Аллан Коул, Крис Банч - Вихрь

1 Аллан Коул, Крис Банч

Энди Аффе Андерсону и Гарри Гаррисону - крысам из нержавеющей стали
Когда придет на вас ужас, как буря, и беда, как вихрь, принесется на вас; когда постигнет вас скорбь и теснота.
Книга притчей Соломоновых. 1:27.

Книга первая
Конвекция

Глава 1

Над площадью Хакана собирались черные грозовые тучи. Солнечные лучи с трудом пробивались сквозь них, высвечивая золотые, зеленые и красные пятна на высоких зданиях и куполах.
Площадь была огромной: двадцать пять квадратных километров с множеством уродливых зданий - административный центр созвездия Алтай. На западе кружевным веером раскинулся Дворец Хаканов - там жил старый и злобный джохианец, который правил регионом вот уже сто пятьдесят лет. Семьдесят пять из них этот человек трудился здесь, на площади, где истратил миллиарды кредитов и человеко-часов. Он создал памятник самому себе и своим подвигам - как реальным, так и вымышленным. Кажется, в последний момент он вспомнил, что, пожалуй, стоит возвести в дальнем уголке площади, где был разбит небольшой парк, маленький храм в память о своем отце, первом Хакане.
Площадь находилась в самом центре Рурика - джохианской столицы. В этом городе все было громадным; жители, спешащие по своим делам, казались мошками на фоне грандиозных сооружений столицы, а их дух был давно раздавлен безжалостным Хаканом.
Сегодня в Рурике царила тишина, а пропитанные сыростью улицы были пустынны: жители собрались в своих домах для обязательного просмотра репортажа о событиях, которым предстояло развернуться на экранах телевизоров. Планета Джохи замерла.
На обитаемых мирах созвездия Алтай специальные полицейские машины с громкоговорителями разогнали людей и инопланетян с улиц, заставив их разойтись по домам и занять места возле экранов телевизоров, по которым транслировался прямой репортаж с площади. Маленький красный глазок внизу экрана фиксировал степень внимания зрителя. Во всех районах представители службы безопасности заняли свои посты - они были готовы ворваться в любой дом и любую квартиру, чтобы забрать с собой того, кто с недостаточным вниманием смотрит на экран.
А на самой площади Хакана собралось триста тысяч живых существ, которым велели стать свидетелями происходящего. Их тела, словно черная жирная линия, очерчивали границы площади. Тепло этой живой массы волнами пара поднималось в небо, где угрожающе повисли грозовые тучи. Толпа почти не шевелилась, только время от времени кто-нибудь не выдерживал и, опасливо озираясь, переступал с ноги на ногу. Все молчали: не пищали дети, даже старики старались сдерживать кашель.
Над четырьмя позолоченными столбами, стоявшими по углам площади, и над огромными статуями, изображавшими героев Алтая и их подвиги, полыхали яркие факелы. Где-то высоко в небе, за тучами, грохотал гром. Однако толпа по-прежнему молчала.
В самом центре площади с оружием наперевес, внимательно оглядывая толпу, стояли войска, готовые в любой момент открыть огонь.
А за ними возвышалась Стена Возмездия.
Сержант выкрикнул несколько приказов, и взвод, которому было поручено произвести казнь, вышел вперед. Солдаты тяжело шагали по площади, сгибаясь под грузом двойных канистр, закрепленных у них на спинах. Мягкий шланг соединял канистры с двухметровой трубой, крепко зажатой в надежных руках.
Еще один приказ - и руки, защищенные толстыми огнеупорными перчатками, нажали на спусковые крючки огнеметов, из которых вылетел жидкий огонь. Оглушительный вой вспорол воздух, когда пламя взметнулось, коснувшись Стены Возмездия.
Взвод не отпускал курков несколько мгновений, и воздух наполнился горьким дымом и жаром. Пламя омывало стену тяжелыми волнами. Сержант подал новый сигнал, и огонь спал.
На Стене Возмездия не осталось никаких следов, если не считать красного свечения раскаленного металла. Сержант плюнул. Слюна с шипением коснулась стены. Он повернулся, и на его лице расцвела улыбка.
Взвод готов к проведению казни.
Неожиданный порыв ветра окатил толпу дождем, а от стены с шипением начал подниматься пар. Впрочем, дождь прекратился так же быстро, как и начался, а собравшиеся на площади почувствовали себя еще более несчастными.
Тут и там послышался нервный шепот. Страх может заставлять живые существа молчать лишь ограниченное время.
- Четвертый раз за четыре цикла, - жалобно пробормотал молодой суздаль своей подружке. - Каждый раз, когда джохианская полиция стучит в наши двери, чтобы призвать нас на площадь, мне кажется, что на этот раз они пришли за нами. - Его маленький пятачок сморщился от страха, а остренькие зубки выстукивали дробь.
- К нам это не имеет никакого отношения, дорогой, - сказала его подружка по стае и потерла толстый мохнатый горб молодого самца успокаивающим гормоном. - Хватают только тех, кто торгует на черном рынке.
- Но мы же все занимаемся этим! - сдавленно вскрикнул самец. - Иначе невозможно жить. Без черного рынка мы просто умерли бы с голоду.
- Замолчи, а то нас кто-нибудь услышит, - предупредила его подруга по стае. - Это все людские дела. До тех пор, пока они убивают джохианцев и торков, нас это не касается.
- Ничего не могу с собой поделать. У меня такое ощущение, будто, как говорят люди, настал Судный день. И мы все обречены. Посмотри на погоду. Даже старики не помнят такого на Джохи. Ужасающий холод сегодня, а на завтра - невыносимая жара. Снежные бури. Наводнения и циклоны. Когда я проснулся сегодня утром, пахло весной. А теперь, посмотри. - Он показал на тяжелые грозовые тучи, повисшие в небе.
- Только не надо преувеличивать, - возразила подруга. - Контролировать погоду не может даже Хакан.
- Рано или поздно он до нас доберется. И тогда... - Молодой суздаль содрогнулся. - Ты знаешь хотя бы одно существо, которое было бы по-настоящему виновным? В чем-то... серьезном?
- Конечно, нет, дорогой. А теперь, успокойся. Скоро все будет... кончено.
Она снова принялась втирать успокаивающий гормон ему в мех. Вскоре его зубы перестали стучать.
В мощных громкоговорителях послышался треск, завыла музыка - такая громкая, что листва на деревьях задрожала. Стражники Хакана в золотой форме, построенные в форме копья, выбежали из дворца. На оконечности копья возвышалась платформа с золоченым троном Хакана.
Процессия остановилась неподалеку от Стены Возмездия. Платформа медленно опустилась на землю.
Старый Хакан с подозрением огляделся по сторонам подслеповатыми глазами. Поморщился - ему не нравился запах толпы. Стоящий наготове адъютант заметил недовольную гримасу своего повелителя и опрыскал Хакана любимым одеколоном. Старик снял с пояса инкрустированную фляжку с мет-квиллой, отвинтил крышку и сделал большой глоток. Огонь пробежал по его жилам. Сердце забилось быстрее, а глаза прояснились.
- Приведите их, - рявкнул он.
У Хакана был дребезжащий, пронзительный голос, но он вселял ужас в толпу, собравшуюся на площади.
Приказ шепотом пронесся по рядам солдат. В Стене Возмездия с шипением разверзлась дыра. Послышался скрежет механизмов, и на месте дыры медленно возник постамент.
Толпа содрогнулась, когда глазам собравшихся предстали закованные в цепи пленники, которые морщились от непривычно яркого света. Отряд солдат выскочил на постамент и начал подталкивать сорок пять мужчин и женщин к стене. Из стены выдвинулись специальные крюки, и обреченные узники оказались крепко прикованными к ней.
Несчастные с ужасом смотрели на Хакана. Тот сделал еще один глоток из своей фляжки и, когда жидкость вновь обожгла ему горло, удовлетворенно хихикнул.
- Ну, не тяните!
Инквизитор в черном одеянии выступил вперед и принялся зачитывать имена и признания каждого из приговоренных к смерти преступников. Список их злодеяний был достаточно длинным: заговор ради получения прибыли... хранение запрещенных товаров... кража с богатых рынков элиты Джохи... сокрытие доходов... и так далее и тому подобное...
Старый Хакан хмурился всякий раз, когда называлось новое преступление, потом кивал и улыбался, услышав, что обвиняемый признал свою вину.
Наконец, инквизитор закончил читать, спрятал свиток со списком в рукав своего одеяния и повернулся к Хакану, дожидаясь его решения.
Старик снова глотнул из фляги и поправил микрофон у рта. Его скрипучий, пронзительный голос заполнил площадь и зазвучал с экранов в миллиардах домов обитателей звездного скопления Алтай.
- Когда я смотрю на ваши лица, мое сердце наполняется жалостью, - начал он, - однако мне стыдно. Вы все джохианцы... как и я. Раса джохианцев составляет большинство на Алтае - значит, мы должны служить примером для всех остальных. Что почувствуют другие люди Алтая - торки, когда узнают о ваших злодеяниях? Не говоря уже о инопланетянах, которые всегда были не в ладах с нашей моралью. Да... Что подумают суздали и богази, зная, что вы, джохианцы - наши самые уважаемые граждане - нарушаете закон и из-за вашей жадности подвергаете опасности общество? Я знаю, мы живем в трудные времена. Долгие годы войны с вонючими таанцами мы страдали и подтягивали пояса - и умирали, да! Но какими бы тяжелыми ни были испытания, мы сохраняли верность Вечному Императору.
Он слегка передохнул.
- И позднее - все думали, что врагам удалось убить его, а мы продолжали борьбу, когда подлецы, убившие нашего властителя, продолжали обкладывать нас непомерными налогами. Всякий раз я обращался к вам с просьбами о помощи, и нам удалось сохранить наше созвездие и дождаться возвращения Императора. Я всегда верил, что он к нам вернется. Наконец, - продолжал Хакан, - он снова с нами. Император покончил с гнусным Тайным Советом. И посмотрел: кто все эти годы хранил ему верность? Император нашел меня - вашего Хакана. Уже почти два столетия я остаюсь надежным, верным и сильным слугой властителя. А потом он увидел вас - моих детей. И Вечный Император улыбнулся. С этого момента к нам снова начала поступать антиматерия два. Наши заводы ожили. Космические корабли получили доступ на самые богатые рынки Империи. Но нам удалось решить еще не все проблемы, - не унимался Хакан. - Таанские войны и деяния подлого Тайного Совета нанесли тяжелый урон Империи. Да и нам тоже. Впереди годы напряженной работы, прежде чем мы снова станем процветать. А пока это время не наступило, мы должны продолжать приносить в жертву наши собственные удобства ради прекрасной жизни в будущем. Сейчас все мы голодны. Однако никто не умирает от истощения. Алтай получает больше АМ-2, чем многие другие миры, благодаря моим дружеским отношениям с Императором. Но этого хватает только на то, чтобы поддерживать торговлю.
Хакан помолчал немного, чтобы еще раз смочить горло.
- Жадность - самое страшное преступление в нашем маленьком королевстве. Потому что сейчас жадность - все равно, что массовое убийство! Каждое зернышко, которое вы крадете, каждая капля выпивки, которую вы продаете на черном рынке, отняты у наших детей, которые обязательно будут голодать, если мы не покончим с этим страшным пороком. То же самое могу сказать и о бесценных запасах АМ-2. Или полезных ископаемых, необходимых для восстановления промышленности и производства одежды, которая прикроет нашу наготу. С тяжелым сердцем выношу я приговор. Я читал письма ваших друзей и возлюбленных, мольбы о милосердии. Я рыдал над каждым из них. В самом деле, лицо мое не просыхало. Эти письма повествуют о печальных историях тех, кто сбился с истинного пути, о существах, которые поверили в ложь наших врагов или попали под влияние дурной компании.
Хакан стер несуществующую слезинку с лишенных ресниц век.
- У меня достанет милосердия на всех вас. Но я должен воздержаться от его проявления. Поступить иначе было бы преступно. Поэтому я вынужден приговорить вас к самой позорной смерти, в назидание тем, кто будет достаточно глуп, чтобы поддаться искушению жадностью. Я могу позволить себе лишь самое маленькое проявление слабости. Надеюсь, мои верные подданные простят меня - ведь я очень стар и меня так легко растрогать.
Он наклонился вперед так, что его лицо заполнило экраны - маска сострадания. По другую сторону экрана находилось сорок пять обреченных на смерть существ.
- Каждому, каждому из вас я сострадаю... Мне очень жаль, - хрипло прошептал Хакан.
Потом выключил микрофон и повернулся к своему адъютанту.
- Ну, а теперь быстро кончайте с этим. Я не хочу, чтобы буря застала меня здесь. - Хакан откинулся на спинку трона, чтобы понаблюдать за казнью.
Раздались короткие команды, и взвод с огнеметами занял позицию. Длинные стволы наведены. Толпа испустила глубокий вдох. Обреченные пленники бессильно повисли на своих цепях. Из далеких туч прозвучали раскаты грома.
- Кончайте, - оскалился Хакан.
Из дул огнеметов вырвался огонь. Жидкие струи пламени ударили в Стену Возмездия.
В толпе кое-кто отвернулся.
Вожак стаи суздалей по имени Ютанг с отвращением пролаяла:
- Больше всего меня достает этот запах. От него тошнит! У всей еды становится вкус поджаренных джохианцев.
- Люди и так паршиво пахнут, даже в сыром виде, - согласилась с ней ее помощница.
- Когда Хакан начал казни, - сказала Ютанг, - я подумала: ну и что? Тут так много джохианцев, может, их станет поменьше. И для суздалей останется больше жизненного пространства. Но он никак не хочет угомониться. Я начинаю беспокоиться. Если так пойдет и дальше, очень скоро он примется искать новые жертвы.
- Хакан думает, что богази самые глупые, поэтому прибережет их на конец, - заметила ее помощница. - Так что нами он займется перед ними. Если он придерживается хоть какой-нибудь логики, то следующими должны быть торки - ведь они тоже люди.
- Кстати о торках, - сказала Ютанг. - Я вижу тут одного нашего приятеля. Он кажется мне очень обеспокоенным. - Она сказала "нашего приятеля" с отвращением. - Барон Мениндер. Он болтает о чем-то с каким-то другим человеком. Джохианцем, если судить по одежде.
- Это генерал Доу, - взволнованно воскликнула ее помощница.
Вожак суздалей призадумалась. Человек, на которого она смотрела, был невысоким и плотным, с совершенно лысой головой. Мясистое уродливое лицо вполне могло бы принадлежать бандиту, но очки делали карие глаза барона Мениндера большими, круглыми и невинными.
- Интересно, что министр обороны Хакана может обсуждать с Мениндером? Вряд ли они беседуют на профессиональные темы, хотя когда-то Мениндер тоже занимал этот пост. Однако теперь подобные вещи его не интересуют. После него уже было четыре или пять других министров. Всех остальных Хакан уволил или казнил. Черт возьми, этот Мениндер ужасно хитрый старикан! - Ютанг, казалось, разговаривает сама с собой. - Очень вовремя успел унести ноги. Сейчас занимается своими делами и старается не высовываться.
Затем она сосредоточила внимание на генерале Доу. Джохианец выглядел как настоящий генерал - в нем было более двух с половиной метров роста. Его фигура казалась стройной и атлетичной, особенно рядом с кряжистым Мениндером. Серебристые локоны плотно, словно шлем, облегали череп, контрастируя с лысой головой Мениндера.
- Похоже, Доу нравится то, что он слышит, - наконец проговорила вожак суздалей. - Мениндер рта не закрыл с того самого момента, как мы начали за ними наблюдать.
- Может быть, старый торк чувствует, что сейчас ему грозит нешуточная опасность, - предположила помощница. - Возможно, у него есть план. Может, именно об этом он сейчас и говорит.
Работа у Стены Возмездия была завершена. Там, где только что стояли приговоренные, теперь осталась лишь кучка пепла. Суздали видели, как в западной части площади Хакан вместе со своей стражей скрылся в роскошном дворце. Войска тоже начали строиться в колонны и покидать площадь.
Ютанг продолжала наблюдать за двумя людьми, погруженными в беседу. Неожиданно у нее возникла идея.
- Я думаю, нам следует к ним присоединиться, - заявила она. - У этого Мениндера есть одна замечательная черта - он обладает исключительной способностью к выживанию. Пошли. Если есть хоть один шанс выбраться из этой передряги живыми, я не хочу, чтобы суздали упустили его.
Два существа начали пробираться сквозь толпу.
Разразилась буря. Площадь огласили крики страха и боли, когда с неба посыпались крупные градины, которые разрывались на земле, как шрапнель.
Громкоговорители проревели слова разрешения, и толпа начала быстро покидать площадь.
Мениндер и генерал Доу уходили вместе. К тому моменту, когда они подошли к главным воротам, двое суздалей поравнялись с ними. Четверка остановилась, укрываясь за огромной статуей Хакана, стоящей возле ворот. Они обменялись несколькими словами. Затем последовали поклоны. И уже через несколько секунд все четверо, вместе, торопливо зашагали прочь.
Так было положено начало заговору.

Глава 2

- Аперитив, милорд? - услышал Стэн бархатный голос.
Стэн пришел в себя, сообразив, что он, как расфуфыренный петух, стоит возле огромного, оправленного в дубовую раму зеркала, висящего на стене, и покраснел. Обладательницей голоса была черноволосая женщина с привлекательной фигурой и соответственным образом одетая; в руках она держала поднос с гранеными бокалами. В бокалах шипела необычная черная жидкость.
- "Черный бархат", - пояснила женщина.
"Ты и в самом деле такая", - подумал Стэн. Однако ничего не сказал, а лишь вопросительно поднял бровь.
- Смесь двух старинных земных напитков, - продолжала черноволосая. - Шампанское и редкий напиток с острова Ирландия. Он называется ирландский портер.
Женщина немного помолчала и улыбнулась - как показалось Стэну, только для него.
- Надеюсь, вы получите удовольствие от пребывания на Прайме, сэр Полномочный посол Стэн. Лично я буду весьма разочарована, если вы покинете нас... неудовлетворенным.
Стэн взял бокал, сделал осторожный глоток и поблагодарил женщину. Она немного подождала и, не найдя, что сказать, улыбнулась ему еще раз - более холодно, а потом ушла.
"Стареешь, - подумал Стэн. - В прежние времена ты бы обязательно влюбился, пригласил ее пообедать, ну и... А еще опрокинул бы не менее шести бокалов, чтобы эта идиотская церемония перестала тебя раздражать. Однако ты повзрослел. Ты больше не напиваешься только потому, что считаешь парады полнейшей глупостью. И не бросаешься на первую же красивую женщину, которая возникает у тебя на пути. Кроме того... эта улыбающаяся служанка почти наверняка работает на разведку - корпус "Меркурий" - оперативник, ее чин, вполне возможно, выше адмиральского".
Да и вообще, сейчас Стэн был не в настроении флиртовать. Почему? Он попытался ответить самому себе на этот вопрос, одновременно стараясь оценить необычный напиток. Какое странное сочетание... Ему уже доводилось пробовать скисший и шипучий виноградный сок, хотя и не такой сухой. Другой напиток - ирландский портер? - делал вкус острым и каким-то особенно непривычным. Стэн решил, что прежде, чем покинуть Прайм, обязательно изучит этот напиток как следует.
Он сделал несколько шагов назад - так что его плечи коснулись стены (со старыми привычками тяжело расставаться), и внимательно оглядел чудовищно громадный зал.
Замок Арундель с триумфом вознесся над своими собственными руинами. Он был построен на центральной столичной планете Прайм-Уорлд как грандиозное жилое строение для Императора и был уничтожен таанскими ядерными ракетами в самом начале войны, которую таанцы развязали, как это у них принято, без всякого предупреждения. Во время войны, охватившей всю Империю, Арундель лежал в руинах, а Император перенес свой штаб в огромный запутанный лабиринт под развалинами.
Когда Императора убили, убийцы оставили дворец в качестве памятника. Но как только Император вернулся, Арундель восстановили, и теперь он стал еще изысканнее и великолепнее, чем прежде.
Стэн находился в одном из вестибюлей замка - что-то вроде зала ожидания. Только этот зал был таких размеров, что вполне мог бы послужить ангаром для эскадренного миноносца.
Помещение было до отказа набито жирными толстосумами - военными и гражданскими, гуманоидами и негуманоидами. Стэн еще раз бросил взгляд в зеркало и поморщился. "Жирные толстосумы" - очень точное определение.
"Ты выполнил приказ Императора, теперь пришла пора снова подумать о том, в какой ужасной физической форме ты находишься. Орденская лента, украшенная самыми разнообразными наградами, которой ты только что так восхищался, на самом деле подчеркивает твое брюшко. Согласен, еще совсем небольшое... но оно все-таки есть, разве нет? А благодаря высокому воротничку ты заполучил дополнительный подбородок. Перестань обманывать самого себя, воротничок тут совершенно ни при чем... Пропади ты пропадом! - сказал Стэн своему собеседнику, спрятавшемуся где-то в глубинах его сознания. - Сейчас я счастлив. Я доволен собой, целым миром и тем, где в данный момент нахожусь".
И все же он бросил еще один, уже третий, взгляд в зеркало, возвращаясь к тем мыслям, которые занимали его, когда подошла та роскошная красотка.
"Проклятье. Никак не могу привыкнуть к этому костюму дипломата. Лучше бы было принято носить какую-нибудь форму или штатскую одежду, а вместо этого старомодная рубашка, пиджак с длинными фалдами, которые достают почти до щиколоток, штаны, кончающиеся ровно там, где начинаются начищенные до блеска ботинки... нормальному человеку невозможно привыкнуть!"
Он подумал, что сказал бы Стэн из прошлого - тот несчастный, затравленный сирота с одного из рабских миров, который умел ловко управляться с ножом и которому так несказанно повезло в жизни - если бы смог заглянуть в зеркало и увидеть себя будущего? О чем подумал бы тот, молодой Стэн, узнав, что смотрит на себя, только через много лет?
Годы? Их прошло гораздо больше, чем Стэну хотелось бы.
"Какие странные мысли. Особенно здесь, в этом месте. Ведь ты ждешь, когда сам Вечный Император окажет тебе честь и вручит одну из высших наград за верную службу. Да. Что подумал бы молодой Стэн? И что сказал бы?"
Стэн ухмыльнулся. Может быть, если не считать: "Почему, черт подери, ты не пошел за этой... за Черным Бархатом?" - он только фыркнул бы с облегчением - и больше ничего. Вот так-то. Главное - мы живы.
Не отдавая себе отчета, Стэн погладил правой рукой гладкую шелковую ткань своего костюма. Под ней - под усыпанным бриллиантами рукавом - был нож. Прямо в руке. Стэн создал его - вырастил, а потом "обработал" на биофабрике, еще когда был простым рабочим на Вулкане. Этот нож стал первой вещью, которая ему принадлежала, был только его собственностью - крошечная стрелка с двойным лезвием, которая подходила только к его руке. Настолько острый, что мог без всякого усилия со стороны Стэна разрезать алмаз на две половинки. Другого такого не было ни у кого - только человек, с бесконечным стремлением к разрушению, каким был тогда Стэн, мог создать столь опасное оружие. Нож держался на месте при помощи хирургически сдвинутой в нужную сторону мышцы.
Но прошло уже больше года, нет, почти два года с тех пор, как Стэн в последний раз впал в такую ярость, что пустил свой нож в ход. Четыре замечательных года мира и покоя после почти целой жизни, наполненной войной и сражениями. Мир... и растущее в душе Стэна ощущение, что он наконец делает то, ради чего появился на свет. Теперь ему не нужно...
- Все правильно, - раздался холодный, словно лишенный жизни, голос. - Ты всегда немного напоминал мне этакого хлыща. Я вижу, что не ошибся. По крайней мере, ты одеваешься соответственно.
Стэн вернулся в реальный мир - правая рука повисла вдоль тела, пальцы сжались, а нож пришел в боевую готовность; сам отодвинулся от стены, левая нога отставлена назад и упирается пальцами в пол, тело уравновешено, немного наклонено вперед.
Идиот Масон.
Прошу прощения, идиот адмирал флота Роберт Масон. В белоснежной парадной форме, вся грудь в наградах, естественно, заслуженных, и куча пуговиц героя на кителе - правда, Стэн был уверен, что их могло бы быть и поменьше. Масон не стал ничего делать по поводу отвратительного шрама, располосовавшего лицо; возможно, считал, что шрам его украшает.
- Адмирал, - проговорил Стэн, - как идут ваши дела? Всех младенцев удалось прикончить?
- Просто чудесно, - фыркнул Масон. - Как только понимаешь, насколько необходимо уменьшить дальнобойность оружия, все становится совсем просто.
Стэн и Масон, по совершенно необъяснимой причине, ненавидели друг друга. Масон был одним из инструкторов Стэна в летной школе и делал все, что в его силах, чтобы Стэн школу не закончил. Курсанты считали Масона самым натуральным ублюдком. Они были правы. И, в отличие от того, как случается в кино, каменное сердце Масона не растаяло после церемонии выпуска и вручения дипломов. Под оболочкой из гранита скрывалась стальная душа.
Во время таанской войны Масон получил чин адмирала. Для этого у него были все необходимые качества: умен, властен, отличный стратег. Убийца. Помешан на строгой дисциплине. Командир, который стоял за своих подчиненных до самого конца. Например, когда он не смог найти честного способа выгнать Стэна из школы, он выпустил его с самыми высокими оценками и характеристиками. Возможно. Масон самый лучший тактический пилот Империи. "После меня, конечно", - подумал Стэн.
Отчаянно преданный Императору, Масон сумел выжить во времена Тайного Совета благодаря удаче и хитрости. Теперь он, вне всякого сомнения, как и в прежние времена, выполнял приказы властителя четко и безжалостно. Да, мир, конечно же, установлен. Но это можно назвать миром только в сравнении с ужасами таанской войны. Живые существа все равно еще гибнут.
- Я слышал, ты стал мальчиком на побегушках у Императора, - проговорил Масон. - Никогда не мог понять, как настоящий человек способен жить в мире, где все серое и не существует правды.
- Я научился любить этот цвет, - ответил Стэн. - Кроме того, он не пачкает руки так, как красный. И его легко отмыть.
Громоподобный голос прервал перепалку.
- Благородные господа, прошу вашего внимания. - Шелест вежливых разговоров стих. - Я главный гофмейстер Блейк.
Стэн увидел забавно одетое, небольшого роста существо, обладающее невероятно громким голосом. Естественно, у губ находился крошечный микрофон с усилителем.
- Мы хотим, чтобы вы все, благородные господа, получили награды в соответствии с вашими заслугами и чтобы церемония прошла так, как это запланировано. Поэтому мы должны следовать следующим правилам. Награды будут вручаться по нисходящей линии. Вестник объявит порядок вручения. Когда прозвучит название вашей награды, вы должны выстроиться в одну линию здесь, у входа. Как только вестник... - Блейк указал на существо в каком-то красном одеянии, - ...назовет ваше имя, войдете в главный зал. Нужно пройти вперед ровно на семнадцать шагов - на полу вы увидите нарисованную линию. Император будет стоять ко другую сторону этой линии. Если вы получаете данную награду один, вы должны встать прямо перед Императором. Если же вас окажется целая группа, подойдите прямо к линии и остановитесь рядом с существом, находящимся слева от вас. Стоять по стойке "смирно". Адъютант Императора зачитает список ваших заслуг и объявит, за какую из них вы награждаетесь. Второй адъютант вручит вам награду - либо на орденской ленте, либо приколет ее прямо к форме. Мы просим вас не выказывать никаких эмоций, если возникнет ошибка в момент вручения награды. Церемония, естественно, записывается для последующей передачи через средства массовой информации на ваших родных мирах. Дополнительные копии можно получить у меня за вполне разумную плату. Сегодня никто не удостоен Тайных Дворцовых Наград Императора. Следующими по рангу идут наследственные титулы: графства, герцогства и тому подобное. Тот, кто получает одну из этих наград...
- Наследственные, - удивленно выдохнул Стэн. Губы его не шевелились, а голос долетел только до ушей Масона. Разговаривать таким способом умеют лишь военные и узники тюрем.
Однако Масон тоже это умел.
- У Вечного Императора много новых и уникальных способов отблагодарить тех, кто хорошо ему служит. - В его словах не было и намека на иронию.
- Однако...
- Такое положение радует не только всяких там канцелярских крыс, но и их начальников бюрократов, - проговорил Масон.
Чувства, которые они оба испытывали, никоим образом не отразились на их лицах. Тем не менее всего в нескольких метрах от них кое-кого охватило очень сильное и ничем не прикрытое возмущение. Человек был громадным и очень белым - от гривы развивающихся волос до бакенбард и официального одеяния придворного. Казалось, он был в легком подпитии.
- Целая куча ополоумевших кретинов, - возвестил незнакомец громоподобным голосом. - Думают, получив титул, заодно приобрели и голубую кровь. Только забивают себе головы дурацкими идеями! Первый раз в жизни слышу про такое дерьмо! Черт подери, Император ошибается... зря он идет на поводу у этих безмозглых идиотов! Ни за что не стану принимать участия в дурацких церемониях. Скажите Императору, если он хочет...
Белые Бакенбарды так и не успели сделать Императору разумные предложения, потому что из пустоты материализовались четверо громил и окружили громогласного придворного.
Стэн еще слышал протесты, но возмутителя спокойствия сдержанно, однако достаточно уверенно повели - он был слишком крупным и сильным человеком, чтобы применить к нему обычные полицейские методы - к ближайшему выходу.
Четверка служителей порядка была одета в серую полицейскую форму - Стэн не помнил, чтобы ему доводилось видеть такую на Прайме или во дворце. На погонах он заметил черно-золотые переплетенные буквы ВБ.
- А это кто такие? - беззвучно спросил он у Масона.
- Новая служба: "Внутренняя Безопасность". Больше ничего не знаю и знать не хочу.
- К какому подразделению они относятся? "Меркурий"? "Богомолы"? - Естественное любопытство Стэна было рождено - по крайней мере, официально - тем, что он в прошлом принадлежал к обеим организациям.
- Я могу только повторить свои последние слова. - Теперь голос Масона звучал громче и стал ледяным. - Бандиты, наемники, инквизиторы и прочие гнусные типы никогда не были моей специальностью.
Стэн принялся рассматривать тех, кто подходил к двери, выстраивался в линию, исчезал внутри.
Наследственные награды... Ордена за заслуги... Награды (военные)... Награды (гражданские)...
Стэн остановился перед гофмейстером, который внимательно изучал свой список.
- Сэр Полномочный посол Стэн, сегодня только вы получаете эту награду. Можете войти.
Стэн подошел к огромной двери. Два существа с белыми волосами - скорее всего, искусственными - и в красной униформе распахнули перед ним дверь.

1 Следующая страница


Вихрь 2

Голос торжественно проблеял:
- Почтеннейший Стэн с планеты Мостик!
В громадном зале собрались те, кто уже получил свои награды. Стэн медленно прошел вперед тем специальным шагом, которым умеют ходить все дипломаты, зная, что он прекрасно выглядит на экранах телевизоров. На лицо Стэн нацепил торжественное и важное выражение.
"Почтеннейший, - подумал он. - Очень интересно. Насколько я помню, в прошлый раз при дворе меня называли всего лишь Почтенным. Может, теперь мне станут больше платить?"
- Полномочный посол Стэн добился превосходных результатов; служа Империи, он рисковал своей личной безопасностью, выполняя задание, заключавшееся в установлении дружественных отношений между торвадианцами и жителями Маркель Вата. Ему не только удалось сохранить мир - во всем созвездии наступила эра спокойствия и процветания. В знак признания заслуг сэру Стэну присваивается почетное звание... Спутник Императора!
А это, подумал Стэн, может означать все, что заблагорассудится Вечному Императору. Только не принадлежность к Тайному Императорскому Двору - кто бы за этим не стоял. По крайней мере, отвратительные ублюдки, с которыми Стэну пришлось общаться, выполняя задание Императора, не дошли до того, чтобы убивать друг друга. И несмотря на то, что порой у него ужасно чесались руки, он посчитал, что нет никакой необходимости с ними связываться.
Ни одна из этих мыслей не отразилась на бесстрастном лице Стэна. Он подошел к линии и внимательно огляделся по сторонам.
Вон там наверху... в люстре... установлена самонаводящаяся винтовка. Огромный портрет - односторонний экран, за которым, вне всякого сомнения, спрятался целый взвод стрелков. Там. И еще там. На уровне пояса. По обе стороны от линии - скрытые лазерные орудия.
По обеим сторонам двери, ведущей в Зал Награждений, застыли гурки. Тихие, невысокие, темнокожие люди с ничего не выражающими лицами, в военной форме, под нижней губой тесьма, удерживающая фуражки. У каждого на бедре мини-виллиган. А на другом бедре смертоносный, острый, как бритва, кукри, благодаря которому гурки стали самыми опасными и внушающими страх воинами Империи. Кроме того, по всему залу расставлены типы в серой форме - Внутренняя Безопасность.
"Ну и что? А разве ты не усилил бы охрану, если бы какой-нибудь ублюдок убил бы тебя несколько лет назад?"
Возле линии стоял человек. Один.
Вечный Император.
Темные волосы. Голубые глаза. Отлично сложен. Он выглядел лет на тридцать.
"Нет, - поправил себя Стэн, - глаза говорят о том, что Император немного старше".
И тем не менее он, конечно же, недостаточно стар для того, чтобы быть тем, кем является - человеком, на протяжении многих лет в одиночку создававшим Империю, столь великую, что одно человеческое существо не в состоянии осознать ее размеров, Империю, которая была практически уничтожена, а сейчас начала возрождаться.
Стэн встал по стойке "смирно". Император внимательно оглядел своего личного посланника с головы до ног, а потом удовлетворенно кивнул.
Два его адъютанта - тот, что читал послужной список Стэна, и другой, державший на бархатной подушечке какой-то орден, - выступили вперед.
И тут Император нарушил традицию. Он повернулся к одному из адъютантов и взял награду из его рук. Затем подошел совсем близко к Стэну и надел орден ему на шею.
- Через сорок пять минут, - тихо произнес властитель тем же искусным тюремным шепотом, что и Стэн несколько минут раньше. - Задняя лестница... мои апартаменты... нам нужно выпить.

Глава 3

Стэн ступил на площадку безопасности, по сигналу офицера службы ВБ протянул ладонь для идентификации. Площадка ожила, загудела, и Стэна окатила волна разноцветных огней. Где-то в самом сердце дворца были собраны всевозможные данные: сейчас Стэна обследовало самое сложное электронное оборудование Империи.
Первый уровень включал в себя идентификацию личности. Как только отпечаток ладони Стэна был проверен несколько раз, подошла очередь биосистемы - хитроумные приборы изучали его на наличие потенциально враждебных намерений в адрес Императора. Эту информацию проверяли в третий раз относительно данных, имеющихся в файлах корпуса "Меркурий", а потом результаты сверялись с теми сведениями, что поступили за последние двадцать четыре часа.
На втором уровне организм Стэна анализировался с точки зрения вирусной или бактериологической угрозы. Микроб, использующийся в качестве оружия - живой бомбы, - уже давно изобретен.
Третий, последний, уровень проверки включал в себя самый настоящий обыск: Стэн вполне мог прихватить с собой банальный пистолет или нож, а мог иметь и вживленное хирургическим способом взрывное устройство. Или, как у Стэна, нож в руке. Но он знал: когда сканеры обнаружат нож, приборы немедленно сообщат, что ему позволено иметь при себе такое оружие в присутствии Императора, и сигнал тревоги не прозвучит.
Стэн получил разрешение следовать дальше, сошел с платформы и направился по длинному коридору в сторону апартаментов Императора. Его беспокоил предстоящий разговор. Прошло уже довольно много времени с тех пор, как он в последний раз встречался с Императором с глазу на глаз. Должно быть, властитель Империи хочет сказать ему что-то очень важное и сверхсекретное.
Однако волновало Стэна вовсе не это. Он почему-то нервничал из-за присутствия такого количества офицеров безопасности, которые предпринимали повышенные меры предосторожности, - довольно странная реакция для человека, возглавлявшего когда-то личную охрану Императора. В те времена Стэн старался предусмотреть все возможности, его беспокоила любовь Императора появляться в толпе или то, что он просто обожал выскользнуть тайком из дворца и отправиться на поиски приключений.
Впрочем, Стэн считал, что Императора нельзя винить за дополнительные меры предосторожности. Только теперь, став опытным общественным деятелем. Стэн прекрасно понимал, какие опасности таит в себе подобный образ мышления, особенно если он присущ человеку, наделенному властью. Чем надежнее заслон, тем труднее злоумышленнику совершить преступление, ясно любому. Но не менее очевидно, что и тем, у кого на уме нет ничего плохого, в такой ситуации тоже бывает совсем не просто пробиться к почти недоступному властелину.
Глядя на представителей новой службы безопасности, Стэн почему-то чувствовал, как у него по спине начинает пробегать холодок. Он не мог объяснить, почему, даже самому себе. По мере приближения к покоям Вечного Императора. Стэна все больше и больше охватывало какое-то странное, непонятное беспокойство. Они все казались ему... знакомыми.
Увидев высокого светловолосого человека у двери, ведущей прямо к Императору, Стэн наконец сообразил, в чем тут дело. Этот человек, как две капли воды, походил на Императора - и все те, кто встретился ему на пути с тех пор, как он вошел в личные покои Императора. Отличал этих людей от великого правителя Империи лишь рост - все они были выше его.
Стэн вынужден был признать, что это довольно разумная идея. Каждый по отдельности охранники настолько походили на Императора, что вполне могли ввести в заблуждение убийцу. А если они окружали Императора, то превращались в живой щит.
Офицер ВБ молодцевато щелкнул каблуками, увидев Стэна.
- Вас ждут, посланник Стэн. - Его вежливый голос резко контрастировал с суровым и непроницаемым выражением лица.
Офицер с подозрением оглядел Стэна. Оценивал. Сравнивал. А потом удовлетворение и уверенность в себе сменили подозрительность - Стэн ужасно разозлился. Этот ублюдок решил, что справится с Полномочным послом Стэном без особых проблем.
- Вы можете войти, - сказал офицер ВБ.
Стэн напрягся, мышцы приятно заныли - он решил поиграть в ту же игру, что и охранник. Глаза представителя службы ВБ превратились в щелки. Он понял. Однако Стэн только рассмеялся и сказал:
- Благодарю вас.
Дверь распахнулась.
По пути Стэн успел заметить удивленное выражение на лице охранника, который сообразил, что его оценили и посчитали недостойным соперником. Стэну ничего не стоило разобраться с этим кретином. Конечно, его рефлексы стали немного более замедленными. Он уже давно не тренировался. Но это абсолютно ничего не значило. * * *
Стрегг вцепился в "Черный бархат", собрался было повоевать немного, но стал жертвой мягкого, обволакивающего напитка. Стэн почувствовал, как в желудке полыхнуло пламя.
Вечный Император весело ему улыбнулся, снова наполнил стаканы огненным пойлом, которому бхоры дали имя своего древнего врага.
- Как говорит наш приятель ирландец Махони, мы пьем это, чтобы Господь Бог поверил в серьезность наших намерений. - Император залпом осушил свой стакан.
Стэн последовал его примеру. Если боссу хочется, чтобы их встреча превратилась в попойку, - ну, что ж, ничего не остается делать, как принять участие... и получить удовольствие. Кроме того. Вечный Император совершенно прав. Как и обычно. Стэну действительно просто необходимо пропустить парочку стаканчиков чего-нибудь серьезного.
- Так, а теперь по поводу обеда, который я тебе обещал, - проговорил Император. - Твое дело следить за тем, чтобы наши стаканы были постоянно полными - пока я не отменю этого приказа.
- Совсем не простое задание, сэр, - сказал Стэн, - но я постараюсь не ударить в грязь лицом.
Он рассмеялся, наполнил стаканы, отнес их к стойке и уселся на одну из высоких табуреток.
Потом с удовольствием принюхался к необычным ароматам, мучительно пытаясь в них разобраться. Запах отдаленно напоминал что-то знакомое, но одновременно был совершенно чужим. Загадка, да и только. Вечный Император вполне мог бы давать уроки кулинарного мастерства. Это признавали даже Марр и Сенн, знаменитые по всей Империи своими великолепными банкетами.
Император просто обожал возрождать старинные земные рецепты. Впрочем, с точки зрения самого властителя, они, вероятно, не были такими уж старинными. Ведь он правил Империей вот уже три тысячи лет.
Стэн снова принюхался.
- Что-то азиатское? - попытался угадать он.
Сам Стэн очень любил готовить. Это увлечение возникло у него - вне всякого сомнения, под влиянием Императора, - когда он вынужден был проводить бесконечные дни на военных базах, где еда была еще тошнотворнее, чем компания.
- Ты так решил только потому, что в аромат входит несколько составных частей, - ответил Император. - Хотя надо признать, что кое-какое влияние азиатской кухни тут, конечно же, имеется. И тем не менее, ты ошибся. Самыми лучшими поварами были китайцы. Однако между ними постоянно шел спор за лидерство. А я обращаюсь то к тем, то к другим.
Он приложил ладонь к краю стойки, и оттуда выскользнула холодильная камера, уставленная самыми разнообразными баночками и горшочками. Император выставил их на стойку.
- Сегодня мы отправимся в Индию, - объявил Вечный Император. - В некотором смысле соответствует работе, которую я для тебя приготовил.
Он улыбнулся. Стэну и раньше приходилось видеть Императора в хорошем расположении духа, но никогда он не казался ему таким веселым. Ой-ой-ой. Еще одно почти невыполнимое задание. Впрочем, Стэна это не особенно беспокоило. Он обожал потенциальные трудности.
- Не хочу показаться невежливым, сэр, - проговорил Стэн, потягивая стрегг, - но я рассчитывал на небольшой отпуск.
На лице властителя промелькнуло раздражение. Отлично!
- И не надейся! - взорвался Император. Стэн заметил, что раздражение моментально сменилось яростью. - Я устал от отказов. Изо всех сил стараешься сохранить разваливающуюся Империю, а тут... - властитель замолчал.
Стэн видел, что он пытается успокоиться. И у него это не очень получается. Потом Император покачал головой и печально посмотрел на Стэна.
- Извини. Работа у меня нервная, ну и все такое. Иногда я забываю, кто мои друзья. Мои настоящие друзья. - Он поднял свой стакан и сделал несколько глотков стрегга.
- Я сам виноват, сэр, - заговорил Стэн. Интуиция подсказывала ему, что необходимо взять вину на себя. - Чудесный запах... расслабился.
Императору это понравилось. Он быстро и одобрительно кивнул и вернулся к прерванному занятию и предмету, о котором рассуждал.
- В данный момент меня ужасно беспокоит место, похожее чем-то на то, где придумали это блюдо. На территории Индии было столько разных людей со своими собственными взглядами на жизнь - как нигде на Земле. Общество разделилось на группы, которые ненавидели друг друга с незапамятных времен, иными словами, так долго, что уже давно забыли, с чего все началось... Нет, тут я не прав. Они прекрасно все помнили. Индусы и сикхи могли бы с невероятными подробностями, вплоть до оттенков неба в тот день, описать страшные, чудовищные преступления, совершенные прапрапрадедами их врагов.
Император склонился над миской, наполненной какой-то зеленоватой массой.
- Это дхал, блюдо из бобов, а в данном случае из гороха. Совершенно нейтральное по вкусу, чтобы сбалансировать все остальное. Очищает рот после каждого куска мяса. Я сделал его вчера. Нужно только разогреть.
- Ну, а как насчет той проблемы? - закинул удочку Стэн.
- Да... - Император глотнул стрегга. - Я мог бы выбрать для примера другую страну. Но там ели в основном картошку - и свинину, когда могли достать. Зато делали совершенно потрясающую колбасу. Обсыпали ее мукой и жарили. Только мне сегодня не хочется колбасы.
Стэн принюхался к ароматам ингредиентов, которые собирал воедино Император.
- Индия подойдет, сэр, - сказал он.
- Я собираюсь послать тебя в созвездие Алтай, - сообщил Император.
Стэн нахмурился. Он почти ничего не знал про это скопление звезд.
- Там живут джохианцы, не так ли? Я считал, что они наши самые надежные союзники.
- Ты не ошибся, - кивнул Император. - И я хочу, чтобы они и впредь оставались нашими союзниками. Проблема в том, что Хакан - так называет себя тот тип, который там всем заправляет, - завяз в дерьме по самую макушку.
Император взял в руки большой кусок мяса.
- Козлятина, - пояснил Император. - Я приказал построить специальный выгон, а на ноле велел посадить все то, что ели их предки в Индии - мяту, дикий лук ну и все такое. - Он положил мясо в огнеупорную кастрюлю.
- Хакан стареет и постепенно впадает в маразм, - продолжал Император в своей любимой манере, перескакивая с предмета на предмет.
Впрочем, Стэн уже давно понял, что темы, о которых говорит Император, всегда каким-то образом связаны между собой.
- По крайней мере, он сам виноват в том, что там происходит... И тем не менее, я не могу его потерять.
Стэн кивнул, соглашаясь. Кем бы ни был старый Хакан, созвездие Алтай - важный союзник. Кроме того, это скопление звезд находится слишком близко к Прайм-Уорлду.
- Ему что-нибудь угрожает, сэр?
- Со всех сторон, - ответил Император. И начал посыпать мясо специями. - Немного имбиря, - прокомментировал он, возвращаясь к описанию рецепта. - Кардамон, чили, гвоздика, тмин... несколько долек чеснока, соль и перец.
Он добавил немного йогурта и лимонного сока, все перемешал, а затем отставил кастрюльку в сторону и принялся жарить лук в арахисовом масле.
- На Алтае живут три расы, разделенные на четыре народа. Все они порядочные сволочи. Во-первых, джохианцы. Люди. Они составляют большинство. Хакан - джохианец.
- Понятно, - сказал Стэн.
- Их главная планета - Джохи, там живет Хакан. Она находится в самом центре созвездия. Итак... теперь перейдем к другим участникам этой пьесы...
Император выложил наполовину прожаренный лук на мясо и все перемешал. Затем достал рис. Вода кипела уже почти пять минут. Он высушил рис, перемешал его с луком и положил поверх мяса.
- Немного масла сверху, и... все готово! Я называю это блюдо "бомбейское бирани", хотя на самом деле это довольно заурядное жаркое.
Властитель прикрыл кастрюлю плотной крышкой, поставил ее в печь и стал ждать, когда мясо будет готово.
- А вот теперь я собираюсь немного схитрить. Это блюдо надо готовить при температуре триста восемьдесят градусов в течение часа. А потом нужно уменьшить температуру до трехсот двадцати пяти градусов и держать его в печи еще час.
Стэн запомнил эти цифры вместе с остальными деталями рецепта.
- Но Марр и Сенн, благослови Господь их души, привезли мне новую печь. Еда в ней готовится в два раза быстрее. А результат тот же.
- Так как насчет других подонков, сэр?
- Ах да. Так вот, у нас есть джохианцы. Я уже говорил, что они люди. Кроме того, что джохианцев большинство, они владеют преимущественным правом на торговлю. Я подарил им его лет пятьсот назад. Тогда это был дикий пограничный район... Что наводит меня на мысль о торках. Они тоже люди. Их раса возникла в городах во времена экономического бума.
Стэн не до конца понял, что Император имел в виду, но общий смысл был ему ясен.
- Торки начали проникать в это звездное скопление раньше, когда там были открыты залежи Империума-Х, - продолжал Император. - Шахтеры. Пираты. Владельцы магазинов. Мальчики и девочки для развлечений. Вот такие типы. Только когда залежи Империума-Х исчерпались, они осели на Алтае, а не стали искать новые золотые миражи.
Империум-Х был единственным элементом, который мог удерживать частицы антиматерии два. АМ-2 - топливо, на котором и была возведена Империя. Все, что касалось АМ-2, жестко контролировал лично Вечный Император. В такой степени, что когда Тайному Совету удалось убить Императора, поступление АМ-2 мгновенно прекратилось. Шесть лет Тайный Совет безуспешно пытался разыскать источник АМ-2. Постепенно Империя начала разваливаться - Стэн в данный момент и пытался поправить дело. Правда, иногда ему начинало казаться, что результатов своих трудов он так и не увидит до конца жизни.
- Конечно, торки начали протестовать, когда появились джохианцы. Однако джохианцы провели несколько успешных рейдов, а потом показали мой указ о преимущественном праве торговли. На этом дело и кончилось. Прошло время, и раса джохианцев начала понемногу члениться и рассеялась в отдельные миры-государства. Отец нынешнего Хакана несколько сотен лет назад снова собрал всех под своим началом.
- А что представляют из себя два оставшихся вида? - спросил Стэн. - Именно они, как я понимаю, населяли скопление прежде?
- Верно. Суздали и богази. Про них я мало что знаю. Думаю, они ничем не отличаются от других народов - у них те же слабые места. Вероятно, когда появились торки, эти существа еще только открывали для себя космос и знакомились друг с другом. Они располагали жалкими космическими корабликами. Однако это им не мешало успешно уничтожать друг друга в те времена, когда в скоплении появились торки. Торкам даже не пришлось особенно сражаться - существа с других планет смотрят на наши космолеты с благоговением.
Стэн мог легко представить себе потрясение, которое пережили суздали и богази. Им удалось выбраться из каменного века в космос. Они смотрели на манящие звезды и чувствовали гордость за свои достижения. Переломный момент в истории! Еще ни одно разумное существо не добивалось подобных успехов.
А потом - бах! Появляются инопланетяне - в нашем случае люди - со всякими там штучками и с оружием, конечно, которое может с легкостью вернуть их обратно в каменный век. Ну и, естественно, чудо из чудес: инопланетяне умеют путешествовать от звезды к звезде, более того, от одной звездной системы к другой. Они способны даже облетать целые галактики - без малейших проблем. Потому что у них есть АМ-2. Величайшее достижение в истории.
"Интересно, - подумал Стэн, - как это было в те времена, многие века тому назад, когда Император - счастливый обладатель АМ-2 - появился на сцене? Ужасное потрясение для существовавшей в те времена цивилизации, событие, поставившее всех на колени".
Казалось, Вечный Император вспоминает какой-то давно забытый ингредиент экзотического блюда.
- Силантро, - наконец проговорил он, - вспомнил.
Властитель смял несколько листьев и покрошил их в блюдо с йогуртом и нарезанными ломтиками огурцами.
"Да, - подумал Стэн. - АМ-2, а еще секрет вечной жизни... Это должно было произвести впечатление".
Обед получился необыкновенным. Незабываемым. Как обычно.
Стол был заставлен едой. Три сорта чатни - индийской фруктово-овощной приправы к мясу - зеленое манго, бенгальский и свежий лайм. Настоящий свежий лайм. Крошечные блюдечки с очень острыми соусами и малюсенькими красными перчиками. А еще свежеиспеченный плоский хлеб - Император называл его шапати. И бомбейское бирани. От кастрюли поднимались изысканные ароматы.
- Начинай, - приказал Император.
И Стэн начал.
Долгие минуты они молча ели, наслаждаясь каждым проглоченным куском, запивая мясо тайским пивом, - так, во всяком случае, утверждал Император.
Когда голодная смерть им больше не угрожала, Император подлел на вилку кусок козлятины и принялся внимательно изучать его.
- Насчет моего старого приятеля, Хакана, - произнес властитель, засунул в рот мясо и принялся жевать. - Первостатейный тиран. Я даже не стану этого отрицать. Проблема настоящего тирана заключается в том, что он не может отступить. У него нет возможности немного поднять крышку, чтобы выпустить пар. Если ты так поступишь, твои враги посчитают это признаком слабости. И у тебя сразу начнутся серьезные неприятности. Кроме того, нельзя допускать небрежности. Или дряхлеть. Насколько мне известно, он вообще мог уже давно выжить из ума. А уж то, что его неизменно сопровождает система жизнеподдержания, я знаю точно. Постоянные переливания крови, замена износившихся органов новыми, гормональные имплантации - такие вещи давно стали для Хакана обычными. Если повезет, он сумеет прожить достаточно долго, и тогда я приму какие-нибудь меры. А пока я очень занят.
Стэн кивнул. Он только сейчас начал понимать, как сильно загружен Император. Стэн не имел доступа к общей картине того, что происходило в Империи. Однако, судя по его заданиям - дипломатическим миссиям местного значения - и общению с узким кругом друзей, он имел вполне определенные представления о событиях.
Когда Император вернулся, Империя лежала в руинах. Огромные регионы длительное время не получали АМ-2. Промышленность, лишенная топлива, встала. Начались волнения и бунты. Каждый пытался захватить место под солнцем.
С тех пор Вечный Император прилагал отчаянные усилия, чтобы залатать дыры там, где это представлялось возможным. Некоторые созвездия пришлю, совсем оставить без помощи, существенно уменьшить сферу своего влияния и ввести жесткий экономический и военный контроль. Среди союзников Императора появилось много новых лиц. Существа, с которыми он не имел никаких дел раньше. Сомнительные личности, ненадежные. Страшные существа, которые третировали голодающее население своих планет и миров и постоянно вступали в сговор то с одними, то с другими мятежниками.
- Я дал Хакану гораздо больше АМ-2, чем он заслуживает, - сказал Император. - Но старый козел попусту растрачивает запасы! Строит огромные монументы вместо того, чтобы накормить людей. Они устали от него. Я предупреждал Хакана. Примерно год назад был отозван наш посол на Алтае. Обычное дело. Однако я до сих пор не назначил ему замену - а это уже не совсем обычная ситуация.
"Довольно жесткая мера против Хакана", - подумал Стэн.
- Странно, что это не отрезвило его, - заметил он.
- Я тоже был удивлен. Как я уже говорил, Хакан стар. Закоснел в своих привычках. Однако если ему придет конец, многие мои нынешние союзники начнут сильно беспокоиться, требовать увеличения поставок АМ-2. А этого экономика Империи не выдержит.
Стэн понял. Вся денежная система Империи была привязана к единственному источнику энергии. Если увеличить производство АМ-2, сразу обесценятся деньги, начнется неудержимая инфляция. Произведи меньше - придется уменьшить денежную массу. Сразу возникают тяжелейшие проблемы: меньше топлива - меньше товаров на рынке. Все цены резко поднимаются, что приводит к еще большему свертыванию производства. Черный рынок. В результате население становится почти неуправляемым.
Император шел по натянутому канату.
- Кто самый вероятный преемник Хакана? - спросил Стэн.
Властитель вздохнул.
- Его нет. У Хакана нет живых наследников. Этот болван привык вникать во все, даже самые мелкие вопросы, начиная от количества воды в дворцовом бассейне и до цен, которые должны получать с пассажиров водители гравитакси. Он подавил всякую инициативу.
Император сделал хороший глоток пива.
- Тем не менее, в данный момент он находится в отчаянном положении. Умоляет меня показать ему хоть как-нибудь, что я его поддерживаю. Чтобы, мол, подданные знали - я на его стороне. Ну, не считая АМ-2, естественно.
- Вы хотите, чтобы этой поддержкой был я? - поинтересовался Стэн.
- Точно. Устроим для него грандиозное представление. Мой личный представитель. Награды. Почести. Победы. На поле боя и дипломатическом поприще... ну, и прочая чепуха. Представители средств массовой информации поднимут настоящую шумиху. Впрочем, ты в этом не особенно нуждаешься.
Он посмотрел на Стэна, только теперь Вечный Император не улыбался, у него был весьма задумчивый вид. "Пожалуй, не хотел бы я знать, о чем он сейчас думает..."
Император встряхнул головой и ухмыльнулся.
- Можешь взять с собой всех, кого пожелаешь, - своих приятелей бхоров, военных, экспертов, которых ты повсюду таскаешь за собой... В общем, это твое дело и твое решение. Главное, операция должна быть обставлена так, чтобы ослепить своим великолепием джохианцев. Поэтому я решил отдать тебе свой личный корабль - "Победу".
От этого известия на лице Стэна расцвела улыбка.
- Я знал, что ты будешь доволен, - рассмеялся Император.
"Победа" - корабль-мечта. Военный-пассажирский-тактический корабль нового класса, построенный по специальному заказу Императора. Великолепный,императорский корабль. На "Победе" все было суперсовременным и суперроскошным - от кают членов экипажа до личных апартаментов самого Императора.
- Вот это называется постановка задачи! - воскликнул Стэн, поднимая бокал в честь своего босса. - У меня, однако, есть один вопрос: если вы хотите, чтобы на людях я демонстрировал всяческую любовь и привязанность к Хакану, как я должен вести себя с ним наедине?
- Холодная вежливость, - ответил Император. - Сдержанность. Веди себя так, чтобы он боялся, - ты это умеешь. Я хочу, чтобы в тебе он видел меня. Скажи ему, что я обещал прислать нового посла. Кроме того... мне необходимо знать, кто станет его наследником, когда он отбросит копыта. Тогда я смогу начать частные переговоры стем типом. Посмотри, не сможем ли мы сделать жизнь в созвездии Алтай немного более приятной и стабильной, когда эта старая развалина отдаст концы.
Стэн кивнул - он понял задание. Император желает узнать его мнение по поводу того, кто должен стать наследником.

Предыдущая страница 2 Следующая страница


3 Аллан Коул, Крис Банч

- И еще, - продолжал властитель. - Скажи ему, что я внес его в свой личный список приглашенных. Короткий список. Я хочу с ним встретиться через год или около того.
- Ему это понравится, - кивнул Стэн. - Отличный пропагандистский козырь для подданных.
- Да уж, - сказал Вечный Император. - Только ему совсем не доставит удовольствие то, что я ему скажу. В личной беседе.
Он нацепил на вилку еще один кусок мяса, а потом быстро отправил его в рот.

Глава 4

- Похоже, ты меня спас, - проворчал Алекс. - Да, мой мальчик, пора с этим кончать.
Он встал, подошел к стойке, заплатил бармену и вернулся обратно с подносом. Четыре больших кружки пива и четыре изящных бокала с прозрачной жидкостью. Стэн указал на бокалы.
- Квилл. Не стрегг. Мы далеко от миров бхоров и не в императорском дворце, так что приходится довольствоваться всего лишь этим.
Стэн еще не совсем пришел в себя после марафонского обеда, на котором Император несколько дней назад вразумлял его. Поэтому он послушно проглотил содержимое бокала, вежливо выкатил глаза, а потом быстро запил пивом.
- Вот увидишь, я буду вести себя очень пристойно и составлю тебе хорошую компанию, - заявил Алекс, повторив действия Стэна. - Не хочу, чтобы кто-нибудь считал, что я превратился в несчастного алкоголика. С этим надо кончать - я, во всяком случае, уже так и сделал.
Они сидели вдвоем в неприметных серых комбинезонах в дальнем углу бара огромного космопорта Соуарда. В баре было шумно - деловитые матросы деловито напивались, готовясь к будущим полетам или для того, чтобы осознать, что они, наконец, вернулись в порт, а проститутки и воры помогали им побыстрее расстаться с деньгами.
- Я и в самом деле тебя спас!
- Ну! - воскликнул Алекс. - Она красива, умна, без ума от меня и у нее даже есть собственные деньги.
- Так, может быть, тебе действительно следовало жениться?
- А я чуть и не женился, черт возьми! Уже нанял зал, нашел пилота, который мог сохранить серьезность до конца церемонии. А потом познакомил ее с моей матерью.
- И что она думает по этому поводу?
- Мама сказала, что, если мне так хочется жениться, она не возражает, хотя, по ее мнению, я еще слишком молод, чтобы жить с женщинами. Тогда я привел последний довод: мол, мне пора осесть и подумать о следующем лорде Килгуре. - Алекса немного передернуло. - Не знаю, приятель, в какой-то момент... А потом я представил себя старым, в маразме, без зубов, со стаканом бренди, разбавленным молоком, и подумал о том, как стану вспоминать свои прежние славные деньки и сетовать на молодежь, которой наплевать на былые подвиги стариков, когда мужчины были настоящими мужчинами, а не тупыми овцами... Тьфу, отвратительно? Настоящая мерзость. Ну вот, как раз в тот момент и пришло твое сообщение. Я написал подробную записку и на рассвете смылся через заднюю дверь.
- Мистер Килгур, - сказал Стэн. - Трусливый поступок! Ты должен был остаться и все объяснить.
- Подумай сам, приятель. Красотка произвела впечатление на мою мать. Я, конечно, сумасшедший, но не полный идиот.
Стэн взглянул на часы.
- Мы должны быть на "Победе" через десять минут. Выпьем на дорожку и пойдем.
Килгур мгновенно схватился за выпивку, к нему вернулись боевые рефлексы. Пиво и квилл исчезли. Алекс вежливо рыгнул, поднялся на ноги и направился к выходу, пробираясь между столами: Стэн следовал в кильватере.
Путь Алексу преградило здоровенное четвероногое существо, чья серая шкура вполне могла заменить броню. Существо осушило огромный баллон с какой-то дрянью и отшвырнуло его в угол. Все три - его, ее? - глаза смотрели в разные стороны, но потом, постепенно, остановились на Килгуре. Обе длинных руки рефлекторно сжимались и разжимались.
- Люди! Не люблю люди!
- Я тоже, - вежливо отозвался Алекс.
- Ты человек.
- Нет.
- А кто?
- Пингвин. С Земли. Я маленькая худенькая птичка, которая питается селедкой.
Стэн стал перебирать в уме все прочитанное об инопланетянах в разных справочниках и попытался вспомнить тех, кого встречал сам. Ни один из них не имел четырех ног, трех глаз, двух рук и крошечного мозга - последнее, правда, не было известно доподлинно; возможно, существо просто успело сильно набраться... Да еще рост в два с половиной метра и масса под тонну. И колоссальный избыток злобы.
Стэн немного пожалел странное существо. Совсем чуть-чуть.
- Пингвин не ты.
- А откуда тебе это известно, дружище? По-моему, ты не похож на извращенцев, любителей пингвинов.
- Человек ты.
- Послушай, сынок. Ты устал. Может, тебе стоит... нюхнуть, глотнуть или пососать что-нибудь. Давай присядем, и я куплю тебе новый баллон.
- Не люблю люди! Делаю больно люди! Сначала делаю больно тебе, потом он.
- Ну, ладно, - со вздохом произнес Килгур. - Стэн, ты свидетель - скажешь моей матери, что я вел себя скромно и не ввязывался в драку, как какой-нибудь щенок.
- Обязательно скажу.
- Я всегда знал, что могу на тебя положиться.
Тем временем инопланетное существо протянуло обе руки к шее Килгура - если вообще можно было говорить о шее этого массивного коренастого человека.
Алекс схватил руки существа, где у гуманоида должны были быть запястья. И резко дернул вниз. Существо взвыло от боли и с грацией земного верблюда упало на то, что отдаленно напоминало колени. Килгур, продолжая держать "запястья" существа, сделал шаг вперед - и четырехногому пришлось опрокинуться назад.
- Вот видишь, - заметил Алекс, - как легко дается пацифизм: нужно только слегка поразмыслить, верно?
- Ты закончил свои игры, мистер Килгур?
- Да, адмирал. Вот только нужно угостить моего друга. Я же обещал.
Килгур, честный и благородный человек из Эдинбурга, мира с тройной силой тяготения, давнишний помощник и соратник Стэна, был одним из самых искусных бойцов во всей Империи. И он действительно сдержал свое слово - купил поверженному монстру баллон с какой-то отравой перед тем, как они со Стэном отправились инспектировать императорский крейсер "Победа".
- Тут все дело в рычаге, - только и сказал он Стэну. - Вроде как разорвать телефонный справочник голыми руками.
- А что такое телефонный справочник? * * *
- Да, это корабль! - уважительно протянул Алекс через три часа.
- Верно, - согласился Стэн.
Он снял шлем с сенсорами и закончил проверку оснащенных тройной защитой систем управления "Победой".
Алекс внимательно осмотрел комнату и лишь после этого снова заговорил. Рядом никого не было, коммуникационную систему включать не стали.
- Может быть, я старею, - осторожно продолжал Килгур, - но все здесь устроено совсем не так, как в прежние времена.
- Ты хочешь сказать - до убийства Императора?
- Ага. Здесь слишком много роскоши, которая совсем не интересовала нашего старого босса. Или я начинаю идеализировать прошлое?
- Я подумал о том же, - признался Стэн.
Он коснулся клавиш, и компьютер послушно выдал трехметровую голограмму "Победы" в воздухе над столом, за которым они сидели. Стэн нажал еще на несколько клавиш, и компьютер начал раскладывать голограмму на составляющие, показывая им боевой крейсер во всех подробностях.
Стэн испытывал беспокойство на нескольких уровнях. Во-первых, чисто прагматические соображения по поводу качеств "Победы", как боевого корабля. У Стэна был некоторый опыт обращения с приборами, летательными аппаратами и космическими кораблями, которые якобы имели два или несколько назначений. Почти всегда это значило, что инструмент может многое делать плохо и ничего, как следует.
Боевые крейсеры, например, строились на основе старинной конструкции и могли уничтожить практически любого противника, за исключением линкора, - и достаточную скорость, чтобы сбежать от более мощных судов. Однако довольно часто оказывалось, что крейсеры недостаточно быстроходны, чтобы настигать мелкие корабли, а сами едва успевают спастись от супергигантов. Кроме того, если крейсеру приходилось вступать в бой, его вооружение, вполне способное уничтожить эсминец или миноносец, оказывалось слишком легким, чтобы нанести урон линейному кораблю, а защитные системы, активные или пассивные, были слишком слабыми.
Стэн просмотрел все боевые характеристики "Победы", сравнил их с результатами полевых испытаний. Если только... если только поставщики Императора не брали взяток - такая возможность существовала, но была уж очень маловероятной - создавалось впечатление, что "Победа" действительно способна оказаться эффективным боевым кораблем.
Проблема заключалась в том, что Император считал существенным тактические возможности корабля, на котором полетит Стэн. Третью часть кормовых отсеков "Победы" занимали ангары для целой флотилии истребителей - три эскадрильи, по четыре истребителя в каждой. Истребители класса "Балкели-2" были усовершенствованы во время таанской войны. Каждый представлял из себя почти стометровую иглу, предназначенную для уничтожения врага. Их строили из соображений максимальной скорости и маневренности - нанести удар и скрыться, вот и вся тактика. Все остальное - удобства пилотов, защитные системы, броня - практически не имело значения. Здравомыслящие пилоты ненавидели истребители - эти суденышки требовали постоянной концентрации, а наказание за малейшую ошибку было одно - смерть. Стэн истребители любил.
Так что, с одной стороны, дополнительные возможности "Победы" радовали Стэна. А с другой, это значило, что корма крейсера представляла из себя бомбу замедленного действия: истребители, начиненные взрывчатыми веществами, топливо, остальное вооружение... Любое прямое попадание в один из ангаров могло означать полное уничтожение всего корабля. К тому же "Победа" была почти слепой и беззащитной со стороны кормы.
- Это может создать нам определенные проблемы, - заметил Килгур. - Мы не должны разворачиваться, чтобы спастись бегством, и будем вынуждены давать задний ход, придерживая юбки, как положено леди.
Слова Алекса заставили Стэна вспомнить о викторианской роскоши: он никогда не видел боевых кораблей, изобилующих такими удобствами. Стэн и раньше знал, что даже самый последний матрос имел здесь хоть и крошечную, но собственную каюту. Стенные панели, казалось, были деревянными или облицованы камнем. Огромные кухни могли без всякого напряжения обеспечить всем необходимым настоящий имперский банкет.
В определенной степени Стэну это нравилось. Стройные, чистые линии боевого корабля - все эти глупости хороши для кино, но Стэн знал из собственного опыта, что после трех или четырех недель боевого дежурства необходимость с колоссальным трудом втискиваться в узкую кабинку душа, чтобы помыться, никому не доставляет ни малейшего удовольствия, особенно, если в кабинке имеется несколько острых углов, о которые ты обязательно разбиваешь локти или колени.
Кроме всего прочего, здесь имелись императорские апартаменты, в которых, похоже, мог бы разместиться весь императорский двор, а ведь были еще номера для гостей, комнаты для охраны, не говоря уже о помещениях для оружия и спортивных залах. Последнему Стэн был особенно рад - он не забыл о намечающемся животике и втором подбородке, который он разглядел в зеркале на приеме у Императора.
Императорские апартаменты - если можно их так назвать - занимали верхнюю четверть "Победы" между палубами, на которых располагались истребители, и жилыми отсеками, где находились каюты команды крейсера. Сечение во фронтальной плоскости показывало покои Императора в виде буквы Т. Как и все флагманские корабли, "Победу" сконструировали и построили так, что императорские - или адмиральские - покои были отделены от остальных отсеков крейсера. На протяжении многих тысяч лет каждому адмиралу было известно, что он во всех отношениях превосходит капитана флагманского корабля, поэтому адмиралы часто забывали о своих основных обязанностях и занимались управлением данного корабля, а не флотом, из чего никогда ничего хорошего не получалось.
Да, Стэн не мог не согласиться с Алексом, что императорские апартаменты уж слишком роскошны. Дверные ручки из чистого золота. Бассейны выложены настоящим мрамором. Стены спален обиты дорогими тканями. Что же до самих кроватей, в особенности тех - множественное число здесь совершенно верно, - что стояли в личных покоях Императора, то Стэна вдруг страшно заинтересовало, как они должны описываться в инвентаризационных документах:
"Кровать, Марк-24. Может быть использована несколькими персонами одновременно. Имеет технические приспособления, позволяющие реализовать любые фантазии. Оборудована гидравлическим устройством, обеспечивающим движение в любой плоскости; произвольная часть кровати может подниматься на желаемую высоту. Дополнительные внутренние и наружные возможности, включающие, но не ограничивающиеся ими, внутреннее освещение, внешнее освещение, голографическое проектирование, голографическую запись. Имеется встроенный холодильник. Система связи. Ничем не ограниченные возможности для стробоскопического и голографического создания любых образов".
Обладатель подобной кровати, подвел итог Стэн, может считать себя крупным специалистом по оргиям.
Император?
Стэну было совершенно наплевать - однако, когда он возглавлял отряд императорских телохранителей гурков, ему не приходилось замечать, что Вечный Император чрезмерно интересуется сексом. Впрочем, тогда Стэн особенно об этом не задумывался, подсознательно решив, что за несколько тысяч лет Император успел попробовать все.
А теперь?
Проклятье, он даже не был уверен в собственной правоте - ведь Стэн не исследовал каждый дюйм замка Арундель, чтобы убедиться в том, что некие помещения, помеченные, как склад, на самом деле являются грандиозным императорским борделем.
"Интересно, - подумал Стэн, - как я сам буду спать в этой кровати? Да хватит прикидываться, несчастный ты кретин, - сердито одернул он себя. - Были времена, когда ты валялся в одной постели с несколькими приятелями и подружками сразу... Интересно, кто увидит тебя в этой роскошной кровати? Последнее время события складываются таким образом, что ты вполне мог бы быть евнухом".
Стэн заставил себя вернуться к насущным проблемам.
- Мистер Килгур, - сказал он, - мне совершенно неизвестно, что нас ждет в дыре под названием созвездие Алтай. У меня складывается впечатление, что босс осыпает нас милостями совсем не из любви к моим красивым глазам.
- Не стану спорить, - согласился Алекс.
- А это означает, что мне понадобится сосредоточить все мои силы. Как ты думаешь, лорд Килгур, правильно ли будут использованы твои таланты и опыт, если мы назначим тебя капитаном этого борделя, сделанного из чистого золота?
- Меня? - поразился Килгур. - Так это ж адмиральская должность. Две звезды, насколько я знаю. А мне до этого еще далеко.
- Ну, какие проблемы, - беззаботно бросил Стэн.
Алекс задумался, а затем медленно покачал головой.
- Не думаю, приятель. Хотя ты меня приятно удивил. До сих пор среди Килгуров не было адмиралов. Если не считать пиратов, конечно. Мамуля была бы счастлива. Но... нет. Вряд ли мне доставит удовольствие таскать по небу эту посудину. Гораздо больше меня интересуют те придурки, которых мы летим перевоспитывать... Кажется, это я умею делать неплохо.
Стэн был очень доволен. Он ценил дружбу Килгура и твердо знал, что всегда может на него положиться, а еще ему было известно, что человек, которого Вечный Император называл "личным головорезом Стэна", был талантливым дипломатом, великолепно анализировал ситуацию и умел быстро находить единственно верные решения.
Тут ему пришла в голову идея. Стэн ухмыльнулся, потому что идея была немного забавной. Однако ее нужно обдумать.
Он выключил компьютер и встал.
- Пошли, лорд Килгур. Идем в бар: посмотрим, сможет ли это чудище удовлетворить наши потребности.
Алекс тоже встал, потом нахмурился и посмотрел на стенные часы.
- Отличная идея, босс, вот только к нам сейчас придут гости.
- Гости? Килгур, что ты опять затеял?
- Ничего, приятель. Разве ты не знаешь, что я всегда пекусь о твоих интересах?
Стэн даже не стал тратить силы на ответ. Пожалуй, правильнее было бы просто врезать своему "дипломатическому советнику". * * *
- Будь я трижды проклят! - пробормотал Стэн.
- И больше ты ничего не скажешь? Не скажешь: "ублюдок Килгур опять меня втравил?" Не скажешь: "долг призывает меня, миледи, и я должен с вами попрощаться?"
- Не скажу.
Стэн прошел от двери своих апартаментов в замке Арундель к панели управления.
- Единственное, что я скажу, - проговорил он, - я совсем недавно вернулся из комнаты, которую хотел бы тебе показать когда-нибудь.
- Объяснишь?
- Нет.
- А я увижу ту комнату?
Стэн ничего не ответил. Только взял в руки графин и внимательно посмотрел на его содержимое.
- Стрегг?
- Угу... стрегг.
- Еще рановато, но если ты пьешь, тогда, пожалуй, и я могу позволить себе стаканчик.
Стэн нашел два стакана, до краев наполнил их стреггом и отнес один из них Синд. Та полулежала на одной из кушеток, стоящих в комнате.
Эту женщину Стэн встретил много лет назад при весьма своеобразных обстоятельствах. Синд была представительницей высшей военной элиты, которая когда-то защищала религиозных фанатиков в Волчьих мирах. Стэн способствовал свержению этого коррумпированного и воинствующего религиозного правительства, когда был секретным агентом спецотряда "Богомолов".
Когда все немного успокоилось. Стэн решил - а Император, хоть и очень неохотно, вынужден был с ним согласиться, - что победителями и новыми хозяевами созвездия Волка должны стать бхоры, местные жители созвездия - негуманоиды, отчаянные дикари и неисправимые алкоголики.
Синд выросла среди представителей угасающего культа воина и изучала военное искусство. Она так долго его изучала, что война стала ее любовью, нет, страстью. Она присоединилась к бхорам и стала женщиной-воином - Синд была снайпером и умела виртуозно управлять небольшими военными кораблями - особенно брать на абордаж корабли противника.
С детства ее кумиром был легендарный герой, разрушивший культуру ее предков - дженнисаров. Этого человека звали Стэн. А потом она его встретила. И обнаружила, что это вовсе не бородатый и древний старик, каким она себе его представляла, а все еще молодой, полный жизненных сил воин.
В своем обожании Синд сумела подобраться к Стэну так близко, что чуть было не очутилась в одной с ним постели. Однако Стэн находился в тяжелом эмоциональном состоянии после того, как во время выполнения задания погиб весь его отряд, и не имел ни малейшего намерения заводить любовный роман ни с кем, а уж тем более с семнадцатилетней девчонкой. Тем не менее, ему каким-то образом удалось повести себя так, что Синд не почувствовала себя оскорбленной, а он не выглядел полным идиотом.
Во время войны против Тайного Совета они встретились снова - как два солдата. И стали друзьями.
Потом, когда Император вернулся, а Тайный Совет был уничтожен, Синд отправилась вместе со Стэном на свою родную планету в созвездие Волка. Во время того путешествия их отношения изменились. И все же... между ними так ничего и не произошло.
А когда Стэн полетел выполнять новое задание в качестве имперского полномочного посла. Синд продолжала воевать, хотя теперь ее гораздо больше стали интересовать причины и результаты войн, чем сами военные действия.
Сейчас оба воина сделали по глотку стрегга, поморщились, но не отставили стаканов в сторону.
- Насколько я понимаю, - сказал Стэн, - ты прибыла сюда, чтобы влиться в мою разудалую компанию и отправиться вместе с нами с дипломатической миссией на Алтай?
- А, так, значит, вот куда мы направляемся... Алекс сказал, что информация засекречена.
- Точно. Мистер Килгур введет тебя в курс дела.
В комнате воцарилась тишина - мягкая и совсем не напряженная.
- Ты хорошо выглядишь, - заметил Стэн.
- Спасибо. С тех пор, как мы с тобой встречались в последний раз, я решила, что мне, пожалуй, стоит больше внимания обращать на гражданскую одежду.
Стэн был восхищен - Синд прекрасно справилась с этой задачей. Сейчас ей было чуть больше двадцати - перед ним сидела очаровательная женщина в строгом костюме. Короткие волосы, косметики ровно столько, сколько нужно, чтобы подчеркнуть достоинства лица... Любой, взглянув на Синд, принял бы ее за представителя руководства какой-нибудь межзвездной корпорации.
Никто, естественно, не заметил бы - и мало кто, кроме Стэна, мог бы предположить, - что в подоле ее платья укрыт нож, в сумочке лежит мини-виллиган и что ее ожерелье вполне могло при необходимости послужить отличной гарротой.
Синд внимательно посмотрела на Стэна.
- Помнишь, как мы встретились в первый раз?
Стэн подавился стреггом, который потек у него из носа, - очень неприятное ощущение. Синд рассмеялась.
- Да, нет, не тогда. Раньше... на банкете. Я была среди обслуживающего персонала.
- А... - Стэн мысленно вернулся в то время. Синд, тогда еще совсем девочка, была одета... во что-то, напоминавшее форму. Но он чувствовал, что говорить этого не нужно.
- На мне было выходное платье, - сказала Синд. - Только сначала я выбрала не его.
Теперь пришла очередь Синд смущенно отвернуться, после чего она подробно описала Стэну легкомысленное, соблазнительное платье, за которое она заплатила целое состояние, надела, а потом, разозлившись, сорвала и забросила куда-то в угол.
- Я выглядела в нем, как самая настоящая девочка для развлечений. И вдруг я поняла, что единственная одежда, в которой я чувствую себя уверенно - солдатская форма. Ведь я же всю сознательную жизнь была солдатом. А это включает и одежду, которую носят солдатские шлюхи.
Ну, вот опять, подумал Стэн. По какой-то причине Синд могла говорить ему совершенно поразительные вещи, которые другие женщины порой не говорят мужчине и после многих ночей, проведенных вместе. Впрочем, он заметил за собой то же самое.
А еще он понял, что отчаянно хочет переменить тему разговора.
- Давай вернемся к официальным проблемам.
- Конечно, адмирал.
- Нет, не адмирал. На этот раз я буду действовать, как гражданское лицо.
- Отлично.
- Почему?
Синд снова улыбнулась.

Предыдущая страница 3 Следующая страница


Вихрь 4

"Ах да, - сообразил Стэн. - Никаких тебе приказов по цепочке подчиненных. Ну, и конечно, никаких запретов на любовную связь с низшим или, наоборот, высшим по чину офицером".
- Я нахожусь в очень неудобном положении, - проговорила Синд и устроилась на кушетке поудобнее, поставив, таким образом, в весьма неудобное положение Стэна. - Я ведь уже майор.
- Прими мои поздравления.
- Ну, не знаю. Я хочу представить тебе одного из моих солдат.
Стэн молча ждал. Синд поднялась, подошла к двери, открыла ее и крикнула:
- Эй, солдат? Ко мне!
Послышался шум, и в комнату ввалилось существо ростом примерно полтора метра, хотя при этом весило, вероятно, килограммов сто пятьдесят - на двадцать больше, чем при последней встрече со Стэном. Узловатые, волосатые лапы касались пола так же, как и похожая на огромную метлу борода. Потом существу почти удалось выпрямиться, и оно взвыло:
- Клянусь бородой моей матери, вот вы где, посол и майор! Стрегг пьете - а бедный, мучающийся жаждой солдат, который любит вас всей душой, брошенный, забытый в кромешной темноте, должен умирать от того, что никому не пришло в голову предложить ему капельку живительной влаги!
- Что, - воскликнул Стэн, - во имя ягодиц моего отца... нет, твоего отца, тьфу, проклятье... ягодиц отца Синд... Что, во имя замороженных ягодиц твоего отца, ты здесь делаешь, Ото?
- Я всего лишь солдат и следую военной тропой, как велят нам великие боги Сарла, Лараз и... и как там его... как же зовут того ублюдочного божка? Ах да - Колерик.
- Похоже, он сегодня уже принял хорошую порцию стрегга, - заметил Стэн.
- Уж точно, - согласилась с ним Синд.
- Ну давай, зови остальных, - сказал Стэн. - И Килгура. Пусть он свяжется с кухней и велит доставить сюда еще стрегга, эту мерзость, которую Император называет виски, и... все, что входит в состав коктейля "Черный бархат". Ну, а теперь, Ото, давай, выкладывай, сколько гнусных типов, которых называют бхорами, я получил?
- Всего сто пятьдесят.
- О Господи! - воскликнул Стэн. - А до отправления еще несколько недель... Майор Синд, вы расквартировали ваших солдат?
- Да. Нам отвели целое крыло в новом общежитии для офицеров, здесь, недалеко от императорского дворца. Мои солдаты размещены весьма надежно.
- Так что бхоры не будут иметь ни малейшей возможности выбраться за пределы огражденной территории и разграбить, разрушить и уничтожить добрую половину Прайма?
- Ну, если повезет.
- Прекрасно. А теперь, рядовой Ото, налей-ка нам и объясни, что произошло. Только быстро.
Стэн нуждался в объяснениях, потому что когда он последний раз встречался с Ото, тот был вождем, правителем - если такое вообще возможно, когда имеешь дело с бхорами - всех Волчьих миров. Теперь же он имел самый низший военный чин, словно был гонцом, чья борода только начала расти.
- Я не знал, - сказал Стэн после третьего стакана стрегга - Килгур и остальные бхоры не успели присоединиться к их компании, так что он еще был способен на трезвые размышления, - что у вас бывает второе детство.
- Не будь идиотом, - прорычал Ото, снова наполняя свой рог. - Во-первых, в созвездии Волка царит мир. И если они не хотят расстаться с жизнью, для них будет весьма полезно его поддерживать. Наверное, мир - это хорошо. Но это все равно что похлебка без мяса, мой друг. В те стародавние времена, когда нас чуть не истребили дженны, мне и в голову не могло прийти, каким скучным может быть мир. Так что я сбежал оттуда, чтобы немного развлечься.
Он вздохнул; точнее, Стэн принял порыв пропитанного алкогольными парами газа, который с шумом покинул тело Ото, за вздох.
- Я становлюсь таким цивилизованным!
- Что ты, черт подери, сказал? - поинтересовался Алекс, входя в комнату.
Печальный рассказ Ото был прерван воплями, рычанием, объятиями, слюнявыми поцелуями - всем тем, что входит в ритуал приветствия друзей, принятый у бхоров. Правда, человеку непривычному к нравам бхоров, он может показаться слишком бурным.
А потом появились напитки, и Стэну пришлось продемонстрировать своим гостям, что такое "Черный бархат". Ото заявил, что напиток в самый раз сгодится для грудных детей. Алекс предпочел пить не разбавленный портер, а Синд последовала примеру Стэна, решив попробовать новый напиток, и их глаза на мгновение встретились.
А потом Стэн попытался направить разговор на тот предмет, который его интересовал.
- Ото, ты говорил, что жизнь здесь делает тебя цивилизованной личностью.
- Клянусь отмороженной задницей моего отца, так оно и есть. Даже по людским стандартам. Если я цивилизованная личность... и великий вождь - что является чистой правдой, поскольку моя борода в целости и сохранности, - значит, сейчас я буду вынужден вернуться к моим старым привычкам дикаря. Насколько я понял, нам предстоит иметь дело с весьма примитивными существами. Недавно я узнал про человека, которого вы, люди, вероятно, считаете великим. Его звали Илчерч, или что-то вроде того. Так вот, после того, как он совершил свое первое деяние в качестве вождя, Илчерч решил поселиться среди примитивного земного племени, которое называлось американцы. - Ото буйно жестикулировал и поливал стреггом все вокруг. - Поскольку я вряд ли сумею найти остатки этого племени, я решил, что вполне могу связать свою судьбу со вторым по примитивности племенем... - Ото высоко поднял свой рог со стреггом. - За человеческую расу, - торжественно провозгласил он.

Глава 5

- Я был бы вам весьма признателен, - официальным голосом проговорил Стэн, - если бы вы оказали мне честь и составили компанию на сегодняшний вечер.
- С огромным удовольствием, сэр. Сколько солдат я должна взять с собой для охраны?
- Я повторяю, миледи. Не будете ли вы столь любезны отобедать со мной сегодня вечером?
- Ой, минутку, я должна проверить... да. С удовольствием, Стэн. Куда мы пойдем? Как мне одеться?
- Оружие должно оставаться незаметным, но соответствовать цвету платья. Значит, в... семь тридцать?
- Хорошо, семь тридцать, - сказала Синд и отключила связь. * * *
- Ой, какой красавчик! Чем мы будем заниматься сегодня вечером: грубо соблазнять даму или постараемся вскружить ей голову?
- И то и другое - понемногу.
- Ага... - Алекс смахнул несуществующую пылинку с шелкового пиджака Стэна. - Ну так что ты намерен делать? Должен я предупредить охрану или ты останешься где-нибудь на ночь?
- О Господи, - вздохнул Стэн, - я и не подозревал, как хорошо быть сиротой. Мамочка Килгур, я не имею ни малейшего представления о том, где проведу ночь или даже стану ли целовать даму. Слушай, а что ото ты так переживаешь?
- Просто хочу тебе напомнить, что завтра ты должен быть у Императора для получения последних наставлений.
- Ну так я там буду. Что-нибудь еще?
- Нет... да. Галстук криво завязал. - Килгур поправил галстук Стэна. - Знаешь, что говорит моя мамочка? Никогда не делай ничего такого, о чем ты потом не смог бы рассказать святому отцу в церкви.
- Она так говорит?
- Точно. Теперь тебе понятно, почему среди Килгуров не принято ходить в церковь?
Алекс вышел из комнаты, а Стэн проверил все в последний раз. "Вот черт, - подумал он, - а я действительно стал что-то слишком много времени проводить перед зеркалом". Спрятал мини-виллиган в замшевую кобуру у щиколотки, два раза сжал руку в кулак - нож скользнул в ладонь... Стэн был готов провести ночь в городе.
В дверь постучали.
- Открыто. - Интересно, какую новую гадость сейчас выкинет Килгур?
Однако в комнату никто не вошел, только вновь послышался стук. Стэн нахмурился и подошел к двери. На пороге стояли трое невысоких, сильных на вид молодых людей. В гражданском - но костюмы, казалось, были сшиты по одной и той же мерке.
Гурки. Солдаты встали по стойке "смирно" и отсалютовали Стэну. Он уже собрался ответить им подобающим образом, но вовремя спохватился.
- Простите меня, славные воины. Я больше не солдат.
- Вы всегда будете солдатом. Вы Стэн. Вы по-прежнему субадар.
- Еще раз благодарю вас, - проговорил Стэн. - Заходите, пожалуйста. У меня, правда, всего несколько минут.
Стэн завел своих посетителей в комнату. Все трое смущенно молчали.
- Приказать, чтобы принесли чай? - предложил Стэн. - Или виски, если вы не на службе в данный момент?
- Большое спасибо, мы ничего не хотим, - сказал один из гурков. Двое других посмотрели на него и кивнули. Словно предоставили ему право говорить за себя.
- Меня зовут Лалбахадур Тапа, - сказал он. - Это Читтаханг Лимбу. А вот это Махкхаджири Гурунг. Он считает, что принадлежит к высшей касте, но вы не обращайте внимания на его высокомерие. Он прекрасный солдат. Мы все в чине наика.
- Лалбахадур... Читтаханг... у вас славные имена.
- Это... имена наших отцов. Отец Махкхаджири возглавляет призывной пункт на Земле. В Покхаре.
Хавилдар-майор Лалбахадур Тапа погиб, спасая жизнь Императора много лет назад. А субадар-майор Читтаханг Лимбу заменил Стэна по его собственной просьбе на посту командира гурков. Читтаханг был первым гурком, возглавившим подразделение, и тем самым положил начало новой традиции.
Гурки, в дополнение к другим своим достоинствам, никогда не забывали, кто их друзья или враги.
- Чем могу быть вам полезен? - спросил Стэн.
- В административном офисе вывешено объявление о том, что вам нужны добровольцы для выполнения специального задания и что вы принимаете всех желающих из имперских вооруженных сил.
- Вы?
- Нас немногим больше двадцати.
- Но... - Стэн опустился на стул. У него было такое ощущение, словно он получил хороший удар в челюсть. Впрочем, он довольно быстро пришел в себя. - Но ведь гурки служат только Императору.
- Так было.
- Было?
- Только горы и коровы никогда не меняются. Мы обсудили эту проблему с нашим капитаном. Он согласился - помогая вам, мы сослужим прекрасную службу Императору. Это будет сабаш - правильно.
- Вы делаете это с разрешения Императора? - осторожно начал Стэн. - Император позволил вам присоединиться ко мне?
- А разве может быть иначе? Ведь в самом конце объявления было написано: "Именем Императора".
Гурки очень наивны. Кое-кто утверждал, что они просто прикидываются наивными, для того, чтобы иметь возможность делать то, что считают нужным. Стэн подумал, что, если Император не поддержит их просьбу, может разразиться грандиозный скандал. Ведь властитель никогда не упускал шанса хвастливо напомнить, что после его гибели гурки отказались служить Тайному Совету, вернулись на Землю и стали ждать возвращения Императора.
Стэн постарался скрыть свои опасения от нежданных посетителей. Он весело улыбнулся.
- Я горжусь честью, которую вы мне оказали, джентльмены. И переговорю с вашими командирами, а после этого мы займемся официальной стороной этого вопроса.
К счастью, гурки не были любителями длинных церемониальных разговоров, так что Стэну удалось довольно быстро выпроводить их из своих апартаментов, умудрившись при этом никого не обидеть. Следующие несколько минут он провел со стаканом стрегга в руке, размышляя над новым поворотом событий.
"Проклятье, ну почему я? Почему это всегда происходит со мной? Хотелось бы мне стать лилипутом в тот момент, когда я буду докладывать об этом нашему Императору".
И тут ему в голову пришла новая идея: "Если удастся убедить Императора отпустить гурков со мной, он получит именно то, что хочет, - с блеском обставленную миссию. Ведь меня будет сопровождать личная охрана самого Императора. Кроме того, я смогу не беспокоиться о личной безопасности..." * * *
Синд не понимала, что происходит.
Во-первых, Стэн пригласил ее на обед. А потом сказал что-то непонятное про оружие, которое должно быть малозаметным, но соответствовать цвету платья.
Она решила позвонить Килгуру, потому что чувствовала, что он на "ее" стороне. Возможно. Впрочем, она и сама толком не знала, где находится "ее" сторона.
Естественно, толку от огромного шотландца не было никакого.
- Мистер Килгур, помните наш разговор, который произошел некоторое время назад, - начала Синд, - когда вы сказали, что я слишком молода и красива, чтобы играть в шпионов?
Алекс честно пытался вспомнить разговор, о котором говорила Синд. Промелькнуло что-то неясное...
- Помню.
- Стэн сегодня вечером пригласил меня на обед. Мне почему-то кажется, что это мероприятие... только наполовину профессиональное.
- Неплохое начало, малышка. Наш приятель не может заниматься ничем, что хоть каким-нибудь боком не было бы связано с его работой. Бедняга! Боюсь, такая жизнь сведет его в могилу раньше времени.
- Куда мы идем?
- Тебя интересует моральный, исторический или коллективный аспект?
- Меня интересует, куда Стэн собирается пригласить меня на обед. И как я должна одеться.
- А... Я тебя неправильно понял. Там вполне безопасно, можешь надеть что-нибудь роскошное.
- А больше вы мне ничего не скажете?
- Естественно, нет, Синд. Думаю, это будет самый обычный обед - честно. С тех пор, как я видел тебя в последний раз, ты заметно повзрослела. Знаешь, если бы ты не была такой молоденькой и вы со Стэном не были бы друг в друга влюблены, я бы отвез тебя к себе и представил своей мамочке. Так зачем я буду рассказывать, что происходит, когда ты и сама все прекрасно понимаешь?
Не дожидаясь ответа, Килгур отключился.
"Проклятые мужики!" - подумала Синд.
Проклятые... и тут она сообразила, о чем только что сказал Килгур. Любовь? Стэн, прошу обратить внимание - Стэн? Конечно, она, по всей вероятности, влюблена в него, если считать любовью то, что не дает заснуть по ночам, заставляет строить воздушные замки, а потом жить в них и вести себя так, словно ты приняла хорошую дозу наркотиков.
Но...
Но Стэн?
Проклятые мужики!.. Синд решила, что такой образ мышления гораздо надежнее и безопаснее всех остальных.
По крайней мере, теперь она знала, как одеться. * * *
Платье Синд навевало чувственные мысли - простое, без воротника, с очень глубоким вырезом, облегающее. Небольшой волан у колен, никаких пуговиц, молний или других приспособлений, чтобы платье не падало, а держалось там, где ему полагается. Самый обычный тонкий поясок. "Простое, отлично пошитое" платье стоило Синд почти четверть премии, которую она получила за одну из последних успешно проведенных операций.
Кроме того, платье было сшито из совершенно необычной ткани. Спецотряд "Богомолов" - высшая элита имперской службы безопасности - носил форму из специальных камуфляжных тканей: благодаря фототропному эффекту одежда оперативника становилась того же цвета, что и окружающая среда. Какой-то гражданский тип купил права на изготовление и продажу таких тканей, а потом немного их модифицировал. Они оставались фототропными - но отражали цвет с пятиминутной задержкой. Миниатюрное приспособление для запоминания цвета и таймер находились в поясе. Кроме того, платье было снабжено компьютерной прокладкой, программа которой следила за сочетанием цветов. А еще в поясе имелись сенсоры, реагировавшие на освещение в помещении. Весь этот сложный механизм был устроен таким образом, чтобы держать зрителей в напряжении. Время от времени на короткие доли секунды платье позволяло - по желанию своей хозяйки, естественно - увидеть все, что под ним укрыто. Программа была рассчитана на то, чтобы учесть присущую особям женского пола скромность, в случае же Синд еще и желание скрыть нож и мини-виллиган, спрятанные за поясом.
Встретившая Стэна Синд была смертельно опасна - во многих отношениях.
А животное по имени мужчина для разнообразия ничего не испортило - Стэн не только обратил внимание на платье Синд и сделал ей ряд комплиментов, но еще и задал несколько очень разумных вопросов про то, как устроен сногсшибательный наряд. Точно его это и в самом деле интересовало.
Более того, он подарил Синд цветок.
Ну, не то чтобы это можно было назвать цветком... Многие века назад на Земле жил человек, который выращивал орхидеи. Потом его по какой-то давно забытой причине изгнали из родных ему тропиков, и тогда он создал новое растение - много крошечных цветочков на одном стебле (он скрестил орхидею с местным растением - переменчивым, словно хамелеон, и обладающим высокой способностью к адаптации). В результате получился живой букет, что-то вроде ожерелья, всегда соответствующее по цвету платью, на которое оно надевалось.
Синд скромно поцеловала Стэна в знак благодарности. А когда отодвинулась от него, словно бы невзначай, нежно провела пальчиком по шее своего командира.
Ей не хотелось, чтобы он думал, что она совсем уж неопытна в любовных делах... * * *
Ресторан прятался в индустриальном тупике недалеко от Посольского проспекта. Стэн проехал мимо нужного поворота, и ему пришлось вернуться на взятом напрокат гравитолете - он вежливо, но твердо отказался от предложенного ему роскошного официального чудовища. Здание располагалось в стороне от всех остальных, пряталось в ночном мраке так, что и разглядеть его было практически невозможно. Но как только гравитолет приземлился, вспыхнули яркие огни.
Синд даже сморщилась от их ослепительного сияния. У нее сложилось впечатление, что эти огни предназначены не для того, чтобы освещать путникам дорогу, а для того, чтобы те, кто находился внутри, могли как следует разглядеть новых гостей.
На стене довольно криво висела вывеска:
"ЗАПАДНАЯ СТОЛОВАЯ НОМЕР ПЯТЬ"
- Не скажу, что очень экзотическое название, - заметила Синд.
- Тут все не так просто, - ухмыльнулся Стэн. - Представь себе, что это заведение родилось давным-давно на древней Земле, еще до возникновения Империи. На окраине города, который назывался Лэнгли. Говорят, туда ходили только клиенты определенного сорта. Так вот, за многие прошедшие века ничего не изменилось.
- Ну, хорошо, предположим. А кто ходит в это заведение? - Она быстро подняла руку, чтобы Стэн не успел ответить. - Не говори. Только намекни.
- Ладно. Возьми первые буквы слов и получишь ЗСНП.
- Как ты сказал? ЗСНП? - повторила Синд.
Ах да, она же слышала древнюю формулировку "Закончить с наибольшими предосторожностями". Ее употребляли старые оперативники службы безопасности. Официально санкционированное убийство.
Внутри ресторана их ждали мягкие, уютные кожаные кресла, приглушенные разговоры и отличное обслуживание.
Хотя метрдотель оказался самым настоящим страшилищем. У него была только половина лица, а другую заменяла пластиковая маска. "Интересно, - подумала Синд, - сколько времени он пробыл без медицинской помощи? В наше время реконструктивная хирургия достигла небывалых высот, так что встретить человека с таким страшным лицом можно не часто". Несколько секунд он не замечал Синд и Стэна, потому что руководил двумя рабочими, которые заделывали большую дыру в стене. Затем приветствовал посетителей так, будто видел впервые.
- Чем могу быть полезен, сэр?
- Она в порядке, Дилэни.
Дилэни ухмыльнулся остатками изуродованного лица.
- Это точно. У меня наверху установлен сканер. Ваша приятельница в баре. Я позову ее.
- Ты уже бывал здесь? - прошептала Синд, когда Дилэни вел их по роскошно убранному залу.
- Нет. Мы с Дилэни давнишние знакомые.
Оказалось, что у Дилэни прекрасный слух. Он остановился.
- Капитан однажды снял меня с горы. Очень большая была гора. А времена тяжелыми. Я тогда совсем не преуспевал. - Он коснулся того места, где раньше было его лицо.
- А у меня выбора не было, - ответил ему Стэн. - Ты мне задолжал кругленькую сумму. - Смутившись, он перевел разговор на другое. - Что произошло со стеной?
- Когда-нибудь работал с октоподом по кличке Квебек Девять Три Майк? Сама себя она называет Безумная Дейзи. Довольно симпатичная, если тебе нравятся цефалоподы.
Стэн подумал немного, затем покачал головой.
- Она вышла в отставку в звании ОС, команда "Богомол-365", - сообщил Дилэни. - Ну, те... НГС-1300 из Центрального отделения.
- Это было, наверное, до меня. Подожди-ка минутку... Кажется, именно парни из триста шестьдесят пятого сперли спортивный стадион?
- Точно, они.
- Тогда я их знаю. Но твою Дейзи не встречал. Мне казалось, она в каком-то черном списке?
- С кем-то спутал, - пожал плечами Дилэни.
- Извини, продолжай, я не собирался тебя прерывать.

Предыдущая страница 4 Следующая страница


5 Аллан Коул, Крис Банч

- Ну, так вот, она зашла к нам сегодня. Отметить что-то. Все время вылезала из своей лохани и скакала по бару. Начала безобразничать. Поливала все вокруг дженевером с сухим льдом. Короче говоря, эта типоза купила себе новую игрушку - реактивное оружие, которое она называла "гусиный пистолет". Ну и решила его продемонстрировать. Может быть, мне следовало ей что-нибудь сказать по этому поводу, но... Показала, как оружие заряжается - она его модернизировала по своему собственному проекту, - и объявила, что готова побиться об заклад, будто пробьет в стене дыру, через которую можно будет выбросить наружу Имаго человека. Один парень, отставник из корпуса "Меркурий" - ему бы следовало помалкивать - заметил: "Дерьмо это!" Тогда Дейзи проделала дыру в стене и начала засовывать в нее этого типа. Он оказался прав: дыра была недостаточно большой. Но Дейзи никак не хотела с этим смириться. Мне пришлось не меньше трех раз сказать ей, чтобы она завязывала со своими безобразиями и отправлялась домой.
Синд изо всех сил старалась не хихикать. Дилэни отвел их в небольшую кабинку и предложил устраиваться поудобнее.
- Что будете пить, шкипер? Виски или сегодня вы настроились на стрегг?
Стэн решил проявить благоразумие.
- Виски, еще слишком рано для стрегга.
- Вы подаете "Черный бархат"? - спросила Синд.
- Мы подаем все. А если вы не пьете, то вам могут принести иглу, баллончик с газом - что пожелаете. Я скажу Арете - она предпочитает, чтобы ее называли именно так, - чтобы подошла к вам.
Дилэни ушел.
- В этом баре встречаются оперативники? - спросила Синд. - Я угадала?
- Да.
Все категории людей имеют свои места для встреч, от политиков до педерастов. И у каждой категории свои требования. Западная Столовая была почти идеальным местом для встреч оперативников. Расположенная в столице, она совсем не бросалась в глаза. Обслуживала действующих или вышедших в отставку клиентов и была готова угодить любому, даже самому экзотическому вкусу - ведь эти самые клиенты побывали в сотнях и тысячах миров. Весь обслуживающий персонал имел какое-то отношение к разведке, начиная от метрдотеля Дилэни и кончая барменом, который был сыном недавно скончавшегося контрразведчика (он ждал начала занятий в каком-то престижном университете); даже вышибалы в прошлом зарабатывали себе на жизнь, выполняя заказные убийства.
В Столовой не было подслушивающей аппаратуры; все здание регулярно, самым тщательным образом осматривалось. Сюда допускали лишь тех журналистов, которые умели держать язык за зубами.
Столовая, как и дюжины других подобных заведений, давала своим клиентам возможность не только расслабиться и отдохнуть, но и получить необходимую информацию, которую не пожелало сообщить злополучному оперативнику его начальство. Именно поэтому Стэн и попросил Алекса заказать ему столик здесь. Уж слишком Вечный Император был щедр, поручая Стэну эту странную миссию.
Арета проскользнула в кабинку и устроилась на маленьком диванчике, элегантно подобрав под себя копыта. Она вполне могла бы быть шестиногим травоядным, учитывая загнутые назад, острые, как иглы, рога, мохнатую шкуру в бело-коричневую полоску и копыта на передней и задней парах ног. Однако когда она подняла голову и изобразила нечто, напоминающее улыбку, острые белые зубы навели Стэна совсем на другие мысли. Арета заказала минеральную воду - Стэн и Синд моментально отставили свои бокалы в стороны - и кусок абсолютно сырого мяса. Стэн выбрал зажаренного на углях земного лосося, сравнительно редкое блюдо, с маслом и укропным соусом. Синд тоже заказала лосося. Сырого.
Арета лаконично ввела их в курс дела - как это умели делать только оперативники из спецотряда "Богомолов". Стэн был благодарен Арете за то, что после короткого приветствия она общалась с ними через переводчик-синтезатор. Даже в тех случаях, когда твой собеседник говорит на хорошо известном тебе языке, его не так-то легко понять, если вместо рта у него двойная диафрагма, предназначенная, скорее, для произнесения свистящих и шипящих звуков.
Арета хорошо знала Стэна, и ей была известна его репутация, поэтому она сразу согласилась встретиться с ним. Видимо, женщина тоже должна присутствовать при разговоре. Так вот: она поможет Стэну наилучшим образом, если покрепче лягнет его по гениталиям, чтобы тот был вынужден отказаться принять назначение Императора.
Три года назад Арета служила в качестве военного атташе в посольстве на Джохи, сказала она. И до сих пор не может прийти в себя. Стэн прикинул, что у Ареты наверняка чин майора.
- Кошмар, - продолжала она, - самый натуральный кошмар. Сначала я хочу рассказать вам о людях, мой дорогой будущий посол. Ужасно. Ужасно. Ужасно. Бывшие шахтеры, со всеми вытекающими отсюда обстоятельствами. Делали все, чтобы не дать возможности навести порядок, а потом принялись скулить, как недорезанные щенки, когда добывать на рудниках стало нечего. С точки зрения общей культуры, у торков достаточно воображения, чтобы желать всевозможных благ, но явно не хватает мозгов, чтобы их добиться. Они будут с пеной у рта доказывать, что никому не по силам овладеть этими воображаемыми сокровищами. Потому что скопление Алтай можно считать сокровищницей только в том случае, если вы собираетесь экспортировать оттуда ненависть и нетерпимость.
Или взять, к примеру, джохианцев. Раньше они называли себя Искателями Приключений. Сам Вечный Император дал им официальное разрешение грабить... да будет он править до конца времен.
- Мне об этом известно, - сказал Стэн, который решил не говорить Арете о том, что получил эту информацию от Императора.
- Искатели Приключений раньше были пиратами. Потом их культура претерпела изменения, началась анархия, и возникли отдельные миры-города, а потом появился Хакан. Первый. Всего их было два. Хакан тоже был лжецом, вором и любителем наносить удары в спину. Просто дело заключалось в том, что он умел это делать быстрее и лучше любого другого джохианца. Таким образом он поднялся на самую вершину. Как щуки в пруду, которые поедают друг друга. Хакан то ли умер своей смертью, то ли его убил сын, нынешний Хакан, который наделен всеми талантами папаши, но вдобавок обожает возводить себе монументы, теряя при этом остатки здравого смысла, в результате чего положение на Алтае стало ухудшаться. И все время, пока я там находилась. Империя и пальцем не пошевелила, чтобы хоть как-то изменить ситуацию. Вероятно, Императора занимали более серьезные проблемы. Несомненно, он и понятия не имел, насколько тяжелым стало положение на Алтае. К несчастью, наш возлюбленный Император назначил туда посла, чьи таланты... здесь я позволю себе говорить о нем только хорошее, но за два земных года внимательного наблюдения я пришла к выводу, что главными единственным талантом посла Налласа был ужин.
- А что вы можете сказать о других существах, живущих в этом созвездии?
- Тучи милосердные, они ничем не отличаются от живущих там людей. Ну, во-первых, богази. Вы когда-нибудь видели фильмы о планете Земля?
- Я там был.
- Конечно. Извините, забыла. Представьте себе цыплят.
- Что? - удивленно переспросил Стэн.
- Злобных цыплят.
Стэн фыркнул, едва не обрызгав Синд своим виски.
- Я даже и не начинала шутить. Похожи на птиц. Большие. Ростом в два с половиной метра. Двуногие. С клювами, напоминающими молот. Клювы усеяны зубами. Две руки - с пальцами, которые вполне могут держать оружие или душить. Втягивающиеся шпоры. Только вот темперамент у них совсем не цыплячий. В тех случаях, когда богази попадают в тяжелую ситуацию и ими овладевает паника, они начинают метаться взад и вперед, размахивая всем этим данным им природой оружием. Судя по всему, богази произошли от морских птиц. Однако, насколько я поняла, у них, как и у земных цыплят, очень вкусные ножки. К сожалению, мне не представилось возможности в этом убедиться. Они живут группами, как хищники из семейства кошачьих, - один самец и пять или шесть самок. Такая группа называется - имейте в виду, я ничего не придумываю - курятник.
Яйца они не откладывают - богази рождаются живыми. Сумчатые самцы меньше размером и слабее, отличаются яркой пестрой окраской. Самки охотятся, поэтому имеют защитную окраску - не фототропную, как ваша молчаливая помощница, но почти столь же эффективную. Богази очень демократичны. Вы бы только послушали их дискуссии, которые длятся бесконечно, пока они не придут к какому-нибудь решению. Птичий базар. Вам они понравятся.
В данный момент Стэну страшно нравились описания Ареты.
- Стэн рассказывал мне о них, - заявила Синд, наполовину расправившись со своим лососем. - А как насчет суздалей?
- Вы, наверное, сможете - во всяком случае, я сумела - к ним привыкнуть. Представьте себе древних млекопитающих. Стая хищников. Маленькие. От полутора до двух метров. Шесть существ в одной группе. Симпатичные, золотистого цвета.
- А какие с ними могут возникнуть проблемы?
- Если бы я верила в расовую память - а я в нее не верю, - или если бы на моей родной планете были ископаемые мелкие существа, собирающиеся в стаи и питающиеся падалью - чего тоже не было, - я могла бы предложить вам это в качестве объяснения. Возможно, все дело в языке - непрекращающийся лай. И уж конечно же, любовь к насилию. Суздали обожают убивать. Любимое развлечение - выпустить какое-нибудь животное на свободу, а потом охотиться на него всей стаей. Похоже, они не слишком далеко ушли от своих предков.
Как бы там ни было, суздали прекрасно соответствуют образу жизни в скоплении Алтай, где все существа ненавидят друг друга с таких незапамятных времен, что уже давно забыли, в чем причина ненависти. Однако это не останавливает их, и при каждой возможности они учиняют небольшой геноцид.
- Замечательно. - Следующий вопрос Стэн постарался сформулировать очень тщательно. - До меня дошли слухи, что имперские корабли с топливом... уходят на сторону.
- Вы хотите сказать, что кто-то ворует АМ-2, - спокойно уточнила Арета. - Так оно и есть. Этим занимается сам Хакан.
- Куда же он их направляет?
- Тут у меня нет точной информации. Я пыталась узнать, но наш посол начал всячески мне мешать. Часть АМ-2 идет приспешникам Хакана внутри созвездия. Другая часть перепродается в другие созвездия, а доходы идут на строительство памятников. А еще какая-то часть просто исчезает.
Арета закончила свой обед и сделала последний глоток минеральной воды.
- Без сомнения, вам говорили, что Хакан обожает большие разукрашенные строения. Но пока не увидите все своими глазами...
- Благодарю вас, Арета. Мне кажется - это должно остаться между нами, - что наиболее естественным способом наведения порядка в скоплении Алтай будет разделение всех четырех рас, его населяющих, по четырем секторам. По крайней мере, нужно держать их подальше друг от друга, чтобы они не могли перебить соседей.
Арета издала звук, похожий на смех.
- Значит, вам не сказали?
- Похоже, мне ничего не сказали, - заметил Стэн.
- Много, много лет назад Хакан решил разобраться с этой проблемой. Поэтому он взял и перемешал все эти существа.
- Что?
- Он устраивал произвольные переселения. Например, суздали, восставшие против него, после подавления восстания выселялись с тех территорий, что они занимали. При этом очень часто их новый дом оказывался в самом центре богази.
- Вот дерьмо! - возмутился Стэн и налил себе неразбавленного виски, потом предложил Синд, но она покачала головой.
- Заметьте, - продолжала Арета, - Хакан сформировал отряды милиции. В каждой группе населения.
- Вполне разумно, - сказала Синд.
- Конечно. А если использовать такие отряды против традиционных, исторических врагов, злоба и недовольство оказываются направленными в противоположную от Хакана сторону. Кроме того, эти отряды, размещенные на расстоянии многих световых лет от своих родных миров, являются не только потенциальными заложниками, но еще и вынуждают свои родные миры сидеть тихо и вести себя скромно - в такой ситуации они и не подумают устроить революцию или гражданскую войну.
Снизу послышался грохот, похожий на выстрелы, потом раздался веселый смех. Арета с тоской посмотрела на дверь.
Стэн улыбнулся.
- Спасибо, майор. Теперь я ваш должник. Попросите, пожалуйста, Дилэни принести счет.
- Вы позволите мне угостить вас чем-нибудь в баре внизу?
- Увы. - Стэн покачал головой. - Мне нужно рано встать, а... джентльмен, с которым я должен встретиться, вряд ли будет доволен, если его любимый посланник будет себя плохо чувствовать с перепоя.
С чувством облегчения Арета выскочила через дверь и помчалась вниз по лестнице. Через минуту Стэн и Синд услышали оглушительный грохот.
- Надеюсь, тут есть черный ход, - сказала Синд.
- Конечно, есть, - ответил Стэн. - Ты когда-нибудь слышала, чтобы в подобном заведении не было черного хода?
Пальцы Стэна нежно ласкали шею Синд, опускаясь все ниже к вырезу платья. Синд глубоко вздохнула...
Их взятый напрокат гравитолет управлялся автопилотом и летел со скоростью примерно пятьдесят километров в час на высоте около шести тысяч метров, в стороне от напряженных транспортных магистралей. Стэн успел включить все управляющие приборы и сенсоры, прежде чем они, обнявшись, упали на широкое заднее сиденье.
Потом Стэн нащупал пряжку пояса и безуспешно попытался расстегнуть ее.
- Я чувствую себя мальчишкой, - сказал он.
- Так и должно быть, - пробормотала Синд. - Сначала ты рассказываешь мне про великолепную имперскую постель, а потом заваливаешь на заднее сиденье взятой напрокат старой развалины. Вот будет здорово, если нас засекут полицейские. Представляю себе заголовки, - прошептала она прямо ему в ухо. - "Знаменитый Полномочный посол Императора пойман с голой телохранительницей".
- Но ты не...
Неожиданно его пальцы справились с трудной задачей.
- А вот и да, - тихо сказала Синд, и ее платье соскользнуло, обнажив маленькую, упругую грудь.
Их губы слились в долгом поцелуе, словно они уже много лет были любовниками, а потом Стэн почувствовал тепло тела Синд и провалился в вечность.

Глава 6

В кабинете Императора царило мрачное настроение. Никаких алкогольных напитков. Стэн чувствовал себя отвратительно, когда инструктаж относительно его миссии подходил к концу.
- Кодирование... действия в экстремальных ситуациях... мы подготовили все материалы. "Победа" может взлететь через три земных дня после того, как закончится погрузка всего необходимого.
Стэн положил две дискеты с программами на стол Императора. Они были закодированы так, что к ним имели доступ только доверенные лица властителя. Вечный Император не обратил на них ни малейшего внимания.
- У меня складывается впечатление, - сказал он, - что ты прекрасно справился с задачей подбора персонала для этой миссии. Твой давнишний заместитель - обитатель мира с повышенной гравитацией. Бхоры. Их командир. Очень фотогенична. И отличный способ избежать... связи с нежелательными иностранными элементами.
Тот, кто встречался с Императором перед Стэном, похоже, сумел его как следует разозлить. Однако Стэн привык к демонстрациям дурного нрава своих начальников и не обращал на это внимания.
- Да, сир, вопрос - тоже касательно персонала.
- Что еще ты хочешь?
- Капитана для "Победы". Мне кажется, вы устроили все таким образом, что у меня на Джохи совсем не будет свободного времени.
- Имеешь кого-нибудь на примете?
- Адмирал флота Роберт Масон. Он как раз сейчас на Прайме, ждет нового назначения.
Сначала эта идея показалась Стэну забавной, не более. Но чем больше он думал, тем больше находил в ней плюсов. Масон всегда был тираном, но моральный дух команды "Победы" особенно не волновал Стэна. А вот остаться в живых - дело серьезное. Стэн прекрасно знал, что, хотя Масон и являлся врожденным солдафоном, ему вряд ли удастся найти лучшего капитана. Кроме того, он не сомневался, что Масон будет беспрекословно выполнять приказы. Ему было немного интересно, как Масон отнесется к тому, что придется служить под началом человека, которого он терпеть не может. Вполне вероятно, просто не обратит на это ни малейшего внимания - Масон испытывал такие чувства практически ко всем мыслящим существам. Сам Стэн, еще будучи дэлинком, а потом солдатом, усвоил, что совсем не обязательно водить дружбу с теми, с кем идешь на задание.
- М-м-м. Хорошо. У тебя появилась новая манера - ты стараешься заполучить самых лучших из моих людей.
Значит, Император слышал о гурках, которые хотят присоединиться к отряду Стэна.
- Да, сир. В связи с этим возникает еще один вопрос. В миссии вызвались участвовать двадцать семь ваших гурков.
- И что ты им сказал?
- Я сказал, что если это соответствует вашим желаниям, я приму их с удовольствием. Мне показалось, они уверены в вашей поддержке.
Император развернул свое кресло и стал смотреть в окно. Потом он что-то произнес, но Стэн не понял, что именно.
- Простите, сэр, я не расслышал, что вы сказали.
- Ничего.
Властитель снова повернулся к Стэну. Он улыбался. Даже хихикнул разок.
- Взяв с собой непальцев, ты, конечно же, покажешь жителям Алтая, что к твоей миссии относятся серьезно - а ты сам вращаешься в высших кругах, не так ли?
Стэн молчал.
- Забирай, - разрешил Вечный Император. - Им это будет только полезно. Возможно, нам вообще необходимо создать программу, по которой гурки время от времени должны будут выполнять оперативные задания. Таким образом они приобретут необходимый опыт - и не будут скучать.
- Да, сир.
- Я считаю, - сказал Император, - что ты великолепно провел подготовительную компанию - ты и твой отряд способны успешно выполнить мое задание. Желаю тебе успеха... и удачи.
Он поднялся и протянул руку. Стэн пожал ее, потом встал по стойке "смирно" и отдал честь - хотя и был в гражданском. Затем повернулся и направился к выходу.
"Император не предложил мне выпить стаканчик на дорогу", - подумал он отстраненно. Однако его гораздо больше занимали слова, которые, как ему показалось, произнес Император, когда отвернулся к окну: "Значит, все меняется..."
Властитель удерживал на лице официальную улыбку, пока за Стэном не закрылись двери. Прежде чем он снова сел в кресло и вызвал следующего посетителя, прошло довольно много времени - Император просто стоял и задумчиво смотрел на дверь. * * *
Стэн задержался в административном офисе замка Арундель для того, чтобы получить приказ на перевод Масона на "Победу" и сообщить гуркам, что Император удовлетворил их просьбу и что им следует собрать вещи и прибыть на корабль на следующий день.
После этого он направился к своему гравитолету в самом паршивом настроении. Проклятье. Следовало сказать Лалбахадуру Тапа, чтобы он забрался на какую-нибудь непальскую гору и сидел бы там до тех пор, пока не отморозит себе задницу, и чтобы не забыл прихватить с собой приятелей.
Да еще кто-то за ним шпионит! Выходит, известно, что они с Синд спят вместе. Не то чтобы они особенно стремились сохранить свои отношения в секрете, но Стэну все равно не нравилось, что Вечный Император уже в курсе его личных дел.
Впрочем, Стэн знал, что Императору удалось продержаться так долго только благодаря тому, что у него самая лучшая служба безопасности. Все служащие дворца прошли курс изучения законов шпионажа, а большинство являлись отставными разведчиками. Пожалуй, вполне разумно со стороны Императора собрать сведения на предмет состояния душевных и любовных дел своего полномочного посла.
Но Стэну это все равно не нравилось.
Рядом с его гравитолетом стоял другой, точно такой же. Странно... Гравитолет Стэна был изящным, удлиненным, ослепительно белым и роскошным. Не вызывало сомнения, что он принадлежит официальному лицу - водитель и охранник, один из бхоров Синд, посольские флажки, фототропная прозрачная крыша. Таких на Прайме не много. На дверях дипломатической яхты Стэна эмблема императорской власти.
Гравитолет, стоявший рядом с гравитолетом Стэна, отличался только отсутствием посольских флажков.
Дверь открылась, и из машины вылез Ян Махони.
Раньше Махони возглавлял корпус "Меркурий", был командиром спецотряда "Богомолов", человеком, который вытащил Стэна с жутких заводов Вулкана и взял на имперскую службу. Затем он стал маршалом, главнокомандующим во время последнего сражения с таанцами. Когда Императора убили. Махони пытался уничтожить его убийц - Тайный Совет.
По возвращении Императора Махони получил задание, очень похожее на задание Стэна: ему надлежало от имени Императора гасить возникающие конфликты.
Задача по наведению порядка в разоренной Империи была необъятной. Поэтому Стэн и Махони виделись за прошедшие годы только дважды, но даже и в эти короткие моменты не могли как следует поговорить.
Махони насмешливо посмотрел на плечи Стэна.
- Не могу разобраться с твоими эполетами. На этот раз у тебя чин выше, или ты должен поцеловать мое кольцо?
Стэн рассмеялся. На душе вдруг стало хорошо. На свете существовало совсем немного людей, с которыми он чувствовал себя совершенно свободно, не говоря уже о том, что он относился к Махони, как к своему учителю, хотя за долгие годы знакомства они не раз спасали друг другу жизнь.
- Черт подери, - отозвался Стэн. - Я и понятия не имею, за какой чин мне сейчас платят деньги. Давайте остановимся на том, что я буду называть вас "сэр". Мы успеем чего-нибудь выпить?
Махони покачал головой.
- К сожалению, меня зовет дорога долга, и это совсем не легкий путь. Очень скоро мне придется выступить с очередной, еще более бессмысленной речью перед Парламентом. Несмотря на мою любовь топтаться на подиуме, рыгать стреггом и проклинать несуществующие души политиков, я думаю, что босс, - Махони указал большим пальцем на апартаменты Императора, - захочет со мной встретиться.
- Проклятье, - проворчал Стэн. - Вы и я сражались на войне для того, чтобы покончить с войнами и заговорами, а они до сих пор не дают нам возможности немножко посекретничать.
Махони наморщил лоб, явно о чем-то размышляя.
- Почему бы не скоротать пару минут перед моей речью? У нас появится возможность поговорить, да и прогуляться нам обоим совсем не повредит. Политическая ересь подождет - если у тебя, конечно, есть время.
- У меня есть время. * * *
- Кажется, где-то здесь, - заметил Махони, - находилась мастерская Императора? Он делал какие-то музыкальные инструменты...
- Гитары, - подсказал Стэн.
- Интересно, почему они так и не отстроили мастерскую после... его возвращения? - спросил Махони.
Стэн пожал плечами. Ему очень хотелось немного выпустить пар, но Махони упорно переводил разговор на всякую ерунду.
- Мы с тобой побывали в переделках, не так ли? - Тут небрежный тон Махони резко изменился. - Проклятье, ты чертовски долго включаешься, мой мальчик! Продолжай улыбаться. Мы только сейчас оказались вне досягаемости параболических микрофонов, но тут стоят скрытые камеры, при помощи которых наш разговор могут прочитать по губам.
Стэн быстро исправил свою промашку. Он снова стал профессионалом.
- А откуда вы знаете, что сейчас за нами никто не следит?
- У меня есть экземпляр всех секретных планов - и изменений к ним - замка Арундель. Одна из женщин, работающих в техническом отделе, кое-что мне должна.
- Что происходит?
- Черт побери, Стэн, как бы я хотел дать тебе прямой ответ. Или чтобы у нас было больше двух минут до того момента, когда мы снова попадем в поле действия микрофонов. Потому что я и сам не до конца уверен. Хотя некоторые вещи... Здесь что-то не то. Насколько мне известно, с тех самых пор, какон вернулся. - Махони крякнул. - А может быть, я просто постепенно превращаюсь в старого, выжившего из ума параноика. Но вина, с моей точки зрения, лежит на Императоре.
Стэн почувствовал, как его охватывает облегчение. Вот оно - кто-то еще подтвердил его подозрения.
- Если я попытаюсь рассказать тебе подробности, ты наверняка подумаешь, что я тронулся, - продолжал Махони. - Потому что... Все это мелочи. Мелочи, которые ведут к очень серьезным проблемам.
- Например, новые ребята в сером, - предположил Стэн. - Внутренняя Безопасность.
- Это как раз не мелочь. Они не подчиняются ни "Меркурию", ни "Богомолам". Самое странное, что чем ближе они к Императору, тем больше создается впечатление, что они его дети, будь они прокляты. Пора!
- Верно. Мы просто устали. Последнее время мысль о том, чтобы удалиться на покой и осесть окончательно на Мостике, кажется мне все более и более привлекательной, - тут же подхватил Стэн. - Пусть дела делаются сами, без меня.
- Я всегда говорил, что тебе не хватает тщеславия, - заметил Махони.
- И чем старше я становлюсь, тем это становится заметнее.

Предыдущая страница 5 Следующая страница


Вихрь 6

- Чисто, - перебил его Махони. - Ты много времени проводишь при дворе?
- Пожалуй, нет.
- Раньше это было место, где Император собирал всяких мерзких типов или тупиц с деньгами. Награди их титулами, посели здесь на Прайме, и они не смогут устроить какое-нибудь безобразие на своих мирах. Большинство из них продолжают оставаться расфуфыренными павлинами. Однако у меня складывается впечатление, что Император проводит в их обществе все больше и больше времени. Кроме того, здесь начинают появляться люди, которые вовсе не являются пустоголовыми щеголями.
- Вы не заметили, что Император стал особенно вспыльчивым последнее время? - спросил Стэн.
- Видишь ли, - ответил Махони и собрался было развести руки в стороны, но потом передумал, - подобное дерьмо - ну, идеи, вроде того, что у нашего Императора нервы стали ни к черту - не знаю, мне кажется, это не очень важно. Может быть, он всегда был таким. Может быть, он слишком много сил отдает тому, чтобы собрать обломки Империи воедино. Я... я, честное слово, не знаю, - повторил Махони.
- А вот и еще один вопрос, - настаивал Стэн. - Возможно, самый главный вопрос из всех: можно ли спасти нашу чертову Империю? Или таанская война и Тайный Совет довели ее до такого состояния, что все усилия бесполезны?
- Осторожно... три, два, давай... Повторяю, Стэн, могу сказать тебе только одно - данных недостаточно.
Они продолжали шагать вперед, обогнули искусственную гору, которую Император построил исключительно ради того, чтобы не видеть, как придурки в Парламенте занимаются пустословием. Наконец Махони объявил, что они вышли за пределы досягаемости подслушивающих устройств, и поинтересовался новым заданием Стэна.
- У нас есть целых десять минут, так что давай поподробнее.
Стэн так и сделал. Махони главным образом молчал, только время от времени фыркал или качал головой.
- Вот еще один пример того, в чем я пытаюсь разобраться, - вздохнул он. - Созвездие Алтай. Босс отлично понимает, что там происходит, только мне не ясно, почему он ничего не предпринимал так долго, отговариваясь тем, что у него были другие, более серьезные дела. А хуже всего то, что он приказал тебе туда отправиться и благословить от его имени Хакана. Он ведь мог, и это было бы куда разумнее, отправить тебя в тот регион, чтобы ты разобрался в ситуации, а потом принять решение, стоит ли ему поддерживать этого ворюгу или лучше послать небольшой отряд "Богомолов", чтобы они перерезали ему глотку. Слушай, мне только что пришла в голову одна идея. Складывается впечатление, что наш Император больше не обладает присущим ему раньше терпением и глубиной. А это очень серьезно.
- Проблема заключается в том, - проговорил Стэн немного грустно, - что, насколько я понимаю, вся власть сосредоточена в руках Императора.
- Уверен, все так или иначе образуется, - загадочно проговорил Махони. - Ну, приближаемся к "жучкам". Давай поговорим о моих делах. Надеюсь, ты понимаешь, я выслушивал тебя не только потому, что меня занимают твои идиотские проблемы. Для подобных глупостей существуют священники.
Стэн рассмеялся - он почувствовал, что ему стало очень хорошо. Сейчас Махони демонстрировал ему на языке "Богомолов" свое сочувствие: "Прости, приятель, я понимаю, что ты истекаешь кровью и вот-вот умрешь, но не мог бы ты сделать так, чтобы твоя кровь не была такой красной - терпеть не могу этот цвет".
- Во-первых, вот. - Рука Махони коснулась руки Стэна - старый друг передал ему небольшой пластиковый кружок. - Он реагирует на температуру тела. Держи его при себе. Если уронишь, он обуглится.
- Что это?
- Очень сложная компьютерная программа - на самом деле их три. Тебе нужно подобраться к терминалу какого-нибудь имперского компьютера, имеющего вход ВСЕ/ОБ. Первая уничтожит все имеющиеся сведения во всех имперских базах данных, включая "Богомолов" и информацию, предназначенную только для глаз Императора, про некоего Яна Махони. Вторая сделает то же самое для Стэна; третья - для твоего головореза Килгура. После завершения работы эта штука самоуничтожается.
- Ну и зачем она мне нужна? - Стэн был совершенно искренне изумлен.
Махони ничего ему не ответил.
- И еще вот что, слушай меня очень внимательно, поскольку я не собираюсь это повторять и хочу, чтобы информация накрепко застряла в твоем мозгу. Если начнется светопреставление, а ты поймешь, когда это произойдет, первым делом отправляйся домой. Там есть для тебя кое-что интересное.
- На Мос...
- Думай, черт тебя подери! - рявкнул Махони. Неожиданно он изменил тон. - И сказал: "Проклятье, надеюсь, в самой глубине ее души".
Махони рассмеялся, а Стэн, который прекрасно ориентировался в ситуациях, когда требовалось изобразить веселье, подхватил его смех.
- Отлично, Ян. Если уж мы перешли к старым анекдотам, расскажу вам один из тех, что любит Килгур, только я даже и пытаться не стану передавать его замечательный акцент.
Он начал рассказывать старую полузабытую шутку, даже не позволив себе бросить виноватый взгляд через плечо на замок Арундель... Стэн сосредоточился на анекдоте, непристойностях, шотландцах и прочей чепухе. * * *
Несколько дней спустя Махони стоял в тени здания космопорта. В небе расцвело облако фиолетового пламени.
"Победа" легко поднималась на драйве Юкавы, пока не оказалась высоко над Праймом. Тогда капитан перешел на АМ-2, и неожиданно корабль погрузился в ночной мрак, сквозь который не пробивались никакие звуки.
Махони еще долго стоял, глядя в пустоту.
"Удачи, приятель. Надеюсь, тебе повезет больше, чем мне. Боюсь, мое везение кончилось. Надеюсь, ты поймешь, что пришла пора искать другого властелина - и узнаешь, кто должен им стать".

Глава 7

В комнате, где царила атмосфера заговора, собралось около двадцати существ. Разговоры - запахи. Чуть сладковатый, мускусный запах суздалей. Мятно-рыбный - богази. И аммониевый аромат людей.
- Пахнет, как в уборной, - проворчал самец богази.
- Тише. Могут услышать, - предупредила его одна из жен. Она начала суетиться вокруг него, поправляя перышки в роскошном разноцветном хвосте. Этого богази звали Хоатцин. Он постучал своим, похожим на молоток, клювом по клюву супруги, давая ей понять, что он доволен.
- Людей я изучаю в книгах только, - сказал Хоатцин. - Несколько в школе я вижу. Но не близко. - Он махнул тонкой, однако достаточно ловкой рукой в сторону людей, собравшихся в комнате. - Это очень близко. Нравится. Не запах. Нравится изучать вблизи.
Хоатцин был учителем, как и большинство самцов его вида. Они растили и воспитывали молодежь. Их вотчиной были книги и гнездо. А жены охотились.
Хоатцин с гордостью посмотрел на главный стол. Именно там устроились лидеры всех групп, пытаясь договориться друг с другом. Главная жена Хоатцина, Диатри, сидела там. Она сейчас держала речь.
- Кругами идут наши переговоры. Круги точно большие яйца. Но пустота в этих яйцах. Можем всю ночь провести. Говорим и говорим. А цыпленок не проклюнется. - Она опустила клюв и посмотрела на тех, кто находился рядом с ней. Очень маленькие. Даже по стандартам богази Диатри была высокой: около трех метров.
Вожак суздалей оскалилась, и тусклый свет отразился от острых зубов.
- Итог подведен, как это принято у богази, - сказала Ютанг.
Комплимент в адрес бывшего врага был сделан ненамеренно. Просто Ютанг устала от обмена колкостями. Она, вероятно, удивилась бы, узнав, что ее объединяет с богази одно общее ощущение - отвращение к запаху человеческих тел. Тут они были едины.
Генерал вздохнул. Он не мог понять, как этим существам удалось уговорить его участвовать в столь дурацкой встрече. Если не считать, конечно, того, что торк Мениндер обладал потрясающим даром убеждения. Доу был напуган. То, что началось, как сбор информации, переросло в самый настоящий заговор. Его раздражал такой поворот событий. Будучи джохианским министром обороны, он мог потерять больше остальных.
- Что еще мне добавить? - Доу беспомощно пожал плечами. - Что условия невыносимы? Так это любому ясно. - Он нервно огляделся по сторонам. - То есть... кое-какие условия ужасны. С другой стороны...
- Неплохо сказано.
- Что? - не понял Доу.
"Похож на корову, - подумал Мениндер, - на корову с серебряными волосами".
- У нас не заседание штаба, генерал, - напомнил он. - Все собравшиеся здесь существа рискуют жизнью. Пора начинать серьезный разговор. Иначе риск себя не оправдает. - Он обвел руками комнату. - Я уже говорил вам, здесь нет подслушивающих устройств. Собственными руками я обшарил каждый камень. Таким образом я обеспечил безопасное место встречи. Посреди самого неприметного поселения торков на Джохи. - Потом он начал по очереди показывать пальцем на остальных. - Ютанг рискнула своей шеей, войдя в контакт с богази. Что же до Диатри, она наверняка находится в главном списке неблагонадежных персон Хакана - поэтому она рисковала уже в тот момент, когда покидала свой район.
Торк устроился на стуле поудобнее.
- Взгляните правде в глаза, генерал, - продолжал Мениндер, - если он что-нибудь узнает, то мы все трупы. А теперь давайте займемся делом.
Доу начал обдумывать ситуацию, его консервативному уму военного требовалось время. Но вывод был очевидным - Мениндер прав.
- Внимательно наблюдая за Хаканом, - спокойно сказал Доу, - я пришел к мнению, что он безумен.
Никто не рассмеялся. Все существа в комнате понимали, какой шаг сделал Доу. Слова прозвучали так, словно они были произнесены в суде.
- Более того, я считаю, что он представляет опасность не только для себя, но и для всех обитателей скопления Алтай. - Генерал глубоко вздохнул.
Все. Дело сделано.
Комната взорвалась.
- Ясное дело, безумен, - заявила Ютанг. - Убил всех своих щенков, разве не так?
- Один потомок доставил неприятности, - сказала Диатри. - С восставшими он связался.
- Конечно. А как насчет остальных? Три дочери и сын. Он убил их всех.
- Боялся, что они не дождутся, пока он умрет, и захватят власть. - Ютанг была особенно возмущена этим грехом. Суздали очень серьезно относились к своему потомству.
- В излишествах он живет, - сказала Диатри. - Еда, питие. Секс. Деньги. Власть. Слишком много этого он имеет. По всему Алтаю в гнездах холодно. Рынки пусты. Мы стоим в очередях. Часами. Что это за жизнь?
- Дерьмо, вот что! - рявкнула Ютанг.
- Что будем по этому поводу делать? - настаивал на своем Мениндер.
- Делать? А что нужно делать? - спросил Доу.
Мениндер расхохотался.
- Судя по тому, что происходит в этой комнате, мы все согласны в одном: существующий порядок необходимо изменить.
- Три вопроса мы решить должны, - сказала Диатри. - Первый: будем ли мы убивать? Второй: если убивать, как? Третий: когда его не будет, кто станет править? Я права, да?
С ней никто не спорил.
- Давайте начнем с конца, - проговорил Мениндер. - Поскольку я являюсь торком, мне уже надоело, что нас постоянно обходят из-за того, что мы в меньшинстве. Тот, кто займет место Хакана, должен будет разобраться с этим вопросом.
- Я согласна, - сказала Ютанг.
- Богази тоже, - вмешалась Диатри.
- А что если попытаться найти доктора Искру? - предложил Мениндер. - Его уважают в нашем созвездии. Кроме того, у него репутация человека, способного посмотреть на проблему со всех сторон.
Искра принадлежал к джохианскому большинству, но был знаменитым профессором, вращающимся в имперских кругах. В данный момент он правил от лица Императора одним из регионов, ранее принадлежавших таанцам.
Последовало долгое молчание - существа, собравшиеся в комнате, обдумывали предложение Мениндера.
- Не знаю, - сказала наконец Ютанг. - Сплошная дымовая завеса. Никакой сути. Я хочу сказать: что он на самом деле думает?
Все повернулись к генералу Доу, чтобы выяснить его мнение по поводу выдвинутой кандидатуры. Генерал сосредоточенно размышлял.
- Вы на самом деле считаете, что нам необходимо убить Хакана? - спросил он.
В комнате зашумели, но прежде, чем кто-нибудь смог ответить, дверь с грохотом распахнулась.
Собравшиеся в комнате попрощались с жизнью - они увидели своего самого страшного врага. Хакан стоял в дверях, окруженный солдатами в золотой форме с оружием в руках.
- Предатели! - взревел Хакан. - Решили меня убить!
Он прошел вперед, его бескровное лицо превратилось в маску смерти, а костлявый палец походил на копье, готовое пронзить сердца заговорщиков.
- Я поджарю вас заживо! - взвыл Хакан и подошел к столу, полыхая яростью и ненавистью. - Но сначала я разорву вас на кусочки - и это будут очень мелкие кусочки. Потом я скормлю эти кусочки вашим детям. И вашим друзьям. После этого я поставлю их возле Стены Возмездия. Отведите их в мою...
Неожиданная тишина. Все смотрели на Хакана. Его рот был широко раскрыт, глаза вылезли из орбит. Лицо стало пунцовым. Даже солдаты не сводили с него глаз.
Хакан упал лицом на стол, затрещали мелкие косточки, а изо рта фонтаном брызнула кровь. Затем тело медленно сползло на пол.
Мениндер присел на корточки рядом с ним и положил уверенную руку на горло Хакана.
Поднялся. Снял очки. Протер их. Снова надел.
- Ну? - Как ни странно, этот вопрос задал капитан стражи.
- Он мертв, - объявил Мениндер.
- Благодарение Богу, - опуская оружие, сказал солдат. - Этот старый сукин сын давно спятил.

Глава 8

Полномочный посол и воительница спали на огромной кровати обнявшись. Их переплетенные тела напоминали древнекитайскую головоломку - эротического характера. Пах посла был прикрыт фуражкой.
Сквозь толстые стены спальни доносились какие-то звуки. Где-то далеко, во внутренних помещениях "Победы" заработал насос, который начал нагнетать жидкость в гидропонические контейнеры.
Первой зашевелилась голова воительницы со светлыми локонами. Затрепетали длинные ресницы. Воительница посмотрела на лицо спящего посла. Потом ее глаза опустились вниз, на фуражку, и в них загорелся озорной огонек. Она радостно улыбнулась.
Синд осторожно высвободилась. Вытащив свои изящные конечности из-под Стэна, она привстала на коленях на огромной постели Вечного Императора. Здесь, на гладких шелковистых поверхностях, могла бы разместиться целая дивизия любовников. Но для тех целей, которые имела в виду Синд, ей вовсе не требовались обширные территории.
Она осторожно сдвинула фуражку в сторону. Ее хрупкие пальцы потянулись к цели.
Стэну снился сон о Мостике. Он бродил по снежным полям, которые простирались от леса до самого его домика на берегу озера. По каким-то причинам он был одет в боевое снаряжение - сильно облегающее. Еще более странно: снаряжение было надето прямо на голое тело. И не то чтобы ему было неудобно или что-нибудь в таком же роде. Просто непривычно.
Неожиданно он оказался внутри своего дома, лежал на полу у потрескивающего огня. Снаряжение исчезло. Однако он по-прежнему оставался обнаженным - и с ним происходило нечто совершенно замечательное. Потом он сообразил, что все еще спит. Ему снится сон. Ну, не совсем сон. Во всяком случае, по части отсутствия одежды. Или происходящих с вин замечательных вещей. Потом он услышал, как огонь затрещал громче.
- Посол, ваше присутствие необходимо на командном мостике! - строго проговорил огонь.
- Что? - с трудом прошептал Стэн.
- Посол! Вы меня слышите?
- Уходи прочь, огонь. Я занят.
- Посол Стэн. Говорит адмирал Масон. Будьте так любезны зайти к нам на мостик. Ваше присутствие здесь необходимо.
Замечательные вещи неожиданно перестали происходить. Стэн открыл глаза. Настроение у него резко испортилось. Он помрачнел еще больше, когда увидел округлые формы Синд и ее огорченное лицо. Губы девушки беззвучно проговорили:
- Извини.
Стэн положил ладонь на выключатель связи, который находился у самой постели.
- Ладно, Масон, - пробормотал он, безуспешно пытаясь заставить голос звучать нормально. - Сейчас приду.
Синд засмеялась. Стэн еще больше нахмурился. Проклятый Масон.
- Ты только отдай приказ, - ухмыльнулась Синд. - Мои ребята живо его пристрелят.
Только тут Стэн заметил, что ситуация получилась достаточно забавная, и рассмеялся.
- Может быть, сначала мне следует немного его помучить? Самое главное, я знаю, с чего начну. - Он соскользнул с кровати и начал одеваться.
- Мне заступать на вахту только через два часа, - поставила его в известность Синд. - Так что если вернешься сюда до того, как я залезу в душ... - Она многозначительно замолчала.
- Я потороплюсь, - обещал Стэн.
Два часа спустя он посмотрел на часы и с огорчением вспомнил о Синд. Потом снова повернулся к Масону.
- Может, мы сами забиваем наши сенсоры? "Победа" - совсем новый корабль. Может, машины еще не успели приработаться, имеются какие-то утечки?
Шрам на лице Масона побагровел. Он самолично проверил все сканеры и сенсоры. У него не было никакого желания осрамиться перед этим сукиным сыном. Уж лучше есть дерьмо на обед!
- Со мной случилась подобная история, когда я летал на первом истребителе, - гладко соврал Стэн, прекрасно понимая, о чем думает сейчас Масон.
Однако он вовсе не собирался подкалывать адмирала. В конце концов именно Масон был капитаном "Победы". Стэн просто хотел решить проблему.
- Истребитель был совсем новым, когда мистер Килгур и я получили его.
Стэн показал на своего друга, который в это время обсуждал что-то с одним из офицеров Масона. Их пальцы летали над панелью управления. Специальные термины жужжали в воздухе, словно пчелы.
- Видимо, конструкторы не учли побочного эффекта действия основных двигателей, - предположил Стэн. - Что привело к тому, что наши приемники были испорчены к чертям собачьим.
Шрам Масона приобрел свой обычный цвет.
- Недурная мысль. Попробую проверить.
Он отдал указания главному инженеру, мысленно выругав себя за то, что не догадался сделать этого раньше.
Несколько минут спустя стали известны результаты проверки.
- Ничего не получилось, - сообщил Масон. Он был слишком профессионален, чтобы радоваться неудаче Стэна. Адмирал прежде всего хотел справиться с возникшей проблемой. - Вы оказались правы по поводу утечки, но она настолько мала, что не оказывает решающего влияния.
Стэн кивнул. Он не особенно рассчитывал на успех. Потом бросил взгляд на Килгура и офицера связи.
- Я думаю, нам следует рассказать им, сэр, - сказал офицер Килгуру.
- Я сам не понимаю, что происходит, - заговорил Килгур. - Однако проблемы возникают только с передачей, а не с приемом.
- Если отбросить случайно отразившиеся старые радиосигналы, сэр, - обратился к Масону офицер связи, - на поверхности планеты не работает ни один радиопередатчик. Джохи сохраняет полнейшее молчание, сэр. Даже телевидение не ведет никаких передач. Я попробовал связаться с ними на всех мыслимых и немыслимых диапазонах, сэр. Предложения сэра Килгура тоже не принесли успеха. Я дважды передавал, что на борту "Победы" находится личный посланник Его Величества. - Он кивнул Стэну. - И все равно молчат.
- А другие миры скопления? - спросил Масон.
- Ничего, сэр. Молчат, как и Джохи. Но самое странное...
- Ну, говори!
Офицер связи посмотрел на Килгура и облизнул губы. Килгур ободряюще кивнул.
- Как-то все очень противоестественно, сэр. Я уже сказал: передач никаких не ведется. Но наши сканеры указывают на какие-то непонятные проблески жизни. Словно все жители Джохи одновременно настроились на одну и ту же волну. Они слушают. Хотя никто ничего не передает.
- У этого молчания необъяснимое эхо, - пробормотал Алекс. - Как будто призрак моей прабабушки решил немного попугать детишек.
Масон бросил на Алекса уничтожающий взгляд, потом повернулся к своему офицеру связи.
- Продолжайте вести передачи, - приказал он.
- Есть, сэр.
Офицер связи включил микрофон.

Предыдущая страница 6 Следующая страница


7 Аллан Коул, Крис Банч

- Вызывает военный корабль Его Императорского Величества "Победа". Просим ответить все принимающие станции.
Отключился. Подождал. Сделал новую попытку.
- Вызывает военный корабль Его...
Масон жестом пригласил Стэна следовать за ним, и они отошли в более тихий уголок капитанского мостика.
- Я не понимаю, что происходит, - сказал Масон. - Однажды я накрыл массированным бомбовым ударом целую планету, но даже из-под окутанных дымом обломков какой-то бедняга сумел выйти на связь. Ненадежная связь - да. Полное молчание - никогда.
- С моей точки зрения, есть только один способ ответить на вопрос, - проговорил Стэн.
- Вы имеете в виду, что мы в любом случае должны приземлиться?
- Именно эта мысль и пришла мне в голову.
- Но ведь Император хотел, чтобы мы устроили грандиозное представление. Почетный караул. Я в парадной белоснежной форме, вы во фраке, ликование толпы, когда вы с Хаканом будете приветствовать друг друга.
- Придумаем что-нибудь в этом духе попозже, - успокоил его Стэн. - Император беспокоится по поводу того, что происходит в этом регионе. По-моему, стоит забыть о грандиозном представлении и попытаться выяснить, что же тут все-таки случилось. - Он покачал головой. - Мне трудно представить себе, что он скажет, если я вернусь и сообщу ему: "Извините, сир, я не выполнил ваше задание. Такое впечатление, что у всех жителей Джохи болезнь гортани".
- Хорошо, приземляюсь, - решил Масон. - Но я объявлю тревогу. Боевую готовность номер один.
- Моя судьба в ваших надежных руках, адмирал, - сказал Стэн.
Масон фыркнул и вернулся в центр связи, а Стэн потихоньку покинул капитанский мостик. * * *
- Ну и призрак, Килгур, - сказал Стэн.
Он вытер пот со лба и поднял воротник, чтобы хоть чуть-чуть прикрыть шею от обжигающего джохианского солнца.
- А может быть, у нашего крошки призрака есть такая малюсенькая бомбочка, - предположил Алекс.
Стэн снова оглядел космопорт Рурика. Кроме членов команды "Победы", нигде не было видно ни единой живой души. Однако ему показалось, что он заметил чьи-то обуглившиеся останки в куче мусора рядом с большим кратером, возникшим после взрыва бомбы. Или это всего лишь обман зрения - здесь так жарко и такая кошмарная влажность... Весь космопорт усеян подобными ямами, и площадка для военных кораблей и другого транспорта.
Неожиданно воздух заволновался, и на землю опустился небольшой смерч, который увлек за собой часть валяющегося на земле мусора. У циклонов, больших и маленьких, довольно странные нравы. Вот и этот заинтересовался почему-то огромной ямой в самом центре взлетного поля и не успокоился, пока не облетел ее всю по периметру. Раньше на том месте стояла контрольная башня.
Еще несколько секунд - и циклона как не бывало.
- Теперь мы знаем, почему никто не выходит на связь, - сказал Стэн. - Они напуганы. Не хотят привлекать к себе внимание.
- Но при этом внимательно слушают, - заметил Алекс.
Стэн кивнул.
- Они ждут. Хотят выяснить, кто одержит победу.
Вспыхнула молния. Прогремел гром. Гурки схватились за свои мини-виллиганы.
Приближался кто-то - или что-то. Стэн разглядел какую-то маленькую фигурку... Вот она обогнула контрольную башню. Синд и ее разведчики? Нет. Они же отправились в противоположном направлении.
- Он один, - сообщил Килгур.
- Может быть, за ним следует целая банда, - сухо проговорил Стэн.
Маленькая фигурка начала медленно увеличиваться. Теперь Стэн уже видел приземистого, плотного, сильно вспотевшего человека. С отвращением приглаживая свою пропитанную потом одежду, человек упорно шел вперед, устало размахивая белым платком.
- Пропустите его, - приказал Стэн гуркам.
Они расступились, и незнакомец, с облегчением вздохнув, остановился перед Стэном. Снял старомодные очки, подышал на стекла, протер их белым платком. Снова надел. Посмотрел на Стэна странно увеличенными карими глазами.
- Надеюсь, вы посол Стэн. И, если так, прошу прощения за неподобающий прием. - Он огляделся по сторонам. - Фу, похоже, они действительно отнеслись к проблеме всерьез. - Незнакомец снова повернулся к Стэну. - Так вы на самом деле посол, да?
- Именно. - Стэн ждал.
- Ой, простите, пожалуйста. Вероятно, жара повлияла на мою старую торкскую голову. Меня зовут Мениндер. От лица торков здесь больше некому говорить.
Он вытер потную руку о белый платок и, смущенно улыбаясь, протянул ее Стэну.
Стэн пожал руку. Потом показал на развалины.
- Что здесь произошло?
Мениндер вздохнул.
- Мне не хотелось первым сообщать вам ату новость, но... Хакан мертв.
Стэну пришлось вспомнить о своих дипломатических трюках, чтобы скрыть изумление, появившееся у него на лице.
- Это еще что за чертовщина? - переспросил Килгур. - Кто же прикончил старого...
- Умер собственной смертью, - заверил Мениндер. Потер шею. - Я при этом присутствовал. Все видел. Это было просто ужасно. Мы собирались начать... обед, когда Хакан повалился на стол. Замертво. Раз и все. - Он прищелкнул пальцами.
- Вскрытие производили? - холодно спросил Стэн.
- Господи, мы были вынуждены, - ответил Мениндер. - Никто не хотел... я хочу сказать, учитывая все обстоятельства, мы решили, что без этого не обойтись. Две разных группы врачей, независимо друг от друга, дали заключение. Мы самым тщательным образом их изучили. Чтобы не оставалось ни малейших сомнений. - Он снова потер шею. - Хакан умер собственной смертью.
- Когда состоятся похороны? - спросил Стэн.
Ситуация кардинально изменилась. Император будет очень недоволен.
- Ну... трудно сказать. Видите ли, мы договорились, что примем окончательное решение после доклада коронера. Но события начали разворачиваться так стремительно... - Мениндер указал на воронки от бомб. - Если вы понимаете, что я имею в виду.
Стэн понимал.
- Я не хочу ни на кого указывать пальцем, - продолжал Мениндер, - однако первыми начали джохианцы. Они пустились в споры о том, кто должен стать новым лидером. С нами они даже не стали советоваться. Хотя мы им прямо сказали, еще до того, как началась стрельба, что у нас есть мнение по этому вопросу.
- Естественно, - согласился Стэн.
- Так или иначе, когда джохианцам надоело спорить, они стали воевать друг с другом. Мы все попрятались. Потом шальной снаряд разорвался в квартале, населенном торками. Это было... ужасно. На моей родной планете решили послать милицейский отряд.
- О? - удивился Стэн.
- Только чтобы защитить мой народ, не более. Мы не собирались ввязываться ни в какие конфликты с джохианцами.
- Ну и что из этого получилось?
- Да мало хорошего, - вздохнул Мениндер. - Я и не сомневался, что так будет. Было несколько... гм-м-м... обменов резкостями, если вы понимаете, что я имею в виду.
Стэн понимал.
- Конечно же, как только появилась наша милиция, милицейские отряды богази и суздалей посчитали, что их народы тоже нуждаются в защите.
- Это мне понятно, - сказал Стэн. Все хуже и хуже.
- Ну вот, надеюсь, картина вам ясна. А теперь я сообщу вам по-настоящему плохие новости, - сказал Мениндер после того, как посмотрел на свои часы и нервно огляделся по сторонам.
- О-хо-хо, так это были неплохие новости, так? - проворчал Килгур, которому положение на Джохи нравилось еще меньше, чем Стэну, если это вообще было возможно.
- Видите ли, мы тихо сидели по своим норам, ожидая, пока появится кавалерия. Все слышали ваши обращения. От компьютеров, наверное, дым валил столбом - шла проверка, что такое "Победа". - Мениндер показал рукой на изящный военный корабль за спиной Стэна. - Лично я уже знал. Я горжусь тем, что стараюсь держаться в гуще событий. Однако про вас я мало что слышал.
Стэн беззвучно выругался, вспомнив, как офицер связи сказал, что испробовал все возможные варианты.
- Значит, я и есть кавалерия, - промолвил Стэн.
- Вот именно, посол, - кивнул Мениндер. - Я заглянул в имперский выпуск альманаха "Кто есть кто". Очень впечатляюще. Воин-герой. Герой-дипломат. Первый человек из окружения Императора. По крайней мере, так считают на Джохи.
Просто отвратительно. Стэн совсем не так собирался провести сегодняшний день.
- Сейчас сюда спешат очень многие, - сказал Мениндер. - Я чуть не погиб, стараясь их опередить. Они все потребуют, чтобы вы их выслушали. Перебьют друг друга, а заодно и вас, если в этом возникнет необходимость.
Мениндер помолчал минуту, давая Стэну возможность понять, что он имеет в виду.
- Видите ли, тот, кто сумеет заполучить вас на свою сторону, станет вожаком. - Он поморщился. - Простите за неудачное выражение - слишком много друзей среди суздалей.
- Насколько я понимаю, у вас есть план, - сказал Стэн. - Иначе вы бы к нам не пришли.
- Конечно, есть, - согласился Мениндер. - Хотя мне, вероятно, будет непросто убедить вас в том, что намерения у меня самые лучшие.
- А, понял, - проговорил Стэн. - Хотите предложить нам отправиться в какое-нибудь тихое торкское местечко и спокойно там поговорить. Так?
- Ну и что? - ухмыльнулся Мениндер. - Попробовать-то стоило. В противном случае будет лучше, если вы как можно скорее отсюда улетите. Я не шучу, это необходимо сделать очень быстро.
Стэн не обратил ни малейшего внимания на его слова. Он думал. И тут ему в голову пришла идея.
- До посольства далеко?
Нейтральная территория. Никто не посмеет обстрелять посольство Вечного Императора, даже воевать друг с другом рядом не будут.
- Через весь город, - ответил Мениндер. - Вам туда не добраться.
Стэн услышал грохот приближающихся тяжелых гусеничных машин. Бронированный автомобиль шел сквозь кучи мусора и обломков; возле орудия развевался маленький флажок - Стэн не сомневался, что это джохианцы.
С другой стороны поля донесся крик, и, повернувшись, Стэн увидел мчащуюся, словно ветер, Синд. Следом за ней спешили ее бхорские воины. Она что-то кричала, предупреждая, и показывала на низкое здание у себя за спиной.
Неожиданно здание рухнуло. Сквозь тучи поднявшейся пыли Стэн разглядел еще один танк. Тоже с орудием наизготовку и тоже с джохианским флажком.
К Стэну подбежала запыхавшаяся Синд.
- И это еще не все, - выпалила она, показывая пальцем на танк. - Их там довольно много. И солдаты. Кроме того, судя по всему, сюда движется большая толпа.
Неожиданно орудия танков пришли в движение - джохианцы заметили друг друга. И выстрелили.
По громкоговорителю до Стэна донесся голос адмирала Масона:
- Я считаю, мы должны покинуть космопорт, посол.
Стэн был с ним совершенно согласен. И повернулся к Мениндеру.
- Пожалуй, вам пора линять отсюда. Удачи.
- Я думаю, что просто удача нам вряд ли поможете - ответил Мениндер.
Торк помчался к какому-то укрытию. А Стэн со своими людьми бросился вверх по трапу корабля.
Позади них взорвался один танк, а потом другой. На какое-то мгновение стрельба прекратилась, но затем на поле появились новые военные машины, которые вели непрерывный огонь.
"Победа" поднималась вверх, а Стэн смотрел на главный обзорный экран корабельного мостика. "Хорошенький прием мне оказали, - подумал он. - Ну и что же теперь делать?"
Стэн сидел в адмиральской каюте Масона, пытаясь решить, каким же должен быть их следующий шаг. Рассматривали несколько возможностей - от просто глупых до абсолютно идиотских, а сообщения о событиях на Джохи продолжали непрерывно поступать. Джохи больше не молчала.
Стэн пробежал глазами ворох расшифровок, которые вручил ему офицер связи.
- Они там все спятили, - подвел он итог. - Обзывают друг друга самыми гнусными именами, стараясь вынудить своих противников начать стрелять первыми. - Стэн прочитал несколько свежих сообщений, а потом, присвистнув, поднял глаза на адмирала. - Что они и начали делать. Джохианский отряд милиции поймал несколько торков в каком-то здании. Торки ни за что не соглашались покинуть здание - понимали, что с ними расправятся самым безжалостным образом. Тогда джохианцы сожгли здание.
- Просто чудесно, - прокомментировал Масон. - Кроме того, повсюду беспорядки. Наш компьютер, очевидно, скоро выйдет из строя, поскольку не успевает делать предсказания о скорости распространения беспорядков. - Он фыркнул. - Прощай, дипломатия! Еще одно доказательство моей теории о поведении среднего гражданина в экстремальной ситуации. Остановить их можно только одним способом - перестрелять половину.
- У меня такое ощущение, что здесь этот метод ничего не даст, - сухо возразил Стэн. - Император нуждается в их сердцах и душах. Скальпы вряд ли ему пригодятся.
- И тем не менее... - сказал Масон.
- Знаю, - перебил Стэн. - Когда смотришь на этих типов, начинают чесаться руки. К сожалению, то, что сейчас происходит, вызвано именно нашим появлением.
- Я тут совершенно ни при чем, - немного сердито заявил Масон.
- А никто вас и не обвиняет, адмирал. - Стэн вздохнул. - Император захочет поджарить мою задницу. Хотя, если ситуация резко ухудшится, одной моей задницы ему может оказаться недостаточно.
Масон открыл было рот, чтобы достойно ответить, но Стэн поднял руку, заставив его замолчать. Ему в голову пришла новая идея.
- Мой отец рассказывал мне про одно животное, вроде, мул называлось. Животное тупое и очень упрямое. Говорят, что единственным способом привлечь его внимание было как следует треснуть чем-нибудь тяжелым.
- Ну, я уже предлагал нечто подобное, - вставил Масон.
- Да-да, помню. Только для этих уродов удар по голове может оказаться слишком тонким намеком... Так вот, слушайте, что я тут придумал...
Масон наклонился к Стэну, который в общих чертах набросал ему свой план. * * *
Толпа джохианцев наступала на баррикаду, осыпая камнями, обломками и насмешками небольшую группу богази, защищавшую свой район. По обе стороны широкой главной улицы Рурика выстроились магазины, смотревшие на мир сквозь стекла разбитых витрин. Многие горели.
А дневное небо почернело от надвигающегося урагана: тяжелые, черные тучи натыкались друг на друга, и тогда в небе возникали ослепительные электрические разряды.
Высокий джохианец подскочил к куче сломанной мебели и досок, из которых была сложена баррикада. Бросил гранату, повернулся и помчался прочь.
Огненная вспышка остановила его. И в тот же самый момент взорвалась граната. Во все стороны полетели осколки, послышались крики боли и гнева.
Огромная самка богази пробралась сквозь отверстие, проделанное гранатой. Схватила двоих джохианцев, и из ее предплечий тут же выдвинулись шпоры. Потом она нанесла один удар своим, напоминавшим тяжелый молот, клювом. Второй удар. Черепа треснули, словно яичная скорлупа.
Богази отбросила трупы в сторону и повернулась в поисках новой жертвы. Огромная доска опустилась ей на голову. Самка рухнула на землю рядом с двумя трупами.
Появились новые богази. Через мгновение по главной улице столицы потечет кровь...
Неожиданно над головами сражающихся раздался оглушительный вой. Сильный порыв ветра осыпал толпу с головы до ног пылью и мусором. Враждующие стороны на мгновение остановились и, широко раскрыв рты, уставились в небо.
Сияющее белое тело "Победы" неслось прямо на них. Огромный корабль летел на уровне крыш, а он явно не предназначался для подобных эскапад.
По мере приближения корабля к баррикадам вой становился все громче, "Победа" перешла на маклиновские движки, чтобы толпа могла как следует рассмотреть эмблему Императора на ее бортах.
Увидев имперский корабль, все сразу представили себе разгневанного властелина, который вынужден марать руки, разбираясь в безобразиях черни.
- Мой Бог, смотрите! - выдохнул джохианец.
- Может быть, теперь справедливость получим мы, - заявила богази.
- Подождите! Что он делает? - спросил охваченный ужасом джохианец, рассеянно дергая за рукав богази.
"Победа" была уже совсем близко, метрах в двадцати над землей. В тени, отбрасываемой корпусом огромного корабля, собралась толпа. Снова заработали двигатели, и "Победа" медленно поплыла вперед, вдоль широкого проспекта.
Обе воюющие стороны несколько мгновений не сводили с корабля глаз, а потом уставились друг на друга. Оружие выпало из рук и лап на землю.
Черное небо над головами вдруг стало ослепительно голубым, солнце раскрасило кружевные облака в разноцветные тона. В воздухе запахло весной.
- Мы спасены, - сказал джохианец.
- Я знал, что Император нас не бросит, - подхватил другой.
С крыши донесся крик:
- Корабль направляется к императорскому посольству.
Волшебство было разрушено, и толпа с криками облегчения и смехом помчалась вслед за кораблем.
"Победа" медленно плыла над тротуаром. Улица внизу неожиданно оказалась заполненной живыми существами. Богази и джохианцы, суздали и торки весело шутили, толкали друг друга, хлопали по плечам.
Из окон высоких зданий выглядывали тысячи других существ, которые радостно приветствовали "Победу" и ее величественный полет.
По всей Джохи - на самом деле по всему созвездию - существа бросали свои дела и мчались посмотреть на прибытие человека, посланного Императором.
К тому времени, как корабль добрался до посольства, его огромная, огороженная территория была окружена миллионами жителей планеты Джохи. Миллиарды других наблюдали за происходящим по телевизорам.
Все военные действия были прекращены.
А внутри "Победы" Стэн быстро привел в порядок свою одежду. Синд пробежала пальцами по его волосам, стараясь пригладить их.
Алекс посмотрел на экран, на огромную толпу, собравшуюся снаружи.
- Ты словно мальчик с дудочкой, юный Стэн!
- Ой, не надо, не говори этого, - взмолился Стэн. - С ним расплатились крысами. Или домашними обезьянками - не знаю, что хуже.
Кто-то из членов команды нажал на кнопки, контролирующие люк. Стэн почувствовал, как свежий ветерок коснулся его лица. Услышал, что на землю опустился трап.
- Ну, хорошо, - сказал он. - Давайте сюда этих ублюдков.
И вышел из корабля под оглушительные приветственные крики.

Предыдущая страница 7 Следующая страница


Вихрь 8

Книга вторая
Кошачий коготь

Глава 9

- Я никогда не принадлежал к числу властителей, которые убивали гонцов, принесших дурные вести, - сказал Вечный Император.
- Да, сир, - ответил Стэн.
- В данном случае, однако, - продолжал Император, - очень хорошо, что я знаю тебя так долго.
- Да, сир.
- Ты понимаешь, что я очень недоволен?
- Понимаю, Ваше Величество, - ответил Стэн. - Полностью понимаю... сир.
Голографическое изображение Императора дрогнуло, когда босс Стэна подошел к антикварному подносу с выпивкой и плеснул себе в бокал немного виски.
- У тебя там есть, что выпить? - немного рассеянно спросил властитель.
- Да, сир, - сказал Стэн. - Я привык полагаться на собственные запасы.
Он достал бутылку виски из письменного стола предыдущего посла и наполнил бокал.
Император произнес шутливо:
- Я бы выпил за то, чтобы среди наших врагов воцарилась паника. Но если они запаникуют еще сильнее, мы все окажемся по уши в дерьме.
Потом он осушил свой стакан, и Стэн последовал его примеру.
- Ты понимаешь, у меня нет никакой возможности все это скрыть? - спросил Император.
Стэн ничего не ответил. На самом деле ответа от него и не требовалось.
- Средства массовой информации уже начали намекать на то, что в созвездии Алтай вот-вот разразится кризис. Как они запоют, узнав об истинном положении вещей!.. - Император задумался и снова наполнил свой стакан. - Особенно досадно то, что именно сейчас я собирался заключить важные соглашения. Сама возможность этого базировалась на вере в устойчивость Империи. Малейшее сомнение в стабильности системы, которую мне удалось вернуть к жизни, моментально отбросит нас назад. А если эти переговоры окончатся неудачей...
Стэн вздохнул.
- Я бы и сам хотел нарисовать более радостную картину. Ваше Величество, - сказал он, - но мне еще никогда не приходилось сталкиваться с такими трудностями. Более того, события только начинают набирать ход.
- Я все понимаю, Стэн, - проворчал Император. - Хакан умер ужасно не вовремя. - Он глотнул виски. - Ты уверен, что ему никто не помог отправиться к праотцам?
- Я внимательно просмотрел отчеты. Там ясно изложено, как и почему он умер. Аневризм. Лопнула артерия. Правда, остаются неясными некоторые обстоятельства. - Стэн подумал об уверениях Мениндера, что смерть произошла во время обеда в честь Хакана. - Однако мне не кажется, что это имеет значение. Если здесь и был какой-то заговор... ну, меня бы это нисколько не удивило.
- Согласен, - не стал возражать Император, - более того, если бы ты не нашел никаких следов заговоров, это было бы еще подозрительнее. Отлично. Оставим это. Пока.
- Есть, сир.
- Сейчас, - продолжал властитель, - нам прежде всего необходимо взять события под контроль. Раз уж за Алтаем собирается наблюдать вся Империя, я не хочу, чтобы у кого-нибудь сложилось впечатление, что нам не хватает твердости. Наверняка начнутся разговоры о том, что это я во всем виноват, что были допущены серьезные ошибки... после того, как я вернулся. Другие же просто ждут проявления слабости с моей стороны, чтобы самим поднять мятеж. Поэтому, имея в виду все нынешние обстоятельства, я хочу, чтобы с самого начала нами выдерживалась самая жесткая линия... Которая будет заключаться в следующем: если кто-то делает движение - и оно нам не по нраву, - мы кончаем с ним. Сразу. И устанавливаем новое правительство. При моей полной поддержке. Как только это будет проделано, никто не станет возражать. По крайней мере, я вряд ли услышу эти голоса. Если же вокруг моих решений начнут разгораться скандалы, их следует погасить. Быстро. Не считаясь с потерями. Я не потерплю никаких насмешек! - Император с размаху ударил ладонью по столу.
Стэну звук напомнил выстрел.
Неожиданно настроение Императора изменилось, и он холодно улыбнулся Стэну.
- У меня должна быть полнейшая уверенность в том, что мои враги и друзья знают - шутить со мной не следует.
- Да, сир. Я... согласен, сир.
- Мне кажется, в твоем согласии звучит какое-то невысказанное "но"?
- Если учитывать общее положение. Ваше Величество, совсем нет. Сейчас не время для сомнений. Однако, когда вы вводили меня в курс дела, вы вовсе не преувеличивали, рассказывая о том, насколько сильны противоречия между народами созвездия Алтай. Даже если мы будем использовать самые жесткие методы, мне кажется, просто необходимо сохранять большую осторожность.
Стэн помолчал немного, стараясь понять, что думает Император. Его лицо ничего не выражало. Однако это вовсе не означало, что он сердится.
- Продолжай, - велел Император.
- Вам известно, сир, что я разговаривал с лидерами всех этнических групп - по крайней мере, с существами, которые так себя называют. Пока я не получу более точного анализа ситуации, основанного на всех собранных данных, я буду полагаться на интуицию. Так вот: группировок здесь гораздо больше, чем четыре. Когда я прибыл, два джохианских отряда стреляли друг в друга в космопорте.
- Тебе следует положиться на интуицию, - кивнул Император.
- Как только я появился на планете, - продолжал Стэн, - все лидеры группировок, гуманоиды и инопланетяне, стали прорываться в посольство, умаляя меня сделать одного из них новым правителем. Я заставил их дождаться официального приглашения на аудиенцию. Вызывал по одному.
- И не очень спешил, естественно, - сказал Император. - Чтобы они немножко пришли в себя и вспомнили все преступления, совершенные-против меня. Мне нравится, как ты это провернул.
- Спасибо, сир. Честно говоря, здесь такое творится... Я очень сильно сомневаюсь, что навести порядок будет просто. И уж во всяком случае, прежние методы тут не пройдут. Сейчас все жители сидят по домам, на своих родных планетах, и думают только о собственных проблемах. Зализывают раны. Но мне кажется, достаточно искры, чтобы на Алтае разгорелся самый настоящий военный пожар. Конечно же, каждое из этих существ имеет очень четкое представление о том, каким должен быть рай для его соплеменников. Лично я считаю, что здесь очень скоро разразится самый настоящий ад.
- Если только мы не наведем порядок, - сказал Император.
- Если только мы не наведем порядок, сир, - согласился Стэн.
- Для начала, - заявил Император, - я даю тебе батальон императорских гвардейцев. Полагаю, это будет очень полезно.
Стэн удивился.
- Так много... сир? Я рассчитывал получить один отряд "Богомолов". Если мы не станем особенно высовываться и не сумеем добиться успеха... нам никто не поставит этого в вину. И вообще, сир, я считаю, что смогу сделать больше при помощи скальпеля, а не молота.
- Рисковать нельзя, - отрубил властитель. - Ты получишь батальон. Я уже и так стал предметом насмешек... Ладно, у тебя есть какие-нибудь предложения?
- Да, сир. На мой взгляд, среди этих несчастных идиотов есть один человек, подходящий на место Хакана. Хотя бы временно.
- Кто? - осторожно спросил Император.
Однако Стэн не обратил внимания на реакцию своего босса.
- Мениндер, сэр. Торк. Хитрая бестия. Но мне кажется, его там все уважают. Врагов у него совсем мало. У меня сложилось впечатление, что он может заставить остальных прислушаться к его доводам. И задуматься.
- Хороший выбор, - проговорил Император. - Только... ты прав, это всего лишь временное решение. У меня на примете есть постоянная кандидатура. - Он сделал глоток виски. - Его зовут Искра. Доктор Искра. Джохианец.
Стэн нахмурился. Имя показалось ему смутно знакомым. Он слышал об этом человеке. И знал, что доктор Искра пользуется авторитетом. Однако Стэн еще не очень хорошо разбирался в обстановке на Джохи и был вынужден поверить Императору на слово, когда тот заявил, что доктор Искра обладает всеми необходимыми качествами для того, чтобы стать хорошим правителем.
- Я уже переговорил с доктором Искрой, - сообщил Император. - За ним отправился один из моих кораблей. Он присоединится к нам через несколько циклов. Доктор Искра - другая причина, по которой я посылаю батальон гвардейцев. Он попросил меня об этом. Для личной охраны. На первых порах.
- Очень хорошо, сир, - сказал Стэн.
Услышав о просьбе доктора Искры, которую тот высказал, еще не успев побывать на Алтае и оценить сложившуюся там ситуацию. Стэн почувствовал первые признаки тревоги. Но пока решил не думать об этом. Пока. Самое главное - добиться успеха в выполнении миссии. Он гордился тем, что не набрался дурных привычек служащих имперского министерства иностранных дел, которые часто на первое место ставили свое эго.
- Еще что-нибудь? - спросил Император.
Стэну показалось, что боссу не терпится заняться другими проблемами.
- Нет, сир.
- В таком случае... до следующего отчета. - Властитель наклонился вперед и нажал кнопку на своем столе.
Однако прежде, чем изображение Стэна, сидящего в посольстве на Джохи, исчезло. Император внимательно посмотрел на выражение его лица. Оно было исполнено уважением. Через мгновение экран погас.
Вечный Император задумчиво взял свой стакан и принялся потягивать виски. За многие века ему удалось воспитать в себе способность к абсолютной сосредоточенности. Он потратил на Стэна целых пять секунд такой полной концентрации.
Сохраняет ли Стэн верность? Вне всякого сомнения. Во время отсутствия Императора Стэн участвовал в разработке плана свержения Тайного Совета. Главной идеей созданной им организации была верность памяти Императора.
Да, Стэн лоялен. Однако мало кто понимает, какой личностью является Стэн. Он настоящий герой.
Пожалуй, впервые за все время Император порадовался тому, что Стэн на его стороне. Но эта мысль властителя, тем не менее, не утешила. Интересно, почему?
Император заставил себя не думать об этом. Он вернется к этой проблеме позже. А пока у него есть другие, более срочные дела.
Ему придется прибегнуть к помощи еще одного человека. Молчаливого, незаметного и очень опасного. Да. Он не может рисковать, когда речь идет о созвездии Алтай. Просто не имеет права.

Глава 10

Телепередачи были наполнены сообщениями о появлении Стэна на Джохи. Имперские специалисты обеспечили средства массовой информации драматическими картинами "Победы", проплывающей над потрясенными джохианскими толпами, и репортажами о приеме, оказанном Стэну, когда тот прибыл в посольство.
Много говорили о том, что имперский флаг оказал умиротворяющее влияние на впавших в истерическое состояние несчастных жителей Алтая. Смерть Хакана отошла на второй план, хотя Император произнес, как полагается, печальную речь по поводу ухода из жизни его "дорогого друга и верного союзника".
Было сказано, что порядок в созвездии восстановлен, а люди Императора "работают в тесном контакте с местными лидерами над мирной передачей власти новому правителю".
Стэн вздохнул и нажал кнопку, заставив замолчать белозубого комментатора. Он не сомневался, что Император организует подобную кампанию, и его нисколько не удивила ее интенсивность. Только, к сожалению, события представлялись в таком оптимистичном свете, что Стэн не сомневался: стоит кому-нибудь икнуть, и вся Империя посчитает, что на Алтае разразилась катастрофа.
Он изо всех сил старался предотвратить возникновение такой ситуации. В данный момент Стэн занимался решением одной из срочных задач, не обращая ни малейшего внимания на гул разговоров техников, работавших в посольской комнате связи под руководством Алекса. Стэн сражался с дипломатической нотой. Проблема заключалась в том, что он не знал, как сообщить генералу Доу, Мениндеру, Ютанг, Диатри и всем остальным, что Император уже принял решение о том, кто будет управлять их миром. Как сообщить им, что новый Хакан уже избран - без их согласия?
Доктор Искра уже на пути к Джохи. Стэну придется сделать свое сообщение в самое ближайшее время, иначе он попадет в очень неприятное положение.
Он представил себе, как начнет: "Добрый день, господа. Я хочу представить вам вашего нового деспота. Он рекомендован самыми высшими кругами. По правде говоря, вы все его знаете. Я сожалею, что не назвал его имени раньше. Но Император никому из вас не доверяет. И ему совершенно наплевать, будете вы жить или передохнете. Его беспокоит только, чтобы это произошло тихо". А потом он возьмет и сбежит, словно ветер.
О Господи! Тут вряд ли удастся сохранить лицо. И тем не менее, выхода нет. Ноту необходимо составить. Придется зачитать ее самому.
Мысли Стэна начали путаться. Подняв голову, он посмотрел на Алекса, который занимался подготовкой небольшой разведывательной миссии. И уже в который раз Стэн подумал о том, как часто им приходится прибегать к своим старым, отвратительным привычкам и навыкам, занимаясь решением проблем мира.
Его глаза пробежали по экранам, занимавшим почти все стену в помещении спецсвязи посольства.
- Ну, давайте, малыши Фрик и Фрэк, - наставлял Алекс, пальцы которого мелькали над клавишами управления, - будьте умниками, мои летучие мышки.
Килгур уже успел предварительно разобраться с наследством, которое оставил им предыдущий посол. Первая же попытка оказалась очень удачной. На складе нашлись сотни автоматических мониторов. Они имели крылья и были похожи на летучих мышей. Алекс нарек их Фрик и Фрэк, дав номера от одного до тысячи, в честь славных маленьких летучих существ, с которыми они служили в отряде "Богомолов". Килгур подзарядил батареи, проконсультировался с техниками и знатоками джохианской культуры, запрограммировал своих мышек соответствующим образом и разослал их в разные стороны. Теперь они вели передачи из всех районов Рурика. И показывали совсем не то, что передавали средства массовой информации Империи.
Да, спокойствие удалось восстановить. Но только по сравнению с тем хаосом, который застал Стэн, впервые появившись здесь.
Экран в верхнем левом углу показывал небольшую площадь перед джохианскими казармами. Все казалось мирным... на первый взгляд. Однако когда Алекс подвел своего маленького разведчика поближе. Стэн увидел несколько бронированных машин. Они были готовы в любой момент начать боевые действия. На других еще работали команды техников. Гравитолеты доставляли амуницию и припасы.
На нижнем экране повстанческий отряд джохианцев проходил военную подготовку. Другой экран показывал лагерь торков, в котором повсюду велись возбужденные разговоры и мелькало оружие.
На остальных мониторах картинка была точно такой же: суздали и богази восстанавливали и укрепляли баррикады, милиция патрулировала улицы; в одном месте отряд сознательно прошел мимо группы юнцов, наполнявших стеклянные банки горючей жидкостью.
Центральный рыночный район Рурика был совершенно пуст - магазины закрыты, возле некоторых охрана. Стэн заметил банды молодежи, слоняющиеся по улицам в поисках добычи и приключений. Одна из мышек Алекса пролетела мимо развороченной взрывом лавки, где довольно эффективно орудовали грабители - солдаты и несколько полицейских.
- Ага, дружок Стэн, - проворчал Килгур, - а вот и барышня. Я о ней так беспокоюсь...
Он вывел изображение на центральный экран, который был заметно больше остальных. Из аллеи вышла проститутка. На небольшой карте в углу экрана было видно, что она находится недалеко от военного лагеря джохианцев. Пронзительный свист, донесшийся из микрофона, показал, насколько близко она подошла к солдатам.
Картинка переместилась, и Стэн увидел, как несколько солдат отреагировали на полураздетую женщину. Проститутка остановилась и, положив руку на бедро, очень ловко начала демонстрировать свои прелести всем желающим полюбоваться. Один солдат что-то крикнул. Женщина кивнула, развернулась, не забыв выставить напоказ стройную ножку, и направилась назад в сторону аллеи.
Солдаты переглянулись и начали смеяться, а двое последовали за проституткой.
- Теперь посмотри, как эта малышка работает, - сказал Алекс и нажал на небольшую рукоятку, посылая "летучую мышь" в сторону аллеи.
Солдаты догнали девушку и принялись торговаться. Наконец цена была установлена, и девушка прислонилась к стене. Сражаясь с одеждой и весело переговариваясь со своим приятелем, первый солдат приблизился к ней. Когда он начал поднимать девушку на руки, на экране возникло какое-то легкое движение - Стэн чуть все не пропустил.
У проститутки были очень умелые друзья, так что через несколько секунд солдаты лежали на земле. К тому моменту, как девица закончила приводить в порядок свое соблазнительное одеяние, с бесчувственных тел солдат было снято оружие, форма и документы.
На глазах у Стэна проститутка со своими приятелями отправилась в поисках новой жертвы.
- Ну, и скольких она уже обработала таким образом?
- Около десятка. Но это только с тех пор, как я начал считать. Она работает очень быстро. А еще пара парней передает добычу повстанцам.
- Решили поразвлечься за счет джохианцев? - проговорил Стэн. - Это было бы даже смешно, если бы я не был уверен в том, что тут вот-вот начнется черт знает что. И при этом мы ничего не можем сделать. Нам остается только сидеть на месте, надеяться на лучшее и призывать местных жителей сохранять спокойствие. Ну и, конечно, ждать появления доктора Искры.
- Когда мы впервые встретились, дружок, ты не был таким сладкоголосым лжецом. Твой прогресс доставляет мне несказанное удовольствие.
- Спасибо... - с сомнением проговорил Стэн. - Проблема сейчас заключается в том, что мне необходимо на максимум использовать свои творческие способности. - Он постучал пальцем по дипломатической ноте, которую составлял. - Когда прибудет Искра, обиженных окажется более чем достаточно.
- Справишься, приятель. Лжецы вроде нас не рождаются, такими нас делает жизнь. Иначе дорогие мамочки собственноручно расправились бы с нами, когда мы были еще младенцами.
Стэн согласно фыркнул. Разве у него был выбор? * * *
Радостный энтузиазм, с которым местные жители приветствовали прибытие дипломатической миссии, продолжался ровно столько, сколько и переменчивая весенняя погода, - которая испортилась почти сразу. Повышалась влажность, и росло недовольство. Черные облака затягивали небо, а настроение менялось от эйфории до невыносимой мрачности, что, как Стэн уже понял, было характерной чертой жителей Джохи.
Вечером второго дня, за несколько часов до захода солнца на небе Рурика, словно взбесились все мыслимые и немыслимые циклоны. Они метались, рычали и вообще вели себя, подчиняясь какой-то странной, необъяснимой логике. Набрасывались на горы. Пугали всех до полусмерти. А потом уносились прочь, забирая с собой деревья, обломки зданий, целые кучи земли, - отчего обитатели города впадали в еще большую панику.
С тех пор жители Рурика без конца бросали испуганные взгляды на небо. И друг на друга.
А вскоре вернулась зима, сковав город холодом, точно весна и жара и не заглядывали сюда. Еще одно из чудес Джохи.
Стэн вернулся к своему занятию.
"...В то время, как Вечный Император... демонстрируя глубокую любовь и заботу обо всех жителях созвездия Алтай..."
- Проклятье! Ты только погляди!
Стэн резко вскинул голову и бросил взгляд в сторону экрана, на который смотрел Алекс. На центральном мониторе творилось нечто невероятное. Стэн подошел поближе, чтобы понять, что там происходит. Огромная группа существ маршировала перед каким-то учреждением; судя по размерам и полному отсутствию архитектурного вкуса, оно было построено прежним Хаканом. Здание напоминало огромные ульи, соединенные между собой проложенными под небесами дорожками и переходами.
- Это университет Пушкан, - сообщила серьезная молодая девушка-техник. Стэн вспомнил, что ее зовут Наоми.
- Студенты? - простонал он. - Только этого нам не хватало!
- Да, парень, кажется, у нас неприятности, - сказал Алекс.
Он повертел ручки настройки, и неожиданно на главном экране появилось сразу несколько изображений университета. Полицейских в форме теснили молодые существа, стараясь прогнать их с территории университета. В другом месте студенты расколотили стеклянную витрину кафе, и через несколько секунд там началось отчаянное сражение за еду.
Преподаватели спасались бегством, в то время как студенты бросали в них все, что попадалось под руку. По всей территории кампуса полыхали костры, в которых, в этом Стэн был совершенно уверен, горели, кроме всего прочего, и сведения о тех студентах, кто не слишком успешно справлялся с учебой.
Он также заметил обнаженные тела в кустах и под деревьями и услышал радостные крики некоторых, не очень искренне протестующих студентов.
Возле главного входа в университет студенты соорудили громадную баррикаду. В ее строительстве наверняка принимали участие студенты инженерного факультета, поскольку построена она была достаточно разумно. Значит, акция спланирована заранее. Еще одно доказательство: знамена с аккуратными надписями. Надписи были самыми разнообразными, но чаще всего в глаза бросалось требование: "Демократии - и немедленно!"
- Замечательно, - сказал Стэн. - Вот этого-то здесь никто и не получит.
Он принялся более внимательно рассматривать студентов и только теперь удивился: во-первых, здесь можно было увидеть не только джохианцев и торков, но и суздалей и богази. Во-вторых, все они действовали сообща. Такое крайне редко происходило на Джохи, не говоря уже о других планетах скопления, где сегрегация стала нормой жизни.
- Что это за университет? - спросил Стэн, обратив внимание на то, какими сытыми - и хорошо одетыми - выглядят беснующиеся существа на экране.
- Запроси компьютер, детка, - повернулся Алекс к девушке-технику.
Наоми покачала головой.
- Мне это ни к чему. Пушкан - лучший университет нашего созвездия. Именно сюда все важные шишки Алтая отсылают учиться своих сыновей, дочерей, птенцов и детенышей.
- Богатые детишки, - простонал Стэн. - Вдвойне замечательно. - Потом он пожал плечами. - Ну, ладно. Не наша проблема. Полицейские разберутся.
- О-хо-хо, - протянул Алекс.
- И что должно означать твое "о-хо-хо"? - неохотно поинтересовался Стэн.
- Тебе стоило только пожелать... - ответил Алекс. - Смотри, маленькие свинки выходят на сцену. Изящными колоннами.
Стэн увидел фалангу полицейских, направляющихся строевым шагом в сторону главных ворот. В полной экипировке: шлемы, щиты, электрические дубинки и - он заметил небольшой грузовик - слезоточивый газ.
- Проклятье!
- А вот и зрители, - прокомментировал Килгур, показывая на толпу, собравшуюся неподалеку от главных ворот.
Одни кричали на полицейских. Другие на студентов. А третьи друг на друга. Наблюдатели явно разделились по этнической принадлежности.
- Черт с ними, - заявил Стэн. - Проблема местного значения. Мы не вмешиваемся.
В этот момент зажегся сигнал вызова. Техники начали настраивать аппаратуру.
- ...Имперское посольство. Да, мы слышали о волнениях в университете. Нет, у посла нет никаких комментариев... Имперское посольство... Беспорядки в Пушкане? Да, сэр. Нет, сэр... Имперское посольство...
Стэн с отвращением взял свои записки и направился к выходу.
- Позовете меня, только если ситуация резко ухудшится, - бросил он через плечо. - Знаете что... вообще не зовите.
- Мне кажется, тебе стоит поговорить с этим типом, приятель, - сказал Алекс. И показал на монитор с крупным планом молодого надутого джохианца.
Красивый мальчик с немного пухлыми щеками. Стэн заметил, что он держит в руках переговорное устройство для прямой связи с посольством.
- Думаю, это их вожак, - продолжал Алекс. - Говорит, что его зовут Милхуз.
Наоми присвистнула.
- Его родители члены правления Банка Джохи, - сообщила она.
Только сейчас Стэн сообразил, что представляет из себя Пушкан. В некоторых кругах разбитый там нос будет рассматриваться, как самое настоящее убийство.

Предыдущая страница 8 Следующая страница


9 Аллан Коул, Крис Банч

- Да, сэр Милхуз, - нежно проговорил Стэн в микрофон. - Это посол Стэн. Могу вам чем-нибудь помочь?
Слушая взволнованный голос молодого человека и глядя на его возбужденное лицо, Стэн понял, что ему придется нарушить главное правило, которое он установил для себя касательно Первой Фазы операции. Правило гласило: не покидать посольство. Они должны сами приходить к тебе.
- Мы прибудем через несколько минут, молодой человек, - сказал он и отключил связь.
Отвернувшись от панели с экранами, Стэн заметил, что в комнату вошла Синд, а по выражению ее лица понял, что ей известно о событиях в университете.
На одном из экранов как раз в этот момент появилась группа студентов - они начали бросать в полицейских самыми разнообразными предметами. Надо сказать, фантазия работала у них превосходно.
- Это может быть искрой, из которой разгорится большой пожар, - произнес Стэн. - Сделаем так: мне нужен десяток гурков и, может быть, пятьдесят бхоров. Но при этом мы должны вести себя скромно - никакой формы, оружие спрятано. Мы же не хотим, чтобы к нам отнеслись, как к штурмовикам.
- Приказ, который бхорам будет выполнить не так-то просто, - прокомментировала Синд. - Особенно Ото.
- Если все получится, как задумано, их так заинтересуют Ото и остальные, что возмутители спокойствия забудут о драках. Алекс?
- Я готов, - ответил Килгур.
- Отлично, мальчики и девочки, - сказал Стэн. - Возвращаемся в школу.

Глава 11

День был солнечным и очень холодным. Полномочный посол и его отряд шагали по площади Хакана. Стэн с изумлением глазел на огромные памятники, возвышающиеся над площадью. Все чувствовали себя насекомыми, попавшими в страну великанов.
- Невольно мерещится, что какой-нибудь из них на меня вот-вот наступит, - произнесла вслух Синд то, о чем подумал сам Стэн.
- Клянусь длинной и клочковатой бородой моей матери, - проворчал Ото. - У этого типа было такое эго, что его хватило бы на целый полк бхоров.
Ото поднял волосатую лапу, чтобы прикрыть глаза от ослепительного блеска золотых куполов, и задумался об особенно кошмарном проявлении дурного вкуса Хакана: на плечах дюжины статуй была установлена платформа. Статуи - не меньше двадцати метров высотой - изображали прекрасно сложенных мужчин и женщин, по всей вероятности, джохианцев. Они были совершенно обнаженными. А на платформе возвышалась идеализированная статуя Хакана в золотом одеянии. В руке он держал факел с вечным огнем.
- Я бы еще понял, если бы он строил пивнушки, - наконец заявил Ото. - От них гораздо больше пользы, если хочешь остаться в истории. Кроме того, накрой хороший стол, не жалей стрегга - и всем будет наплевать, хвастун ты или нет. - Он посмотрел на Стэна своими красными глазками. - Хотя лично я предпочитаю, чтобы меня хвалили мои гости.
Стэн показал на надпись на платформе. Она гласила: "ТОМУ, КТО ОСВЯТИЛ АЛТАРЬ СВОЕЙ СЛАВОЙ". А внизу маленькими буквами было написано: "От благодарного народа".
- Может, у него были похожие мысли, - заметил Стэн. - Только он не успел воплотить их в жизнь.
Ото наморщил лоб.
- Именно поэтому я и считаю, что от бара куда больше пользы. Для существа, которое правило так долго, Хакан мало что понимал в том, как следует руководить народом.
Стэн рассмеялся и жестом показал своему отряду, чтобы никто не останавливался. Он решил подойти к университету пешком. Кампус располагался недалеко от посольства, и пеший отряд наделает меньше переполоха, чем воины на броневиках.
Кроме того, как усвоил Стэн на дипломатическом поприще, очень важно не оказаться в изоляции. Он знал многих послов, чья нога ни разу не касалась земли. Они перебирались со ступенек посольства прямо в резиденции местных правителей, на банкеты, а потом назад в посольство, и так всю жизнь. А еще Стэн заметил, что их советы всегда были неудачными.
События, происходящие на улицах, ничем не отличались от того, что передавали мышки Килгура. Только здесь было меньше народу. И ощущения у Стэна возникли совсем другие - при ярком солнечном свете и обжигающем холоде. Изо рта шел пар, а призрачные фигуры прятались, завидев посла и его отряд, готовый в любой момент пустить в ход оружие.
Куда бы Стэн ни бросил взгляд, он видел огромный портрет или статую Хакана, взирающего сверху вниз на простых смертных, которые вынуждены ходить по улицам и заниматься своими пустячными делами. Особенно действовало на нервы глухое рычание грома где-то в горах. Он, вне всякого сомнения, не способствовал поднятию духа.
Стэн подумал об этом, готовясь к встрече с Милхузом и другими студентами.
Однако все эти мысли исчезли, когда его отряд вступил на площадь Хакана. Один только ее размер производил потрясающее впечатление на воображение любого нормального существа. А ослепительные краски действовали на органы чувств. В этом месте было невозможно увидеть горизонт. Ты отворачивался от аляповатого столба и тут же натыкался взглядом на такой огромный памятник, что у тебя начинала кружиться голова.
Несмотря на огромные размеры площади, Стэн почувствовал себя так, словно он по совершенно необъяснимой причине оказался в тесном, замкнутом пространстве. Его профессиональный взгляд отметил, что площадь способна вмещать громадную толпу. А потом он увидел Стену Возмездия. И сразу понял, что это такое. Памятник ненависти. Или власти, потерявшей рассудок.
Неожиданно его охватило ощущение беспомощности. Он почувствовал себя слишком ничтожным для выполнения столь важной задачи. Сознание убеждало Стэна в том, что площадь как раз для того и построена, чтобы возбуждать в любом живом существе неуверенность. И все же справиться с этим ощущением было очень трудно.
Наконец они добрались до противоположного края площади, где находился университет Пушкан. Как только Стэн услышал гудение сердитых студенческих голосов, настроение у него моментально изменилось, и он уверенно зашагал вперед. По крайней мере, с этим можно бороться. И, кто знает, даже победить. * * *
- Полицейские собирают остатки мужества, - сказал Алекс. Он вместе с несколькими гурками успел провести короткую разведку. - Со всех сторон прибывают гравитолеты с подкреплением. А военные стоят неподалеку на случай, если толпа прорвется.
- Достойные воины! - фыркнул Ото. - Наступают с тыла. Даже когда имеют дело с детьми. Не устаю повторять, мой друг, что это место лишено чести. Клянусь, я не почувствую ни малейшей радости, когда займусь их черепами.
- Ну-ну, Ото, - попытался успокоить его Стэн. - В твои обязанности не входит разбивание голов. Ты не забыл, что это дипломатическая миссия?
В конце улицы раздавались сердитые крики - туда и направился Стэн со своим отрядом. Он понял, что там собралась огромная толпа, готовая пустить в ход зубы, когти, слезоточивый газ и оружие.
Неожиданно раздался грохот - град камней обрушился на щиты полицейских. Ах да - еще и камни.
- Обещаю, что воспользуюсь только вот этим, мой друг, - сказал Ото, помахав перед носом Стэна своим огромным лохматым кулаком. Остальные бхоры ворчанием одобрили его заявление.
- Вот ваш приказ, - резко проговорила Синд, - вы должны пользоваться только руками. А еще локтями и коленями. Лягаться - не сильно - тоже можно.
Последовало долгое молчание, во время которого Ото внимательно разглядывал это крошечное существо, отдававшее ему приказы. Синд строго посмотрела на него.
- Ты понял... рядовой?
Ото расхохотался.
- Клянусь замороженными ягодицами моего отца, только руками! - Он посмотрел на Стэна и вытер влагу с красного глаза. - Я горжусь этой девочкой. Она доказательство того, что бхоры умеют воспитывать молодежь... У нее есть идеалы.
Пока Ото пытался справиться с волнением, крики с противоположной стороны улицы стали громче. Завыла полицейская сирена. В ответ вновь посыпались камни.
- Что вы все набросились на моего доброго мохнатого друга? - проворчал Алекс. - Не забывайте, нам нужно навести порядок.
- Положим, сначала нужно туда добраться, - заметила Синд, показывая на толпу, собравшуюся перед входом в университет.
Стэн услышал знакомый голос.
- Жители Джохи, - прогрохотали слова, усиленные мощными динамиками, - выслушайте мольбу ваших детей...
Говорил молодой Милхуз. Стэн заметил его на высоком постаменте одного из многочисленных памятников усопшего Хакана.
- Мы несем вам слово надежды и лю...
Голос оборвался, когда отряд полицейских под прикрытием щитов пошел в атаку. Послышались крики ненависти и боли, которые моментально перекрыл рев толпы зевак.
Потом, когда полицейские начали поспешно отступать, раздались восторженные вопли студентов. Милхуз победно выбросил над головой знак победы.
Однако Стэн понимал, что радоваться студентам придется не долго. Полицейские были унижены и напуганы. Он видел, что готовится новое наступление - на этот раз куда более мощное.
Он кивнул Синд.
- Ты знаешь, что от тебя требуется.
Они двинулись вперед. Алекс вместе с гурками начал обходить полицейских с фланга. Синд с бхорами врезалась в толпу зевах. Стэн, Ото и двадцать бхоров пошли по центру, прямо сквозь ряды полиции.
- Ох, прошу меня извинить, - сказала Синд, всаживая локоть в брюхо здоровенного торка. - Какая я неловкая, - извинилась она, нанося короткий удар в челюсть суздаля.
- Прошу прощения, - сказал Лалбахадур Тапа, когда носок его сапога вонзился в лапу огромной самки богази.
Он ловко проскользнул между двумя другими и наступил на ногу здоровенного джохианца, имевшего глупость оказаться у него на дороге.
- Виноват, - пробормотал Алекс, плечо которого легонько задело полицейского - и тот почему-то отлетел в сторону, повалив нескольких товарищей. Неуловимое движение рукой - и другой полицейский отскочил, как ошпаренный. - Ох, да что это сегодня со мной! Извини, дружище.
- Проходим сквозь них! - закричал Стэн. Он поднял колено, и оно тут же вошло в соприкосновение с задницей полицейского. Тот рухнул шлемом на землю. - Прошу простить. Интересы Империи, вы же понимаете.
Мощная рука полицейского схватила Ото за шею. К ним сразу подскочили еще двое с занесенными дубинками.
- Клянусь седой бородой моей матери! - рявкнул Ото. - Я же обещал, что не буду драться!
Он резко наклонился вперед, и полицейский перелетел через его голову, приземлившись прямо на своих коллег.
Кто-то схватил Синд за рубашку. Кто-то большой. Она немедленно сунула ему палец в глаз. Большой взвыл и отпустил рубашку.
- Просто не понимаю, что со мной сегодня, - пожав плечами, пожаловалась Синд. - Я такая неловкая.
Суздаль, щелкая зубами, подскочил к Читтаханг Лимбу. Маленький гурка схватил противника за ухо как раз в тот момент, когда челюсти суздаля собирались сомкнуться у него на горле. Читтаханг Лимбу резко повернул руку (вместе с ухом суздаля), и хищник оказался верхом на своей подружке.
- С самого утра со мной происходят всякие глупости, - пожаловался Читтаханг.
- Дорогу! Дело имперской важности! Дорогу! - кричал Стэн.
Как ни странно, это подействовало. Большинство полицейских расступалось. Те же, кто делал это недостаточно быстро, получали увесистые затрещины от бхоров.
Алекс оказался возле двух полицейских, которые самозабвенно колотили маленького студента. Не останавливаясь, Килгур поднял их в воздух и стукнул головами. А потом отпустил. Оба упали без сознания.
- О, нет. Надеюсь, я не переборщил и не проломил ваши маленькие головки. Стэн спустит с меня шкуру.
Ото и четыре бхора добрались до статуи. Развернулись - как живой танк, - и сразу вокруг них образовалось свободное пространство. Через несколько секунд там уже находился Стэн. Вскоре весь отряд собрался вокруг своего командира.
Стэн посмотрел на Милхуза. Молодой джохианец даже рот раскрыл от удивления.
- Прошу простить за небольшое опоздание, - извинился Стэн. - А теперь, если вы отдадите мне эту штуку, я немного поговорю с собравшимися здесь существами.
Он показал на микрофон, зажатый в руках Милхуза. Молодой джохианец продолжал изумленно глазеть на Стэна. Потом кивнул и протянул Стэну микрофон.
- Не могу поверить, что вы это сделали...
- Я и сам не могу, - ответил Стэн.
После этого он повернулся лицом к толпе.
- Во-первых... мы требуем уважения достоинства всех разумных обитателей звездного скопления Алтай, - торжественно заявил Милхуз, ткнув пальцем в документ, составленный им и другими студентами.
- Не думаю, что кто-нибудь будет спорить с вами по этому поводу, - сказал Стэн.
Он посмотрел через большой стол кафетерия на остальных лидеров студентов. Все они были очень молодыми и очень серьезными.
"Странно, - подумал Стэн, - как юные существа похожи друг на друга. Суздали, богази или люди - у всех сияющие, невинные глаза и пухлые беспомощные лица. Смертельно симпатичные. В этой и заключается секрет генетического программирования. И вероятная причина того, что родители не убивают своих детенышей при рождении".
- Во-вторых, - продолжал Милхуз, щеки которого горели от возбуждения, - равенство народов должно быть краеугольным камнем при создании нового правительства.
- Тут Император дал предельно ясные указания, - сухо заметил Стэн. - Он известный сторонник равных прав.
- И все же мы должны сказать об этом, - вмешалась студентка богази. Ее звали, вспомнил Стэн, Нирски. Судя по тому, как самцы богази посматривали на нее, она считалась хорошенькой.
- Ну, тогда говорите.
Милхуз откашлялся, чтобы снова привлечь к себе внимание.
- В-третьих: все милицейские отряды должны вернуться на родные планеты. Немедленно.
- Я думаю, эта задача будет решена в первую очередь теми, кто придет к власти, - заявил Стэн.
- Да вы смеетесь над нами, - пожаловался Милхуз.
- Ничего подобного. Я просто подчеркнул очевидный факт.
Лицо Стэна оставалось совершенно серьезным.
- Никто никогда нас не слушает, - горестно возопил суздаль по имени Техранд.
- Да. Он правильно говорит. Мы всю ночь выкрикивали наши требования. - Теперь настала очередь девушки торк. Очень даже хорошенькая, явно влюбленная в юного Милхуза. Девушку звали Риель.
- Я слушаю, - сказал Стэн. - Вы еще не забыли, как я добирался до вас? Ну, что же вы не продолжаете?
- В-четвертых, - снова заговорил Милхуз, - мы требуем амнистии всем студентам Пушкана, которые участвовали в борьбе за свободу. В том числе и нам - членам студенческого комитета.
- Я сделаю все, что смогу, - сказал Стэн совершенно искренне.
- Недостаточно этого, - заявила Нирски, - обещать должны вы.
- Обещания легко даются, - вздохнул Стэн, - гораздо труднее их выполнять. Я повторяю: сделаю все, что будет в моих силах.
Лицо Милхуза вдруг обрело некую чистоту и святость.
- Я готов рискнуть, - гордо заявил он. - С радостью принесу свою жизнь в жертву ради идеалов.
- Вот только этого не надо, - вернул его с небес на землю Стэн. - Сейчас вашим жизням ничто не грозит. Однако хочу вам напомнить, что когда новое правительство придет к власти, с вас могут спросить за ущерб, который вы причинили университету и городу. Могут быть возбуждены уголовные дела. Наложены штрафы. Не исключено даже короткое тюремное заключение - от чего я, по мере моих сил, постараюсь вас избавить. Но меня могут не послушать. Так что будьте к этому готовы.
Поднялся невообразимый шум. Стэн откинулся на спинку стула, давая студентам возможность выговориться. Техранд с угрозой посмотрел на Стэна, зубы суздаля сверкнули. Стэн не обращал на него внимания, как и на остальных (тридцать или даже более) студентов, собравшихся здесь. Многие из них тоже бросали на него злобные взгляды.
Хотя Стэн и пришел на встречу один, он не сомневался, что сумеет справиться с любыми проблемами.
- Мне очень жаль, - наконец заявил Милхуз, - но последнее требование не подлежит обсуждению.
- А что если вам откажут? - поинтересовался Стэн.
- Мы до основания сожжем университет, - решительно проговорила Риель.
- Я бы не советовал. Более того, хотелось бы, чтобы вы отказались от тактики угроз. Тогда мне было бы гораздо легче договориться с полицией.
- Одна неделя, - жестко отчеканила Мирски. - Потом сжечь должны.
- Мы все согласны, - подтвердил Техранд. - Мы голосовали.
- Ну так проголосуйте еще раз, - спокойно предложил Стэн. - Вы всегда можете сказать, что обстоятельства изменились - посол Стэн сообщил вам новые факты.
- Демократия так не работает. Принятые решения носят окончательный характер, - торжественно провозгласил Милхуз. - Так что мне пора переходить к последнему и самому главному требованию... Правление Хаканов должно закончиться. Более того, мы не приемлем тирании ни в каком виде. Мы требуем нового порядка. Только через демократию могут быть разрешены многовековые проблемы Алтая!
- Чтобы подчеркнуть серьезность наших требований, - подхватила Риель, - мы составили список достойных кандидатов, которых поддерживает студенческий комитет Пушкана.
- Подождите минутку, - перебил ее Стэн. - Расскажите мне побольше о "списке достойных кандидатов". По-моему, звучит совсем не демократично.
- Вот и нет, - возразил Милхуз. - Это демократия в чистейшем виде.
- И он вовсе не хочет сказать, что придерживается примитивной теории - каждый имеет право голоса, каким бы... бездарным он не был.
- Понятно, - хмыкнул Стэн и состроил специальную "дипломатическую" рожу. - Как интересно, что вы придерживаетесь именно такой точки зрения.
- Отлично. Вы меня понимаете, - сказал Милхуз, посчитав эти слова Стэна согласием. - Давайте откровенно. Большинство существ - ну, я имею в виду, конечно, необразованные классы - хотят, чтобы им говорили, что они должны делать. - Он взволнованно наклонился вперед. - Они чувствуют себя... не очень уверенно, когда нужно принимать серьезные решения. Они нуждаются в порядке. И в этом случае им становится...
- Хорошо, - подсказал Стэн.
- Вот именно, господин посол. Да. Именно то самое слово. Им хорошо и уютно. А еще они счастливы.
- В отличие от тех, кто получил образование, - добавила Нирски.
- Это хорошо известный факт, - пролаял Техранд.
- Тирания не может существовать в обществе, где есть образованная элита, так говорит Милхуз. Это ведь правда? - Риель покраснела, потому что выдала свои чувства.
Милхуз похлопал ее по ноге, при этом он не особенно спешил.
- Да. Я говорил... что-то вроде этого. Но мне далеко до гения. И не один я занимаюсь этими проблемами. - Он бросил на Стэна значительный взгляд. - Так что эта мысль не отличается оригинальностью.
- Вы очень скромный человек, - одобрил Стэн.
- Спасибо вам, посол. Ну, хорошо... вернемся к нашему... манифесту. Мы считаем, что новые лидеры Алтая должны быть избраны из всех великих семей нашего созвездия. Из среды самых образованных суздалей, торков, богази и джохианцев - таких, как я.
- Поможет ли успешная учеба в этом университете... получению подобных назначений? - поинтересовался Стэн.
- Университет Пушкан является лучшим учебным заведением в нашем созвездии. Поэтому... в данном вопросе сомнения не уместны.
- Мне следовало и самому догадаться. Какая непростительная глупость с моей стороны, - посетовал Стэн.
- Хотя мы прекрасно понимаем, что в систему образования необходимо внести определенные изменения, - сказала Риель. - Многие курсы... с самого начала неверно построены.
- Насколько я понимаю, реконструкция университетов - одно из ваших требований? - спросил Стэн.
- Совершенно верно.
- И вы сожжете университет, если ваше требование не будет выполнено?
- Да. Кто нам помешает? - заявила богази. - Моя семья самая важная. Если кто-нибудь причинит мне вред - большие неприятности.
- То же самое можно сказать и про всех нас, - подхватила Риель. - Полицейским повезло, что вы прибыли. Если бы они сделали какую-нибудь глупость... ну, наши семьи рассчитались бы с ними. Уж можете мне поверить.
Милхуз вручил Стэну несколько листков бумаги, на которых был записан манифест студенческого комитета.
- Это наши требования. Возьмите их... или оставьте здесь.
Стэн намеренно долго ничего не отвечал.

Предыдущая страница 9 Следующая страница


Вихрь 10

- В таком случае... я ухожу, - наконец заявил он.
И встал, собираясь уйти.
В комнате воцарилась настоящая паника.
- Подождите, - воскликнул Милхуз. - Куда вы уходите?
- Назад в посольство, - ответил Стэн. - Я здесь не нужен. Кроме того, меня эти дела не касаются. Это, вне всякого сомнения, проблема местного значения. Так что прошу простить... я буду следить за событиями по экрану своего телевизора. С бокалом чего-нибудь горячительного в руке.
- Вы не можете уйти! - крикнула Риель, которая чуть не расплакалась.
- Смотрите на меня внимательно, - сказал Стэн.
- Но полиция...
- Перебьет вас всех, - закончил Стэн. - Они очень разозлились. И я думаю, им требуется совсем немного, чтобы окончательно потерять контроль над собой. А ваши родословные только подольют масла в огонь. Вы знаете полицейских? Это весьма нервные типы. Забавно, не так ли? Думаете, это вы устроили беспорядки? Ничего подобного, беспорядки всегда устраивают полицейские.
- Чего вы от нас хотите? - жалобно спросил Милхуз. Его скулы побелели от страха.
Уже возле двери Стэн повернулся.
- Хороший вопрос. А что вы сами хотите? Только не нужно дурацких разговоров про манифест.
В комнате повисло молчание.
- Вот что я вам скажу, - произнес Стэн. - Я позабочусь о том, чтобы кто-нибудь переговорил с вами. Чтобы вас выслушали.
- Кто-нибудь... важный? - спросил Милхуз.
- Угу. Кто-нибудь важный.
- Общественные слушания?
- Не знаю. Возможно.
- Нам нужны свидетели, - заявил Техранд.
- Я поговорю, - пообещал Стэн. - Ну, этого достаточно? Чтобы вас выслушали. И чтобы на вас обратили внимание люди, принимающие решения. Согласны?
Милхуз оглядел своих товарищей, которые закивали.
- Мы согласны, - сказал он.
- Хорошо. - Стэн направился к двери.
- Но... если они не станут слушать... - Милхуз вспомнил про чувство собственного достоинства.
- Вы сожжете университет дотла, - закончил за него Стэн.
- Через одну неделю! - бросил Милхуз.
- Я этого не забуду, - сказал Стэн и вышел.

Глава 12

Стэн вернулся в посольство в отвратительном настроении. Если бы сейчас ему дали топор...
Он бросил короткий взгляд на лживую дипломатическую ноту, которая осталась лежать на столе недописанной, а потом швырнул ее через всю комнату.
Реакция совсем незрелого человека. К тому же это не принесло ему никакого удовлетворения.
Он собрался уже лягнуть как следует письменный стал, но вовремя остановился, обратив внимание на его размеры, - в соответствии с вкусами безвременно усопшего Хакана, и еще ножки стола были покрыты многочисленными шрамами, являвшимися, вне всякого сомнения, результатом опасной для здоровья ярости прежнего посла, в которую тот впадал, общаясь с очаровательными, альтруистичными и невероятно обаятельными жителями созвездия Алтай.
Следующим порывом Стэна было приказать адмиралу Масону отправиться в свою каюту в надежде спровоцировать того на вспышку гнева и нарушение устава, однако вместо этого он удовлетворился громким, наводящим ужас рыком в адрес проливного дождя, который изо всех сил барабанил по стеклу.
Кто-то хмыкнул. И хихикнул.
Стэн не стал поворачиваться.
- Я и не думал, что ты пожалеешь этого типа, - проворковал Алекс. - Кажется, он обнаружил, что ему придется отвечать за все это чертово созвездие, населенное злобными Кэмпбеллами.
- И это, - добавила Синд совершенно искренним голосом, - тот самый храбрый Стэн. Великий воин! Я боготворила его с самого детства. Человек из легенды, который привел народы Волчьих миров к миру и процветанию. На его устах всегда цвела улыбка, а в сердце ликовала музыка.
Стэн, как и прежде, не поворачивался к своим друзьям.
- Интересно, есть ли хоть одно кретинское существо в этом кретинском созвездии, которое не стремилось бы покончить со всеми другими кретинскими существами? - осведомился он. - Есть здесь хоть кто-нибудь, начиная от наглых дураков аппаратчиков, считающих себя интеллектуалами, взбесившихся студентов и кретинов, бегающих со своими кретинскими бандами наемников, до проклятых полудурков, играющих в кретинские игры для того, чтобы не дать сесть на кретинский трон проклятому идиоту Искре, которому наш Вечный Кретинский... - Стэн запнулся, обнаружив, что воздух в его легких весь вышел, вздохнул и продолжал немного более спокойно, делая поправку на присутствие Синд: - ...чтобы мы отдали кретинские ключи от этого кретинского королевства; но есть ли здесь кто-нибудь, у кого найдется хоть капелька элементарной человеческой доброты?
- Нехорошо, - укоризненно покачал головой Алекс. - Какая невоздержанность в языке. И еще в присутствии леди.
- Налейте мне что-нибудь выпить.
- Сейчас не время, шкипер.
Стэн наконец повернулся. Синд и Килгур были одеты в гражданскую одежду джохианцев. Довольно бедную. Темной расцветки.
И держали в руках джохианские плащи.
Что еще интереснее, на них были бронежилеты с встроенными передатчиками, виллиганы с короткими дулами и складными прикладами в подплечной кобуре, два запасных магазина с зарядами АМ-2 и боевые кинжалы в ножнах. Под плащами вся эта экипировка совсем не заметна.
А самым замечательным было то, что под мышкой Килгур держал большой пакет, завернутый в третий плащ.
Между сумерками и тьмою,
Когда зажигаются звезды,
Отдохни от дневных забот.
Час злодеев стоит у ворот.
Продолжая читать стихотворение, Алекс развязал сверток. В нем, как Стэн и полагал, оказался полный набор гражданской одежды, бронежилет, оружие и фототропный комбинезон.
Рядом тихо шуршит
Шорох чьих-то шагов.
Сталь находит тело врага,
Смерть свой суд вершит.
- Значит вы, пара клоунов, собираетесь поиграть в свои любимые игра, а меня оставляете здесь возиться с бумажками?
- Господин благородный посол, - сказала Синд, - не может выходить на сырость и холод, чтобы встречаться с отбросами общества.
- Ты права. Я должен соответствовать своему званию. Килгур, ты не забыл про мой кукри?
Настроение Стэна заметно улучшилось. Он быстро скинул тунику посла.
- Я думаю, тебе следует одеться, как это принято в отряде "Богомолов", босс. На случай, если нас раскроют.
- А что тебе удалось пронюхать?
- Ты мне говорил, что среди прочего Император жаловался на Хакана, который продавал на черном рынке АМ-2. Сбывал в другие системы, чтобы иметь возможность оплачивать свои дорогостоящие монументы.
- Ну и что?
- Если предположить, что здесь ничего не изменилось, плохиши должны искать себе новых хозяев. Значит, было бы полезно разузнать, как работает система черного рынка.
- Очень хорошо. Отлично, - похвалил его Стэн. - По крайней мере, хоть кто-то здесь еще способен думать. Видит Бог, не я. Ну и кто этот симпатичный гражданин, который готов забыть об интересах своего родного созвездия, променяв их на заботу о собственном благе?
Алекс объяснил. Шеф корпуса "Меркурий" в скоплении Алтай, сравнительно молодой и неопытный оперативник по имени Хиндс, по традиции служивший под прикрытием атташе по культуре, дал задание своему лучшему джохианскому агенту.
Стэна интересовало, насколько хорош агент. Килгур пожал плечами.
- Ну, они считают, что агент уровня "А". Но судя по его отчетам и разговору, при котором я присутствовал, он и на уровень "В" не очень тянет. Впрочем, нам особенно не из чего выбирать, босс, так что приходится довольствоваться тем, что под рукой. У меня нет времени самому заниматься этой проблемой. Так вот, агент Хиндса утверждает, что знает одного из контрабандистов, который ужасно сердит на своих бывших товарищей, исключивших его из операции и лишивших, таким образом, солидного куша.
- У тебя есть еще какое-нибудь подтверждение, что эта птичка действительно хочет прийти и спеть нам песенку, а не собирается просто взять наши денежки и накормить нас взамен каким-нибудь более или менее правдоподобным дерьмом?
У Килгура моментально сделался обиженный вид - неужели Стэн на самом деле считает его таким доверчивым простаком? Но он промолчал и продолжал объяснять.
Человек, с которым им предстоит встретиться, утверждает, что является владельцем нескольких небольших кораблей - на них Хакан вывозил АМ-2. Агенту Хиндса удалось получить копию бортового журнала одного из этих кораблей.
- Конечно, там написано, что корабль везет груши, сливы, мак и тому подобную ерунду, но порт назначения вызывает интерес. Корабль летел на Хондзо, а там всегда готовы купить АМ-2, не задавая при этом лишних вопросов.
- Звучит не слишком убедительно, - заметил Стэн.
- Это точно, - согласился Килгур. - К тому же он почему-то хочет встретиться ночью. В старой части города. И чтобы никакой охраны. Вот почему я решил прихватить с собой оружие. Поэтому и Синд пригласил. Ну и сам я, конечно, пойду, если ты одобришь эту операцию.
- Ладно, пошли. - Стэн ухмыльнулся.
Перспектива заняться чем-нибудь опасным радовала его, хотя Стэн был уверен, что ублюдок, с которым им предстояло встретиться, наверняка врет.
- Ты ведь понимаешь, капитан Синд, - сказал он, - некий рядовой Ото очень захочет, чтобы мы срезали свои бороды только за то, что не взяли его с собой в тот момент, когда наметилась маленькая драчка. - Потом Стэну в голову пришла другая мысль. - Интересно, как мы туда пойдем? Я вдруг вспомнил, что послам не полагается покидать посольство, не уведомив об этом местные власти.
У Синд был очень хитрый вид.
- Пока ты играл в свои дипломатические игры, я решила, что следует проверить, насколько безопасна наша спальня. У меня создалось впечатление, что у предыдущего посла были довольно своеобразные вкусы.
Синд подошла к панели управления и включила какой-то рубильник. С тихим шипением стена отошла в сторону.
- Ага, - сказал Стэн. - Что за жизнь без тайных ходов?
- Он идет отсюда мимо нашей спальни, - объяснила Синд. - Потом сворачивает вниз, вдоль крыла, где расположены офисы и квартиры обслуживающего персонала. В районе кухни спускается под землю, а затем выходит наружу за задней стеной посольства.
- Причем через этот ход можно попасть в комнаты горничных. Прежний посол был большим романтиком, - добавил Килгур.
- Извращенцем, - поправила его Синд.
- А разве есть какая-нибудь разница? - удивился Килгур. - Капитан, если вы пойдете за ним, я буду последним. Можете не беспокоиться по поводу подслушивающих устройств. Про этот тайный ход никто, кроме меня и Синд, не знает.
Вот тут-то Килгур ужасно ошибался. * * *
Встреча должна была состояться в четырех километрах от посольства. Улицы были пусты, если не считать редких гравитолетов, медленно пробирающихся через разыгравшуюся бурю, да еще каких-то несчастных существ, спешивших по своим делам.
Килгур вел своих друзей через крупнейший вокзал Рурика. Когда троица подходила к нему. Стэн подумал, что вокзалы почему-то всегда располагаются в ужасных трущобах. Интересно, что тут первично? Почему вокзалы притягивают к себе бездомных?
Двое полицейских, стоявших у входа, посмотрели на них и решили, что перед ними бедный горожанин с женой и приятелем. А значит, подошедшие не представляют никакого интереса. Килгур повел Стэна и Синд через огромное здание. Скамейки были заполнены существами, которые, как показалось Стэну, ждут здесь, сами не зная чего, бесконечно долго. Некоторые спали, иные ели, другие читали. Кое-кто смотрел развлекательные передачи на тусклых экранах, но еще больше существ бессмысленно пялились в пустоту. На Рурике умение стоять в очередях, не сходя с ума от скуки, было не просто искусством, а жизненной необходимостью.
Друзья остановились возле стойки небольшого бара. Ничего горячего здесь не продавалось, только три разновидности охлажденного лимонада. Из еды предлагали лишь жидкую похлебку, причем вся посуда казалась ужасно грязной. Какой-то вонючий жир плавал на поверхности похлебки.
Синд, которая продолжала считать себя новичком по части шпионажа, внимательно наблюдала за поведением Стэна и Килгура - ее поражало, как опытные разведчики умудрялись все увидеть, не привлекая при этом к себе никакого внимания.
Пока Стэн не заметил ничего подозрительного, однако он прекрасно понимал, что если противник поставил на ноги всех своих агентов, которые постоянно "ведут" Стэна, передавая его и его друзей от одного наблюдателя к другому, то даже им с Алексом не удастся ничего заметить.
Наконец, Килгур безнадежно пожал плечами, показывая на мигающую надпись, которая зажглась на экране: "ВСЕ ПЕРЕВОЗКИ ПРИОСТАНОВЛЕНЫ ИЗ-ЗА ПОГОДНЫХ УСЛОВИЙ". Что-то невнятно бормоча себе под нос, как и положено крестьянину, оказавшемуся в такой дурацкой ситуации, он повел друзей к выходу.
Они проходили мимо двери с надписью "Только для служащих", когда Алекс сделал незаметный сигнал и метнулся к двери. Синд этого не ожидала, но Стэн успел схватить ее за плечи, и они последовали за Килгуром. Дверь за ними закрылась. Алекс задвинул засов; друзья оказались на сырой вонючей лестнице, в конце которой виднелся выход на улицу, где продолжал идти дождь.
Килгур махнул рукой - Синд, будь внимательна, спустись вниз по лестнице и охраняй выход.
Синд бесшумно скользнула вниз по ступенькам, чуть распахнув плащ и положив руку на рукоять пистолета, палец рядом с курком - она была готова в любой момент пустить оружие в ход. Оказавшись на улице. Синд мгновенно прижалась к стене.
Она даже успела найти минутку, чтобы восхититься Стэном и Килгуром. Они снова преподали ей урок. Синд никогда не приходилось участвовать в подобных вылазках, когда приказы отдает тот, кто в данный момент лучше осведомлен о происходящем, а вовсе не тот, у кого выше звание.
Стэн появился в дверях и прижался к стене по другую сторону от выхода. Алекс последовал за ним.
Ему тоже хватило времени, чтобы оценить способности Синд: "Подходящая барышня, точно. Она, конечно, еще мало чего знает, но вполне может стать не хуже отборных агентов из отряда "Богомолов". Надо сказать Стэну, что я его благословляю".
А потом Алекс вышел под дождь, и они быстро перебежали через дорогу и вышли на грязную улицу за вокзалом. Пройдя квартал, зашли в подворотню - удостовериться, что их не преследуют.
Улица была пустой и темной. Килгур удовлетворенно кивнул. Потом достал из кармана сенсор и проверил, не нацепили ли на кого-нибудь из них датчик, пока они находились в здании вокзала.
- Откуда ты знал, что та дверь на вокзале не заперта? - спросила Синд.
- Ах, красавица, - проворчал Килгур. - Я позаботился об этом заранее. Кто, по-твоему, ее открыл? Кто повесил "официальное" объявление? Нет, ты меня явно недооцениваешь. - Он не стал дожидаться ответа. - А теперь пора на встречу с нашим агентом.
Друзья осторожно двинулись вперед, стараясь держаться поближе к стенам зданий. Впрочем, на них никто не обращал внимания - в этом районе все старались заниматься собственными делами и не совать нос в чужие.
Трущобы, по которым друзья сейчас пробирались, представляли из себя бесконечные ряды высоченных мрачных, полуразрушенных построек - все на Джохи было монументальным, даже развалины. Здания были выстроены около ста земных лет назад для служащих администрации Хакана. Поэтому архитектор позаботился о некоторых удобствах - клерки самого Хакана не могут жить так же плохо, как простые смертные.
Прошло время. Здания начали разрушаться. Государственные служащие постепенно переехали в новые, более престижные районы. Маклиновские лифты перестали работать. Теперь приходилось подниматься по бесчисленным ступенькам. Смотрители домов были трусливыми и жадными. Да и вообще, очень характерная для Джохи вещь - здесь умели строить, но никто и не думал о поддержании порядка. Здания, дороги, монументы - все это медленно, но верно приходило в запустение.
Почти все стекла на окнах разбиты или украдены. На верхних этажах нет света, лишь изредка поблескивает огонек в воровских притонах. Фронтоны зданий облупились, часть облицовки обрушилась прямо на тротуар. Улицы засыпаны толстым слоем мусора.
Друзьям пришлось пройти мимо реки, протекавшей через Рурик, - большая сточная канава, вдоль русла которой валялся мусор. Казалось, его швыряли вниз прямо с моста. Вероятно, много лет назад вдоль реки можно было приятно прогуляться праздным летним вечером. Только не теперь.
Стэну было не по душе, что Алекс договорился встретиться с агентом именно здесь. На мосту, например, просто превосходное место для засады. А под мостом, возле реки? Даже Алекс с его невероятной и, как правило, оправданной уверенностью в собственных мускулах и опыте, не согласился бы спуститься в это кошмарное место.
Так, во всяком случае, надеялся Стэн.
- Ситуация такова, - начал объяснять Алекс. - Я сказал нашему новому приятелю-агенту, что возьму с собой прикрытие, имея в виду тебя, Синд. Я не сообщил ему, где ты будешь находиться, так что хорошо, если бы ты следовала за мной, но так, чтобы никто про это не знал. Я должен прогуливаться по берегу, где меня и будет поджидать этот тип. Лично мне его план совсем не понравился, но он был тверд, как скала. Босс, ты должен стать незаметным, словно муха в хаггисе, если не возражаешь. Встань вон там, возле разрушенной стены, будешь меня прикрывать. Спереди.
- Большое тебе спасибо, Килгур! Придется влезть в эту грязь, а потом еще постараться обойти тебя спереди? А ты выдумщик, однако.
- Ага, все так, как ты говоришь. Только, кроме всего прочего, тебе надо постараться не шуметь. Я-то всего лишь мелкий, незаметный агент, а ты у нас адмирал. Так что терпи.
Стэн проверил свой пистолет.
- Если хорошенько пошаришь в карманах жилета, найдешь парочку гранат. Отличные штуки: грохочут, изрыгают пламя и, естественно, взрывают все что ни попадя.
- Ты считаешь, могут возникнуть проблемы? - прошептала Синд.
- Всякое может быть. Вероятность не больше семидесяти процентов, иначе я заставил бы Стэна взять с собой какое-нибудь серьезное оружие. Ладно, хватит чесать языками. Пора идти.
Внимательно наблюдая за набережной, можно было бы заметить передвигающийся силуэт. Однако на самом деле это была всего лишь игра света и тени, отбрасываемой мостом, - во мраке ночи шел дождь. Стэн, который и стал этой тенью, скользнул через остатки стены и выбрался на берег реки.
Настоящее болото. Нога погрузилась во что-то, совсем недавно бывшее мыслящим существом.
Стэн поморщился. "Становишься слабаком, приятель. Помнишь, как вас тренировали в отряде "Богомолов" - заставляли ползти полкилометра на животе по открытой сточной канаве, а потом, когда вы возвращались на базу, объявляли, что на сегодня отключили воду и помыться не удастся?"
Стэн отметил, что тело слушается его совсем не так хорошо, как прежде, - сказывалось отсутствие тренировок, ведь последнее время он не слишком часто выполнял подобные задания. Он замер на месте, словно крыса, высматривающая добычу. Сзади, сквозь шуршание дождя, едва доносились шаги Алекса, который специально громко топал по тротуару набережной.
Синд держалась в тени полуразрушенного здания на противоположной стороне набережной, примерно метрах в пятидесяти за спиной Алекса Отличной Мишени.
Килгура передернуло, но вовсе не от пронизывающего ветра и холодного дождя, который с энтузиазмом поливал все вокруг. Интересно, сколько раз он вот так приходил на встречу с местным агентом? "Десятки, - подумал Алекс. - И тебя каждый раз мороз продирал по коже, стоило представить, как пуля, выпущенная из пистолета кем-то, стоящим у тебя за спиной, проникает в твое тело".
Немного впереди Килгур заметил небольшое здание, рядом с которым стоял сломанный уличный фонарь. Раньше здесь, наверное, была остановка транспорта или будочка полицейского.
Какое-то движение. Пальцы Алекса коснулись пистолета, спрятанного в защитном жилете, но он тут же решил, что мини-виллиган в кобуре на спине подойдет больше. Щелкнул предохранителем и поморщился, хотя быстро сообразил, что шум дождя заглушает все звуки. Касаясь пальцем курка, Алекс приготовился к неожиданностям - дуло пистолета упиралось в полу его плаща. Не отдавая себе в этом отчета, встал поудобнее: немного согнувшись, расставил ноги, продолжая при этом идти вперед.
Тень приобрела очертания человека. Новое движение. За спиной незнакомца вспыхнула молния, и палец Килгура замер на курке. Затем он немного расслабился. Теперь человек в длинном, почти до пят, плаще был прекрасно виден. А еще Килгур успел заметить, что в руках человек ничего не держит.
Агент. * * *
- Солнце пробивается сквозь самые темные тучи, - сказал Алекс, проклиная себя за абсолютно кретинский выбор пароля, который показался ему вполне подходящим, когда он сидел в своем теплом и сухом кабинете в посольстве.
Тот, с кем он встречался - шкипер, - должен был ответить так: "Даже в самых низких поступках можно найти благородство".
Ничего. Только вой ветра.
За стеной, в нескольких метрах от Килгура, Стэн приготовился действовать - сбросил плащ прямо в грязь, выхватил из кобуры небольшой пистолет, перевел стрелку мимо "БЕЗОПАСНО - ОГОНЬ - ВЗРЫВ" и остановился на "АВТО". Другой рукой снял пистолет с предохранителя, стал на колени и принялся вглядываться в темноту, готовый защитить своего друга в случае опасности.
Ему показалось, что он что-то заметил. Показалось, что где-то над головой незнакомца, пришедшего на встречу, коротко что-то блеснуло - или действительно только показалось?
Килгур тихонько присвистнул, а в это время сознание уже выдавало подробные инструкции рефлексам. Нет, нет, ложиться на землю нельзя, ты попал в зону смертельной опасности. У тебя есть несколько секунд, приятель. Этого более чем достаточно.
Связник ничего не ответил на пароль Килгура, потому что связник умер. В мире теней, с которым были так хорошо знакомы Стэн и Килгур, обнаружить, что враги поймали твоего человека и всадили в него несколько пуль, было почти нормальным явлением. А повесить человека на уличном фонаре, воспользовавшись проволочной петлей, - вполне распространенная идея, если речь идет об убийстве. Но вот поставить тело так, чтобы казалось, что он стоит и ждет тебя...
Засада.
Алекс выхватил гранату из кармана жилета и швырнул крошечную бомбу направо от себя, одновременно сделав три огромных шага и подпрыгнув в воздух. Потом метнулся вперед и, пролетев немного, упал на мокрый от дождя асфальт, прокатился по нему около метра, подумал, что ему следовало бы побольше времени проводить в спортивном зале, потому что завтра все тело будет в синяках, а мышцы еще долго станут напоминать о том, что лень это плохо.
"Если завтра наступит", - добавил про себя Килгур в тот момент, когда пулеметная очередь разнесла в щепки маленькую будочку.

Предыдущая страница 10 Следующая страница


11 Аллан Коул, Крис Банч

"Треугольник. Нас окружили с трех сторон. Очень серьезная ситуация", - подумал Стэн и, нажав на спусковой крючок, прикончил одного из потенциальных убийц.
Синд, широко раскрыв рот от изумления, смотрела целую микросекунду на то место, где только что стоял Килгур. А потом граната, которую он с невероятной силой - не надо забывать, что Килгур родился на планете тяжеловесов - метнул в воздух, коснулась каменного здания где-то на высоте шестидесяти метров и взорвалась.
Передняя часть здания рухнула, и второй убийца оказался погребенным под градом кирпичей как раз в тот момент, когда пистолет Синд, заряженный АМ-2, сделал все, чтобы мерзавец не смог выбраться из-под обломков.
Третий член команды убийц еще только собрался стрелять, когда Килгур заметил его и нажал на курок. И не попал. Алекс тихонько выругался, обвиняя во всем кретинские пистолеты, потом, ухватившись левой рукой за дуло, чтобы его уравновесить, выстрелил - и третий нападавший простился с жизнью, присоединившись к своим коллегам.
Отряд Стэна начал передвигаться - Стэн направился к полуразрушенной стене, Килгур, превратившись на время в мяч, прокатился по мокрой мостовой в сторону какой-то кучи мусора, а Синд присела сначала в одной парадной, затем перебежала в другую. Килгур убрал пистолет в кобуру и вытащил мини-виллиган, приготовившись открыть огонь.
Прогрохотал гром, и тут Стэн осознал, что он, оказывается, считал в уме: молния осветила небо примерно в двух километрах от них, а с того момента, как они увидели тень человека, прошло около шести секунд.
Засада. Почему? Чтобы показать Килгуру, что за ним следит другая группировка, занимающаяся, как и он, сбором информации? Весьма мелодраматический способ продемонстрировать, что этот контрабандист, даже если он не является подставным, ничего им не скажет. Малопрофессиональная организация. Профессионалы никогда не убивают друг друга. В этом нет никакой необходимости, если закрыт источник утечки информации.
Ну, ладно, как бы там ни было, проанализировать кто, что и почему можно позже. Пора уходить. Точнее, пора уносить ноги - и побыстрее! Стэна не беспокоило, что здесь в любой момент могут появиться полицейские - он прекрасно знал, что местная полиция относится к своим обязанностям, мягко говоря, без особого рвения, к тому же они вряд ли регулярно патрулируют этот район, разве что большими группами и один раз за ночь. Но если посол Императора на Джохи окажется замешанным в вульгарной уличной драке, это будет... ну, не очень приятно.
Стэн начал подниматься, инстинктивно принимая на себя командование, хотя до сих пор операцией руководил Килгур. Он успел услышать свист и увидеть вспышку, возникшую впереди и наверху, на мосту. Мина угодила прямо в грязь, окатив его дождем вонючей слизи, но не причинив ни малейшего вреда.
И тут наступила очередь автоматического оружия: вокруг Стэна начали метаться пули, словно ополоумевшие насекомые. Он снова прижался к стене, потом упал на землю, только тут заметив, что стреляют из окна третьего этажа здания, расположенного напротив. Подняв виллиган, проклиная его короткое дуло, невозможность как следует прицелиться и отсутствие времени на подготовку, Стэн выстрелил, но оружие, зажатое уже теперь в мертвой руке, продолжало стрелять... посылая смертоносных мух в черное, дождливое небо. Потом стрелок упал, увлекая за собой и свое оружие. Однако оставалось еще два ствола, которые продолжали обстрел.
Через мгновение Стэн оказался рядом с Килгуром, старательно пытаясь укрыться за чудесной кучей мусора, которая, правда, становилась все меньше и меньше потому, что один из стрелков сообразил, где они спрятались, и принялся обстреливать их убежище. Вторая мина разорвалась на асфальте неподалеку.
- Похоже, у этих ублюдков серьезные намерения, босс.
Очень справедливое замечание, поскольку эта акция больше не была похожа на обычное желание покончить с сующим нос не в свои дела разведчиком. Когда первый удар не принес желаемых результатов, группе надлежало тихонько покинуть место происшествия. Кем бы ни были эти типы, они устроили здесь самую настоящую засаду и очень хотели заполучить несколько имперских трупов, не считаясь ни с какими затратами.
"Армия? - подумал Стэн. - Нет. Они не играют в подобные игрушки - по крайней мере, пока... Где, черт подери, Синд?"
Как раз в этот момент он получил ответ на свой вопрос - разорвалась граната, распахнулось окно, и Синд крикнула:
- Давайте, двигайте! Я прикрою!
Стэн изо всех сил треснул Килгура по спине, тот вскочил на ноги и уже через секунду оказался в пустой, давно брошенной хозяевами лавчонке. Стэн тоже бросился вперед, прямо туда, где стреляли, тренированные мышцы принялись за дело, и он, под прикрытием огня Килгура, метнулся к окну. Перекатившись через подоконник. Стэн прижался к стене. Синд влетела в это же окно с такой скоростью, словно за ней гналась целая свора кровожадных чудовищ.
Это временное убежище скоро станет ловушкой. Зато не нужно беспокоиться о боеприпасах. Их хватит на целый день - в магазине каждого мини-виллигана содержалось почти полторы тысячи миллиграммовых зарядов АМ-2.
И снова минометчик изменил прицел. В сторону разрушенной лавчонки летел новый снаряд, и Стэн прижался к вонючему полусгнившему ковру на полу. Почему-то в этот момент он подумал о крысах.
Стрелок плохо прицелился, и бомба разорвалась где-то наверху. Посыпались кирпичи, совсем как от гранаты Килгура, брошенной несколько минут назад.
- Клянусь бородой моей матери, - рассеянно проговорила Синд, - это самое лучшее, что произошло с нами за последнее время.
Она была совершенно права - теперь у них появилась пища для размышлений. Но Стэн хмыкнул.
- Чем-чем ты клянешься?
- Заткнись! - рявкнула Синд. - Видишь, что получается, когда убегаешь из дома и тебя воспитывают бхоры?
- По правде говоря, - вставил свое веское словечко Килгур, - я бы не стал горевать, если бы здесь сейчас оказалась парочка твоих головорезов. А вы?
- Да уж точно. Хотя ты мечтаешь о бхорах, а я - о запасном выходе. Как думаешь, чье желание исполнится раньше? - спросил Стэн.
Они вскочили на ноги и, спотыкаясь в темноте о разные предметы, разбросанные тут и там, бросились искать заднюю дверь.
- Есть какие-нибудь идеи насчет того, кому мы так сильно не приглянулись? - поинтересовалась Синд.
Ни у Килгура, ни у Стэна никаких достойных обсуждения идей на этот счет не возникло. У жителей созвездия Алтай были такие своеобразные манеры, что заиметь зуб против представителей Императора мог кто угодно.
В задней части лавчонки Стэн обнаружил черный ход, и в этот момент возле двери разорвалась граната, проделав в стене несколько отверстий. Стэн заметил снаружи какое-то движение и швырнул в отверстие свою бластер-гранату. Послышались крики, которые мгновенно смолкли в тот самый момент, как граната разорвалась. Граната-бластер останавливала время для всех тех, кто попадал в радиус ее действия - жертва находилась без сознания два часа, а когда приходила в себя, ничего не помнила.
- А вы, оказывается, добряк, шкипер, - проворчал Алекс.
- Да уж это точно, - рявкнул Стэн. - Я просто бомбы перепутал. Ладно, давай действуй, ты нас впутал в эту веселенькую историю!
- Ага, - проговорил Килгур. - Наступили времена, точнее, ночи, когда волшебство больше не действует.
Он ухватился рукой за одну из планок и потянул. Тяжелая планка вместе с дверью осталась у него в руках.
- Здание можешь не трогать, - разрешил Стэн.
Стэн и его друзья осторожно выбрались из двери и увидели, что поблизости лежат четыре человека. Люди - а это означает: торки или джохианцы. Группировка Доу? Или какая-нибудь партия джохианцев, о целях и идеях которой Стэну еще только предстоит услышать? Данных недостаточно. Все четверо были в комбинезонах без знаков различия.
- Ну, ладно. Сваливаем отсюда. Вряд ли здесь будет еще что-нибудь интересное. Да и тела...
Стэн понял, что Килгур имеет в виду, и они, согнувшись, помчались по аллее, стараясь двигаться как можно тише.
Удача отвернулась от них практически сразу: во-первых, гроза стихла так же неожиданно, как и началась. И что еще хуже - небо прояснилось и на нем появились обе джохианские луны.
- Синд, скажи, у бхоров есть божество, отвечающее за погоду?
- Шинд. Он управляет ледяными бурями.
- Дерьмо!
И тут их настигло второе несчастье. Луч прожектора высветил небольшой отряд Стэна, словно они были тараканами на гладкой, ровной поверхности стены. Или негативами старой фотографии. Но тут рявкнули все три пистолета одновременно, и свет с шипением погас. Снова стало темно, а троица успела нырнуть за брошенные кем-то давным-давно обломки гравитолета.
- Я его видел! - раздался удивленный возглас. - Того самого. По телеку показывали - приятель Императора!
Стэн выругался. Теперь придется давать объяснения. Сначала тем, кому принадлежит временная власть на Джохи. Император, естественно, наверняка узнает об инциденте и захочет задать Стэну несколько вопросов: например, почему его полномочный посол самолично занялся каким-то дурацким расследованием, которое спокойно можно было поручить кому-нибудь другому.
Ладно. По крайней мере, теперь их не убьют. И может быть. Стэну даже удастся придумать способ избежать гнева Императора.
Тут он услышал:
- Этот чертов посол?
- Угу.
- Убейте ублюдка! Давайте, исполняйте!
- Интересно, кто тут такой смелый, что не боится пришить приятеля Императора? - задумчиво проговорил Килгур. - Ладно, разберемся позже. Назад. Туда, откуда мы пришли.
Небольшая пехотная ракета попала в стену как раз над головами друзей - так что путь назад был закрыт.
- Мы в ловушке, - объявила Синд. - Кто-нибудь из вас умеет летать?
- Слушай, пора отнестись к проблеме серьезно, - возмутился Килгур. - Мне даже и смеяться что-то не очень хочется, не то что летать.
Потому что они действительно попали в ловушку.
Пока он это говорил, начался упорный обстрел гравитолета, который и без того был не очень надежным укрытием.
- Интересно, - задумчиво произнес Стэн, - почему в кино, когда герой прячется за гравитолетом, все пули отскакивают от него вместо того, чтобы пробить обшивку насквозь, как это принято в жизни?
Никто ему не ответил.
Огонь прекратился. Послышались шаги.
Синд подняла свой пистолет. Но Стэн покачал головой, и Синд заметила у него в руке кукри, на лезвии которого на мгновение мелькнул лунный свет. Секунда - и Синд уже держит в руке свой боевой нож.
Нападающих было четверо.
Номер Один ничего не увидел. Нож Синд с плоским лезвием был сделан из анодированной стали, он легко вошел прямо в сердце врага, и тот беззвучно повалился на землю.
Номер Два ничего не услышал - два небольших бочонка, которые Килгур скромно называл кулаками, - опустились ему на голову, и та треснула, точно яичная скорлупа.
Номер Три успел два раза моргнуть, прежде чем изогнутый нож, столь обожаемый гурками, разрубил ему плечо, потом ребро и застрял в животе.
Номер Четыре получил даже слишком много времени: он повернул винтовку в сторону Стэна, толкнул его, рука посла с окровавленным кукри описала круг, а в это время Номер Четыре попытался прицелиться.
Стэн сгруппировался, опустил правую руку, с силой сжал пальцы... пришло время смертельного оружия, ждущего своего часа. Взмах левой руки - если ты дерешься с ножом в руке, необходимо делать все машинально, думать тебе некогда... И Четвертый увидел, что дуло его винтовки разрезано на две части. Потом нож с силой вошел в солнечное сплетение Четвертого, который сразу стал напоминать большую выпотрошенную рыбину.
Стэн по привычке вытер нож об одежду поверженного врага и вернулся на свое место. Затем привел в порядок кукри, стараясь не смотреть на то, что несколько секунд назад было человеком. "Еще один, - подумал он. - Еще один в бесконечном списке".
Синд и Алекс ждали, что теперь прикажет босс.
Стэн поднял пистолет и постучал пальцем по стволу. Синд и Килгур кивнули. Врагу понадобилось целых десять минут, чтобы понять, что четверо убийц не вернутся, - ведь не прозвучало ни единого выстрела, ничего даже отдаленно напоминающего крик.
Тогда они послали семерых.
Стэн подпустил их совсем близко к гравитолету, а потом подал сигнал своим друзьям. Огонь! На асфальте осталось лежать семь тел.
Третья волна атаки накатила меньше чем через две минуты. Нападающие решили проложить себе путь гранатами - воздух наполнился осколками стекол и обломками разрушенных строений.
- Они ведут себя нечестно! - возмутился Алекс.
- Лично я не намерена сдаваться, - заявила Синд.
- Я тоже, - кивнул Стэн. - Однако самоубийство мне представляется малополезной штукой.
- Мы ждем, приятель. Может, тебе все-таки придет в голову какая-нибудь идейка.
Стэн задумался... И как раз в этот момент снова началась гроза - прогремел гром и начался дождь. Стэн выругался. На пять минут бы раньше и...
"Ладно. Воспользуемся тем, что у нас имеется. Внесем панику в ряды противника".
- Килгур, ты можешь бросить гранату так, чтобы она попала ровненько в их компанию?
Алекс задумался.
- Близко к ним - могу.
- Когда граната взорвется... бежим! Через пятнадцать метров прижимаемся к земле, снова бросаем гранату и налетаем прямо на всю эту шайку.
Синд и Алекс посмотрели на него. Их лица ничего не выражали.
- И некому будет даже выпить за наши души, за то, чтобы они отправились прямехонько, без задержек, в ад, - вздохнула Синд, потом сняла гранату с пояса и присела.
- Ну ладно, ладно, - печально проговорил Алекс. - По крайней мере можно утешаться тем, что умрем мы не в своих теплых постельках.
Он опустил пистолет, достал гранату, чуть приподнялся, нажал на кнопку и швырнул гранату туда, где, по его мнению, сконцентрировался отряд врагов.
Граната упала, отскочила от асфальта и взорвалась примерно в метре от позиции неприятеля. Трое друзей вскочили на ноги, в этот момент сверкнула молния, словно отворяя для новых посетителей врата ада, взревел гром, а Синд издала отчаянный боевой клич бхоров. Они втроем метнулись в сторону поджидавших их врагов. Сколько их было, никто не знал.
И вдруг Стэн в ярости, отчаянно блефуя, прорычал:
- Айо-о-о! Гуркали!
Он посчитал, что это отличный клич, с которым совсем не стыдно сложить голову в бою.
Вопль эхом отразился от коричневых каменных стен.
И гурки его услышали. И атаковали.
Волна невысоких коричневых воинов накатила откуда-то из ночной мглы и поглотила врагов Стэна. Те не ожидали нападения с тыла, а гурки не стали дожидаться, пока противник придет в себя, и пустили в ход свои кукри.
Два отряда гурков промчались мимо Стэна и его друзей - у каждого бойца в руках было легкое огнестрельное оружие. Двигаясь, словно на параде, они выстроились в ровную линию и открыли огонь - теперь пламя полыхало по всей аллее.
К тому времени, как Стэн и его друзья поняли, что они живы и останутся в этом состоянии еще некоторое время - ну, по крайней мере, смогут выбраться из вонючей аллеи, - ни один из тех, кто на них напал, не смог бы похвастаться тем же.
Дождь приятно касался лица, а плечи Синд, которую Стэн прижимал к себе, были чудесны. Улыбка Алекса показалась Стэну самым потрясающим и доброжелательным проявлением чувств, какое ему когда-либо доводилось встречать.
Там, где только что была вражеская позиция, горели карманные фонарики. Трое друзей направились к ним.
Махкхаджири Гурунг поджидал Стэна там.
- Сэр, вас было очень трудно отыскать, - с легкой укоризной произнес Махкхаджири Гурунг. - Я сожалею, что вы не призвали нас раньше. Будьте любезны в следующий раз, когда вы предпримите подобную вылазку, захватить сенсоры.
- Как, - удивленно спросил Стэн, - вы вообще узнали, что я покинул посольство?
Махкхаджири пожал плечами.
- После того как мистер Килгур обнаружил тайный проход, мы тоже его нашли. И хотя он не установил там соответствующей аппаратуры, мы посчитали, что следует это сделать. Видите ли, мы не так опытны, как мистер Килгур, и не можем почувствовать во сне присутствие наемного убийцы. Мы, гурки, стараемся пользоваться всеми доступными нам средствами, чтобы делать свое дело как полагается.
Стэн, Синд и Алекс переглянулись.
- Ну, хорошо, - сказал наконец Стэн. - Выходит, вам все известно. В таком случае, остается задать только один вопрос: где же бхоры?
- На мосту. И на набережной. Там было очень много людей с оружием - мы посчитали, что с ними необходимо разобраться. Бхоры хотели, чтобы эта честь была предоставлена им. Мы согласились, поскольку они гораздо опытнее нас в вопросах дипломатии.
"Значит, пленных не будет", - подумал Стэн.
- Мне нужен гравитолет, - сказал он, - потому что я хочу как можно скорее оказаться в посольстве и выпить чего-нибудь покрепче.
- Гравитолет вас ждет, - сообщил Махкхаджири Гурунг. - Там, на улице.
Пока они шли к машине, Килгур отвел Стэна в сторону.
- Мы выпутались из этой передряги чудом, приятель. Что-то мне не нравится, как повернулось наше маленькое дельце. Похоже, пришла пора как следует изучить, что тут происходит.
- Вот именно.
- А знаешь, что было самым интересным сегодня вечером?
Стэн знал. Кто-то совершенно сознательно пытался убить полномочного посла Вечного Императора. Не в сражении, не по случайности - был отдан прямой приказ.
Любому разумному существу было известно, что подобное убийство вызовет мгновенную и безжалостную реакцию со стороны Императора. Получается, что существовали люди - целые фракции - здесь, на Джохи, по сравнению с которыми самые настоящие безумцы могут показаться вполне разумными и миролюбивыми существами.
В таком случае необходимо ответить на вопрос: кто командовал этой небольшой армией? Мины... автоматическое оружие... солдаты, прошедшие подготовку, - плохую, конечно, но тем не менее подготовку.
Ведь кто-то же послал их на задание.
Ладно, поживем - увидим. Должны подняться крики по поводу происшедших этой ночью событий, придумают какую-нибудь историю, чтобы объяснить гибель такого количества людей с оружием...
Но шли дни, и нигде не появилось никаких упоминаний об этом инциденте.
Все молчали. Словно ничего и не произошло. Включая полицейское управление Рурика.

Глава 13

План был очень коротким - всего три странички, написанных от руки на какой-то древней бумаге. Человек с совершенно бескровным лицом, сидевший напротив Вечного Императора, закончил читать и положил листки на стол.
- Ну, что скажешь?
- Интересно, сир, - ответил собеседник властителя совершенно нейтральным тоном.
Впрочем, ничего удивительного в этом не было, поскольку все в Пойндексе было нейтральным - никаким. Он возглавлял корпус "Меркурий" - имперскую разведку - в последние дни таанской войны. Опытный, бесстрастный солдат, Пойндекс продолжал служить, когда к власти пришел Тайный Совет. Спустя некоторое время в результате внутренних политических интриг он стал одним из младших членов Совета.
А когда Император вернулся, Пойндекс предал Тайный Совет. Бывший шеф разведки просил только об одном - по правде говоря, больше ни о чем другом он просить не мог, и прекрасно это понимал - сохранить ему жизнь. Он не имел никакого отношения к убийству Императора. И не участвовал ни в каких зверствах и злодеяниях, в которых обвинялись узурпаторы власти.
Император принял его предложение - серьезный удар в спину Тайного Совета - и Пойндекс влился в дружную семью придворных Вечного Императора.
- Тебя это не удивило, - прокомментировал Император реакцию Пойндекса.
- Сир, могу я говорить откровенно?
Властитель промолчал, и Пойндекс расценил его молчание, как знак согласия.
- Меня удивляет, что я все еще жив. Ваше Величество. Когда вы приказали мне вернуться на Прайм-Уорлд, я был уверен...
- Нет, - перебил его Император. - Если бы мне был нужен твой труп, мои люди сделали бы все тихо и быстро. Я решил, что устраивать показательные процессы ради того, чтобы люди запомнили период безвластия, не стоит. Кроме того я прекрасно помню, что ты был очень хорошим шефом разведывательной службы. Я хочу, чтобы ты продолжал мне служить. Я собираюсь назначить тебя главой новой службы, которая будет называться "Внутренняя Безопасность". Порядки в ней должны быть несколько иными, чем в корпусе "Меркурий". Кадры в это подразделение будут набираться не из военных. Они присягнут на верность лично мне, а не Империи. Только я буду знать о том, какие задания выполняет ВБ. С точки зрения общественности единственный их долг - обеспечить мою личную безопасность. А я собираюсь интерпретировать это понятие очень широко.
Все задания ВБ будет получать от меня и отчитываться об их исполнении только мне. Никаких промежуточных звеньев. Данное подразделение получит преимущества при выполнении своих миссий. Все доклады и сообщения должны быть составлены в единственном экземпляре с грифом "Только для чтения" или передаваться устно. Никаких данных в имперских архивах. Итак... твой ответ?
- Ну, у меня выбора нет, Ваше Величество, - проговорил Пойндекс. - Я ведь теперь знаю о существовании такого подразделения, так что это может... оказаться не очень приятным... К тому же... - Он постучал пальцем по листкам бумаги, лежащим на столе, - этот план и проблемы, ради решения которых создано подразделение, вне всякого сомнения, не должны стать общественным достоянием.
- Твои рассуждения совершенно справедливы. На самом деле, ты единственный, кроме меня, человек, которого я посчитал нужным ознакомить с этой проблемой и тем, как я предполагаю ее решить, - сказал Император. - Однако прежде чем ты примешь мое предложение, я хочу задать тебе один вопрос. Что помешает тебе предать меня так же, как ты предал Тайный Совет?
Последовало очень долгое молчание. Затем Пойндекс поднялся на ноги и принялся вышагивать по кабинету.
- Я отвечу на ваш вопрос, сир, - сказал он, - хотя предпочел бы не обсуждать свои личные качества. Я нахожу эту тему... неприятной. Возможно, если вы позволите рассказать... притчу, мне будет легче. - Пойндекс сделал глубокий вдох. - В разведшколе номер один любят вспоминать некого известного разведчика, который служил в древности одному земному императору. Говорят, именно он создал современную систему шпионажа, когда все следят за всеми - брат за братом, дети за родителями. И тому подобное. Император, восхищенный его достижениями, захотел наградить своего верного слугу. Но тот стремился только к одному - всю свою жизнь он мечтал о фельдмаршальском жезле. Император был потрясен этой просьбой и отказал. Шпион не может быть награжден так же, как честный солдат. И уж, конечно - впрочем, император не сказал этого вслух, - не имеет права на славу.
- Этого человека звали Фуше, а диктатора - Наполеон I, - сказал Император.

Предыдущая страница 11 Следующая страница


Вихрь 12

- Я вижу, вы в курсе, сир. Историю рассказывают для того, чтобы у молодых, переполненных тщеславными помыслами разведчиков не возникало стремления к общественному признанию и славе. Мне казалось, я понял мораль и научился подавлять в своей душе мечты о том, чтобы увидеть свое имя на страницах печатных изданий, ну и все такое прочее... что только мешает человеку эффективно выполнять свою работу. Но когда покойный сэр Кайс предложил мне войти в состав Тайного Совета, имея в виду, естественно, свои собственные интересы, я понял, что все-таки не сумел избавиться от тщеславия. После падения Тайного Совета - и моего, конечно же, тоже, - я справился с этой слабостью.
- Да? - с интересом спросил Император. - Тщеславие - гидра многоголовая.
- А разве это имеет какое-нибудь значение, сир? - спросил Пойндекс. - Я не сомневаюсь, что, в отличие от кретинов из Тайного Совета, вы никогда не будете доверять мне до конца.
Император кивнул. Соблюдение собственных интересов - из страха или благодаря хорошо развитым умственным способностям - вполне уважительная причина. Особенно для выполнения задач, которые Император собирался поставить Пойндексу.
- Я принимаю назначение. Ваше Величество. Естественно. Вы оказали мне честь.
- Отлично. В твоем подчинении будут и другие люди... имеющие такое же, не очень безупречное прошлое. Кое-кто из них получит задания, о природе которых тебе знать не нужно.
- Ясно, сир.
- Вот, например, это, - Император кивнул в сторону листков. - Здесь имеется три вопроса. Ты хочешь получить какую-нибудь дополнительную информацию про устройства, о которых идет речь?
- Нет, сир. И не стал бы слушать, если бы вы посчитали необходимым рассказать мне. Я знаю и так достаточно много, чтобы опасаться за свою жизнь.
- Ты считаешь, это выполнимо?
- Да, - ровным голосом ответил Пойндекс.
- Хорошо. Очень хорошо, - сказал Император.
- Нам понадобится около месяца для того, чтобы собрать необходимый персонал, сир. Возможно, два цикла для самой работы и, конечно, полная изоляция.
- Я уже подумал об этом.
Император протянул руку и взял листки, на которых было записано предложение. Потом достал зажигалку из стала, поджег бумаги. Они моментально превратились в кучку серого пепла.
- Ты отправишься на Землю.
Пойндекс поднялся, отдал властителю честь и покинул кабинет.
Император внимательно посмотрел ему вслед. Жаль, что он не может предложить Пойндексу выпить с ним стаканчик и никогда не приготовит для него обед, как Яну Махони или Стэну.
Впрочем, это было так давно... Теперь наступили другие времена.

Глава 14

- Ну что ты так мучаешься, приятель? Я бы на твоем месте перестал переживать, - заявил Алекс. - Ты все равно ничего не в силах изменить. Приказ Императора.
- Мне от этого не легче, - проговорил Стэн.
- А я совершенно согласна с Алексом, - заявила Синд, бхорское воспитание которой сказывалось в очередной раз. - Я понимаю, тебе не нравится, что ты вынужден вот так взять и объявить этим несчастным о решении Императора. Новый правитель на пути сюда, и им придется смириться с этим фактом. Но лично я не вижу, как ты смог бы подсластить пилюлю. Это факт их жизни, у них нет выбора.
- Я не пытаюсь ничего подсластить, - перебил ее Стэн.
- Думай быстрее, дружище, - поторопил Алекс. - Четверка наших приятелей будет здесь с минуты на минуту.
- Вот как я представляю себе ситуацию, - сказал Стэн. - Когда доктор Искра прибудет - а я так до сих пор и не знаю, когда же он все-таки объявится в этих краях, черт его подери, - так вот, когда он прибудет, тут может разразиться такое, что к представить нельзя. А что если местные жители возьмут и посоветуют Императору засунуть своего нового бесстрашного и замечательного правителя... ну, сами знаете куда?
- Император раздавит их, - спокойно проговорила Синд.
- Может быть, - согласился Стэн. - Но в истории случались и более странные вещи. Включая массовые самоубийства. - Он подумал о миллионах жертв и о том, что творили с собой и своими соплеменниками таанцы. - Я очень хочу сделать все правильно. Иначе мы получим самую настоящую и очень кровавую гражданскую войну. Я хочу исполнить волю Императора. Они должны задуматься о том, что их ждет, если они не станут поддерживать доктора Искру.
Синд не поняла.
- Если они настолько безумны - а судя по тому, что я видела в этом богами забытом созвездии, они все здесь не в своем уме, - разве лишние волнения и беспокойства не ухудшат и без того сложную ситуацию?
Алекс задумался.
- Не сразу, крошка. - Он повернулся к Стэну. - Нужно внести в их переживания немножко личностного фактора. Одного только страха недостаточно. Но прибавь к страху чувство вины, и ты получишь самого натурального, запуганного до полусмерти труса.
Стэн посмотрел на Алекса. И просветлел.
- Здравствуйте, доктор Рикор, - рассмеялся он.
- Ну, я не такой умелец по части умных речей, - фыркнул Алекс.
Но Стэн его не слушал. Он торопливо набрасывал план на листке бумаги.
Как раз в этот момент прозвучал сигнал коммуникатора.
Пора. * * *
- Прежде чем мы начнем, господин посол, - проговорил генерал Доу, - мы хотели бы выразить нашу... - Седовласый джохианец нервно оглядел пустое, совершенно официальное помещение, которое Стэн сознательно выбрал для проведения этого совещания, - нашу благодарность за ваше... гм-м... гостеприимство.
Стэн выразительно посмотрел на стену, где висели часы, - единственное украшение холодной, словно безжизненной, комнаты.
- Вы очень любезны, - ответил он скучающим голосом. Постучал костяшками пальцев по столу.
- Мы знаем, что вы очень занятой человек, сэр Стэн, - проговорил Мениндер, дружелюбно глядя на Стэна сквозь толстые стекла своих уникальных очков. - Поэтому, как только мы узнали, что вы хотите нас видеть, мы собрались, чтобы составить документ.
- Да? - только и промолвил Стэн.
- Мы очень гордимся своей деятельностью, - вмешался генерал. - Лично я рассматриваю эту встречу, как историческое событие. - Он подтолкнул к Стэну несколько листков бумаги. - Вот проект состава нового правительства. Мы подписали его - все четверо. Я думаю, наши усилия установить порядок на Алтае произведут на вас должное впечатление.
- Осталось только утвердить документы на наших родных мирах, - сказала Диатри, вождь богази.
- Поддержку суздалей я гарантирую, - пролаяла Ютанг.
Стэн нахмурился и с подозрением ткнул в документы пальцем.
- Что-то не так? - спросил Мениндер.
Старый торк встревожился. Когда их провели в эту неприветливую белую комнату, в его сознании звякнул сигнал опасности. Очень недружелюбная обстановка. Напоминает комнату для проведения допросов. Да и стены толстые - никакие крики не пропустят наружу. Из мебели здесь был только длинный, пустой стол, за которым они и сидели. И пять очень жестких и неудобных стульев.
- А вы уверены в том, что хотите это мне отдать? - поинтересовался Стэн, снова ткнув пальцем в документы.
- Естественно, уверены! - заявил генерал Доу. - Это программа, я же уже сказал вам, программа нашего будущего.
Стэн молча посмотрел на него.
Генералу стало немного не по себе под холодным взглядом. Он повернулся к Мениндеру.
- Вы ведь именно это говорили, не так ли?
- Успокойтесь, генерал, - предупредил его Мениндер.
- А почему я должен успокоиться? Мы пришли сюда, чтобы сообщить послу о наших решениях, не так ли? Мы договорились твердо придерживаться своего плана. Мы же хотели вести себя именно так, верно?
- Вы говорите, говорите, говорите, - улыбнулась Диатри, быстро сообразив, откуда дует ветер - с весьма неприятным запахом.
Однако Доу по-прежнему не желал ничего понимать и продолжал возмущаться:
- Я не собираюсь брать на себя всю вину! Я не при чем, господин посол, пожалуйста...
- Вы хотите забрать это? - спросил Стэн несколько мягче и подтолкнул документ к генералу. - Будем считать, что я ничего не видел.
- Конечно. Никаких проблем. Все равно это куча дерьма и не более того, - лепетал Доу, прижимая к груди листки.
- Чем можем быть вам полезны, господин посол? - спросил Мениндер.
- У меня два вопроса. Первый - чистейшей воды любопытство. Вечного Императора заинтересовало вот что...
- Мы вас слушаем, - вставил Мениндер.
- Обед в честь Хакана. В тот трагический вечер.
В комнате воцарилась тишина. "Попались", - подумал Стэн. И не стал нарушать напряженной тишины.
- Вы все присутствовали на том обеде, не так ли? - наконец спросил он.
- Ну... гм-м... я прибыл после всех остальных, - сказал генерал Доу.
- Значит, вы там были, - слова Стэна прозвучали как утверждение, а не как вопрос.
- Конечно, был. В этом нет ничего подозрительного, я надеюсь?
- А кто говорит о подозрениях? - спросил Стэн. Потом вопросительно посмотрел на Доу. "А почему вы ведете себя так, словно в чем-то виноваты?"
- Вот именно, - пробормотал Доу. - Я хотел сказать, что вы не... я...
- Да, сэр. Мы все присутствовали на том обеде, - вмешался Мениндер.
- Странно, - заявил Стэн.
- Это была дружеская встреча, - заговорила Диатри. - Разве там, откуда вы прибыли, дружеские встречи выглядят странно?
Стэн проигнорировал ее выпад.
- И вы не заметили ничего такого, что говорило бы о том, что Хакан не здоров? Может быть, он был бледен, чувствовал слабость? Или... наоборот, слишком раздражен?
- А с какой стати он должен был сердиться? - пролаяла Ютанг. - Обычный вечер, встреча...
- Я думаю, он очень счастлив был перед тем, как умер, - сказала Диатри. - Не сердит. Шутил. Мы смеялись. Ха, ха, ха. Потом умер. Мы все горевали очень, когда случилось. Плакали. Долго.
Стэн решил зайти с другой стороны.
- Я просмотрел его календарь дел на тот день, - сказал он. - Обед там не значился.
- Вопрос о нем решился... э-э-э... в последнюю минуту, - быстро проговорил Мениндер.
- В таком случае, одна маленькая загадка прояснилась. - Стэн вздохнул.
- Вас это беспокоило? - спросил Мениндер. - Календарь дел?
- Не меня, - поправил его Стэн, - Вечного Императора. Вы не забыли, что я задал этот вопрос от его имени?
- Да, конечно, - быстро согласился Мениндер. Потом снял очки и принялся протирать их платком, который достал из кармана. - Императора интересует еще что-нибудь?
- Нет. Думаю, нет. Ах да, вот еще что... Где проходил этот обед?
- В доме моего друга, - ответил Мениндер. - Хакан пожелал, чтобы обед был организован в тесном кругу. Я устроил все в соответствии с его желаниями.
- В районе, где живут торки? - спросил Стэн.
- А почему бы и нет?
Стэн пристально посмотрел на Мениндера. И не отводил взгляда, пока Мениндеру не стало явно не по себе. Потом он принялся переводить взгляд с одного существа на другое, внимательно всматриваясь в лица своих посетителей. Напряжение стало почти невыносимым - плотный энергетический шар, готовый лопнуть в любой момент. Но тут Стэн спокойно проговорил:
- И правда, почему бы и нет.
И сделал вид, что не заметил, как очень обеспокоенные существа тихонько, но с явным облегчением вздохнули.
- Ну а теперь вернемся к тому, ради чего я вас сюда позвал, - серьезно проговорил Стэн.
Доу, Мениндер, Диатри и Ютанг продемонстрировали полнейшее внимание.
- После тщательного изучения обстановки и размышлений по поводу ситуации, сложившейся в звездном скоплении Алтай, Император нашел решение вашей проблемы. Я уверен, вы все единодушно согласитесь с тем, что его решение гениально.
- Я в этом ни секунды не сомневаюсь, - вставил Доу, который в данный момент готов был согласиться на что угодно.
Мениндер вытирал пот со лба, а Диатри и Ютанг подсчитывали в уме свои прегрешения против Империи, о которых Стэн пока не имел ни малейшего представления.
- Господа, я с удовольствием объявляю вам, что Император выбрал того, кто поведет вас за собой и станет созидателем новой эры на Алтае... Его зовут, господа, доктор Искра, - Стэн спокойно оглядел присутствующих. Хитрость удалась - ни на одном лице не появилось ни малейшего признака протеста.
- Отличный выбор, - сказал Мениндер. - Честно говоря, насколько я помню, его имя упоминалось на том обеде, о котором мы с вами только что говорили. Ведь правда, генерал Доу?
Доу вздрогнул. Опять этот проклятый обед!
- Да, все именно так. Мы гордимся честью, которую оказал нам Император, посвятив свое драгоценное время решению наших проблем.
- Когда должен прибыть доктор Искра? - поинтересовался Мениндер.
Как раз в этот момент огромный корабль приближался к космопорту. От рева его двигателей задрожали стекла в здании посольства. "Вот черт, - подумал Стэн. - Вовремя..." Однако ответ его прозвучал совершенно спокойно:
- Сейчас, господа, прямо сейчас.

Глава 15

Доктор Искра появился на Джохи с большой помпой, хотя Стэн считал, что устраивать из прибытия пышную церемонию несколько рановато. С его точки зрения, было бы гораздо лучше, если бы ставленник Императора и будущий диктатор объявился через несколько циклов после того, как все местные претенденты на власть сообразили бы, что ни одному из них рассчитывать особенно не на что - и успели принять решение, как вести себя с новым правителем Алтая.
Однако еще в самом начале своей службы на благо Империи, много лет назад, Стэн понял, что одно дело чего-то хотеть или считать правильным, и совсем другое реальность.
К счастью, корабль нового джохианского владыки находился на достаточном расстоянии от Рурика, так что Стэн успел призвать Алекса, собрать гурков и поручить Синд отыскать всех бхоров, не успевших накачаться стреггом, чтобы обеспечить солидный прием доктору Искре в космопорте. Кроме того, он не забыл прихватить с собой двух посольских операторов на случай, если вдруг никому не придет в голову запечатлеть столь исторический момент.
Над посадочным полем зависли два тяжелых крейсера: генераторы Маклина угрожающе шипят, корабли прикрытия, словно мухи, мечутся вокруг. Наконец на поле приземлились четыре транспортных корабля флота. Вскоре вылетели и гравитолеты, рассыпавшие по всему летному полю отряды охраны. По внутреннему кругу, образованному транспортными кораблями, было выставлено плотное кольцо солдат.
Стэн, Алекс и Синд удивленно наблюдали за этой необычной процедурой.
- Охрана, - проворчал Алекс. - Похоже, он еще не оправился от ужаса, который навела на него война и деятельность Тайного Совета.
- Алекс, - тихо проговорил Стэн, - тебе не приходило в голову, что ни один из отрядов, в которых мы с тобой раньше служили, теперь не получает приказов охранять даже самые обычные задницы, не то чтобы каких-нибудь шишек? Тебе не кажется, что все изменилось?
- Ну и что? - удивился Килгур. - Так оно и есть.
Стэн двинулся вперед - в сопровождении отряда гурков и бхоров - по направлению к самому большому крейсеру, который стоял в центре круга, образованного транспортными кораблями.
К тому моменту, как Стэн подошел к трапу, над крейсером уже развевался разноцветный флаг. Капитан крейсера и командир батальона имперских гвардейцев отдали Стэну честь. Этот батальон входил в состав Третьего полка, с которым Стэн в прошлом практически не имел дела и о котором почти ничего не знал. Однажды, очень давно, когда он выполнял одно из заданий спецотряда "Богомолов", Стэн по легенде числился офицером, уволенным со скандалом из Третьего полка. "Интересно, - подумал он, - остались ли где-нибудь в архивах данные об этом инциденте?" Имперская служба безопасности всегда очень тщательно разрабатывала легенды и следила за тем, чтобы все детали были выверены. Стэн надеялся, что эти данные где-нибудь затерялись, - ему было бы очень сложно объяснить командиру батальона, бравому на вид вояке по имени Т'м Джерети, почему полномочный посол Империи был уволен из Гвардии за совершенные в далеком прошлом злодеяния, - сейчас Стэн уже не помнил, какие именно преступления вменялись ему в вину.
Сухой, обжигающий ветер пронесся по летному полю, когда доктор Искра спускался по трапу крейсера.
Все лица остались бесстрастными. Прибывшие имперские солдаты уже успели привыкнуть к доктору Искре. Однако Стэн был восхищен профессионализмом своей собственной команды. Только Килгур тихонько выдохнул. Ото хмыкнул, а Синд шепотом прокомментировала это необычное зрелище. "Пожалуй, - подумал Стэн, - Си все-таки придется научиться контролировать свой язык - бхорское воспитание нет-нет да и дает себя знать".
- Проклятье, - услышал он, - этот тип напоминает судью-висельника, у которого под одеждой розовые штанишки с кружавчиками.
Абсолютно точное описание.
С расстояния двадцати метров доктор Искра не производил никакого впечатления. Невысокий. Худой. В ничем не примечательном, мешковатом костюме - в кино такие носили рассеянные профессора. Лысеющий в том возрасте, когда проблема наличия или отсутствия волос легко разрешима. Остатки волос тщательно начесаны на лысину, чтобы ее прикрыть.
С расстояния двадцати метров этот человек был смешон и вызывал жалость. С расстояния трех - все выглядело иначе.
Доктор Искра становился пугающим. Стэн не понимал, почему. Возможно, причина заключалась в том, что холодные серые глаза, не мигая, буравили каждого, на ком останавливались. Или дело было в небольших красных точках, обрамлявших безгубый рот. А может, в том, что ни одна морщина на лице доктора Искры не была рождена улыбкой.
Искру окружал - как это всегда бывает с опальными политиками - целый выводок учеников-помощников.
Стэн церемониально поклонился. Искра не ответил на его приветствие подобающим образом.
- Вы Стэн, так? Отлично. Хватит церемоний. У нас много работы. Я хочу, чтобы меня немедленно доставили во дворец.
- Нас ждут посольские гравитолеты, - сказал Стэн.
- Нет, нет. - Искра повернулся к полковнику Джерети. - Мне нужно шесть тяжелых гравитолетов. Я сяду во второй. На первом должны быть флажки в качестве отвлекающего маневра. Один отряд вашего батальона будет обеспечивать безопасность маршрута. Второй должен ждать меня у въезда на площадь Хакана. Третий отряд займется самим дворцом. Я размещусь, естественно, в апартаментах бывшего узурпатора. Проверьте, чтобы там был полный порядок. Кроме того, вы должны приставить охранника к каждому слуге во дворце, пока я лично не произведу набор обслуживающего персонала.
Полковник отдал доктору Искре честь, распорядился о выполнении его распоряжений - очевидно, он не знал, что большинство государственных деятелей либо ничего не смыслят в вопросах безопасности, либо стараются организовать свою жизнь таким образом, чтобы между ними и обожающим их народом было как можно меньше представителей этой службы. Возможно, Джерети уже привык к подобным требованиям доктора Искры. "Интересно, - подумал Стэн, - завел уже доктор Искра специального человека, чтобы тот пробовал его пищу, или еще не успел?"
Искра снова повернулся к Стэну.
- Я уже сказал, работы много. Прошу вас сопровождать меня во дворец, для того чтобы мы с вами обсудили то, как я представляю себе применение власти с целью скорейшего восстановления порядка и спокойствия в нашем созвездии.
Стэн отвесил еще один поклон. Его лицо ничего не выражало так же, как и окаменевшие лица Алекса, Синд и Ото. * * *
На площади Хакана их поджидала толпа. Поскольку все собравшие были людьми, Стэн решил, что их созвал Доу или Мениндер. Скорее всего, учитывая, сколько времени требовалось министру обороны, чтобы принять какое-нибудь решение и начать действовать, это было дело рук Мениндера.
Искра очень медленно поднимался по широкой, бесконечной лестнице к главной террасе дворца - он знал, что его появление на площади снимают сразу несколько операторов. Повернулся и посмотрел сверху вниз на небольшую ликующую толпу. "Интересно, - подумал Стэн, - произнесет ли он речь?" Однако Искра просто кивнул, как будто принимая то, что ему полагается, и повернулся к поджидавшим официальным лицам, среди которых были все джохианские лидеры и, конечно же, представители богази и суздалей.
Он внимательно оглядел их всех, словно стараясь навсегда запомнить. Взгляд его при этом оставался совершенно непроницаемым. Потом доктор Искра снова кивнул.
- Спасибо вам за то, что пришли поприветствовать меня, - сказал он. - Завтра мы встретимся вновь: надо решить, как наиболее способные из вас помогут мне в установлении Нового Порядка в нашем созвездии. А сейчас я устал. Я должен поесть, отдохнуть и заняться своими записями. Кто-нибудь из моих людей свяжется с вами и сообщит точное время и место нашей встречи.
Не дожидаясь ответа на свое заявление, доктор Искра прошел в громадные двухэтажные двери, ведущие во дворец. Стэн последовал за ним.

Предыдущая страница 12 Следующая страница


13 Аллан Коул, Крис Банч

Внутри он заметил нескольких охранников из батальона Джерети и одного насмерть перепуганного лакея.
- Я... - начал было лакей.
- Ты Нуллимер, - перебил его Искра. - Ты был мажордомом у Хакана. Как и твой отец. А отец твоего отца служил свинье, породившей Хакана.
Нуллимер, казалось, вот-вот потеряет сознание.
- Кроме того, - продолжал Искра, - ты однажды предупредил моего отца на заседании суда, что Хакан плохо о нем отзывался.
На лице Нуллимера появилось тупое выражение - он явно забыл про тот случай, но, постарался справиться с изумлением.
- Да, - продолжал Искра. - И ты будешь награжден, хотя тогда твое предупреждение не было воспринято всерьез. Могу только надеяться, что ты станешь служить мне так же верно, как служил тому злодею.
Нуллимер попытался встать перед доктором Искрой на колени. Искра в единое мгновение оказался возле него и помог ему подняться.
- Нет, приятель. Когда установится Новый Порядок, никто ни перед кем не должен будет преклонять колени.
Искра повернулся, словно обращаясь к собравшейся на улице толпе или тем высокопоставленным гражданам Джохи, которые поджидали его на ступенях перед дверью:
- Видите? Все известно. И всех ждет награда. - А потом добавил немного тише: - Или наказание. - Затем он снова повернулся к мажордому. - Ты слышал. А теперь ступай. Предупреди на кухне, что я желаю обедать. Я передам кому-нибудь из офицеров службы безопасности меню на неделю.
Нуллимер, сияющий и пунцовый от волнения, практически выпал из комнаты, потому что ноги его уже не держали. А Искра в это время обратился к одному из своих адъютантов:
- Теперь он будет служить мне очень честно. Однако тщательно проверьте его комнаты - на случай, если я в нем ошибся.
Адъютант кивнул и показал Искре отпечатанный листок. Тот передал листок одному из офицеров охраны.
- Я буду есть вот это, - сказал он. - Пожалуйста, поставьте в известность кухонных работников. И сообщите им, что эта диета, естественно, не распространяется на банкеты и другие особые случаи.
Искра на несколько секунд нацепил на лицо выражение, которое, вероятно, считал улыбкой, потом убрал его.
Стэну стало ужасно любопытно. Он подошел к офицеру и заглянул в листок. Меню на один цикл с примечанием в конце, что по окончании каждого цикла меню должно повторяться.
Он успел прочитать только то, что относилось к одному дню:
ЗАВТРАК
Черный хлеб
Травяной чай
ОБЕД
Овощной суп
Минеральная вода
УЖИН
Суп из легкого
Ореховая котлета
Зеленый салат без заправки
Торт со сливками
ПЕРЕД СНОМ
Пищеварительный крекер
Травяной чай
Стэн надеялся, что совещания с имперским послом будут рассматриваться, как особый случай. Особенно во время ужина. Он решил, что суп из легкого призван напоминать Искре о днях, проведенных в нищете, когда его изгнали с родины. Трудно поверить, что такое может нравиться. А торт со сливками? Возможно, это единственное послабление, которое доктор Искра себе позволяет? Если бы Стэн вдруг чудом стал диктатором, то сразу бы составил бесконечный список маленьких радостей, призванных скрасить тяжелую работу: женщины, крепкие напитки, галлюциногены или хотя бы дурная компания. Да, у каждого тирана свои собственные вкусы.
Искра поджидал его с весьма нетерпеливым видом. Стэн поспешил к нему присоединиться. * * *
- Насколько я понимаю, это спальня Хакана?
- Да, - ответил один из адъютантов, который все время болтался у Искры за спиной.
- Значит, она будет моей. Однако я хочу внести изменения.
- Естественно, доктор.
Искра задумчиво оглядел огромную спальню.
- Во-первых, нужно избавиться от этой непристойной кровати. Я не собираюсь устраивать сексуальные развлечения наподобие тех, коим предавался этот гнусный червяк. Вы знаете, на чем я сплю. Далее, картины. Уберите. Отдайте в музей или сожгите. Не имеет значения. У нас все равно не будет времени для больших представлений, посвященных несчастному прошлому. Вместо них установите во всю стену экран, на другой стене необходимо повесить карту. Две другие займите книжными полками и стеллажами для микрофишей. Камин перенесите в соседнюю комнату - там будет кабинет для военных советов. А теперь уходите. Ты, Дж'Дин, возвращайся на корабль. Сообщи моим людям, что они могут перебираться во дворец. Имперские солдаты должны обеспечить их безопасность.
Адъютант нервно кивнул, совсем как доктор Искра. Возможно, у них было так принято - что-то наподобие военного ритуала.
Двери закрылись, доктор Искра и Стэн остались наедине. Искра заговорил без какой-либо преамбулы:
- Вы говорили с Вечным Императором?
- Говорил, - ответил Стэн.
- Он дал вам указания? Что вы должны обеспечить меня максимальной поддержкой, без каких бы то ни было вопросов?
- Вынужден поправить вас, доктор. Чтобы в дальнейшем у нас с вами не возникло разногласий. Император приказал мне оказывать вам поддержку. Тем не менее ни я, ни другие представители нашего посольства не являемся вашими подчиненными. Мы находимся здесь, в созвездии Алтай, для того, чтобы представлять интересы Империи и ее властелина. Кроме того, в соответствии с распоряжениями Императора в нашу задачу входит следить за тем, чтобы на Алтае был установлен мир, а у власти стояло надежное правительство.
- Слова другие, - заявил Искра. - Смысл тот же.
Стэн решил не вступать в спор.
- Могу ли я поинтересоваться вашими намерениями на ближайшее будущее?
- В мои намерения входит установление мира в этом созвездии, как вы только что совершенно справедливо заметили. Еще я намерен положить конец несправедливости, жестокости и гнусностям прежнего Хакана и его приспешников.
- Достойные восхищения планы, - сказал Стэн, изо всех сил стараясь говорить доброжелательным голосом.
- Благодарю вас.
- Вы употребили при мне выражение "Новый Порядок" два раза, - продолжал Стэн. - Я бы хотел знать, что это означает.
- Вы не знакомы с моими трудами? С моим анализом ситуации и обстановки?
- К сожалению, я был очень занят последнее время, стараясь изо всех сил предотвратить возникновение большого пожара на этой планете. Кроме того, я узнал о вашем прибытии совсем недавно.
- Вы должны их прочитать, - серьезно проговорил Искра. - Иначе никогда не сможете понять, что такое созвездие Алтай, и уж, конечно, не сможете оказать мне помощь в управлении им.
- В таком случае я непременно это сделаю. Немедленно. Но вы только что сказали, что намереваетесь править этим созвездием. Прошу простить меня за невежество, в какой форме вы собираетесь это делать? Точнее, кто войдет в ваше правительство?
- Многие, - твердо проговорил Искра. - Новое правительство не будет ни в чем походить на правительство бывшего Хакана. С тиранией покончено. Но вот что я хочу вам сказать, посол Стэн. Поскольку вы прибыли к нам из цивилизованного мира, вам следует быть очень осторожным и опасаться антропоморфизма.
"Цивилизованный мир, - подумал Стэн. - Вулкан? Искусственная планета, рабский труд, ранняя смерть?" Он постарался ничем не выдать своих мыслей в то время, как Искра продолжал:
- Вы должны понимать, что никто из нас - ни джохианцы, ни торки, ни богази, ни суздали - никогда не знали демократии. Местные жители могут болтать о ней, но для них демократия абсолютно непостижимая вещь. Это все равно, как считать, что слепой от рождения человек в состоянии оценить красоту восхода солнца, так? Мой Новый Порядок предполагает определенную степень диктатуры. И, разумеется, наставления жителей нашего созвездия на праведный путь. Только так мы в конце концов обретем свободу. Естественно, не при моей жизни и даже не при жизни моих еще не родившихся сыновей. Но это время наступит. Такую клятву я дал на могиле отца и именно эту цель поставил перед собой, когда Хакан убил моего брата. В звездном скоплении Алтай наступит мир. Моя священная надежда будет исполнена - и не важно, чем придется заплатить за ее исполнение нынешнему поколению! Не бывает настоящего героизма или святости без жертв!
В глазах доктора Искры отразилось красное солнце, которое опускалось за горизонт.

Глава 16

- Интересно, почему у меня такое ощущение, что я смотрю на злобного урода? - задумчиво проговорил Алекс Килгур.
Он махнул рукой в сторону большого экрана на стене, на котором в данный момент была изображена терраса дворца Хакана. "Впрочем, пора, наверное, привыкать к новым названиям, - подумал Стэн. - Теперь здесь заправляет всем доктор Искра".
Правитель стоял на террасе, высоко подняв руки и чуть улыбаясь, в то время как собравшаяся внизу толпа приветственно выла.
Стэн не очень разбирался в психологии богази и суздалей, чтобы иметь определенное представление насчет их отношения к происходящему. По всей вероятности, этот солидный митинг является обязательной тронной речью нового правителя, заступающего на свою должность, совсем как в армии: когда в подразделение назначается новый командир, он обязан произнести речь перед офицерами, чтобы продемонстрировать им, какой он замечательный военачальник и человек. И только потом принято сообщать о наказаниях и репрессиях.
Радостные вопли смолкли, и Искра продолжил речь:
- ...время исцеления. Время, когда все мы должны отринуть прошлое, забыть о мщении и, объединившись, создать новое, надежное будущее для себя и наших детей. Мы все алтайцы. Мы живем в одной системе. У нас общие планеты. Однако вместо того, чтобы осознать нашу единую судьбу, мы растрачиваем силы в междоусобных войнах, начатых так давно, что никто уже не помнит причин конфликта. Мы ненавидим нашего соседа только за то, что его генетический код отличается от нашего. Но ведь нас всех породила одна универсальная плазма, и не важно, к какому виду или расе мы принадлежим и какую планету населяем. Вы меня знаете. Вы знаете, что я представляю справедливость и честь. Вы знаете, что я провел многие годы в ссылке, сражаясь всеми доступными мне способами за то, чтобы низвергнуть чудовище, которое называло себя Хаканом. И мне это удалось.
- Угу. Ты - и небольшой апоплексический ударчик. Сейчас он скажет, что лично изобрел АМ-2 и виски! - возмутился Алекс.
- Пришла пора выполнить новую задачу. Пришла пора, а прошлое для всех нас...
Стэн выключил звук, оставив Искру жестикулировать в полнейшей тишине. Они вдвоем с Алексом сидели в посольских апартаментах Стэна, которые были, наверное, миллион раз проверены на предмет безопасности и наличия подслушивающих устройств.
- Знаешь, почему тебе кажется, что Искра злобный урод? - спросил Стэн. - Потому что он именно такой и есть. - Он махнул рукой на большую стопку вырезок и микрофиш.
- Ты что, уже изучил всю эту чушь собачью?
- Прочитал парочку, а остальное просмотрел. Знаешь, в его писульках не так просто разобраться. А считается, что он великолепный оратор.
- Эти глупости меня совершенно не впечатляют, - согласился Алекс.
- Меня тоже. Насколько я понял - а я не могу сказать, что силен в политической философии, - главным образом, его теория заключается вот в чем: сначала мы уничтожим все, что сделал Хакан, а потом будем решать, как быть дальше. Он говорит, что этот его Новый Порядок "должен оставаться гибким и чувствительным к различным переменам и угрозам". Ерунда какая-то.
- Да, наш доктор Искра - натуральный козел. И уж, конечно же, самой гибкой и чувствительной к переменам личностью является он сам, тут можно не сомневаться.
- Естественно. Он много путешествовал. Занимался изучением разнообразных предметов. Делал сравнительный анализ всех существующих политических теорий, включая теории нашего Императора. Я не знал, что Император назначил его на должность одного из региональных правителей в системе Таан после войны. У него там все прекрасно получалось - по крайней мере, так он сам утверждает.
- Нисколько не удивлен, - заметил Алекс, - таанцы понимают, только когда им под нос сунут увесистый кулак, так они воспитаны. Доктор Искра вряд ли добился бы чего-нибудь путного либеральными методами. А как насчет самой главной проблемы? Ведь все эти типы, населяющие Алтай, не могут спокойно заснуть ночью, если не перережут парочку соседских глоток. Как Искра собирается покончить с этим?
Стэн покачал головой.
- Он много говорит о равенстве. Но у него почему-то получается, что один народ Алтая стоит несколько выше всех остальных.
- Ну-ка, ну-ка, дай подумать... Поскольку сам Искра джохианец, он считает джохианцев высшей расой?
- Точно.
- Просто чудесно. Берегись нового босса, потому что он ничем не отличается от старого. Только вот этого выбрал сам Император. Лично я ничего не имею против того, чтобы он стал диктатором, мы с тобой имели дело с таким количеством подобных типов, что и вспомнить страшно. Но мне совсем не нравится этот кретин, которому не хватает ни ума, ни терпения. Он мечтает заполучить в свое владение целый мир, и не завтра, а сейчас - немедленно.
- Ну, хорошо, примем к сведению, - сказал Стэн. Потом еще раз посмотрел на экран и ликующую толпу. - Хотел бы я знать, что, кроме обычного обмена любезностями, сказал Искра своему парламенту... Как ты думаешь, там можно кого-нибудь подкупить?
- Со временем всех, - задумчиво проговорил Килгур. - Но если тебе некогда ждать, думаю, стоит начать с Мениндера. Похоже, он соображает получше остальных, да и потерял больше всех с появлением нашего милого доктора.
- Согласен, - кивнул Стэн. - Посмотри, может быть, удастся сделать его полезным источником информации.
- Без проблем. - Килгур немного помолчал, а потом, казалось, совершенно не к месту спросил: - А тебе не приходила в голову вот какая симпатичная мыслишка... Тебя ни разу не посещали сомнения в том, что наш Бесстрашный Вождь находится в своем уме?
Стэн поморщился, словно в комнату ворвался порыв ледяного ветра. Он ничего не ответил Килгуру, отправился к бару и налил два очень полных стакана. Не виски и даже не стрегга - чистого спирта, к которому привык, когда еще был солдатом. Протянул один стакан Килгуру.
- Если так, - сказал Стэн после того, как сделал хороший глоток, - и доктор Искра является одним из примеров этого, Алтай - прототип нашего будущего.
Он махнул рукой в сторону надежного, защищенного от любых неожиданностей окна, показав на небо, где собирались грозовые тучи, намереваясь обрушить еще одну летнюю грозу на столицу Джохи.
- Не увиливай от ответа, приятель, - перебил его Килгур, осушив свой стакан и дожидаясь, когда Стэн сделает то же самое и принесет ему добавки. - Мы представители Империи, верно? Так что если этот тип не в своем уме, мы все равно не проживем достаточно долго, чтобы узнать о том, что с ней станется.
Стэн чувствовал себя не очень уверенно.
- Ну, - сказал он, последовав примеру Алекса и залпом осушив свой стакан, - зато мы развлечемся, наблюдая, как доктор Искра демонстрирует всем свой нрав и разбирается с несогласными...
- На это у меня тоже есть готовенький ответ. Наш придурок - самый настоящий идеалист, а значит, очень скоро кровь здесь польется рекой. Через полгода местные жители станут вспоминать прежние времена с ностальгией: мол, какой чудесный, добрый и мягкий человек был прежний Хакан. Просто душка. Вот увидишь, я прав. Может, хочешь заключить пари?
Стэн покачал головой.
- Все будет, как ты говоришь. Я, конечно же, спятил, но не до такой же степени. Если не считать, естественно, того, что я вообще тут оказался... Нет. Доктор Искра не войдет в историю за добрые и светлые поступки. * * *
- Вам, господа, - говорил доктор Искра, - я могу рассказать о том, какое нас ждет будущее, без прикрас и красивых оберток. Вы все профессионалы, изучившие неизбежность исторических процессов и озабоченные будущим процветанием созвездия Алтай.
Послышалось тихое перешептывание, которое можно было принять за что угодно, в том числе и за согласие.
На конференции в огромном зале присутствовало всего пятнадцать человек. Зал являлся частью казарменного комплекса, в котором прежде размещалась личная гвардия Хакана, элитарный корпус, в задачу которого входила охрана жизни последнего правителя Алтая, так же как и охрана его владений, родственников и друзей. Стены совсем недавно были перекрашены, и на них появилось изображение солдат гвардии, сражающихся на баррикадах с неизвестным врагом: героические позы, гордо задранные к небу подбородки... солдаты помогают несчастным беззащитным горожанам победить невероятию страшные несчастья. Как все солдаты, так и все гражданские лица, изображенные на этих грандиозных настенных картинах, были джохианцами.
Пятнадцать человек, присутствовавшие в зале, принадлежали к командному составу армии Хакана. Но не к самому высшему. Искра самолично произвел тщательнейший отбор.
Каждый из офицеров получил устный приказ быть готовым выполнить специальное задание. Представители доктора Искры привели всех по одному в этот надежный, проверенный с точки зрения безопасности и секретности комплекс.
Все они были людьми, сделавшими военную карьеру. Все происходили из семей, в течение нескольких поколений служивших Хаканам. И все являлись джохианцами. Искра не хотел, чтобы на этом совещании присутствовали торки, богази и суздали, занимавшие высокие посты в армии.
Среди приглашенных был высокий, седовласый человек. Генерал Доу. Он изо всех сил старался вести себя так, чтобы оставаться в тени и не обращать на себя внимание доктора Искры - генерал Доу хотел сначала понять, в какую сторону дует ветер.
- Мы, алтайцы, - продолжал Искра, - устроены так, что мечтаем ухватиться за какую-нибудь надежную скалу, когда вокруг нас бушуют ветры перемен. Одной из таких скал будет - в отличие от времен правления Хакана и его отца - армия. Существа, готовые защищать свое государство ценой собственной жизни. Не просто солдаты на поле боя, а те, кто отдают всю жизнь военной службе, которая, в свою очередь, является для них опорой и надеждой. Еще ребенком я любил и уважал таких людей. Должен вам признаться - надеюсь, мое признание не выйдет за стены этого зала, - что я горько плакал несколько дней, когда узнал, что здоровье не позволит мне поступить на военную службу.
Искра замолчал, внимательно вглядываясь в лица присутствующих. Задержался на мгновение на генерале Доу. Однако этого мгновения оказалось вполне достаточно, чтобы генерал перепугался до полусмерти. Доу кивнул и надел на лицо сочувствующее выражение.
Искра продолжал:
- Естественно, прошло несколько лет, и я стал достаточно взрослым, чтобы осознать, какие чудовищные преступления совершали солдаты, выполняя приказы Хакана, а мой отец и уважаемый брат посчитали меня достаточно зрелым, чтобы рассказать правду, не опасаясь, что я вынесу ее за порог нашего дома. С тех пор я благодарил судьбу за свои болезни... Но я отвлекаюсь, а у нас мало времени. Вы - те пятнадцать мужчин и женщин, которые необходимы мне для установления Нового Порядка. Вы представляете военных. Не тот мусор, который Хакан называл своей армией и флотом, а настоящих военных. Кроме того, вы все джохианцы.
Искра молчал так долго, что присутствующие почувствовали себя неловко.
Не понять такого намека не могло ни одно существо, достигшее высоких постов в армии.
- Я заметила это, - проговорила женщина с жестким лицом, вся форма которой была увешана медалями. - Мы должны сделать соответствующие выводы?
- Которые заключаются... в чем, генерал Ф'ланн? - Искра, словно учитель отличнику, подсказывал ответ.
- Я читала ваши работы, доктор. В них говорится о созвездии, где все мы, торки, суздали и богази, объединены для достижения единой ими. Цели, к которой нас поведут самые лучшие представители нашего мира, джохианцы, высоко поднимая знамя борьбы за лучшее, справедливое будущее. Может быть, я поняла вас неправильно?
- Вы поняли все правильно, - сказал Искра. - Именно поэтому я начал свое обращение к вам со слов, что здесь и могу говорить честно, не пытаясь приукрасить действительность. Наступают новые времена. Новый Порядок. Однако это дело далекого будущего. Сейчас нам необходимо восстановить мир. Все существа, населяющие Алтай, должны верить в то, что им ничего не угрожает. Ни им самим, ни их домам и детям. Они должны знать, что у них надежная работа, которую никто не отнимет.
Снова по залу прошелестел шепот - определенное согласие. Генерал Ф'ланн получит награду за храбрость.
- Пока существуют все эти карманные армии, - проворчал седой адмирал, - а милицейские отряды болтаются по улицам, называя себя солдатами...
- С этой проблемой мы справимся, я вам обещаю, адмирал Ноль. Отряды будут либо распущены, либо переданы под командование обученных по всем правилам офицеров, либо...
Он не закончил своей фразы. Впрочем, в этом не было никакой необходимости. Теперь все пятнадцать офицеров откровенно и радостно улыбались.
- Да, - сказал Искра, - в то время, как Новый Порядок одарит всех чувством уверенности в будущем и принадлежности к великому созвездию под названием Алтай... Глупости, устроенные студентами Университета Пушкан, например...
- Доктор Искра, Хакан совершил множество страшных преступлений. И некоторые представители военных кругов... к своему великому стыду, должна признать, что среди убийц были и джохианцы. Вы думали об этой проблеме?
Задала вопрос женщина, самый младший из присутствующих офицеров, бригадный командир С'Кт. Она считала себя ученицей и последовательницей доктора Искры и была насильно уволена из армии в отставку. Девушку спасло только то, что Хакан не посмел ее казнить, поскольку родители С'Кт были невероятно богаты и поддерживали Хакана. Как только Искра вернулся на Рурик, он не забыл "попросить" ее вернуться на общественное поприще.
- Да, на их совести чудовищные преступления. Эти преступления совершались против моих дорогих джохианцев, против торков и суздалей и против богази. Пока мы с вами тут ведем переговоры, мои люди уже исполняют приказ по выявлению всех виновных - военные, подозреваемые в совершении этих страшных преступлений, будут арестованы и самым серьезным образом допрошены.
Все замерли. Доу, если бы мог, с удовольствием забрался бы под собственный стул. Однако доктор Искра снова нацепил свою особенную улыбочку.
- Естественно, если кто-то из здесь присутствующих командовал воинскими подразделениями, ответственными за совершение преступлений против народа, - ну что же, я понимаю, какое давление на вас оказывал Хакан. Могу заявить совершенно прямо и откровенно, что считаю каждого из вас честным солдатом. А тот, кто придерживается иного мнения, будет осужден мной самым суровым образом. Окажите мне в этом вопросе помощь. Когда наше совещание закончится, вы получите данные об офицерах и воинских подразделениях, чью деятельность я хотел бы тщательно расследовать. Если вам известно, что среди них есть невиновные, а мои информаторы совершили ошибку, прошу вас немедленно поставить об этом в известность кого-нибудь из моей администрации. А если какие-нибудь преступные личности не упоминаются в этих микрофишах, включите их имена в списки тех, кого мы должны судить по закону справедливости.
Молчание. Несколько офицеров - в особенности генерал Доу - осмелились улыбнуться. Скоро все тайны будут раскрыты.
- Надеюсь, мы поняли друг друга, так?
Кивки. Радостные улыбки.
- Последний вопрос.
- Да, генерал Ф'ланн.
- С вашей семьей... обошлись самым возмутительным образом.
Лицо Искры окаменело.
- Это совершенно другое дело. И вас оно не касается. Кровь есть кровь. За пролитую кровь нужно отвечать кровью. Те, кто помогал мерзкому червяку, называвшему себя Хаканом, в преследовании и уничтожении моего отца, моей семьи и моего брата, жестоко поплатятся за свое преступление. Я их знаю. Их имена известны мне уже много лет. Лежа без сна на своей жалкой циновке, мечтая о своей родине, которую, как я думал, мне не суждено больше никогда увидеть, я видел их лица, и я поклялся, что, если мне когда-нибудь представится возможность им отомстить, я это сделаю. Теперь наступило мое время.
В зале повисло напряженное молчание. А потом его прервали аплодисменты, как это принято в созвездии Алтай - сильный хлопок рукой по боку. Генерал Доу усердствовал больше всех.
Ведь у каждого из присутствующих были враги.
На кровь действительно нужно отвечать кровью. * * *
- ...если мне когда-нибудь представится возможность им отомстить, я это сделаю. Теперь наступило мое время... - Человек нажал на кнопку.
- Ну, как отнесется твой могущественный господин к этому? - с вызовом спросил доктор Искра.

Предыдущая страница 13 Следующая страница


Вихрь 14

- Никак, - ответил его собеседник. - Император избрал вас правителем Алтая после того, как посчитал, что вы лучше других подходите для этой роли. Каким образом вы собираетесь консолидировать свои силы, не имеет никакого значения, особенно когда речь идет о таком пустяке, как военная иерархия.
Доктору Искре явно полегчало. А его собеседник подошел к столу и налил две чашки травяного чая, который Искра пил на ночь, перед сном.
- Учитывая, конечно, что все будет проделано как полагается. Это означает, что вам следует обратить внимание на то, какое количество личных врагов генералы занесут в ваш список... Вопрос должен быть решен без промедления.
- Можешь не сомневаться, мы не станем тратить время попусту, - проговорил Искра. - И сделаем все именно так, как ты сказал, - наиболее эффективным способом. Естественно, мне пришлось внести некоторые изменения, учитывая особенности психологии моего народа.
Человек посмотрел на Искру, но решил не задавать больше никаких вопросов.
Этот человек являлся связником между доктором Искрой и Вечным Императором - ему было приказано действовать, соблюдая высшую степень секретности. О нем не знал никто, кроме самого властителя; его присутствие должно было оставаться тайной особенно для имперской миссии в Рурике. Точнее, для полномочного посла Стэна.
Потому что Стэн знал этого человека.
Он был разведчиком высшего класса, служил и подчинялся только самому себе и тому хозяину, на которого работал в данный момент и который платил больше других.
Его звали Венлоу.
Именно он был убийцей Вечного Императора.

Глава 17

Лес находился далеко на север от Рурика. Он начинался там, где кончалось огромное болото, и тянулся на многие километры почта до самого берега внутреннего моря, на котором никогда не было приливов.
Местные крестьяне называли лес Район Дыма. Летние ураганы поднимали высоко в воздух мельчайший мусор. Весной и осенью сырой туман окутывал высохшую, безмолвную землю. А зимой полярные ветры окрашивали "дым" в белый цвет.
Много лет назад Хакан решил построить для себя лесную избушку недалеко от внутреннего моря. Но поскольку все в Рурике было огромным, а Хакан отличался весьма специфическим образом мышления, его лесная избушка включала в себя столько строений, сколько хватило бы, чтобы разместить весь его двор.
Хакан потерял интерес к своей лесной избушке еще до того, как строительство было завершено, и в Район Дыма снова вернулось запустение. Теперь в лесу появлялись только охотники за пушниной зимой и собиратели топлива летом и осенью.
Тут никто не задерживался подолгу. Лес был по-настоящему огромным. И таким молчаливым. Словно ему ни до кого не было дела. * * *
Бесконечная вереница гравитолетов тянулась по тому, что когда-то было подобием дороги, направляясь в самую глухую чащу леса.
Гравитолеты были набиты живыми существами - людьми, богази и суздалями. Кое-кто из них был в форме, поспешно натянутой в тот момент, когда раздался оглушительный стук в дверь и они получили приказ следовать в неизвестном направлении. Теперь форма превратилась в лохмотья и мало походила на настоящий военный мундир. Другие пассажиры гравитолетов были одеты в то, что успели схватить, когда их срочно вызвали на работу.
Существа в точно такой же форме зорко охраняли гравитолеты. Только все охранники были людьми.
Пленники хранили молчание. Некоторые из них были ранены.
Гравитолеты вышли на лужайку и приземлились.
Послышались приказы. Пленники стали выбираться наружу.
Но не все покинули гравитолеты. Некоторые пленники неподвижно лежали прямо на полу. Какое-то время на мертвых или умирающих пассажиров гравитолетов охрана не обращала внимания.
Всем, кто остался в живых, приказали построиться.
Среди пленников были Асинхау и Н'ерн. Одна из них являлась младшим офицером и служила в тюрьме, а другая - налоговым инспектором. Обе успели во время ареста прихватить с собой кое-что из еды, благодаря чему сумели продержаться весь этот долгий путь на север.
- Слушай, - прошептала Н'ерн. - Что-то я не вижу ничего, похожего на тюрьму. Нам что, придется строить ее для себя прямо здесь, в лесу?
Асинхау чуть покачала головой и кивком показала Н'ерн в сторону.
Луг пересекала длинная открытая канава. Неподалеку стояли землеройные машины. За канавой было вырыто еще несколько таких же. Только те уже были засыпаны землей.
Лицо Н'ерн посерело.
Пленники зашептались - они тоже увидели канавы, однако охранники окриками заставили всех замолчать.
Н'ерн дважды пыталась заговорить и не могла.
- Дети никогда... - она замолчала.
Асинхау дрожала.
Н'ерн попыталась снова:
- По крайней мере... по крайней мере, - прошептала она, - мы умрем с честью.

Глава 18

Стэн по самую макушку завяз в рутине, что на Джохи означало не проходящее ощущение паники. Две трети огней на панели коммуникатора мигали желтым - сигнал тревоги. Остальные светились красным.
Техники связи, прошедшие школу подготовки дипломатов, сражались с желающими пробиться в посольство и поговорить с полномочным послом Стэном. Разгребали дерьмо лопатами - вот в чем заключалась их работа. Утешали в тех случаях, когда нежных, ласковых слов оказывалось достаточно. Кое-кого отсылали в официальные службы - зная, что пройдет некоторое время, прежде чем хоть какое-нибудь официальное учреждение на Джохи начнет функционировать. Раздавали небольшие имперские подачки, если это было возможно.
Информация, которая могла показаться интересной Стэну, обрабатывалась и отсылалась ему немедленно. Однако таких сообщений становилось все больше и больше, в конце концов Стэн вынужден был проводить все утро в комнате связи, изучая доклады или отвечая на звонки, предназначенные только господину послу.
День начался со звонка юного Милхуза, который хотел срочно переговорить с послом. Стэн занес разговор с ним в самый конец списка своих дел. Да, конечно, он обещал студентам университета, что их выслушает кто-нибудь, наделенный властью. После встречи с доктором Искрой Стэн не очень понимал, как ему удастся сдержать свое обещание.
Ладно, с этим разберемся позже. Придется придумать что-нибудь - нужно только понять, что означают сообщения о мелких беспорядках по всей Джохи. Особенно в районах и на окраинах Рурика.
За последнее время возникло гораздо больше кровавых столкновений, чем в предыдущие дни. Уличные драки, в которых принимали участие отряды милиции. Впрочем, никто не стрелял - по крайней мере, в приступах ярости. Увеличилось количество грабежей.
Стэн продолжал читать. Добрался до еще одного срочного звонка от Милхуза. Офицеру связи удалось несколько успокоить молодого человека, так что в конце сообщения он приписал: "Добился отсрочки. Комитет согласился продлить действие ультиматума еще на неделю". Стэн отметил про себя, что этим офицером связи был Фрестон - самый опытный и надежный из всей команды. К сожалению, он настолько хорошо делал свою работу, что Стэну с большим трудом удалось спасти его от тошнотворно скучной карьеры старшего офицеры какого-нибудь центрального подразделения связи.
Под заголовком "Наблюдения" Фрестон написал: "Абонент внешне спокоен. Однако напряжение голосовых связок указывает на нестабильность психики. Воспринимает посла Стэна в качестве всемогущего отца. Предлагаю выдерживать твердую линию. В противном случае нестабильность будет прогрессировать".
"Вот здорово, - подумал Стэн. - Образ всемогущего папочки для испорченного богатого молокососа. Милхуз мне даже не нравится: вонючка с пронзительным голосом, воспользовался растерянностью таких же бесполезных, как и он сам, молодых дураков. Да провались он пропадом! Позвоню ему, когда смогу с ним разговаривать. Папаша, черт подери..."
Стэн продолжил читать отчеты, все больше и больше удивляясь. И тут наткнулся еще на одну подозрительную странность. Началась паника - жители Джохи бросились скупать все подряд и делать запасы. По всей планете магазины, торгующие напитками и едой долгого хранения, распродавали свой товар с головокружительной скоростью. Топливо и пищевые масла тоже мгновенно исчезли с прилавков магазинов и со складов.
Стэну это совсем не понравилось. Поскольку означало, что доктору Искре придется сделать что-нибудь более серьезное, чем произносить утешительные речи, дабы народ поверил в светлое будущее, ожидающее Алтай буквально в ближайшее время.
Стэн бросил тоскливый взгляд на стопку листков с сообщениями, которая росла так быстро, что он не успевал их просматривать. Закон Килгура о том, что неприятности ходят по трое, здесь явно не срабатывал - несмотря на то, что придумала закон "мамуля" Алекса, которая была возведена почти что в ранг святых. Стэн считал, что неприятности наступают на тебя до тех пор, пока ты в состоянии терпеть. А после этого их становится в два раза больше.
Дверь с шипением раскрылась, и в комнату связи ворвалась Синд. Стэн был рад ее видеть. Только вот выражение ее лица окончательно испортило ему настроение.
- Мне кажется, ты пришла сюда вовсе не затем, чтобы рассказать нам, что на улицах Рурика настал рай, совсем как предсказывал Искра.
- Нет, если в понятие о рае не входят массовые аресты и грозные штурмовики, - ответила Синд.
Стэн отреагировал на это заявление в своей самой изысканной дипломатической манере:
- Что за дерьмо ты нам тут на уши вешаешь?
- Я решила проверить слухи о том, что стали пропадать люди, - спокойно произнесла Синд. - Так вот, это не слухи. У меня есть свидетели. Главы семей - целые семьи - подвергаются арестам. Солдатами Искры.
- Что за игру он затеял? - задумчиво проговорил Стэн. - Пройдет совсем немного времени, и тут такое начнется... И это в самом начале!
Один из офицеров связи помахал ему рукой.
- Вас снова вызывает Милхуз, - доложил он. - Сейчас на связи. Говорит, ему просто необходимо кое-что вам сказать. Утверждает, что это срочно.
- Конечно! - фыркнул Стэн. - Наврите ему что-нибудь. Скажите, что у меня случился приступ или еще что-нибудь такое... А потом соедините меня с доктором Искрой. Я хочу с ним переговорить. И немедленно!
Через несколько минут на экране появилось тонкогубое лицо доктора Искры.
- Насколько я понял, у вас ко мне срочное дело, - сказал Искра.
- Я хочу получить объяснения, доктор.
- Мне не нравится ваш тон, господин посол.
- Я всегда разговариваю таким тоном, - ответил Стэн, - когда узнаю, что правитель, которого я поддерживаю, делает все, чтобы поставить в сложное положение человека, являющегося моим непосредственным боссом. Я говорю о Вечном Императоре.
- А что такого особенного я делаю?
- У меня есть достоверные сообщения о том, доктор Искра, что ваши солдаты производят массовые аресты.
- Если бы вы сначала спросили меня... - проговорил доктор Искра. - Впрочем, я считаю, что называть эту акцию массовыми арестами несколько преждевременно. Я принял решение - исключительно ради удобства - арестовать всех виновных одновременно и отправить их для содержания в тюрьму, которая называется крепость Гатчин и является единственным местом на Джохи, предназначенным для заключения преступников перед судом и вынесением приговора. Уверяю вас, это самые обычные меры, направленные на восстановление порядка в нашем созвездии. Мои люди хотят получить доказательства того, что в наш мир вернулась справедливость. Типы, о которых идет речь, обвиняются в совершении самых разнообразных преступлений. Некоторые из них очень серьезны. Однако буду с вами до конца откровенен: я полагаю, что большая часть этих обвинений не подтвердится. Уверен, что кое-кто из этих несчастных стал жертвой мелочных обид. Но я уже сказал вам, что народ требует суда над преступниками. И я намереваюсь организовать такие суды. Справедливые. Чтобы все те, кто подвергся ложным обвинениям, могли вернуть себе доброе имя.
- А как насчет тех, кто будет признан виновным? - спросил Стэн.
- Не кажется ли вам, господин посол, что вы задаете вопросы, которые не имеют к вам никакого отношения? - отрезал Искра. - Разве система правосудия, принятая на Алтае, должна заботить имперского посла?
- Нет, конечно, - признал Стэн. - Но я собираюсь сделать все, что в моих силах, чтобы выполнить приказ Императора. А это означает установление мира и покоя в созвездии Алтай. Способствуя возникновению новых кровавых междоусобиц, доктор Искра, вы вряд ли добьетесь успеха в том, чего ждет от вас Император.
- Обещаю вам, господин посол, - проговорил Искра, - суды будут абсолютно честными и справедливыми. И я постараюсь проявить гуманность к тем, кого суд признает виновным. Вы удовлетворены?
Стэн вынужден был сказать, что совершенно удовлетворен обещанием доктора Искры. Естественно, тот лгал. Но Стэн не мог себе позволить вступить в открытую конфронтацию. Он потеряет контроль над ситуацией, и его миссия потерпит крах.
- Наш разговор доставил мне огромное удовольствие, сэр Стэн, - заявил Искра, когда они прощались.
А через мгновение экран погас.
- Пожалуй, стоит усилить наблюдение, - сказал Стэн Синд. - Нужно поднять в небо еще несколько летучих мышек Килгура.
- Тебе понадобится гораздо больше этих мышек, чем ты думаешь, - проговорил Алекс.
Стэн подпрыгнул на месте, потому что не слышал, как Килгур вошел в комнату.
- Если только меня не обманывает мой превосходный слух, сейчас стреляют где-то возле Университета.
Стэн остолбенел.
- Студенты? Где они взяли оружие?
- Не думаю, что это студенты стреляют, - заявил Алекс.
- Проклятье! - воскликнул Стэн и бросился к двери.
Алекс и Синд поспешили за ним.
Пробегая по коридорам посольства, Стэн собрал отряд бхоров и гурков и выскочил на улицу, уже сообразив, какое несчастье может произойти. Этот Милхуз был прав по поводу, по крайней мере, одного - если что-нибудь случится с любимыми детками высокопоставленных особ, на Алтае разразится настоящий ад.
Добравшись до ворот посольства. Стэн услышал выстрелы, которые доносились со стороны университета Пушкан.
И тут ему пришлось остановиться. Бульвар за посольскими воротами был перекрыт джохианскими солдатами. Люди Искры. И два бронированных танка.
К Стэну подошел плотный крепкий майор.
- Освободите дорогу! - рявкнул Стэн.
- Прошу прощения, господин посол, - ответил майор, - но я не могу разрешить вам покинуть посольство.
- Чей это приказ?
- Доктора Искры, сэр. Вы должны понять нас правильно. Это для вашей же безопасности. Я получил инструкции извиниться перед вами за доставленные неудобства. Вы сможете покинуть посольство после того, как инцидент будет исчерпан.
Стэн услышал новые выстрелы со стороны университета.
- Это и есть инцидент?
- Молодые хулиганы безобразничают, - пожав плечами, сказал майор. - Совершают ужасные злодеяния. Уничтожают общественное имущество. Убивают. Грабят. Сексуальное насилие. Ужасно, просто ужасно.
- Вранье вонючее, - пробормотала Синд.
- Я должен посмотреть на это собственными глазами, - настаивал Стэн.
Майор сохранял профессиональное спокойствие. А вот солдаты, окружавшие его, напряглись - ото Стэн заметил. Кто-то шепотом передал приказ, и пушки танка развернулись в сторону посольства.
- Я не могу вам этого позволить, - проговорил майор. - Честное слово. Ради вашей собственной безопасности. Прошу вас не настаивать и не вынуждать меня выполнить свой долг.
Когда Стэн повернул назад к посольству, он почти ничего не чувствовал. Услышал новые выстрелы. И крики боли.
Что он мог сделать, черт подери? Он подумал о Милхузе и тех несчастных ребятишках, детях богатых родителей. Они ему были совершенно не нужны. Он с удовольствием забыл бы об их существовании, если бы мог.
Если бы только он переговорил с Милхузом раньше, до того... Если бы только...
Проклятье!
По пути в посольство Алекс и Синд попытались утешить его.
Ничего не оставалось делать, как готовиться к ответному удару.

Глава 19

Дети Алтая умирали сражаясь.
Когда силы доктора Искры нанесли свой удар, на территории университета находились двадцать пять тысяч студентов.
Сначала это были небольшие стычки на баррикадах. Шестьдесят полицейских с дубинками набросились на десятиметровую кучу обломков и всякого хлама, из которого молодые люди соорудили баррикаду. Наступление оказалось неожиданностью, и студентов оттеснили от защитных рубежей. Отряд полиции прорвался сбоку от баррикады и напал на студентов, безжалостно расправляясь с ними, - тут и там виднелись раскроенные черепа, несчастные со сломанными руками и ногами.
Неожиданно появилась пара суздалей, которые, не обращая внимания на удары дубинок, пустили в ход острые, словно бритвы, зубы. Полицейские отступили, сделали вид, что собираются перегруппироваться для новой атаки.
Юные защитники баррикады попросили подмоги. И уже через несколько минут к ним присоединились сотни отважных представителей молодого поколения алтайцев.
В штабе студенческого комитета собрались Милхуз и остальные его товарищи, которые, конечно же, слышали призыв о помощи.
- Нас предали! - выкрикнул Милхуз.
- Пошли. Надо им помочь! - с тревогой в голосе сказала Риель. Она метнулась к двери вместе с Техрандом и Нирски.
Милхуз молчал. Он заметил кое-что, когда бросил мимолетный взгляд в окно. В конце длинной аллеи, соединяющей факультет иностранных языков и факультет искусствоведения, Милхуз увидел танк, который медленно двигался по дороге, идущей параллельно территории университета.
- Милхуз! - снова позвала его Риель. - Пошли. Мы должны их остановить!
Милхуз заметил, что к первому танку присоединился второй, и оба увеличили скорость. Он постарался успокоиться и повернулся к Риель. Девушка стояла в дверях вместе с Техрандом и Мирски.
- Попробую еще раз дозвониться до посла Стэна. Попытаюсь напугать его до полусмерти, пригрозить... Он должен помешать им.
Милхуз подошел к коммуникатору, который настроили для него студенты инженерного факультета, и взглянул через плечо на своих друзей.
- Идите, я вас догоню.
Трое друзей поспешили на помощь своим товарищам.
Милхуз остановился. Внимательно посмотрел на открытую дверь, немного наклонив голову набок, словно испуганный зверек. Подождал, прислушиваясь к крикам о помощи, несущимся со стороны баррикад. А потом бросился к окну, открыл его, перекинул ногу через подоконник - и прыгнул.
На баррикадах полицейские снова отступали - на этот раз под градом камней, палок и самых разнообразных обломков: в ход шло все, что попадалось под руку.
Риель и двое других студентов примчались, задыхаясь, на место боя. Их узнали. Стоявшие на самой вершине баррикады существа принялись приветственно махать руками, выкрикивая их имена, призывая поддержать студентов во время следующей атаки.
Риель отчаянно озиралась по сторонам. Где Милхуз? Сейчас необходим лидер, вождь! Проклятье!
- Нужно забраться на самый верх, - заявила Нирски.
- Наверх! Наверх! - вопил Техранд.
Все еще надеясь, что ее любимый вот-вот появится, Риель бросилась вперед. Ее подхватили чьи-то руки, подняли и стали передавать, точно по эстафете. Наверх. Все выше и выше. Техранд и Нирски следовали за ней.
Риель поставили на ноги. Она бросила взгляд вниз на собравшихся возле баррикады полицейских. Потом повернулась к студентам, подняла высоко над головой руку и сжала кулак.
- Свободу Алтаю! - крикнула она.
Студенты подхватили ее слова.
- Свободу! Свободу!
Неожиданно эти крики перекрыл шум моторов. Риель повернулась и увидела, что полицейские расступаются, пропуская танк. И еще один. Огромные машины катили вперед. А за ними шли солдаты. С оружием наизготовку.
Первый танк остановился. Послышался хлопок.
Взрыв... потом еще...
Канистры со слезоточивым газом полетели прямо в студентов. Повсюду раздавались крики.
Несмотря на то что глаза Риель застилали слезы, она не уходила со своей позиции, продолжая угрожающе размахивать кулаками в сторону танков.
Неожиданно оба танка одновременно выстрелили по баррикаде, сломав ее, словно она была сделана из бумаги. В разные стороны полетели обломки.
Риель заметила, что прямо на нее, медленно переворачиваясь в воздухе, летит острый обломок дерева.

Предыдущая страница 14 Следующая страница


15 Аллан Коул, Крис Банч

- Милхуз! - крикнула девушка.
Обломок вонзился ей прямо в горло. Она медленно, точно тряпичная кукла, упала на рушащуюся баррикаду.
А тем временен солдаты открыли огонь.
Техранд и Нирски погибли там, где стояли.
Кое-кто из студентов стал спасаться бегством. Другие защищали свои позиции до последнего - их расстреляли, а иные погибли под гусеницами танков. И тем не менее... многими из них родители могли бы гордиться.
Но в конце концов солдаты смяли оборону студентов и заняли территорию университета, не прекращая стрелять прямо в толпу. Последние, самые стойкие студенты вынуждены были бежать. Солдаты преследовали их.
Наступила ночь, а на территории Пушкана все еще раздавались выстрелы. Это не был направленный огонь. Солдаты охотились за детьми Джохи и убивали их.
Одного за другим.

Глава 20

Пойндекс на мгновение почувствовал, что обладает безграничной властью. Он приказывал Вечному Императору - и великий человек ему подчинялся.
А потом Пойндекс одернул себя: "Ты безмозглый дурак, нет, ты хуже, чем безмозглый дурак! Мне казалось, ты сумел себя переделать, сумел избавиться от тщеславия и амбиций, вырезав их, словно опухоль, из своего тела".
Пойндекс с силой сжал рукой ржавую проволоку. Острые железные колючки вонзились в ладонь и палец. Только через минуту он отпустил проволоку и внимательно посмотрел на окровавленную руку. "Пусть возникнет заражение, - сердито подумал он. - Пусть распухнет и начнет гнить. Потому что твое стремление к власти уже однажды чуть не уничтожило тебя. Второго шанса ты не получишь".
Пойндекс внушил своему телу, что просто не чувствует раненую руку, и заставил себя не думать о почти невыносимой боли. А потом посмотрел на разлившуюся реку Ампкуа.
"Я во второй раз попал на родину человека, на планету Земля. В первый раз я находился на службе Тайному Совету и прекрасно справился с заданием. Особенно в том, что касалось проведения операции против отряда убийц, во главе которого стоял Стэн. Что произошло бы, что сложилось бы иначе, если бы я понимал, в какую сторону дует ветер, и не помешал бы ему? Если бы позволил Стэну покончить с Тайным Советом?.. Не выполнил бы свой долг... Верно. Но ведь в этом случае и другие события могли бы не произойти?.. Кто знает, - думал Пойндекс. - Тогда я остался бы всего-навсего полковником, лишь главой корпуса "Меркурий". Возможно, Вечный Император так никогда и не узнал бы о моем существовании, не заметил бы меня, когда вернулся. Хотя, надо признать, я предстал перед ним не в самом выгодном свете. Вполне вероятно, меня отправили бы в отставку после того, как Император вернул себе власть - ведь так произошло со многими. Впрочем, нельзя думать о прошлом и о том, что было бы, если... Следует учиться на своих ошибках, но не следует размышлять о том, что прошлое можно или нужно было бы изменить. Гораздо важнее будущее и настоящее - особенно возвращение на Землю. Потому что я почти приблизился к моменту триумфа".
Предложение, которое сделал ему Император, было прекрасно продумано, хотя и сформулировано весьма кратко: властителю необходимо сделать определенную хирургическую операцию. Из его тела нужно извлечь предмет искусственного происхождения. Однако операция должна быть произведена таким образом, чтобы Император ни о чем не знал.
С точки зрения Пойндекса это было совсем не трудно. Он уже говорил Императору, что довольно часто имел дело с вражескими агентами, в организм которых были запрограммированы средства суицида - начиная от различных приспособлений и кончая программой, предполагающей психологическую травму, в результате которой личность человека просто переставала существовать.
Пойндекс предупредил Императора, что приступит к выполнению плана без ведома самого Императора, учитывая предполагаемый характер приспособления, вживленного в его тело. Начнут происходить, определенные события. Император не должен ничему удивляться и не должен позволять своему сознанию испытывать тревогу. Ему следует принимать все так, словно это естественный ход событий и ничего особенного не происходит.
Вечный Император долго думал, прежде чем дать свое согласие.
На первом этапе было необходимо собрать команду хирургов. Много лет назад, когда Пойндекс еще только превратился из простого агента в офицера службы безопасности, планирующего операции - не сразу, конечно, - он узнал три главных мифа, касающихся профессии врача.
1. Каждый врач в своей деятельности придерживается этического кодекса, утверждающего, что человеческая жизнь священна. Правда заключалась в том, что врачам присущ идеализм не в большей, но и не в меньшей степени, чем любому другому члену общества. С точки зрения морали Пойндекса это означало, что собственные интересы превалируют над всеми остальными, а главным является соблюдение своей выгоды или следование верованиям, принятым в данный момент в обществе, в котором живет этот врач. Можно убедить-врачей участвовать в разработке проектов, посвященных изучению психологической реакции человека на пытки, в экспериментах по массовому умерщвлению живых существ или принудительной стерилизации, не вписывающихся в данное общество индивидуумов... и это всего лишь некоторые из проектов, над которыми Пойндекс работал за годы своей карьеры в качестве главы "Меркурия".
2. Единственными врачами, готовыми совершать "незаконные" действия, являются те, у которых низкая квалификация. Однако Пойндексу всегда с легкостью удавалось заполучить для своих нужд профессионалов самого высокого класса - если только он обеспечивал собственные действия солидной ширмой. Патриотизм. Долг перед Империей. Или, еще лучше, долг перед самой жизнью.
3. После выполнения требуемого врач иногда испытывает чувство вины или просто непереносимое желание обсудить то, что произошло. По правде говоря, Пойндекс заметил, что врачей охватывает чувство вины только тогда, когда общественная мораль меняется, а врач этого не замечает, или когда он не получает того вознаграждения за свои услуги, на которое рассчитывал, а еще когда он сам не в состоянии найти достойного оправдания своей деятельности. Кроме того, все врачи так сильно ненавидят друг друга, что разговаривать с ними на профессиональные темы всегда ужасно сложно.
Хирургическую бригаду для этой операции Пойндекс собрал за два часа. В нее вошли самые лучшие и опытные врачи Империи. И все они вот уже многие годы состояли на службе у Пойндекса.
Для прикрытия Пойндекс придумал историю, бросив несколько намеков медсестре (сотруднице "Меркурия"), что будет прооперирован один из двойников Императора. Все "знали", что у Императора есть двойники, которые выполняют за него опасную или неинтересную работу. На самом же деле у Императора двойников не было, и Пойндекс намеревался переговорить об этом недосмотре, как только представится такая возможность.
Когда бригада была готова, ее отправили на Землю. Император оказался прав: это место подходило лучше всего.
Многие века назад властитель решил, что ему нравится ловить лососей. Тогда он купил у правительства Земли и у администрации провинции, которая называлась Орегон, целую реку. За многие десятилетия, прошедшие со времени той сделки. Император купил всех, кто жил или работал на этой реке. Нескольким местным жителям было позволено остаться - в конце концов, нужны проводники, сторожа, ну и тому подобное... А потом Император начал приезжать на рыбалку, выбирая ровные уютные полянки, где можно было поставить палатки.
Танз Сулламора, промышленник, тоже разбил свой лагерь на берегах этой реки. Однако Сулламора довольно скоро обнаружил... Неизвестно, что он обнаружил: либо ему разонравилась рыбалка, либо места были слишком дикими и нецивилизованными, так что он взял и превратил свой лагерь в роскошный комплекс. Когда-то Сулламора был одним из самых яростных сторонников Императора, а потом стал его жесточайшим врагом и возглавил заговор с целью убийства великого властелина Империи. Когда бомба взорвалась и уничтожила Императора, Сулламора тоже погиб.
Его пансионат, расположившийся в столь удаленном от цивилизации месте, стал приютом, где устраивали встречи остатки группировки заговорщиков, назвавших себя Тайным Советом.
А теперь...
Теперь властитель отправился сюда, чтобы немного отдохнуть от напряженных трудов на благо Империи - средства массовой информации дружно утверждали, что Император давно заслужил каникулы.
Вот только он не имел ни малейшего представления о том, что отправился на Землю.
За много дней до назначенного срока в его еду стали добавлять небольшие дозы снотворного. Император не понимал, что постепенно погружается в туман. Он продолжал выполнять свои обязанности и встречаться с адъютантами, давая им рекомендации по поводу решения важных проблем.
Он не ведал, что адъютанты - ни одного из них он не узнавал - были тщательно проинструктированными оперативниками из корпуса "Меркурий", которые представляли на суд Императора очень простые проблемы, с каждым днем все легче и легче. В конце концов они стали такими незамысловатыми, что одноклеточная амеба вполне смогла бы справиться с любой из них. Традиционный ход операции подобного рода, которая называлась "рейган-бейкер" и была придумана для того, чтобы как можно дольше удерживать у власти абсолютно выжившего из ума правителя.
Пойндекс и его подчиненные постепенно подвели Императора к такому состоянию, когда он практически лишился сознания. Однако по-прежнему продолжали давать ему небольшие дозы тормозящих препаратов, вводя их теперь внутривенно.
Пойндекс не хотел рисковать.
Наконец лаборанты доложили, что Император находится в состоянии глубокого сна, в который искусственно вводили пассажиров и команды чудовищных космических кораблей, стартовавших с Земли в сторону ближайших звезд еще до того, как был обнаружен АМ-2, сделавший межзвездные путешествия реальностью. Так вот, как правило, все, кто находился на борту этих космических кораблей, умирали.
Пойндекс приказал, чтобы состояние Императора было введено в определенный стабильный режим, а самого правителя перенесли на борт "Нормандии", военной яхты, которая официально не существовала в природе.
Властитель чувствовал себя прекрасно. А Пойндекс был невероятно горд собой.
Далее следовало изучить при помощи электронных приборов природу устройства - или нескольких устройств, вживленных в тело Императора. Но Пойндекс не мог этого сделать.
Он был уверен, что ловушек, установленных против слишком любопытных исследователей, в теле властителя Империи нет. Ведь он же совершенно спокойно проходил мимо электронных защитных экранов, и ничего особенного не случалось.
Однако Пойндекс был всего лишь уверен.
Поэтому, чувствуя себя так, словно прибыл из Средних Веков, он приказал главному хирургу начать контрольную операцию. Далее хирургу сообщили, что операция должна занять как можно меньше времени, словно речь идет о сложной и очень опасной для жизни пациента травме.
Дав такие инструкции, Пойндекс оказался прав. Он тоже отправился в операционную, предварительно подвергшись всем необходимым процедурам. Здесь он бывал не раз, так что обстановка операционной не произвела на него никакого впечатления.
Первый разрез сделан - и Пойндекс сразу увидал устройство. Он оттолкнул руку хирурга и приложил пальцы к пластиковому овальному предмету, который начал быстро нагреваться.
- Извлеките его! - рявкнул Пойндекс.
- Но...
Еще два надреза скальпелем - и приборчик извлечен из тела.
"Сволочь, - подумал Пойндекс. - Мы вытащили тебя прежде, чем ты успел взорваться".
- Вот. Еще один.
- Но ведь... кровотечение!
- Плевать! Вырезайте!
Второй прибор.
- Состояние? - хрипло спросил Пойндекс.
- Стабильно.
- Хорошо. Доктор, вскрывайте грудную клетку.
Тяжелый лазерный скальпель появился в руках врача.
- Вон там. Еще один. Доставьте.
Сделаны необходимые надрезы. Пойндекс взмок. Вполне возможно, что существует еще прибор. Но нельзя же искромсать тело Императора вдоль и поперек.
- Проверьте. Продолговатый мозг.
- Да, сэр.
Время остановилось.
- Кажется, там есть... что-то вроде коротковолнового передатчика. Очень короткие волны - треть метра. Если вас интересует мое мнение, я бы сказал, что это сложнейший энцефалограф. Не более того.
Пойндексу стало очень хорошо.
- Можете больше не спешить. Стабилизируйте состояние. Остановите кровотечение. Ну, вы сами знаете, что нужно делать.
- А как насчет вот этого? - поинтересовался второй хирург, показывая на явно изготовленные руками человека приспособления, извлеченные из тела Императора.
- Они мои. Вы их не видели.
Три пластиковых предмета отправились на немедленный тщательный технический анализ.
Первый оказался сложной бомбой, в которой использовалась традиционная материя в качестве детонатора и антиматерия-два в качестве взрывчатки. Этой бомбы было бы достаточно, чтобы сравнять с землей огромную парковочную площадку. Пойндекс ухмыльнулся. Теперь он знал природу того загадочного взрыва, который произошел через несколько секунд после того, как убийца, нанятый Тайным Советом, застрелил Императора. Бомба должна была предотвратить вскрытие - по крайней мере.
Второе устройство являлось приемником и одновременно ловушкой, устроенной таким образом, что она должна была взорваться в случае, если тело Императора будет по какой-нибудь причине вскрыто. Она содержала в себе запрограммированные обстоятельства. Пойндексу понадобилось несколько часов, чтобы разгадать назначение этого устройства. Электроэнцефалограф, по-прежнему находящийся в мозгу Императора, постоянно передает его мысли. Если эти мысли станут расходиться с запрограммированными обстоятельствами, бомба сработает.
"Интересно, - подумал Пойндекс. - Один из способов сохранить ясность мышления, способ борьбы с безумием, или..." Он решил, что, пожалуй, не станет рассматривать другие возможности.
Самым интересным оказалось третье устройство. Очень мощный передатчик. Его активирующий механизм был подсоединен к жизненно важным органам. Если Императора убьют, передатчик сработает - пойдет сигнал. Или еще существует такая возможность: если Императора начнут пытать, чтобы заставить его сделать нечто, что он делать не должен, или накачают его наркотиками, бомба взорвется, и передатчик начнет передавать информацию.
Кому?
Куда?
А потом проходит время, и Император возвращается.
Пойндексу ужасно хотелось продолжить расследование. Но он заставил себя остановиться.
Может ли Вечный Император, придя в себя после операции, приказать уничтожить всех, кто принимал в ней участие?
Естественно, может.
Может ли Вечный Император, оставив в живых всех участников операции, приказать произвести сканирование их сознания, чтобы узнать, что им известно про его тайну?
Еще как может.
Неожиданно Пойндекс понял - причем это понимание не имело никакого отношения к его жизненному опыту, параноидальному психозу или моральным устоям, - что его шансы остаться в живых, если он узнает, куда направлен этот загадочный сигнал, равны нулю, нет, меньше нуля. Пойндекс был огорчен, что лишился возможности решить интересную загадку, однако он очень хата, жить и поэтому собственноручно уничтожил все три устройства.
Он не совсем понимал, что сделал. И не знал, почему в теле Императора находилась бомба и почему властитель хотел от нее избавиться. В качестве защиты от наемных убийц и похитителей бомба была вполне разумным средством.
Но... если Император владеет секретом вечной жизни, а он этим секретом владеет, тогда что происходит после взрыва? Как ему удается выжить?
Психическая проекция?
Проклятье! Еще немного, и можно поверить в постулаты религиозного культа Вечного Императора, последователи которого считают, что властитель время от времени покидает своих подданных для того, чтобы общаться со Священными Сферами.
Пусть идут ко всем чертям. Пришла пора стать не больше, чем просто верным слугой.
- Сэр, у вас идет кровь.
Пойндекс вернулся в реальность и ответил на приветствие солдата из отряда "Богомолов".
- Спасибо. Я, должно быть, порезался.
Солдат кивнул и продолжил свой обход территории, внимательно вглядываясь в темноту, чтобы вовремя заметить врага, намеревающегося причинить вред Империи.
Радуясь боли, правильно принятому решению и появлению солдата, Пойндекс отправился в медпункт. Он позволил себе испытать гордость в течение целой минуты.
С этого времени Император - при помощи верного слуги - больше не будет зависеть от своего прошлого. * * *
Вечный Император открыл глаза.
Понял, что находится в холодном стерильном помещении. И что он обнажен.
Неужели он снова вернулся на тот корабль? Его охватила паника. Неужели совершена ошибка, и он стал безмозглым существом, которое так ненавидел?
Нет. Он почувствовал боль. Не мышечную боль возрождения.
Он вспомнил...
Да.
Должно быть, он на Земле. Пойндекс, как и обещал, выполнил свой долг.
Император жив.
Он позволил себе расслабиться, его сознание еще не окончательно оправилось после анестезии. Но даже в своем нынешнем состоянии он больше не чувствовал, что за ним наблюдают. Ему не нужно впредь остерегаться думать свои собственные мысли.
Связь нарушена.
Глаза охранника, убийца, голос на корабле - все пропало.
Теперь он жив.
Теперь он может управлять Империей так, как повелит ему его судьба.
Теперь он свободен.
Вечный Император улыбнулся.

Книга третья
Стена дыма

Глава 21

Известие о расправе над студентами Пушканского университета пронеслось по всему Алтаю. Слухи об этой трагедии уже метались по улицам Рурика, когда солдаты еще только начали стрелять. Стэн, посчитав этот факт очень важным и совершенно ненормальным, тем не менее решил, что подумает об этом позже. А пока он пытался разобраться в хаосе, разразившемся вокруг.
Окруженный джохианскими войсками, которые получили приказ охранять имперское посольство. Стэн находился в самом сердце урагана, но мог только сидеть и составлять сообщения, помеченные грифом "только для чтения", которые отправлял на Прайм-Уорлд.
Стэн наблюдал за тем, что произошло в университете, при помощи Фрика и Фрэка, точнее, нескольких отрядов этих любопытных мышек. Он ни секунды не сомневался в том, что приказ отдал доктор Искра. Однако доказать это будет очень трудно. На форме солдат не было никаких знаков отличия. Это вполне мог оказаться восставший отряд джохианской милиции. Или торкской.
Кроме того, сначала слухи утверждали, что нападение организовано отрядом милиции суздалей. Стэн обратил внимание на этот факт.
Дезинформация возникла как раз в тот момент, когда Риель упала с баррикады. Практически сразу за первым слухом последовало новое предположение, совершенно противоположное - в совершении зверства виноваты богази.
Стэн, видевший немало пролитой крови за свою жизнь, заставил себя смотреть на разворачивающуюся перед его глазами кровавую драму. Нескольких молодых офицеров связи рвало - не всякий был в состоянии выдержать это зрелище. Даже Фрестон, возглавлявший отряд связников, отвернулся, чтобы не видеть кошмара.
- У придурка совсем нет мозгов... - пробормотал Алекс, не сводя глаз с экрана. - Он же спятил.
Стэн не обращал на него никакого внимания, потому что уже, наверное, в десятый раз пытался связаться с доктором Искрой, чтобы потребовать прекращения этого избиения младенцев. И уже, наверное, в десятый раз на его вызов отвечал кто-то из подчиненных правителя, причем самого низшего уровня, заявляя, что Искра "медитирует" и оставил строжайшие инструкции, чтобы его не беспокоили.
- Я ему помедитирую, - прорычал Стэн. А потом, повернувшись к Алексу, сказал: - Ну-ка, сделай так, чтобы можно было посмотреть на дворец.
Уже через несколько секунд над площадью Хаканов зависло несколько мышек.
Там творилось что-то несусветное. К дворцу приближалась группа протестующих, возмущенных граждан Рурика, узнавших о событиях в университете.
Стэну стало по-настоящему плохо, когда он увидел, что вместо джохианских солдат навстречу демонстрантам по ступеням дворца спускаются имперские гвардейцы.
Они бросились в толпу, нанося удары направо и налево. Столкновение было яростным - и коротким. Прошло всего несколько секунд, а толпа уже бросилась врассыпную. Перепуганные до смерти существа пытались спасти свои жизни, но на земле росла гора трупов в гражданской одежде.
Гвардейцы преследовали убегающих, пустив в ход дубинки.
Синд возмущенно выругалась:
- Они ведут себя, как вонючие полицейские, а не как солдаты. Как плохие полицейские.
Стэн молчал. Ему удалось взять свои чувства под контроль, но при этом покоя не давала некая мысль: когда резня закончится, будет выдвинуто множество самых разнообразных обвинений, и имперская гвардия станет одной из потенциальных мишеней.
- Объяви состояние боевой тревоги, - велел Стэн Килгуру. - И прикажи, чтобы сюда принесли дополнительные койки. Будем работать, пока не свалимся.
Алекс поспешил выполнить распоряжение Стэна, который сразу же снова повернулся к экранам. Глаза у него покраснели от напряжения и отчаянно чесались. Он почувствовал, как Синд тихонько погладила его рукой по плечу. Девушка ничего не сказала, но легкое прикосновение ее руки придало Стэну силы.
Шли часы, трагические события развивались.
Отряд милиции суздалей, озверевший от слухов и разговоров, ворвался в район, где спали богази. Суздали подожгли дома. А потом хладнокровно перебили испуганных богази, которые пытались выскочить из своих охваченных пламенем жилищ.
За их гибель моментально отомстили. Когда трое взрослых суздалей вели примерно двадцать детенышей из домов в столовую, из засады выскочили богази. Взрослые суздали погибли мгновенно. А потом детеныши. Одна самка богази подняла крошечного детеныша высоко в воздух, перекусила его тело своим смертоносным клювом, а затем проглотила малыша целиком.
- Права бабушка была, - сообщила она своим друзьям. - Не годятся ни на что суздали. В пищу только.
Этот инцидент, естественно, только подлил масла в огонь. Все знали, что суздали - самые заботливые родители в Империи, генетически запрограммированные на убийство любого, кто угрожает их потомству.
А в посольство продолжали поступать сообщения о все новых и новых кровавых событиях.
Вечером небольшой отряд торкской милиции напал на джохианскую рыночную площадь. Однако джохианцы были готовы: откуда-то появились солдаты и вступили в сражение с торками, которые взвыли от удивления и ужаса, развернулись и бросились бежать. Джохианцы стали их преследовать. Но как только рады нападающих были нарушены, появился большой отряд торков, который нанес удар с тыла. На рыночной площади погибло более двухсот человек, военных среди них почти не было.
А кровопролитие продолжалось. Рурик превратился в огромное поле боя. Стэн уже практически был не в состоянии уследить за событиями. Он просто продолжал тупо составлять донесения Императору и безуспешно пытался связаться с Искрой. Точно так же, как и с Вечным Императором. Босс плохо себя чувствовал. Стэна это несколько удивило. Потому что, насколько он помнил. Император никогда не болел.
На следующий день, когда Стэн посмотрел слезящимися глазами на экран монитора - о чудо из чудес! - он увидел, что в сторону Пушканского университета движется группа мирных граждан. Толпа была смешанной - в нее входили представители всех четырех народов Алтая. Они несли венки, чтобы возложить их на место гибели студентов и почтить память погибших.
Кроме того, над толпой развевались знамена, призывающие к восстановлению мира и покоя на Алтае. На некоторых из них были даже надписи в поддержку доктора Искры.

Предыдущая страница 15 Следующая страница


Вихрь 16

Стэна нисколько не удивило то, что произошло в следующее мгновение. Он уменьшил звук и отвернулся от экрана, когда солдаты, охранявшие территорию университета, открыли огонь по демонстрантам. Он только посмотрел на Синд. Девушка стояла по-солдатски прямо, сжав зубы, молча. Но под глазами у нее были синяки. Она невольно вздрогнула, когда со стороны университета стали доноситься приглушенные крики ужаса.
Синд открыла рот, точно хотела что-то сказать, но так и не произнесла ни звука.
"Она хочет, чтобы я заставил их прекратить это, - подумал Стэн. - Но знает, что я ничего не могу сделать".
Стэн никогда не чувствовал себя так ужасно. Он казался себе таким отвратительно бесполезным. И не то чтобы он верил во всю эту чепуху о том, что каждый человек должен приносить пользу обществу, в котором живет. А если что-нибудь подобное и коренилось когда-нибудь в душе Синд, оно, вне всякого сомнения, погибло, сраженное событиями последних часов.
Раздался голос Фрестона. Стэн повернулся.
- Доктор Искра, сэр, - проговорил офицер связи. - Он интересуется, сможете ли вы с ним встретиться. * * *
Стэн отправился к доктору Искре, приготовившись содрать с него живьем шкуру, по крайней мере, дипломатическая нота преследовала именно эти цели. И хотя Стэн впрямую не обвинял Искру в том, что тот приказал устроить бойню в Пушкане, посол на это вполне определенно намекал. Он также высказал свое отношение к расстрелу мирной демонстрации, пришедшей возложить венки, и к использованию имперских гвардейцев против гражданского населения. В конце он давал доктору Искре ясно понять, что постарается сделать все, что в его силах, чтобы Император пересмотрел свое отношение к новому правителю Алтая и лишил его своей поддержки.
Стэн прекрасно понимал, что ступил на тонкий лед. Значение созвездия Алтай для Империи столь велико, что в данном случае необходимо воспользоваться всеми тремя правилами дипломатии: а) сначала посоветуйся с боссом; б) сначала посоветуйся с боссом. И самое главное правило из трех... в) сначала посоветуйся с боссом.
И хотя Стэн был озадачен тем, что не может связаться с Императором, он отправился на встречу с доктором Искрой с абсолютно серьезными и жесткими намерениями.
Как только Стэн вошел в комнату. Искра вскочил на ноги.
- Господин посол, - проговорил он, - я протестую против вашего категорического нежелания поддержать мое правительство!
Стэн усилием воли удержался от того, чтобы не раскрыть от изумления рот. Сжал губы, приподнял одну бровь. От него веяло холодом.
- Более того, я намереваюсь просить Императора отозвать вас из звездного скопления Алтай.
- Вы оказали мне любезность, сообщив об этом лично, - сухо произнес Стэн. - Я предполагаю, вы просите...
- Требую, сэр. Не прошу.
- Хорошо, пусть будет так. Вы требуете. Впрочем, я бы посоветовал вам исключить это слово из словаря во время разговора с Императором. Так вот, вернемся к моему вопросу. Имеет ли это... требование... какое-нибудь отношение к хаосу, охватившему созвездие? Или дало просто в том, что вам не нравится покрой моего фрака?
- Я обвиняю вас в тех страданиях, что выпали на долю моего народа. Неужели вы станете утверждать, что лично вы и ваши... подчиненные... продемонстрировали вполне очевидное отсутствие энтузиазма в выполнении миссии, порученной вам Императором?
- Да, буду. С легкостью. Энтузиазм присущ новичкам и непрофессионалам. В мои обязанности входит оказывать вам поддержку. Но - и это "но" очень серьезно, сэр, - моя миссия заключается в восстановлении порядка на Алтае. Должен с прискорбием заметить, что выполнение миссии сейчас находится под вопросом - если она вообще не обречена на провал. Вся полнота ответственности за это лежит на вас, сэр. Что я и намерен сообщить Императору.
- В таком случае я был совершенно прав, - прошипел Искра. - Вы противостоите моим начинаниям.
- А чего вы ожидали после событий в Пушкане? Хотели, чтобы я послал военный оркестр прославлять ваши подвиги?
- Вы считаете меня виноватым в этом... кошмарном происшествии? Вы обвиняете меня?! - Искра изо всех сил изображал возмущение. Стэн рассмеялся бы над его жалкими попытками, если бы дело не касалось пролитой крови. - Должен вам сказать, меня возмущает до глубины души то, что произошло в Пушкане. Я приказал провести тщательное расследование, во главе которого стоит человек, чья репутация выше каких бы то ни было сомнений и подозрений, - генерал Доу.
"Хо-хо, - подумал Стэн. - Ну и нравы! Искре удалось завлечь в свои сети генерала Доу".
- Я доложу Императору, - проговорил Стэн, - он будет... заинтересован. Впрочем, это не совсем то слово, которое, по моему мнению, следует употребить, описывая реакцию Императора на положение, сложившееся в созвездии Алтай.
- Ба! Это мой народ, господин посол. Вы его не понимаете. Кровавые войны являются главной составной частью истории. Это факт нашей природы, от которого никуда не деться. Именно поэтому, когда вы отказались оказать нам поддержку, небольшой инцидент - вроде трагедии в Пушкане - может привести к хаосу.
- Хаос вы уже получили - в лучшем виде, - сказал Стэн. - И что теперь собираетесь предпринять?
- Это мое дело! - взорвался Искра. - Частное дело нашего звездного скопления. Советую вам об этом не забывать.
- Я постараюсь, - ответил Стэн.
Он подумал о дипломатической ноте, лежащей в кармане пиджака, той самой, что должна была раздавить Искру. Если он вручит ее, как планировал, вряд ли его отношения с правителем Алтая станут нежнее.
Он подумал о юношах и девушках, погибших на баррикадах Пушкана. Провались они пропадом будущие отношения! Стэн намеревался избавиться от этого человека. Он соберет по крупицам свидетельства и улики, выстроит надежное обвинение. Так что когда он заговорит об Искре с Императором, у него будет достаточно доказательств для того, чтобы с треском вышвырнуть Искру из звездного скопления Алтай.
Кроме того, этот тип уже объявил, что считает себя врагом Стэна. Большинство книг по дипломатии утверждали, что на этом этапе необходимо нанести удар - желательно ниже пояса.
Стэн достал ноту из кармана и протянул ее Искре.
- Советую вам прочитать это на ночь, перед сном, - сказал он. - А теперь прошу меня простить... - И вышел из комнаты, оставив у себя за спиной булькающего от возмущения диктатора.
Как только Стэн покинул доктора Искру, в кабинет вошел Венлоу.
- В этом не было никакой необходимости, - резко бросил он. - Вы только что завели себе очень опасного врага.
- Этот? Стэн - всего лишь мелкий функционер.
- Еще одна ошибка, доктор. Поверьте мне, он не функционер.
Венлоу вспомнил свою встречу со Стэном и Махони, и у него по спине пробежал холодок. Он был жив только потому, что оказался им нужным.
- Кроме того. Стэн совершенно прав насчет университета, - сказал Венлоу.
- Это было необходимо, - заявил Искра. - Как я только что сказал этому идиоту послу, мои люди нуждаются в суровом правителе и жесткой руке. Инцидент в университете дал мне прекрасную возможность показать всем, что я как раз и являюсь суровым правителем - таким, как нужно. Когда все это закончится, будущие поколения станут благословлять мое имя, поверьте. Я знаю, что займу достойное место в истории. - Он немного насмешливо посмотрел на Венлоу. - Вы меня удивляете. Я и не думал, что вы станете огорчаться из-за небольшого количества пролитой крови, тем более, что пролита эта кровь ради великой цели. Странно, как можно ошибаться в человеческом существе.
Венлоу только мрачно фыркнул. Ему пришла в голову неожиданная мысль: если бы он получил привычное для себя задание, как легко ему было бы убить доктора Искру. Прямо сейчас. И следов никаких не осталось бы.
- Наверное, вы не очень хорошо разбираетесь в человеческой природе.
Искра уставился на него, пытаясь вовлечь в детскую игру "кто кого перегладит". У Венлоу зачесались руки. С каким удовольствием... Вместо этого он опустил глаза.
- Вот и хорошо, - просиял Искра. - А теперь я хочу еще раз внимательно просмотреть свой список. Надеюсь, Император поймет мои нужды и предоставит все, что я у него прошу.
И он принялся зачитывать подробный перечень того, чем Император должен был его обеспечить. Венлоу не сомневался, что Императору этот перечень совсем не понравится.
- Я очень внимательно вас слушаю, - тихо сказал он. * * *
Стэн откинулся на спинку сиденья гравитолета. Лил сильный дождь, и в окна ничего не было видно.
"Проклятье, - подумал он, - я не имею ни малейшего понятия, что делать дальше. Политических деятелей типа Искры любой дипломат встречает по крайней мере один раз в жизни, но опыт общения с такими типами все равно ничего не дает. Как можно иметь дело с правителем, лично рубящим сук, на котором сидит? Самое простое решение - просто взять и умыть руки. К сожалению, как правило, такой возможности у дипломатов никогда не возникает. Трудность номер один: в ситуациях вроде этой почти никогда нет подходящей замены. Если правитель терпит крах, его государство тоже гибнет. Что может оказаться большой удачей для окружающих государств, если бы не: трудность номер два. Правителей с суицидным комплексом всегда поддерживает кто-нибудь извне, чья судьба и благополучие основываются на благополучии как раз именно этого королевства. Иными словами, невозможно допустить, чтобы история развивалась своим естественным ходом. Если молния попадает в очень сухие деревья, многие народы бросаются тушить пожар".
Стэн сообразил, что Искра преподал ему серьезный урок. Он понял, что Алтай упорно шел к своему нынешнему тяжелому положению с того самого момента, как первые джохианцы появились в этом скоплении, да еще с разрешением на торговлю, подписанным Императором.
Разрешение - красивое слово для обозначения деловых отношений между джохианцами и Императором - делало их особенными, обласканными великим властителем, разрешение ставило их выше всех остальных. Право господствовать в этом скоплении им самим казалось богоданным, как было принято считать в древние времена. В результате возникли Хаканы, которые навязали свое правление недовольному населению.
Не имея поддержки Императора, существа, населявшие созвездие, вынуждены были бы искать какое-нибудь другое решение. Возникло бы кровопролитие, но в конце концов джохианцы, торки, суздали и богази пришли бы к какому-нибудь консенсусу.
Когда Стэн согласился выполнить задание Императора, он предполагал, что ему надлежит придумать, как создать правительство согласия. Он рассчитывал, что сумеет навести порядок и построить более или менее надежное государственное здание.
А вместо этого... Вместо этого ему приходится иметь дело с ублюдком Искрой. Интересно, о чем все-таки думает босс?
Стэн заставил себя успокоиться, раздражение вряд ли поможет разобраться с этой кучей дерьма. Совершенно бессмысленно пытаться понять, что на уме у властителя. Император, конечно, вечный, но он никогда не утверждал, что безупречен. Если Стэн хочет, чтобы он вышел на более правильный путь, придется ему в этом помочь.
Водитель подал сигнал. Они приближались к посольству суздалей. Первая остановка Стэна. Первый шаг в создании консенсуса.
Выглянув в окно, Стэн понял, что одна треть его плана может отправляться псу под хвост. Посольство суздалей было совершенно пустым. Какие-то торкские молокососы копались в брошенных вещах работников посольства.
Стэн выскользнул из гравитолета. Торки заметили его и напряглись, готовясь сбежать. Стэн махнул рукой своей охране, которая вслед за ним быстро покинула машины. А потом спокойно направился к ребятам.
- Подходящая добыча? - спросил он того, что был повыше, посчитав, что размеры, вероятно, делают его вожаком.
- А тебе какое дело? - сердито рявкнул самый маленький торк.
Ага, значит, догадка оказалась неверной. "Что-то не везет мне сегодня", - подумал Стэн.
- Хороший вопрос. А как насчет вот этого?
Он вытащил несколько кредиток и помахал ими перед загоревшимися жадным огнем глазами мальчишки, который попытался выхватить деньги из руки Стэна. Но не тут-то было! Стэн ловко отвел руку в сторону. А потом кивнул на посольство.
- Куда они подевались?
- Домой отвалили.
Мальчишка, плотно сжав губы, не сводил глаз с денег. Стэн протянул ему несколько кредиток.
- Ну-ка расскажи поподробнее, - попросил он. - Начни с того, когда они уехали.
- Часа три назад, - ответил мальчишка. - Мы играли вон там, на улице, когда поднялся ужасный шум. Суздали разгавкались, как они это обычно делают, орали - страх просто. Повсюду гравитолеты и солдаты. Мы и понять ничего не успели, а они вжик и отвалили!
Стэн вложил в руку маленького атамана еще несколько кредиток.
- Кто-нибудь их преследовал?
- Не-е-е. И потом никто не приходил. Суздали к себе полетели, это точно. И они не трухали, по разговорам было видно.
- А о чем они говорили? - поинтересовался Стэн, добавив немного бумажного сиропчика к своему вопросу.
- О том, что прикончат всех богази, о чем же еще? - Торк был явно потрясен явной глупостью Стэна - Мы подобрались к ним поближе, понимаешь? Хотели посмотреть, может, забудут тут чего ценное. И слышали, как вожак стаи разговаривала с тем кривоногим типом, что у них главный в милиции: скоро, мол, будет большая драчка. С богази. Поэтому они и отвалили домой, понял?
Мальчишка поднял на Стэна глаза.
- Думаю, у суздалей нет ни шанса. Они жадные и злобные. Только цыплята будут почище их. Как считаешь? Кто победит, суздали или богази?
Стэн отдал ему остальные кредитки.
- А тебя это беспокоит?
- Нет, конечно! Просто интересно. В нашем районе все ставят на богази. Десять к одному. Думал, может, ты мне что-нибудь такое скажешь... полезное. Я бы тогда причесал их всех. - Мальчишка помахал деньгами перед носом Стэна. - Я так соображаю, делай ставки, когда можешь. Тогда и повезет в конце концов. Понимаешь, что я хочу сказать?
- Естественно, понимаю, - ответил Стэн.
По дороге к своему гравитолету он подумал о том, что шансов на успех у него практически нет никаких. * * *
- Я представляю себе все очень просто, генерал, - заявил Искра. - Однако я думаю, вы со мной согласитесь, что простота концепции - самое главное.
- Вне всякого сомнения, - кивнул генерал Доу. - Это одно из ваших качеств, которым я восхищался еще много лет назад. Вы видите предмет, очень сложный предмет, а потом меняете части местами, производите еще какие-то действия, и проблема перестает быть сложной. Она проста и реальна. Гениальное решение!
Доу не имел ни малейшего представления, о чем говорит. Впрочем, это не имело никакого значения. Генерал был опытным льстецом. Настоящим экспертом. Он потягивал воду, которую Искра предложил ему, и делал вид, что получает несказанное удовольствие, точно это редкое вино.
- Похоже на стакан воды, - продолжил Доу, ухватившись за первую попавшуюся аналогию. - Я вижу воду, а вы видите...
Мысли у него в голове путались. Ну и что, черт подери, Искра видит? Может быть, тоже только воду и больше ничего? Сам Доу видел амфибию с зеленой шкурой, которая издавала отвратительные, угрожающие звуки.
- Да-да. Продолжайте, - заинтересовался доктор Искра. - Что вижу я, генерал?
- Символ, - выдохнул Доу. - Вот! Символизм. Так вот, кто, как не гений, может увидеть в стакане простой воды символ?
Генерал Доу бросил мимолетный взгляд на лицо своего повелителя, чтобы понять, куда завели его словесные упражнения. Доктор сиял и энергично кивал головой. Фу! Благодарение Господу!
- Вы смотрите в самую суть проблемы, генерал, как всегда, - похвалил его Искра. - Именно поэтому я понял, что вы мне необходимы. Я знал, что найду в вас родственную душу.
- Совершенно, - согласился Доу и нервно откинул со лба прядь серебристых волос. - Вне всякого сомнения.
"Старый кретин", - подумал Искра.
- Убежден, что вы самая уважаемая личность в армии, генерал, - сказал он.
- О, благодарю вас.
- Ну, это же правда. У вас безупречная репутация, вы честный и верный человек. И боретесь за сохранение джохианских традиций.
- Раньше все было лучше, - сказал Доу. На эту тему он мог рассуждать часами. - Иногда мне кажется, что старые ценности слишком быстро забыты.
- Именно так считаю и я, - торжественно произнес Искра.
- Да?
- Конечно. Мы вынуждены прибегнуть к самым суровым мерам, чтобы иметь возможность вернуться к славному прошлому наших отцов.
- Верно. Как это верно. Печально. Но совершенно верно.
- Тем не менее, я не хочу, чтобы вы оказались замешаны в по-настоящему неприятных событиях. Часть мер, которые необходимо принять, боюсь, запятнает репутацию настоящего джохианского солдата. Я прикажу... подготовить для выполнения подобных заданий отряды особого назначения, которые будут отчитываться только передо мной.
- Как точно вы все понимаете! - просиял Доу.
- И все же я хотел бы, чтобы вы возглавили мои вооруженные силы в борьбе за восстановление мира в нашем славном созвездии. Мне просто необходим человек, способный хладнокровно оценивать ситуацию и готовый идти до конца ради достижения великой цели.
- В таком случае я именно тот, кто вам нужен, - объявил Доу. - Благодарю за оказанную честь.
- Когда наш народ только появился в этом звездном скоплении, - продолжал Искра, - он встретил враждебным прием невежественных инопланетян и людей, находящихся на крайне низком уровне развития. Самых настоящих варваров.
- Ужасные времена. Ужасные, - пролепетал Доу.
- Тогда нас было совсем немного.
- Как справедливо. Я и сам это всегда говорил. Тогда нас было совсем мало. Но мы победили не числом, а храбростью.
- И еще, - сказал Искра.
- Верно. И еще... Это... гм-м-м...
- Умом, - подсказал Искра.
- Вот именно. Ум. Как раз про ум я и собирался сказать.
- Чтобы подавить сопротивление этих животных - прошу прощения, я не придерживаюсь дурацких современных теорий, они самые настоящие животные и не более того... Так вот, чтобы подавить сопротивление этих животных, наши предки прибегли к тактике, которую можно свести к одной точной элегантной фразе. Эта фраза и все, что за ней стоит, по моему мнению, является основной частью нашего джохианского наследия.
- Я знаю ответ, - перебил его Доу, - но вы формулируете все намного лучше меня. Пожалуйста, произнесите эти слова за нас обоих.
- Разделяй и покоряй, - торжественно объявил Искра. - Мы сумели поставить этих ублюдков на колени только потому, что следовали этому простому лозунгу. Наши предки разожгли ярость в сердцах суздалей и богази. И торков. А потом натравили их друг на друга. Мы даже совершили несколько очень выгодных сделок, продавая оружие и тем, и другим, и третьим. И стали править.
- Клянусь всеми богами, мы должны и сейчас сделать то же самое! - Доу с силой ударил кулаком по своей ладони, его сердце пылало патриотическим гневом. - Разделяй и покоряй. Вернемся к забытой традиции!
- Значит... вы принимаете пост, который я вам предложил?
- С гордостью, сэр, - прорычал Доу и смахнул скупую мужскую слезу с ресниц. - С гордостью. * * *
Мениндер жил в старом, окруженном стеной поместье в самом центре торкского района.
Стэн наметанным глазом определил, что дом сознательно поддерживается в таком неприглядном состоянии. Выщербленные стены заросли ползучими растениями, старые входные ворота были самой настоящей древностью и висели неровно. Сад сразу за воротами зарос - за ним явно никто не ухаживал. Однако система безопасности, окружавшая стену, была изощренной и совсем новой. Ворота поддерживались стальными подпорками. А по границам запущенного сада росли колючие кустарники и остролистые папоротники.
Стэн знал, что у Мениндера есть деньги. Для торка у него их было даже слишком много. Но он вел себя осторожно и не демонстрировал свое богатство всем и каждому. Точно так же, почуяв опасность, Мениндер просто скрылся из виду.
- У меня траур, - сообщил он, закидывая удочку в зеленую воду пруда.
Стэн уселся рядом с ним на берегу. Дождь кончился, и невыносимо палило солнце. Однако под деревьями, растущими возле пруда, где торк любил удить рыбу, было прохладно. Мениндер вытянул удочку, проверил наживку и крючок и снова забросил удочку в воду.
- В вашей семье кто-то умер? Я вам сочувствую, - сказал Стэн.
Мениндер снял очки, вытер несуществующие слезы, а потом снова надел очки на нос.
- Очень молодой кузен... Погиб в Пушкане.
Стэн собрался еще раз выразить сочувствие, но тут заметил циничную усмешку на губах Мениндера.
- Он вам был близок?
Мениндер снова ухмыльнулся.
- Не очень. И тем не менее мы все пережили большое потрясение.
- Могу себе представить, - проговорил Стэн.
- Я так несчастен, - продолжал Мениндер, - что, боюсь, пройдет не меньше года прежде, чем я снова смогу появиться среди людей.
- Вы считаете, что на Алтае к этому времени все успокоится? - поинтересовался Стэн.
- Если этого не произойдет, - ответил Мениндер, - у меня будет рецидив. Горе - весьма сложная болезнь. Возникает и исчезает. - Он вытащил удочку и опять забросил ее.
- Как лихорадка, - подсказал Стэн.
- Угу. Только у депрессии нет никаких симптомов. Человек может горевать и одновременно ловить рыбу.
- Рыбалка вообще забавная штука, - заметил Стэн. - У человека с удочкой в руках всегда такой серьезный, занятой вид. Разве можно нарушить уединение человека, сидящего на берегу с удочкой?
- Насколько я понимаю, господин посол, не я один занимаюсь тут рыбалкой, - сказал Мениндер и забросил удочку в другое место.
- Я пытаюсь найти правильную наживку, - ответил Стэн.
Мениндер твердо покачал головой.

Предыдущая страница 16 Следующая страница


17 Аллан Коул, Крис Банч

- И не мечтайте. Вряд ли вы сумеете выманить меня отсюда обещаниями славы или денег. Я прожил долгую жизнь. И хочу умереть своей смертью.
- В наше время это сделать не просто, - заметил Стэн.
- Тут вы правы. - Крючок зацепился за что-то. Мениндер с силой дернул, и удочка высвободилась. - Лично я не считаю, что станет лучше. По крайней мере, не при моей жизни.
- Проблема будет решена, - пообещал Стэн. - Так или иначе.
- Значит, у вас есть на мой счет какие-то планы. Вы хотите, чтобы я принял участие в решении наших проблем?
- Да.
- Потому что я был настолько глуп, что высунулся в самом начале?
- Вам удалось убедить некоторые существа вступить в переговоры в то время, как их обычная реакция на кризис - применение силы.
- Раньше я думал, что такие вещи у меня получаются весьма неплохо, - сказал Мениндер.
- Они у вас и сейчас получаются. С моей точки зрения.
- Бесполезный, дурацкий талант. Если это вообще талант. Сам я считаю себя вруном. Просто врать я умею очень правдоподобно.
- Скоро здесь начнут происходить серьезные события, - сказал Стэн. - Давным-давно - при похожих обстоятельствах - я посоветовал человеку вроде вас убраться подальше с линии огня. Сказал, что для него будет лучше, если он неожиданно заболеет чем-нибудь серьезным.
- Он воспользовался вашим советом?
- Воспользовался.
- И остался жив?
- Да. Все у него было хорошо.
- Однако вы хотите, чтобы я поступил как раз наоборот?
- Угу.
- Тому типу вы дали хороший совет.
- Время было другое. Сейчас все изменилось.
- Не обижайтесь, сэр, но ведь я не нахожусь под крылышком Империи. Мои владения надежно защищены. Но несмотря на это, именно сюда наш милый доктор пошлет отряд с дубинками или чем еще похуже.
- Вы не считаете, что у Искры получится что-нибудь путное?
- Нет, конечно! Больше всего меня огорчает то, что я однажды сам привел его имя. Отозвался о нем положительно. Скажите вашему боссу, что с этим политическим деятелем он промахнулся. Только не ссылайтесь на меня. Если не возражаете, я намерен привлекать к себе как можно меньше внимания.
- Я не стану лгать и говорить, что вы единственная надежда, - сказал Стэн. - Но вы могли бы сыграть очень важную роль.
- Вы считаете, что мне следует рисковать своей жизнью - и жизнью моей семьи - ради войны с ветряными мельницами? Чтобы спасти созвездие Алтай?
- А по-вашему, это не достойная цель?
Мениндер задумчиво посмотрел на поплавок. Затем вздохнул.
- Не знаю.
- Вы мне поможете?
- Может быть, потом, - ответил Мениндер.
Стэн поднялся на ноги. Посмотрел на зеленую воду пруда и подумал о том, что не видел в нем рыбы.
- Здесь что-нибудь водится?
- Раньше водилось, - ответил Мениндер. - Потом погода стала переменчивой. Это я вам говорю на случай, если вы еще не заметили. И с водой что-то произошло. Баланс изменился, что ли... ну, не знаю. Вся рыба сдохла.
- Однако вы продолжаете сидеть на берегу с удочкой.
Мениндер рассмеялся и снова забросил удочку.
- Конечно. Никогда не знаешь, что можно поймать в пруду. * * *
Стэн нашел Кейбак, министра иностранных дел богази, на территории посольства. Она спускала флаг. Все остальные уже отправились в космопорт. Кейбак планировала присоединиться к ним, не теряя ни минуты драгоценного времени.
- В этом нет необходимости, - сказал Стэн. - Я могу гарантировать безопасность вашего посольства.
- Богази в безопасности не нуждаются, - ответила Кейбак. - Страха в нас нет. Гнев есть. Суздали забыли гнев богази. Мы сожалеть их заставим об этом.
- А почему вы считаете, что во всем происходящем виноваты суздали? Их дети умирали в Пушкане рядом с вашими.
- Ха! Это ложь. Суздалей пропаганда. Обвиняют богази за свои поступки плохие. Все повод. Они войны хотят. И получат.
С точки зрения Кейбак разговор был окончен. Она села в свой транспорт, но Стэн решил попытаться еще раз.
- Давайте поедем со мной в имперское посольство. Я покажу вам данные моей разведки. Вы поймете, что суздали - такие же марионетки в чужих руках, как и вы.
Мотор заурчал. Стэн сделал шаг назад. Кейбак высунула клюв из окна.
- Обманули они и вас тоже. Нет нужды на ложь суздалей смотреть. Я отправляюсь домой. Помогу приготовить собачье жаркое. * * *
Невезенье преследовало Стэна до конца этого дня и не покинуло его на утро следующего.
Он все время пытался дозвониться до Вечного Императора. Каждый раз ему отвечали одно и то же - Император плохо себя чувствует, и никто не знает, как долго он пробудет в таком состоянии.
Стэну просто необходимо было посоветоваться с боссом, потому что теперь он брел вслепую, плохо понимая, что же делать. Положение на Алтае постоянно ухудшалось.
Стэн был совершенно уверен, что Искру необходимо сместить. Но только один человек мог принять это решение. На карту была поставлена судьба Алтая.
Стэн предпринял еще одну, последнюю попытку.
- Мне очень жаль, господин посол, - услышал он спокойный голос секретаря Императора. - Я уверен, Император свяжется с вами сразу, как только сможет. Да, я передал ему ваше сообщение. Да, я передал ему, что у вас дело чрезвычайной важности. Прошу простить за причиненное неудобство, господин посол. Не сомневаюсь, что вы все понимаете.
Стэн сжал зубы. Где же, черт побери, находится Император?

Глава 22

- Я уже давно собирался с вами встретиться, - проговорил Император. - Очень жаль, что не смог сделать этого раньше. Поскольку я многим обязан вам и вашей организации.
Старуха хихикнула в ответ.
- Мы гордимся (хи-хи), что служим (хи-хи) Вашему Величеству. Ведь разве не в этом (хи-хи) заключается Культ Вечного Императора?
- И тем не менее. Вы не забывали... меня в трудные времена.
- Не бывает трудных (хи-хи) времен, - ответила Зоран, - потому что вы с нами (хи-хи) всегда.
Император даже и не стал пытаться ей отвечать. В неприветливой комнате повисло напряженное молчание. Властитель постарался создать обстановку, соответствующую его целям: он хотел, чтобы женщину окутало, словно темным, тяжелым покрывалом, ощущение мрачного величия повелителя Империи. Но дурацкое хихиканье Зоран разгоняло сумрак. Император сердился. Отвратительное начало.
Какая странная старуха! Лет сто пятьдесят или больше... а под оранжевым одеянием соблазнительное тело молодой женщины. Будучи верховной жрицей (выборная должность) культа, она должна была оказаться - по крайней мере, так предполагал Император - немного с приветом, его предположения вполне подтвердились постоянным хихиканьем - пока он не понял, что Зоран делает это нарочно, чтобы отвлечь собеседника. На самом деле ее глаза светились скорее умом, чем восторгом от того, что она находится в присутствии своего кумира.
- Правда ли, - наконец проговорил Император, - что ваша организация... э-э-э... считает меня богом?
- Образ Священных Сфер (хи-хи) - более правильное (хи-хи) описание наших верований, Ваше Величество.
- В таком случае... выне поклоняетесь мне, как богу?
- Поклонение - такое непонятное (хи-хи) слово, Ваше (хи-хи) Величество. Мы не приносим (хи-хи) в жертву ягнят или наших (хи-хи) первенцев. Но мы все равно вас (хи-хи) чтим.
- Как бога?
- Как вечное (хи-хи) существо.
- Проклятье, женщина! Я бог или нет?
Зоран прекратила хихикать. Втянула в себя воздух. Император ее пугал. Она и не думала, что увидит нимб вокруг его священной головы в тот самый момент, как переступит порог комнаты. По правде говоря, она предполагала увидеть самого обычного человека. Каким он и являлся - хотя в жизни был гораздо симпатичнее и выше, чем на экране телевизора.
Больше всего ее расстраивали - кроме темной комнаты, которую, вероятно. Император выбрал специально, - глаза властителя. Он ни разу не посмотрел прямо на нее, все время переводил взгляд с предмета на предмет. Беспрерывно. Это напоминало... какую-то болезнь. Такие мысли огорчили жрицу еще больше.
- Прошу прощения, что позволил себе выказать вам свое раздражение, - проговорил Император. - Сложные государственные проблемы и все такое. - Он наклонился к Зоран и ласково улыбнулся. Однако она заметила, что глаза Императора так и не перестали бегать. - Вы простите мою грубость?
- О, Ваше Величество, - тоже очень ласково ответила жрица, - это я должна просить у вас прощения. Я всего лишь старая глупая женщина. Вы со мной великодушно терпеливы.
Вечный Император фыркнул. Так-то лучше. Он заметил, что Зоран перестала хихикать. Отлично.
- Ну а теперь, может, вы будете настолько любезны, что объясните мне, в чем заключается моя божественность?
- О, конечно, сир. Если мои слова показались вам не очень понятными... ну, это просто сила привычки. На свете существует такое количество самых разнообразных существ. И у каждого из них есть свое представление о боге.
- Верно, - кивнул Император, который гордился своими познаниями в этой области.
- Однако с точки зрения людей, - продолжала Зоран, - божественность есть самое правильное описание вашей священной особы.
- Представьте себе, я - бог! - рассмеялся Император.
- Вы знаете, мы постоянно представляем это себе, Ваше Величество, - сказала Зоран. - Если честно, все, кто служат Культу Вечного Императора, должны проделывать это два раза в день. В молитвах, обращенных к вам.
- Как интересно, - промолвил Император и улыбнулся. Глаза его по-прежнему ни на чем не останавливались. Они метались по комнате - туда-сюда, туда-сюда. - У нас с вами получился самый потрясающий разговор из всех, что я вел в последнее время.
- Я так рада, что доставила вам удовольствие. Ваше Величество, - промурлыкала Зоран.
- Скажите, пожалуйста, а сколько существ верит в... ха-ха-ха... меня?
- Многие тысячи, Ваше Величество. Возможно, даже миллионы.
- Миллионы, гм-м-м?
- Мне сейчас трудно назвать точное число, Ваше Величество. Но могу утверждать, что во время вашего отсутствия количество членов нашей организации достигло рекордной цифры. А когда вы вернулись, многие и многие новые верующие присоединились к нам. На некоторое время.
- Вы хотите сказать, что сейчас это число уменьшается? - Император поджал губы.
- Да, Ваше Величество, как ни прискорбно. Ничего удивительного. Живые существа слабы. И они привыкли к тому, что вы вернулись.
- Так быстро? - прошипел Император.
- Ну, это же только естественно. Ваше Величество. И, конечно, у нас сейчас не те фонды, что раньше.
Императору было все известно про прошлое финансирование культа. Деньги поступали тайно от Кайса, единственного разумного человека, входившего в Тайный Совет. Естественно, какие цели преследовал Кайс на самом деле, Зоран известно не было. И Император не собирался раскрывать ей этой тайны.
- А что нужно, чтобы... энтузиазм среди ваших верующих... э-э-э, возрос?
- Очень немного. Ваше Величество. Я говорю всем потенциальным спонсорам, что члены культа являются самыми преданными делу процветания Империи гражданами. Это самые обычные существа, но их жизнь не проходит зря - они приносят пользу. В свободное время они скидывают свои мирские одежды, надевают священное одеяние и осеняют души каждого, кто готов их слушать, учением о вашем могуществе.
- Иными словами, не возникает никаких махинаций с теми пожертвованиями, что поступают в фонд культа, - проговорил Император.
- Совершенно верно. Ваше Величество. Девяносто процентов всех денег идет на наше дело. И всего десять на административные расходы: транспорт, почта, ну... подобные вещи.
- Замечательно! - одобрил Император.
Он был на самом деле восхищен. Его агенты, занимавшиеся тщательным изучением культа, докладывали ему то же самое.
Он вытащил из ящика стола документ и протянул его Зоран.
- Я приказал своим людям провести... небольшое расследование. Здесь результаты. Анализ популярности культа по всей Империи. И список наших самых, скажем, понимающих граждан.
Когда Зоран протянула руку, она заметила, что дрожит, и попыталась быстро скрыть от Императора свою реакцию.
- Не знаю, как и благодарить вас. Ваше Величество.
- Ну, это ерунда. Всего лишь небольшая помощь благородному делу. Так... а теперь перейдем к вопросу о фондах. Надеюсь, вы понимаете, что мое имя не должно быть связано с этим вопросом?
- Да, Ваше Величество. Это было бы... некрасиво.
- Вот именно. С вами свяжутся в самое ближайшее время. Вы получите большую сумму. Используйте ее на благие цели. Позже будут еще поступления. Когда в этом возникнет необходимость.
- Да, Ваше Величество.
- Я рад, что мы прекрасно понимаем друг друга, - сказал Вечный Император.
Зоран почему-то этому совсем не радовалась. Еще одно доказательство, что молиться о получении чего-то совсем не такая уж мудрая вещь. Потому что существует огромная опасность, что на твои молитвы кто-нибудь ответит.
И... она не могла отказаться от того, что ей предлагали.

Глава 23

- Я тут кое-что заметил, - заявил Килгур. - Небольшое чудо.
- Учишься правильно разговаривать?
- Ты в последнее время не проверял, на месте ли твой нос?
Стэн высунул язык, потрогал им кончик носа и кивнул. Килгур всегда умел поднять настроение - именно за это его все так и любили в отряде "Богомолов".
Если не считать выдающихся способностей убивать...
Алекс вручил Стэну микрофишу, которую тот вставил в считывающее устройство. Это был еженедельный отчет джохианской полиции с грифом "секретно". Ничего особенного Стэн там не увидел, обычный набор: убийства, грабежи, драки.
- Можешь, конечно, почитать это все внимательно, если у тебя есть время.
- Ладно, давай, выкладывай.
- Арсеналы по всей Джохи подвергаются разграблению, дружок. Причем, главным образом, военные арсеналы. У них большие потери.
- Знаешь, меня это почему-то не удивляет, - сухо проговорил Стэн. - Учитывая, в какое дерьмо мы вляпались... Если бы я был жителем этого кретинского созвездия, я бы тоже занялся поисками оружия или чего-нибудь посерьезнее. Ну, например, завел бы себе танк. И пулемет.
- Ну-ка выпей чего-нибудь, шкипер. Синд, налей нашему несчастному приятелю стаканчик. Он начал задумываться о смысле жизни. Смотри, какой он бедный, как страдает... Император, по-моему, не собирается отзывать его отсюда. Знаешь, барышня, у начальников и командиров всегда возникают ужасно серьезные проблемы. Могу побиться об заклад, наш Стэн когда-то был счастлив, как дитя, если ему удалось набить брюхо, припасти бутылочку или он узнавал, что где-то есть тепленькая постелька, где его ждут. А теперь он вдруг стал циником и пустился в рассуждения. Забыл, бедняга, что для него завтра может никогда не наступить, если только я этого не захочу.
- Ты, Алекс? - строго спросила Синд и достала графин. - Не хочешь ли ты сказать, что являешься Высшим существом?
- Конечно, являюсь, - заявил Алекс, разливая стрегг по стаканам. - И могу это доказать. Если стрегг отравлен, у меня начнутся конвульсии и я стану извиваться тут, точно Лохнесское чудовище, из моего горла будут вырываться хриплые стоны - завтра не наступит. Верно?
- Ну, по крайней мере, для тебя.
- Так. Этот стрегг не отравлен, можете пить его со спокойным сердцем. Потому что вот оно доказательство: если завтра не наступит для меня, а я являюсь самым важным существом во Вселенной, значит, оно не наступит ни для кого. Правильно?
Стэн и Синд переглянулись. Вне всякого сомнения, Алекс уже успел опередить их, по меньшей мере, на две порции стрегга.
- Ну так вот, - продолжал Килгур, - вернемся к арсеналам, из которых исчезает оружие. Все данные содержатся в секретных рапортах полицейского управления, которые вы получили благодаря мне после того, как я попробовал местное жаркое в одной из местных забегаловок. Надо сказать, оно не годится в пищу не только человеку или зверю, но даже самому гнусному Кэмпбеллу. Так вот, знаете, какая странная штука объединяет все кражи? Оружие действительно крадут, направо и налево. Только нигде нет ни одного сообщения об убитой охране.
- Ага.
- А что значит твое "ага"? - поинтересовалась Синд.
- Очень трудно, - объяснил Стэн, - забраться в арсенал, который предположительно охраняется армией, полицией или... ну, кем угодно. Потому что всегда найдется какой-нибудь патриот, который станет возражать против такого налета, а какой-нибудь майор в отставке вспомнит, что он герой, и обязательно кого-нибудь пристрелит или сам нарвется на пулю.
- Да, армия завязана в этом деле по уши.
- Проклятье! - взорвалась Синд. - Может, мне лучше снова стать простым, бесхитростным солдатом. Вы, специалисты по особым операциям, такие циники.
- Я предупреждал тебя, - напомнил Алекс, - давным-давно, на Ньютоне, когда ты так хотела стать подружкой Стэна.
- Точно, предупреждал. Мне следовало прислушаться.
Стэн не обращал внимания на их болтовню.
- Я бы не отказался от небольшой самостоятельной акции, - сказал он. - Во-первых, это поднимет мой боевой дух. Во-вторых, весьма полезно показать местным ублюдкам, что мир не собирается плясать под их дудку; и в-третьих, мне не нравится, что тутошние военные кретины считают, будто могут организовать частную террористическую организацию, которая станет действовать по первому их приказу. Давайте выясним, куда идет краденое оружие.
Синд скептически посмотрела на него.
- А как мы это сделаем? Окружим арсеналы, на которые еще не было совершено нападений, нашими любимыми мышками - Фриками и Фрэками? Много же их понадобится.
- Нет. У воров есть мотив, мы дадим им возможность. Воспользуемся игрой, которую я называю Ловушка Поющего Пистолета.
- Низкопробное кино, - заявила Синд.

Предыдущая страница 17 Следующая страница


Вихрь 18

- А вот и нет. Нам нужно только...
- Вот что, - закончил за Стэна Килгур, положив на стол виллиган, - если эти придурки интересуются оружием, я думаю, они полопаются от счастья, когда им в руки попадется такая штучка - пистолет, сделанный на имперском оружейном заводе, верно? Мне кажется, тут я не ошибся, потому что вот уже три вечера возле нашей ограды толкутся какие-то подозрительные типы.
- Ну, вот всегда так. Хочешь продемонстрировать, какой ты умный, а ты уж тут как тут, мистер Килгур.
- Ой-ой, босс. Я не знал, что вы... Ладно, вы еще вполне можете проявить свои выдающиеся способности, потому что мы не решили, кому поручить это маленькое дельце.
- Ну, мы... О, черт побери!
- Ага, понял. Я не доверяю посольской службе безопасности. Парни полковника Джерети такие безмозглые, мы даже объяснить им не сможем, что от них требуется. Бхоры скорее всего посчитают подобное предложение личным оскорблением и устроят массовую стрижку бород в знак протеста. И я знаю, что гурки просто вежливо попросят тебя не морочить им голову, если ты обратишься к ним с таким заданием.
Стэн кивнул, потому что Килгур был совершенно прав.
- За парочку толковых оперативников из отряда "Богомолов" я бы заплатил кругленькую сумму. Уж они бы исполнили все в лучшем виде.
- Я не совсем понимаю, что нужно делать, - сказала Синд, - но я готова.
- Нет, думаю, тебя они уже успели хорошенько рассмотреть.
- Мистер Килгур, им ведь и в голову не придет, что главный головорез и дружок имперского посла вытащит из теплой постели свою задницу, особенно в такую ночь, и отправится гулять, надев при этом солдатскую форму?
- Да, босс, эта мысль меня тоже посещала. Только ничего не выйдет. Даже если я переоденусь, они обязательно заметят вот эту чудесную вещь, - Алекс с гордостью похлопал себя по солидному животу. - Они подумают, что я всего лишь старая развалина, и не клюнут на нашу наживку. А вот если им попадется на глаза молодой солдатик, который немного перебрал за ужином и который направляется на свой пост... ну или что-нибудь в этом же роде...
- Килгур, такие задания обычно поручают в отряде "Богомолов" новичкам, которые только начинают проходить подготовку. Ты хочешь, чтобы я, посол Стэн...
- Очень полезно, приятель, вспомнить старые времена и проверить, не растерял ли ты прежних навыков. Чтобы не зарывался.
- Ублюдок.
- Опять с моей мамулей общался, да?
- Не забудьте оставить мне немного стрегга.
- Может быть, - проговорила Синд, - мне придется принять еще парочку стаканчиков, прежде чем Килгур скажет, что я действительно понимаю, что тут происходит.
- Давай, давай, приятель. Смена постов будет через несколько минут. Я приставлю к тебе Фрика. Не сомневаюсь, на следующей встрече "Богомолов" эта пленка будет пользоваться колоссальным успехом.
Стэн изобразил рукой что-то малоприличное, собрался было выпить стрегга, но потом передумал. Трудно изображать из себя пьяного, если ты действительно накачался. Кроме того, еще нужно найти форму, которая ему подошла бы. * * *
Прошло меньше часа. Имперский взвод охраны обходил территорию посольства. Возле каждого поста взвод останавливался. Громко звучали приказы командиров. Те гвардейцы, кто сменялся с поста, отдавали честь, становились по стойке "смирно", а потом занимали место парами в самом конце строя. Те, кто сменяли их, тоже отдавали честь и приступали к исполнению своих обязанностей. После этого взвод отправлялся дальше.
Новый охранник некоторое время вышагивал бравым шагом возле своего поста, затем остановился, чтобы справить нужду. На противоположной стороне широкого проспекта два наблюдателя заметили, что он сначала положил оружие, а сам стал придерживаться рукой за стену, изо всех сил стараясь сохранить равновесие.
Охранник застегнул молнию и повернулся. Тут он вспомнил про виллиган и, подняв его, убрал в наплечную кобуру. Потом прошел несколько шагов, виллиган явно ему мешал. Нарушая приказ, часовой отпустил ремень и закинул оружие себе на плечо.
Два раза обошел охраняемую территорию. Одному из наблюдателей показалось, что часовой поднес к губам флягу. Во всяком случае, шаг его после этого стал гораздо менее твердым и уверенным. Потом охранник вернулся к воротам и спрятался в небольшую нишу, расположенную в паре метров от будочки, стараясь устроиться так, чтобы его не доставал ветер. Несколько минут он стоял совершенно неподвижно.
Двое на противоположной стороне проспекта переглянулись.
Один из них прошептал что-то на ухо своему приятелю, и как раз в этот момент зажужжал вызов в постовой будочке. Он жужжал и жужжал, словно назойливая муха. Охранник зашевелился и, спотыкаясь, поспешил ответить на вызов.
Забытый виллиган остался в нише - а охранник еще и повернулся к нему спиной.
Когда он закончил свой громогласный и подробный отчет и выключил коммуникатор, виллиган исчез. * * *
Килгур, уютно устроившись в теплом и сухом кабинете Стэна со стаканом стрегга в руке, наблюдал за происходящим, глядя на экран одного из мониторов. Он подождал несколько минут, прежде чем приступить к выполнению второй стадии операции: сержант обнаруживает пьяного в стельку охранника, который к тому же лишился виллигана, и приказывает ему отправляться под арест.
Услышав шаги в коридоре. Алекс налил Стэну двойную порцию стрегга.
Теперь пришла пора третьей стадии операции, которая могла начаться в любой момент. В дуле виллигана был спрятан крошечный передатчик. Пока он был включен на прием. Через час или два после того, как воры спрячут виллиган в том месте, куда они отправляли все украденное оружие, Килгур включит передатчик и получит направленный сигнал. И кто бы ни прихватил виллиган - член какой-нибудь военной организации или самый обычный вор в надежде получить за него хорошие денежки, - Килгур не сомневался, что на том складе они найдут много интересного.
И тогда они со Стэном решат, какой будет стадия четыре.
- Отлично, парень. Прямо как в старые добрые времена, - поздравил он Стэна, когда тот появился в кабинете и устало плюхнулся в кресло.
- Да ну их к черту, эти старые времена! Проклятый ветер пробирает до самых костей. А где Синд?
- Барышня сказала, что мы и без нее справимся, а ей нужно пойти подготовить постельку для замерзшего старого вояки.
Стэн ухмыльнулся и пододвинул свой нетронутый стакан со стреггом Алексу.
- В таком случае хочу пожелать вам спокойной ночи, лорд Килгур. Я должен немного помедитировать о преимуществах положения старого вояки.
- Ага, понятно. А я в своем целомудренном одиночестве займусь размышлениями о том, какое несчастье свалится на наши головы следующим. * * *
Следующее несчастье явилось в лице очаровательных созданий, населявших созвездие Алтай. Хотя никто уже ничему не удивлялся, на этот раз неприятности были гораздо более серьезными, чем просто начиненное передатчиком оружие, спрятанное на каком-то тайном складе ворованных боеприпасов.
Адмирал Масон, лицо которого было еще более мрачным, чем обычно, доложил Стэну о происшествии. Последнее время он и "Победа" отдыхали, им обоим было совершенно нечего делать - стоило по этому поводу вознести благодарственную молитву какому-то миролюбивому божеству, которое, пролетая мимо Алтая, осенило адмирала и экипажи своей милостью. Так что Стэн велел Масону дать кораблям разведывательные задания в разных регионах звездного скопления.
Масон возражал главным образом потому, что приказ исходил от Стэна, но довольно быстро смолк, когда Стэн объяснил, что он не может здесь никому доверять, включая службу безопасности посольства и персонал, поскольку, если бы они старались как полагается исполнять свои обязанности, уже давно должны были сообщить ему о том, что происходит.
Масон вел себя совершенно официально и попросил разрешения переговорить со Стэном наедине. Стэн велел секретарю, шифровальщику и стенографистке покинуть его кабинет и отключил систему электронного наблюдения. Именно поэтому Килгур, находившийся в комнате по соседству, моментально включил подслушивающую аппаратуру.
Масон без лишних разговоров установил небольшой видеоэкран и включил его. На столе Стэна появилось голографическое изображение. Баррикады у главного входа в университет Пушкан, студенты на них, а потом нападение на студентов. Изображение было не очень четким, снимал, очевидно, кто-то из туристов. Вероятно, бедолага застрял в транспортной пробке и оказался в самом центре событий. Фильм являлся подделкой, естественно, потому что на нем не было показано, как солдаты расстреливали студентов. Вообще не было видно никакого оружия. А нападавшие были одеты в простые комбинезоны, а не в военную форму.
- Вы это уже видели? - спросил Масон.
- Видел. Каждый час в течение последней недели во всех пиратских передачах, сделанных про это созвездие.
- Версия Б, - сообщил Масон и вставил другую микрофишу в аппарат.
Та же самая сцена, только на этот раз на территории университета почти не видно людей. Теперь на баррикадах воюют щенки суздалей, а нападают богази.
- Чудесно! - воскликнул Стэн. - Где вы достали эту версию?
- Выполняя ваш приказ, я отправил "Сан-Хасинто" посмотреть, что поделывают богази и суздали. Эта передача шла на широких волнах, так что любой из миров богази мог спокойненько ее принимать.
- Хотите побьемся об заклад, - предложил Стэн, - что чуть позже на "Сан-Хасинто" могли бы поймать точно такую же передачу, но жертвами там оказались бы богази?
- Никаких ставок, сэр.
Корабль "Сан-Хасинто" был еще одним тайным преимуществом Стэна - новенький, как с иголочки, истребитель получил свое название в честь первого имперского боевого судна, официально уничтоженного таанцами. На этом корабле было все, что необходимо: оружие, суперсовременные двигатели, сенсоры... В общем, еще одна версия тактического корабля, только больших размеров.
- Итак, все запустили свою пропаганду на полную катушку, - подытожил Стэн. - Интересно, сколько пройдет времени до первых крестовых походов? О, да у вас есть еще?
Так оно и оказалось - только на этот раз информация была настолько важной, что капитан "Сан-Хасинто" передал ее Масону устно, а тот сообщил Стэну.
Священная война уже началась. Два суздальских флота - один, официально разрешенный Хаканом с целью поддержания "безопасности в регионе", а другой - сборный и состоящий из наспех вооруженных транспортных судов, кораблей контрабандистов и патрульных катеров - готовились стартовать со своих миров.
Из переговоров между кораблями и мирами аналитики, работающие на имперском корабле, определили их цель. Суздали собирались полностью уничтожить столичный мир богази. Эту опухоль, утверждали они, необходимо вырезать полностью, чтобы от нее не осталось ничего. И не важно, какой ценой придется заплатить обеим сторонам за эту операцию. Слишком долго проклятым богази позволялось...
- Позволялось нападать, жечь, уничтожать, убивать, и так далее... - проговорил Стэн. - И естественно, богази, которые так же рассудительны и прагматичны, собирают силы, чтобы защитить свой мир. А если им это удастся, то их защита превратится в битву под лозунгом: "Уничтожим всех этих гнусных тварей суздалей!" Верно?
- Да, сэр.
- Задание, которое дал мне Император, с каждым днем становится все приятнее. Килгур, давай заходи.
Алекс, который даже не посчитал нужным дать объяснения, вошел в комнату.
- Ты будешь следить за порядком в нашей крепости. Мы с Масоном отправимся погулять. Может быть, нам удастся предотвратить столкновение.
- Есть, сэр, - Килгур вытянулся по стойке "смирно".
Если Алекс и разозлился, что Стэн решил не брать его с собой, он этого не показал. Настоящий профессионал ведет себя сдержанно при постороннем.
У Масона целую минуту было удивленное лицо, но и он сумел справиться со своими чувствами, моментально превратившись в военного, ожидающего приказа командира.
- Вы принимаете командование на себя?
- Да, адмирал.
- Отлично. Должен вас предупредить, что никакое подкрепление имперских вооруженных сил не сможет добраться сюда прежде, чем суздали и богази начнут воевать. Я проверял.
- Это мне понятно, - успокоил его Стэн. - Нам все равно не удалось бы получить никакой поддержки - в Империи сейчас немало проблем и без нас. Напоминаю вам так, на всякий случай, вдруг вы не заметили... Так что мы с вами возьмем на борт "Победы" кое-какие инструменты и немного почистим парочку сломавшихся часов.
- Стартуем, адмирал? * * *
- Алекс, Стэн не взял с собой тебя, меня, бхоров и гурков для того, чтобы все думали, что он по-прежнему на своем посту и никуда не отлучался из посольства?
- Вот видите, майор Синд? Вы уже научились правильно мыслить. Еще парочка сотен лет, и вам разрешат высказать какую-нибудь простенькую идейку.
- Отвали, Килгур.
- Отвалите , имистер Килгур, поняла? Разве тебе не известно, что я теперь исполняю обязанности посла и заслуживаю хотя бы немного уважения?
- А ты именно это и получаешь. Совсем немного уважения. * * *
Гораздо больше солдат погибло от скуки, чем в бою.
Именно скука явилась причиной смерти братьев Тукунгбази.
Скучали не только они, но и сержант стал немного рассеянным, так же как и командир взвода и все прочие командиры вплоть до самого полковника Джерети. Обеспечение безопасности доктора Искры и дворца Хаканов стало тошнотворно скучным и рутинным делом.
Братьев Тукунгбази, совсем недавно приписанных к военному взводу, это не радовало. Они вступили в ряды гвардейцев вовсе не затем, чтобы служить в качестве почетного караула или заменять полицейских, когда нужно разогнать демонстрацию. Они так никогда и не узнали, что никто в Третьем гвардейском полку не испытывал удовлетворения от выполнения этого задания Императора, особенно те, кто мечтал сделать головокружительную военную карьеру. Но, будучи профессионалами, одетыми в форму профессионалов, несмотря на то, что пехота никогда не добивалась ощутимых успехов в деле борьбы за мир, они держали рты на замке и несли свою службу.
Несли службу, содержали бараки и оборудование в безукоризненной чистоте, пили отвратительное местное пиво в своей столовой и стервенели.
Особенно солдат возмущали запреты, которые казались им совершенно бессмысленными. Их с радостью встретили на Джохи, разве не так? В таком случае почему гвардейцев заперли в строго охраняемой зоне и никуда не выпускают?
Конечно, жители Джохи не ангелочки, но ведь и гвардейцы - солдаты, а не дети малые. Если они станут вести себя разумно, никакая опасность им не угрожает.
Солдаты не имели ни малейшего представления о бесконечно показываемых на экранах телевизоров репортажах о том, как они в самую последнюю минуту, приложив все свое старание и мастерство, умудрялись сохранить жизнь доктору Искре. Или что благодаря их смелости и самоотверженности уличные драки не превращались в самые настоящие военные столкновения. И уж, конечно же, ни один из них и понятия не имел о комментариях, сопровождавших эти репортажи, не говоря уже об историях, которые сочинялись, обрастали самыми невероятными подробностями, а потом пересказывались в лавках и пивных Рурика.
Скука...
К счастью, у братьев Тукунгбази был друг. Одна старуха, которая работала в столовой, часто встречала их улыбкой и какой-нибудь шуткой. Ей было ужасно жаль, что братья не могут выбраться за забор и повстречаться с жителями Джохи, особенно с ее внучкой.
Старуха показала им голографическое изображение девушки.
Оба брата тут же согласились, что запреты - не просто грустный факт, запреты - ужасная несправедливость. Девушка была очень красивой.
Однажды старуха спросила, не хотят ли братья передать ее внучке записочку. Один из них написал письмо. И получил ответ. Девушка ужасно хотела бы познакомиться с молодым человеком - и между прочим упомянула в своем ответном письме, что у нее есть подружка, которая тоже с удовольствием познакомилась бы с храбрым гвардейцем. Обе горестно сетовали на то, что являются всего лишь жительницами такого дурацкого, провинциального мира, как Джохи, и писали, что мечтают встретиться с настоящими мужчинами из настоящего мира. Из мира, где жизнь бьет ключом и происходит много всего необычного.
Братья Тукунгбази, родившиеся на небольшой сельскохозяйственной планетке, были польщены.
Постепенно записки от девушки и ее подружки становились все увлекательнее и увлекательнее. Братья потеряли всякий интерес к каким бы то ни было отношениям со своими товарищами. Ни одна из женщин, служивших в батальоне, - по крайней мере, ни одна из тех, что не имела постоянного дружка, - не могла сравниться с местными девушками красотой, не говоря уже об опыте в романтических делах, на который девушки весьма определенно намекали.
Однажды, когда братья были свободны от службы, они получили записку, в которой их просили прогуляться вдоль заграждения. По другую сторону, совсем близко - всего метрах в ста, не больше - прогуливались две очаровательные девушки. На самом деде они были ослепительно красивы. Правда. Девушки помахали братьям, и те чуть не умерли от огорчения, что не могут ответить на приветствие.
Они приняли твердое решение выбраться за ограждение.
Можно покинуть дворец вечером, в сумерках, и вернуться до восхода солнца после того, как они удовлетворят все свои фантазии. И тогда братья принялись искать возможность выбраться на свободу.
Поскольку гвардейцы ничего не понимали в вопросах безопасности, а территория, где был расквартирован батальон, ограждена проволокой только для того, чтобы отпугивать нежеланных гостей, и уж ни в коем случае не наоборот, Тукунгбази довольно быстро нашли то, что искали.
Следовало лишь пробраться мимо одного из роботов-охранников и выскользнуть с территории после того, как пройдет очередной патрульный отряд, делающий обходы. Кто же устоит против мужчины в форме...
Тукунгбази, не имевшие никакого опыта в вопросах любви, по крайней мере решили, что нужно прихватить с собой какие-нибудь подарки. Они купили в лавке две бутылки спиртного, да такого дорогого, какого никогда не покупали для своих собственных нужд. Однако, поскольку им совершенно негде было тратить деньги, оба решили шикануть. Ведь вечер обещал быть особенным.
Старуха из столовой дала им карту и показала, как добраться до квартиры, где жила ее внучка. Братьям не пришло в голову удивиться тому, что старуха изо всех сил старается помочь молодым людям соблазнить свою собственную внучку, - в бараках ходили уверенные слухи, что на Алтае все возможно, что жители этого звездного скопления способны на что угодно по отношению друг к другу.
Что было почти правдой - хотя слухи не совсем это имели в виду.
Девушка жила на одном из верхних этажей высокого обшарпанного дома, расположенного в районе трущоб. Братьям следовало бы удивиться тому, что нужный им дом был единственным, на котором красовался номер и у входа в который горел фонарь.
Они отыскали квартиру и постучали в дверь. Услышали женское хихиканье и хриплый голос:
- Не заперто.
Тот из братьев, что был постарше, взялся за ручку, и дверь распахнулась. Он увидел старенький диван, стол и Две зажженные свечи. Но тут возле двери возникли две тени, ему на голову набросили грязное одеяло, руки прижали к бокам, и он услышал приглушенный вскрик брата.
Больше он ничего не слышал и не видел.
Сначала ему выжгли глаза. * * *
Трое стражников, стоявших на посту у главных ворот, ведущих во дворец доктора Искры, обнаружили братьев Тукунгбази.
Их тела были подвешены на установленной второпях треноге примерно в пятидесяти метрах от проволочного ограждения.
Братьев идентифицировали потому, что уже стало известно об их отсутствии во время переклички.
Иначе определить их личность не смог бы никто - мучители об этом позаботились.
Никакой разумной причиной объяснить это зверское убийство двух молодых солдат просто нельзя - так возмущенно вопил на совещании своих командиров полковник Джерети.
Братья Тукунгбази были первыми. * * *
- У меня вопрос, мистер Килгур.
- Давайте, майор. - Почему-то Синд выбрала официальный тон в разговоре, и Алекс последовал ее примеру.
- Когда кого-нибудь арестовывают и держат в заключении до суда, разве не принято разрешать обвиняемому иметь кого-нибудь, кто его представлял бы? Даже если суд является самым настоящим фарсом? Даже здесь, на Джохи?
- Ну... думаю, принято.
- А разве не естественно и не принято позволять арестованному преступнику встречаться или общаться каким-нибудь иным способом со своими родственниками? Даже здесь, на Джохи?
- Это звездное скопление населяют такие очаровательные существа, что они вполне могут не подчиняться законам общепринятой логики. Прекрати играть со мной в шарады, майор. Выкладывай, что ты узнала.
Однако прежде чем Синд заговорила. Алекс принялся отчаянно ругаться. Он понял, что она имеет в виду.
Синд заинтересовалась судьбой тех существ, что были арестованы по приказу доктора Искры некоторое время назад. Тех самых, над которыми он обещал организовать справедливый суд.
Она ничего не слышала о них - а быстро просмотрев данные и сообщения, имеющиеся в посольстве, не нашла ничего, что могло бы прояснить ситуацию. Да и самый опытный офицер связи Фрестон, о котором Стэн был очень высокого мнения, тоже ничего не слышал о процессах над арестованными "преступниками".
Тогда она запросила Хиндса, главу местного отделения спецотряда "Богомолов". После засады в трущобах Хиндс окончательно потерял веру в свои аналитические способности и помечал любую информацию либо грифом "Класс 3: ненадежно"; либо "Класс 4: возможна дезинформация со стороны противника"; или еще так "Класс 5: двойной агент".
Среди военных, однако, у него было три агента - все они имели низкие чины и не участвовали в активных военных действиях. Хиндс связался с ними. Все трое были смертельно напуганы, ни один не вызвался отыскать необходимые сведения, ни один ничего не слышал про судьбу военных и бюрократов, арестованных некоторое время назад.
Кроме одного-единственного факта: всех, как и говорил Стэну доктор Искра, содержали в крепости Гатчин, далеко на севере от Рурика.
Килгур обдумал сообщение Синд и сказал:
- Гм-м.
- А ты очень занят?
- Ага. Прогноз погоды узнала?
- Узнала. Возьми парку.

Глава 24

- В кабинете для военных советов на одном из экранов детально изображен этот сектор - точность шестьдесят пять процентов. Хотите посмотреть, сэр?
- Ил в коем случае, адмирал, - ответил Стэн. - У меня же нет вашего опыта в расшифровке мерцающих световых точек. Кроме того, приборы показывают достаточно ясно, где мы находимся.
- Я жду ваших приказаний.
Стэна тошнило от подчеркнуто вежливого поведения Масона.
- Адмирал, - сказал он, - можно вас на минутку?
Масон знаком показал офицеру на палубе, чтобы тот взял наблюдение на себя, и отправился вслед за Стэном в адмиральскую дневную каюту.
- Адмирал, - начал Стэн, - я просил Императора назначить вас командиром "Победы", поскольку считал, что вы профессионал, способный выполнять приказы и забыть о личных отношениях. Я ошибся. С того самого момента, как мы прибыли на Джохи, вы ведете себя как новичок, только что закончивший военную школу и считающий себя Господом Богом.
- Посол...
- Начнем вот с чего: мой гражданский чин сейчас не имеет никакого значения. Я не выходил в отставку и не подавал рапорт о том, чтобы меня перевели в запас. На Джохи вы спросили меня, принимаю ли я командование на себя. Я ответил утвердительно. Следовательно, адмирал Масон, меня бы вполне устроило, если бы вы стали обращаться ко мне в соответствии с моим военным чином, помалкивали и вели себя, как это принято у военных. У меня нет ни желания, ни времени соревноваться с вами на предмет, кто из нас лучший командир. Если хотите, мы выйдем сейчас из каюты, и я при всех освобожу вас от командования "Победой". Этот приказ будет иметь под собой все формальные основания, и на суде военного трибунала его признают законным. Ну, хотите?
Масон молчал.

Предыдущая страница 18 Следующая страница


19 Аллан Коул, Крис Банч

- Вы должны до новых распоряжении обращаться ко мне "адмирал". Я же, в свою очередь, уважая ваш чин, буду отдавать вам приказы в виде предложений. Я не имею ни малейшего желания подрывать ваш авторитет. Но считаю, что ваше несерьезное поведение не делает вам чести. Вы унижаете себя и свое воинское звание в глазах подчиненных.
Именно это и оказалось решающим доводом. Масон покраснел, напрягся и целую минуту сражался со своими чувствами.
- Это все, что я хотел вам сказать. У вас есть какие-нибудь предложения или комментарии?
- Нет. Нет, сэр.
- Хорошо. Надеюсь, у нас больше не возникнет проблем подобного рода. Ну что, пошли творить мир?
Масон браво отдал Стэну честь, развернулся на каблуках и вышел на капитанский мостик.
Стэн позволил себе ухмыльнуться ему вслед. Черт побери, вся эта галиматья, которой его пичкали, пока он делал карьеру военного, еще срабатывала, если, конечно, тот, кому проповедовали, в нее верил.
Стэн последовал за Масоном - пообещав себе, что, когда все это закончится, он обязательно заманит ублюдка в какую-нибудь темную аллею и станет бить ему морду целых полторы недели.
Адмирала Масона "попросили" собрать в конференц-зале четырех старших офицеров и специалистов связи, а потом по надежным каналам связаться со шкиперами кораблей сопровождения.
- Господа, - начал Стэн без лишних разговоров, - ситуация совершенно очевидна.
Все закивали.
"Победа" скользила по узкому проходу между двумя звездными скоплениями. На экране появилась расшифрованная для глаз и пространственного видения человека информация - крошечный флот пробирался сквозь темную ночь, а по обеим сторонам громоздились наполненные ярким светом облака. Экран с более подробным изображением показал бы слева и справа от предполагаемого курса "Победы" крошечные светящиеся пятна. Это были соответственно: впопыхах собранный флот богази, приготовившийся защищать свой столичный мир и скопление звезд справа, а в самом центре темного облака слева - корабли суздалей. В комнате для военных советов экраны, естественно, показывали все до мельчайших подробностей: планеты, корабли и их точное местоположение относительно друг друга.
"Победа" промчится прямо между двумя флотами...
- Как там у нас со временем? - поинтересовался Стэн.
- Примерно два земных дня, сэр. А если точно...
- Нет необходимости уточнять. Они знают о нашем присутствии?
- Нет, сэр.
Стэна это нисколько не удивило - имперские суда были оборудованы суперчувствительной сенсорной аппаратурой. И еще один маленький секрет: прежде чем АМ-2 уходил за пределы Империи, его "одевали" веществом, производным от империума-Х. Любой не имперский корабль на экранах был окружен едва заметным пурпурном сиянием, которое сенсоры улавливали гораздо раньше, чем присутствие любого имперского корабля, пользующегося необработанным АМ-2. Не так чтобы очень большое преимущество, но иногда этого хватало, чтобы одержать победу.
- Целью нашей прогулки, - начал Стэн, - является помешать флотам богази и суздалей уничтожить друг друга. Впрочем, это, я думаю, вам понятно. Ну и, конечно, вряд ли было бы полезно, если кто-нибудь один из них или оба сразу решили, что тот, кто мешает друзьям выяснять отношения, является общим врагом и заслуживает, чтобы ему надрали уши.
На лицах присутствующих появились улыбки. Адмирал Масон никогда не вел себя так во время совещаний.
- Отлично, - продолжил Стэн. - Любому ясно, что добиться этого мы можем только одним способом - навалить огромную кучу дерьма. К счастью, адмирал Масон, как вам всем, конечно же, известно, является одним из самых опытных специалистов Империи по вопросам тактики введения противника в заблуждение.
На самом деле Стэн собирался сформулировать свою мысль по-другому и сказать, что адмирал Масон такое дерьмо, что прекрасно разбирается в подобных вопросах... но потом он все-таки решил воздержаться от подобных заявлений.
- Мы с ним обсудили возникшие проблемы, и у адмирала Масона появилось несколько интересных идей. Впрочем, у меня тоже была парочка предложений, которые стоило бы рассмотреть. У нашего плана пять этапов. Этап номер один являет собой самое неприкрытое злодейство; этап номер два - благородный; за четвертый этап кое-кто из вас, возможно, получит медали. Пятый этап - абсолютно бесчестный, и я иду на этот обман совершенно намеренно.
- А третий этап, сэр? - поинтересовался капитан истребителя "Принстон".
- А третий этап - воплощение моей собственной идеи, - ответил Стэн. - В данный момент все, кто свободен от вахты на борту "Победы", занимаются претворением его в жизнь.
Стэн сжал руку в кулак. Когда он сказал: "все, кто свободен от вахты", он ни на секунду не погрешил против истины - руки у него отчаянно болели от ссадин и заноз, застрявших в ладонях и пальцах.
- До третьего этапа мы тоже со временем доберемся. Выполнение первого этапа плана начнется немедленно, пока мы тут с вами занимаемся обсуждением наших дальнейших действий. Вы должны приказать всем офицерам, отвечающим за оружие, и командам "Кали" находиться в боевой готовности.
Ракеты "Кали" - пятое поколение - были предназначены для уничтожения кораблей. Тридцатиметровые чудовища, с каждым новым поколением становившиеся все дороже, имели самое современное и хитроумное оборудование слежения, обнаружения и перехвата. Поскольку ракеты "Кали" использовали АМ-2, на самом деле они являлись миниатюрными звездными кораблями. Единственное, что не изменилось на протяжении всех лет их существования, - размеры полезного груза. Шестидесяти мегатонн было по-прежнему достаточно, чтобы разнести в щепки военный корабль любого класса. Даже "Форез", таанский линейный корабль, самый мощный из всех, когда-либо принимавших участие в военных действиях, был уничтожен ракетами "Кали".
Действие ракеты контролировал и направлял прошедший специальную подготовку офицер. Система управления была вмонтирована в шлем и соединялась напрямую с мозгом человека. Вначале контроль осуществлялся при помощи нажатия определенного набора кнопок и рычагов. Теперь же "Кали" реагировала на осознанную, а иногда и не осознанную реакцию "пилота". Существовали ракеты с автоматической системой наведения. Однако их использовали в очень редких случаях - "пилотов" выбирали, главным образом, обращая внимание на инстинктивную готовность убивать. Отбор производился чрезвычайно жестко, труднее было стать только капитаном тактического корабля.
Этап номер один предполагал запуск всех имеющихся в распоряжении ракет "Кали".
Целых тридцать секунд ракеты вылетали на полной скорости из брюха "Победы" и истребителей, после чего они несколько снизили скорость движения. "Кали" мчались впереди эскадры имперских кораблей.
Этап номер два начался, когда офицеры-наблюдатели доложили о том, что флот богази стал проявлять признаки беспокойства. Они засекли приближающийся корабль без опознавательных знаков - "Победу". Поскольку богази готовились к появлению кораблей суздалей, их сенсоры были настроены на соответствующую волну.
Стэн подождал несколько часов, приказав никому не реагировать на угрозы со стороны как богази, так и суздалей. После этого собрал своих актеров, которые должны были осуществить следующую часть его плана.
Каналы связи кораблей богази и суздалей были перекрыты мощной передачей с борта "Победы". На экранах появилась одна и та же картинка: всем известный посол Императора Стэн находился на капитанском мостике военного корабля. Он был одет так, словно собирался на официальный прием. Рядом с ним, так же в форме, стояли адмирал Масон и его заместитель.
Передача была очень короткой, но абсолютно однозначной: Стэн проинформировал обе стороны, что они нарушают не только договор, заключенный много лет назад между Империей и созвездием Алтай, но и межпланетные соглашения о взаимных правах. Флотам приказывалось немедленно возвратиться на свои планеты и оставить все попытки военных действий. В случае молчания той или иной стороны к ней будут применены самые суровые меры.
В задачу этого сообщения не входило убедить кого-нибудь в необходимости остановиться или даже запугать. Это был предварительный шаг перед дальнейшими действиями, которые запланировал Стэн.
Он надеялся, что никто не сообразит, что дубинка, заготовленная им заранее, сделана из металлической стружки, фольги и деревянных реек - в самом буквальном смысле.
Реакция была именно такой, как Стэн и ожидал.
Суздали вообще никак не ответили на предупреждение посла - ни с кораблей, ни со своих планет. Богази, немного более разумные существа, послали сообщение о том, что все корабли, сохраняющие нейтралитет, должны держаться подальше от названных координат. Любое вторжение на данную территорию будет встречено огнем. Любые ошибки, вне всякого сомнения, будут рассмотрены в качестве хоть и вызывающей сожаление, однако необходимой самообороны.
"Победа" ничего не ответила на это заявление.
Стэн надеялся, что такое поведение имперского корабля вызовет у обеих сторон беспокойство.
Прошло еще немного времени. Всего четыре часа - и "Победа" займет позицию прямо между двумя врагами. А они, в свою очередь, окажутся в пределах досягаемости "Победы" через пять часов, а друг с другом встретятся через двенадцать. Очень интересная складывалась ситуация. * * *
- Три часа, сэр. Флот богази совсем рядом.
Стэн встал с кушетки, которую по его просьбе поставили на капитанском мостике, чтобы он мог немного поспать. Демонстрация в чистом виде - Стэн намеревался показать всем, что он настолько уверен в успехе своего плана, что может спокойно уснуть перед началом акции.
Он, естественно, не спал.
Больше всего его беспокоило то, что в прежние времена он и вправду с легкостью засыпал, как только возникала малейшая возможность, - иногда даже стоя.
Из своей каюты вышел Масон.
- Мы готовы, сэр, - сказал он.
- Отлично.
Масон подошел совсем близко к Стэну так, чтобы никто его не услышал.
- Вы тоже не спали, ведь так?
Стэн удивленно посмотрел на адмирала. Неужели он пытается продемонстрировать дружелюбие? Неужели выговор, который сделал ему Стэн, заставил Масона пересмотреть свое отношение к происходящему?
Ну да, конечно, держи карман шире! Просто Масон надеется подловить Стэна, чтобы, если им случится оказаться в пустынной темной аллее, преимущество было на его стороне.
- Пожалуй, пора перейти к третьей стадии нашей операции, - сказал Стэн.
- Я отдам соответствующие приказы.
Третий этап был самым натуральным блефом.
Еще на Джохи Стэн попытался припомнить все известные ему способы доставить огорчение живым существам. Он смутно помнил одну историю, которую в отряде "Богомолов" рассказывали как шутку, но еще, и как пример сообразительности. Многие века назад молодой офицер, командир отряда партизан, должен был задержать военный конвой. По всей видимости, действие происходило совсем в древние века, потому что транспорт был наземным и никто ничего не говорил о прикрытии с воздуха. Конвой был хорошо вооружен, а в партизанском отряде было около двадцати человек, да и то половина из них не имела никакого оружия.
Партизаны могли устроить массовое самосожжение, геройски погибнуть и задержать конвой на целых пять минут. Вместо этого офицер захватил близлежащую ферму и собрал там всю обеденную посуду, какую только смог разыскать в доме. Затем он разложил тарелки дном кверху на дороге.
Мины.
Стэн ужасно возмутился, когда им рассказывали эту историю. Командир конвоя наверняка полнейший кретин, поскольку мины не имели ничего общего с тарелками для супа даже в те далекие времена.
После того, как Стэн выполнил положенное количество отжиманий, которым награждали каждого курсанта в любой военной школе за любые прегрешения, преподаватель сказал, что, конечно же, командир конвоя не мог принять тарелки за мины, которые ему доводилось видеть. Но ведь они могли быть новым изобретением. Например, ловушки. А если они нарвутся на настоящие мины и он начнет терять одну машину за другой, задницу надерут известно кому. Поэтому он выслал вперед отряд, которому было приказано поднять каждую тарелочку, определить, что это такое на самом деле, а после этого перейти к следующей.
В это время командир партизан выставил снайперов и занялся весьма успешным отстрелом солдат противника, несмотря на то, что те стреляли в ответ.
- Конвой задержался на целых два земных часа, так, во всяком случае, гласит история. При этом партизаны не потеряли ни одного человека. Обдумайте эту историю хорошенько, ребята. А вы, мистер Стэн, можете прекратить отжимания.
Мины на земле... мины в космосе. Отличная идея. Мины - смертельно опасная штука, которая сидит себе и тихонько поджидает, пока какой-нибудь дурачок не подберется к ней поближе, и тогда она разбирается с ним по-свойски - не очень популярное оружие. Даже несмотря на то, что мины гораздо более эффективны и стоят меньше, чем многие другие приспособления для уничтожения людей и всего остального. "Честные" солдаты почему-то считают их грязным оружием. Или, по меньшей мере, бесславным.
Стэн никогда не считал убийство живых существ делом славным. Если у него и были сомнения морального порядка по поводу использования мин, служба в спецотряде "Богомолов" лишила его иллюзий на этот счет. Он ведь видел, насколько эффективно пользовались этим видом оружия таанцы. Они придерживались вполне разумного, хотя и не очень цивилизованного принципа, что убийство есть убийство и не нуждается ни в каком моральном оправдании.
Солдаты Империи, будучи "честными" военными, почти ничего не знали о минах и не интересовались ими. Поэтому те, кого они обеспечивали оружием, как, например, вооруженные силы звездного скопления Алтай, скорее всего, тоже не имели ни малейшего представления об этом предмете.
Поэтому как только "Победа" покинула Джохи, ее ангар превратился в плотницкую мастерскую. Реечки связывали между собой проволокой так, что со стороны они напоминали ежей, завернутых в фольгу. В ангаре хранилось несколько сотен таких "мин". По приказу Стэна их выбрасывали по несколько штук сразу, и постепенно образовалось нечто вроде реки, своего рода граница, разделившая ма флота. Они, естественно, летели с такой же скоростью, что и "Победа", но Стэн уже запланировал, что он сделает, прежде чем "мины" расчистят поле деятельности.
Как и предполагал Стэн, "мины" произвели мгновенное действие.
Наступающие флотилии впали в состояние паники, когда сенсоры кораблей богази и суздалей засекли наличие мин. Командиры пытались понять, что за странные предметы беспрерывно выпадают из брюха "Победы", словно конфеты, которые принято разбрасывать в толпу во время парада. Они видели имперский корабль, истребители прикрытия, возможно, несколько тактических кораблей, ну и, конечно же, целое море мин.
Вскоре командиры обоих флотов отправили на разведку истребители.
Настала пора показать, что обеденные тарелочки опасны.
- Адмирал Масон?
- Есть, сэр. Все корабли... орудия, - приказал Масон. - Цель... истребители. Не забывайте об инструкции: следите за частотными детекторами, делайте только по одному выстрелу на каждую цель. Младший офицер, нарушивший этот приказ, будет разжалован и подвергнут суду военного трибунала.
Мягкий, ласковый папочка Масон.
"Кали" не спеша поплыли к цели - офицеры, управлявшие полетом, сообщили им, что другие ракеты раньше достигнут цели. А потом, прежде чем сенсоры истребителей богази и суздалей засекли их присутствие, ракеты помчались вперед на полной скорости.
На экранах капитанской рубки "Победы" появились вспышки в том месте, где только что находился истребитель, уничтоженный ракетой.
Три истребителя суздалей и два богази вернулись к своим флотилиям.
Анализ ситуации, проделанный наблюдателями флотов, показал, что ракеты стартовали из странных "мин".
Стэн еще раз кивнул Масону, и на поле боя неожиданно вышли тактические корабли. Им было приказано появиться на сцене в нужный момент, а через несколько минут вернуться на исходные позиции.
Было уничтожено два крейсера и пять истребителей.
"Очень хорошо, - подумал Стэн. - Мне, конечно, жаль, что умирают живые существа, но они не являются гражданами Империи. Кроме того, сейчас их погибло гораздо меньше, чем если бы они устроили между собой сражение. Не говоря уже о том, что флот суздалей намеревался напасть на планеты богази, когда все будет кончено".
Теперь пришла пора завершить операцию.
Началась еще одна передача, в которой посол Стэн приказал флотам оставить попытки развязать войну и отправляться по домам. Однако передача была недостаточно хорошо заэкранирована. "Победа" посылала сигналы "назад", туда, откуда она прилетела.
Сигналы, естественно, были закодированы. Но компьютеры и шифровальщики определили, что имперский флагман связан с другими кораблями, местоположение которых детекторы засечь не смогли. Складывалось впечатление, будто на сцене появился целый имперский флот, а "Победа" являлась всего лишь разведчиком - огромным и хорошо вооруженным разведчиком, но не более того, - за которым следовала целая эскадра.
Время шло, положение флотов богази и суздалей быстро ухудшалось: "Победа" изменила частоты и код передач, а после этого начала передачу, обращаясь к другому, такому же "невидимому", военному флоту.
Что касается гражданских прав, богази и суздали вели себя весьма неразумно. Когда же дело доходило до войны, они начинали мыслить достаточно ясно.
Не отвечая на приказы Стэна, оба флота отключили связь и на полной скорости устремились к родным планетам.
Стэн с шумом выдохнул и плюхнулся в кресло.
- Проклятье, - бросил он, забыв о маске холодного спокойствия, которая все это время не сходила с его лица. - Честно говоря, я не думал, что из этого что-нибудь получится.
- Такие номера проходят всего лишь раз, - тихо, чтобы не слышали офицеры, заметил Масон.
- Одного раза более чем достаточно. Мы постараемся предупредить любые агрессивные действия своими передачами в надежде, что здравый смысл возобладает - насколько это вообще возможно на Алтае. А если они попытаются развязать войну еще раз, придумаем что-нибудь покруче и дадим им жару! Черт возьми, адмирал, такой сукин сын, как вы, всегда способен придумать какую-то хитроумную ловушку. Ладно, пора ложиться на обратный курс. В данный момент, для разнообразия, мы опережаем этих гадов. Следует позаботиться о том, чтобы так продолжалось и дальше. * * *
Неприступная крепость Гатчин наводила на жителей Алтая ужас. С самого начала не предполагалось использовать ее по назначению - это была тюрьма, где содержались те, кто выступал против Хакана. Она находилась на крошечном острове, расположенном примерно в километре от берега. Мощные каменные стены росли словно прямо из скал, окружавших остров. Стены обрывались прямо в воду. Попасть в крепость можно было только по воздуху.
Алекс и Синд лежали, прижавшись к земле, возле скалы на самом берегу моря - вели наблюдение. Готовясь к этой операции, они не просто взяли с собой теплые вещи - сейчас разведчики лежали под тщательно установленным фототропным камуфляжным тентом, который полностью соответствовал покрытому снегом берегу моря и грязным скалам вокруг. У каждого был мощный бинокль, установленный на треногу, сенсоры, реагирующие на тепловое излучение, и детектор, фиксирующий движение. Все это разведчики направили на бастионы крепости Гатчин.
- Вот черт, что-то я замерзла, - заявила Синд.
- Хватит ныть, женщина. Мне доводилось бывать на твоей родной планете, по сравнению с ней у нас тут сейчас лето.
- Да ладно тебе, - проворчала Синд. - Теперь ты понимаешь, почему многие мои соплеменники отправляются на другие миры... Кроме того, разве не ты мне говорил, что твоя родная планета сплошь состоит из снега, льда и тому подобных вещей?
- Точно, только тамошний лед мне почему-то нравится больше, а падающий снег похож на лепестки цветов.
- Ты что-нибудь видишь?
- Нет. Я начинаю думать, что ты права.
- К ночи будем все знать наверняка. Надеюсь.
- Ага, а пока мы ждем, я расскажу тебе одну маленькую историю, которая имеет непосредственное отношение к нашей нынешней ситуации. Я тебе когда-нибудь говорил о том, как принимал участие в конкурсе на сочинение лучшего лимерика? Ты знаешь, что такое лимерики?
- Не такие уж мы темные.
- Вот и умница. Я был тогда еще совсем зеленым юнцом, и меня направили в качестве гвардейца почетного караула на Землю. Объявили конкурс. С огромным денежным призом. Нужно было сочинить самый гнусный, грязный и непристойный лимерик. Ну, кто на это способен? Так вот, у меня огромный опыт, когда речь идет о гнусных, грязных и непристойных лимериках.
- И не сомневалась.
- Я не собирался рисковать, майор. Поэтому отослал очень непристойное стихотворение. Такое отвратительное, что даже зеленый новичок вроде меня, немного краснел, когда думал, что под ним будет стоять его имя. Но ведь победителю обещали большие деньги, кажется, я тебе уже это говорил. Надеюсь, ты не сомневаешься, что бедные маленькие солдатики ужасно нуждаются в деньгах. Время шло и шло, и вот однажды мне стало известно, что победил не я! Я ничего не получу! Новость сразила меня наповал. А победителем стал какой-то там Макгуир. Д.М.Макгуир, который жил на крошечном острове Эйр, так они его называли, в Дублине. Лимерик Макгуира был таким грязным и непристойным, что члены комиссии даже не смогли прочитать стишок вслух!.. После того, как я немного пришел в себя, мне стало ясно, что тот лимерик просто не мог быть непристойнее моего. Поэтому я взял отпуск и отправился прямо на остров Эйр, в город Дублин, где занялся поисками Д.М.Макгуира. Дни шли за днями, и наконец в Дублине остался последний представитель рода Макгуир, с которым я еще не встречался. Симпатичная старушка, очень милая, с озорными глазами и ласковой улыбкой на губах. Можешь не сомневаться, она ходит в церковь каждый день, даже два раза в день, и в жизни не произнесла ни одного дурного слова. Я пришел в отчаяние, потому что это не мог быть тот самый Д.М.Макгуир. Но я все равно набрался храбрости и спросил ее - напрямик. Чуть не выпал из килта, когда она ответила: "Да, это я". Тогда я принялся умолять ее: мол, расскажите мне этот лимерик. Старушка ужасно покраснела и сказала, что она всеми уважаемая вдова и ни за что не станет произносить такие ужасные слова в присутствии мужчины. Смешно, правда? Я никак не мог ее понять. Тогда я попросилнаписать лимерик. Однако она и этого не могла сделать. Я подумал, что старушка, вероятно, сочинила самое грязное стихотворение в мире. И начал уговаривать и убеждать, и умолять, так что наконец она сказала: "А можно я расскажу это, только буду заменять пропусками плохие слова?" Естественно, я согласился. Я и не представлял себе, как это будет выглядеть. Старушка сделала глубокий вдох и начала декламировать:
Пропуск-пропуск-пропуск
Пропуск-пропуск-пропуск
Пропуск-пропуск
Пропуск-пропуск
Пропуск река дерьма.
Прошло несколько минут... и Синд захихикала. Алекс весь светился от удовольствия.
- Я с самого начала знал, что в тебе масса достоинств. Теперь вас стало трое.
- Это еще что значит?
- Мои истории вызывают восхищение у трех живых существ. Один из них тюлень, другой лемур, ты - третья.
- Отличная компания, - заявила Синд. - Может, все-таки объяснишь, какое отношение твоя история имеет к нашей нынешней ситуации?
- А я, как любой проповедник, - сообщил Алекс, - утверждаю, что мои проповеди не нуждаются в дальнейших разъяснениях.
Оба надолго замолчали.
По правде говоря, тот факт, что они до сих пор так ничего и не увидели, говорил сам за себя. Синд и Алекс провели в укрытии два дня. И ни разу им не удалось заметить ничего похожего на стражу на стенах крепости, и ни разу ни одно воздушное судно не приблизилось к острову. Только ночью в мрачной крепости зажигались редкие огни.
Два часа спустя, перед самым рассветом. Алекс фыркнул.
- Кажется, какое-то движение. Два грузовых гравитолета приближаются с юга... Что происходит в крепости?
- Ничего, - ответила Синд. - Ни одна из броневых башен - я думаю, это пусковые установки ракет - не двигается.
- Паршивое дело, - проворчал Алекс. - А хуже всего то, на гравитолетах не видно ни солдат, ни пушек. На палубе груз. Проклятье. Припасы. Их хватит только на один взвод. Тебе видно?
- Да, - отозвалась Синд.
Она наблюдала, как гравитолеты медленно опускались на посадочную площадку. Через несколько секунд двое солдат в форме вышли встречать груз. Если они и были вооружены, то только пистолетами.
- Никакой охраны.
- Нет охраны, нет солдат, нет продуктов - из чего следует, что и арестованных здесь быть не может. Так?
- Пожалуй.
- Где же наш док Искра прячет подозреваемых?
Синд покачала головой.
- Выходит, нужно начинать поиски? Боюсь, нам не слишком понравится то, что мы найдем.
Молча, в полной темноте они покинули свой пост. Синд и Алекс прекрасно понимали,где они могут найти арестованных военных и функционеров. Теперь оставалось лишь добыть доказательства. * * *
- Исключено! - рявкнул Искра. - Исключено. Мы не можем выполнить поставленную задачу. У нас не хватает персонала. Все гвардейские части уже получили задания. Что, черт возьми, происходит?
- Империя еще не до конца оправилась от понесенных потерь, сэр, - ответил Венлоу ничего не выражающим голосом. - Сейчас у нас нет того рога изобилия, которым Император располагал до войны.
- Меня не беспокоит Империя, - заявил Искра. - Я возмущен тем, что вся система власти не в состоянии поддерживать своего правителя. Император выбрал меня для того, чтобы я навел порядок в звездном скоплении Алтай. Однако у меня нет инструментов, необходимых для выполнения поставленной задачи.
Венлоу хотел было возразить, что список Искры составлен либо некомпетентным глупцом, либо безумцем. Среди прочего Искра запросил - точнее потребовал - целую дивизию императорской гвардии для охраны собственной персоны, две полных боевых эскадры флота, увеличения нормы АМ-2 для Алтая, и все это без малейших объяснений. Искра лишь заявил, что "...все это диктуется необходимостью восстановления порядка в созвездии".
- Неужели эти ублюдки хотят, чтобы я потерпел неудачу?
- Вряд ли, доктор.

Предыдущая страница 19 Следующая страница


Вихрь 20

- Императору следует кое-что сказать своим бюрократам. Не вызывает сомнения, что только я в состоянии навести здесь порядок. Мой успех жизненно важен. Не только для народа Алтая, но и для всей Империи. До сих пор я всегда поддерживал политику Прайм-Уорлда. Сильно сомневаюсь, что люди в высших эшелонах власти будут довольны, если узнают, что я начинаю рассматривать другие альтернативы.
Венлоу уже научился скрывать свою реакцию на заявления Искры. Однако последние слова доктора заставили его обратить все внимание на экран коммуникатора, где в данный момент не появилось никаких важных сообщений. Так что когда он снова повернулся к доктору Искре, его лицо выражало лишь спокойное внимание.
Венлоу решил не задавать никаких уточняющих вопросов. Другие альтернативы? Какие, например? Разбитый Таан? Призраки уничтоженного Тайного Совета?
Неужели миляга доктор думает, что Император нуждается в нем больше, чем он сам нуждается в Императоре?
Когда он передаст это сообщение, реакция, несомненно, будет интересной. Однако Венлоу не слишком рассчитывал на то, что получит удовольствие от предстоящего разговора с властителем. * * *
Стэн предполагал, что по возвращении его ждет множество неприятностей и нерешенных проблем. Но вместо этого...
- Никаких проблем, босс. Я делал главную работу, Синд выполняла рутинные задания, а Ото не обращал ни малейшего внимания на нашу суету. Ты мог бы гулять еще целый год, и тебя бы никто не хватился.
- Может, нам следует прикончить его, Синд? - прогрохотал бхор.
- Немного позднее.
- Вам придется занять очередь, - объявил Стэн. - У меня чин выше.
- Я не понимаю, почему мы ничего не пьем? - спросил Ото. - И не отмечаем возвращение нашего воина Стэна. Не празднуем наступление первого дня новой недели... уж не знаю, что важнее.
- Потому что, приятель, нам предстоит ночная работа, - пояснил Алекс.
Килгур с таинственным видом показал, что Стэну следует сделать пояснения. Стэн усмехнулся - Алекс всегда умел опустить его на грешную землю даже лучше, чем римский раб, в обязанности которого входило шептать на ухо Императору во время триумфов: "И это тоже пройдет". Или как там еще звучала эта фраза.
- Виллиган с датчиком, который мы позволили украсть заговорщикам, нашел подходящее место для зимовки, - сказал Стэн. - Думаю, пришло время навестить его.
- Ха, - сказал Ото, - отлично. Я не слишком люблю имперских солдат. Но те два брата, которых прикончили, - необходимо в ад их убийц. Надеюсь, этот виллиган не сидит в одиночестве в кладовке какого-нибудь прыщавого деревенского парня.
- Не думаю. Он спрятан на складе продуктового магазина. Там еще есть бар.
Ото довольно крякнул.
- Закусочная. Гм-м-м. Отличное прикрытие: множество людей могут постоянно приходить в заведение и уходить оттуда, когда им вздумается. Надо взять на вооружение.
- Получается, это та самая группа, которую мы ищем. Кому-нибудь известно, за что они сражаются?
- Пока нет. Именно это мы и хотим разузнать.
- Насколько серьезный удар мы им нанесем?
- Мне нужна информация, - сказал Стэн. - Следует узнать, сколько людей охраняет бар. Впрочем, это не так уж и важно. Синд?
- Ну... у нас есть возможность посмотреть на это заведение сверху? Спасибо. Чтобы войти с черного хода, потребуется одно отделение. Еще одно отделение нужно поставить у главного входа, с одним взводом поддержки. Ну, и резерв, конечно.
- Не будем просить подкрепления у полковника Джерети, - бросил Алекс.
Это не было даже вопросом.
- Конечно, - согласился Стэн. - Я думаю, происходит утечка информации, скорее всего от них, но если мы воспользуемся посольскими средствами связи. Искра наверняка все узнает. А в случае, если мы решим предупредить гвардейцев напрямую, у кого-нибудь наверняка возникнут подозрения.
- Ты думаешь, дружище Стэн, что этот ублюдок Искра завел собственных террористов?
- В данный момент, Ото, - сказал Стэн, который вдруг почувствовал, что ужасно устал, - я подозреваю каждого жителя этого гнусного созвездия, что он вступил в ряды отряда смертников. Кроме тебя и Синд.
- А как насчет меня, босс? - поинтересовался Алекс.
- Ха. Могу только повторить свои последние слова. Тебя я знаю. Ладно. Хватит трепаться. Мы с бхорами займемся террористами. Гурки останутся в резерве.
- Им это совсем не понравится, - сказала Синд.
- Отлично. События разворачиваются таким образом, что в самом ближайшем будущем мне понадобятся очень сердитые молодые люди. Майор Синд, пишите приказ. К двум часам сорока пяти минутам совершенно стемнеет. Тогда мы и выступим. * * *
В баре горела всего одна лампочка, где-то возле кассы. Всматриваясь через толстую решетку, Стэн заметил, что внутри никого нет. Улица тоже была пустынна.
- Кто бы ни пользовался этим местечком в качестве прикрытия, - прошептал Алекс, - он абсолютно в себе уверен. Даже сторожа не выставили. Правда, может быть, они нашли моего "жучка" и положили его среди кучи грязных тарелок, чтобы подшутить над нами.
- Уверены в себе - или заплатили кому следует. Смотри. - Стэн показал рукой на полицейский гравитолет, который медленно проплывал над крышей.
- Ну и?.. Мы уже дошли до такой жизни, что начнем убивать полицейских?
- Ото получил приказ взорвать парочку гранат и поднять шум, если кто-нибудь захочет нам помешать, - сказала Синд. - Полицейские подумают, что это разборки крутых парней, и не полезут сюда. Но если они попрут на нас, мы не будем стоять в сторонке.
Коммуникатор, закрепленный у нее на плече, щелкнул:
- Отряд, охраняющий тылы, вышел на позицию. Мы готовы.
- Начнем?
Казалось, время застыло на месте.
Килгур поднялся, разогнул двумя руками стальные прутья, словно они были сделаны из жести. Мгновение - решетка, дверь и косяк рухнули вперед. Напоследок Алекс придал конструкции дополнительное ускорение и отскочил в сторону...
Синд швырнула гранату...
Яркая вспышка заставила всех прикрыть глаза...
Стэн, выхватив пистолет, метнулся в дверь и прижался спиной к стене...
Синд бросилась на пол и несколько раз перекатилась...
Стэн прыгнул вперед, прямо к двери, ведущей на кухню.
Килгур остался внутри, он их прикрывал; Синд вскочила на ноги и кинулась вслед за Стэном на кухню; пока Стэн двигался, Килгур его прикрывал...
Задняя комната оказалась пустой...
Килгур поднялся, держа в руке один из прутьев от решетки.
- Лараз! - заорал Стэн.
Это был пароль, чтобы их не застрелили свои.
Дверь сорвана с петель, снаружи темная ночь... Дула винтовок... Волосатые лица бхоров над прицелами...
- Порядок, - крикнул Стэн. - Собирай свой отряд, Синд. Оставь резерв на противоположной стороне улицы.
- Ото, троих солдат!
- Есть, сэр.
- Я нашел, шкипер. Под печкой.
- Сам справишься?
- Угу.
Килгур положил свое оружие на пол и без малейшего напряжения сдвинул в сторону огромную кухонную плиту. Провода, подсоединенные к ней, заскрежетали, но не порвались.
- Симпатичный тайник, - заметил Алекс, ухватившись за небольшое металлическое кольцо в цементном полу. Кольцо - и пол - медленно поднялись, ловушка-противовес.
- Эврика, - довольно заявил Килгур. - Босс?
- Вы, ребята, займитесь делом, - обратился Стэн к трем здоровенным солдатам, дожидавшимся его приказа. - Я хочу, чтобы все здесь было раздолбано. Как будто мы долго не могли найти тайник. Нет никакого резона выдавать наши секреты.
Трое бхоров переглянулись. Конечно, это не так здорово, как пришить парочку ублюдков, и все же предстоит кое-что разрушить - тоже неплохо. Они самозабвенно принялись крушить все подряд.
- Ну, удалось обнаружить? - Стэну пришлось повысить голос, чтобы перекрыть грохот.
- Типичный арсенал террористов, - заметил Килгур.
Алекс был совершенно прав. Однако их глазам предстал уж очень большой арсенал - все подвальное помещение оказалось забито оружием. Винтовки были как раз такими, как Стэн и ожидал, - оружие этой марки предпочитают наемники, или, если вы на их стороне, борцы за свободу: украденное, купленное тайком, самых разных систем и калибров. Армейское оружие, украденное или отданное добровольно регулярными солдатами Джохи. Два очень старых крупнокалиберных пулемета. Шесть или семь самодельных пушек. Несколько таких же бомб. Неполный ящик ручных гранат. Патроны для разных типов винтовок. Ножи. Стэну даже показалось, что он заметил какой-то дурацкий меч. Три или четыре пистолета на полках. И два имперских виллигана.
- Один из них наш, - заметил Килгур. - Интересно, где они раздобыли второй?
- Кто знает? Виллиганы начали производить довольно давно, - сказал Стэн. - Может быть, еще до нас кто-то в посольстве продал его. Или им удалось украсть виллиган у солдат гвардии.
Килгур бросил Стэну спортивную винтовку. Стэн передал винтовку Синд, которая быстро и профессионально ее осмотрела.
- Обычно я имею дело только с настоящим оружием, - проворчала она. - Это самая настоящая дрянь. К тому же давно не чищенная.
- Ну, не такая уж плохая, как все остальное, - заметил Килгур. - Большинство террористов, которых я знал, занимались риторикой, им было некогда чистить оружие. Босс, мы их поймали с поличным. Устроим большой скандал или как?
- Подождем немного, - решил Стэн. - По-твоему, сумеем мы на кого-нибудь выйти?
- Боюсь, что нет, шкипер. Они были достаточно профессиональны и не оставили визитных карточек. Эй!.. А это что такое?
Пистолет. Пистолет, который стрелял АМ-2. Стэн поднял бровь. Империя, по очевидным причинам, очень тщательно следила за тем, чтобы подобное смертельно опасное оружие, как и виллиганы, не попадало в руки случайных людей. Пистолеты охранялись вдвойне, хотя на самом деле это оружие годилось главным образом для ограблений и парадов. Подобный пистолет практически не мог попасть в руки гражданских лиц.
К тому же пистолет был очень необычным. Его рукоять украшало что-то напоминающее золото, серебро и прозрачную белую кость. Всю поверхность оружия покрывала тончайшая гравировка.
Стэн внимательно ее изучил и не нашел никаких охотничьих сцен или изображений живых существ, которые подсказали бы ему, откуда прибыло ото чудо.
- Кобура есть?
- Да. Великолепная. Настоящая кожа, я думаю. Никаких инициалов. Даже марки изготовителя.
- Эта штука, - заметила Синд после того, как внимательно рассмотрела пистолет, - из тех, что посол может подарить правителю или наоборот. Интересно, если мы проверим номер... может быть, выяснится, что последний имперский посол занимался продажей оружия? Или скупкой - сознательно. А возможно, и сам Хакан?
- Знаешь, - предупредил ее Килгур, - я бы тебе не советовал особенно увлекаться этими идеями, хотя предположение весьма привлекательно. Известно лишь, что нам в руки попала очень симпатичная игрушка. Жалко уничтожать такую замечательную вещь.
- Это уж точно, - сказал Стэн. - Такой пистолет должен принадлежать лорду. Возьми его себе, Алекс... Нет, подожди.
Алекс ухмыльнулся и сделал сердитое лицо. Однако он совершенно не был расстроен тем, что лишился столь замечательного сувенира.
- Тебе что-то пришло в голову?
- Получишь его в следующий раз, - обещал Стэн. - Когда мы еще найдем. Я бы хотел, чтобы этот пистолет раскрыл для нас парочку секретов. Вытащи "жучок" из виллигана. Сможешь вставить его в этого красавчика?
- Без проблем, босс.
- Так, когда вы установили заряды, чтобы взорвать это хранилище смертоносного оружия, - продолжал Стэн, - случилось вот что: взорвалось только два из них. А третий всего лишь загорелся - не забудь убедиться в том, чтобы сгорел детонатор. Нам совершенно ни к чему давать мерзавцам повод догадаться о том, кто стоит за этой акцией. Поскольку взрыв не был полным, он уничтожил все ружья, а пистолеты раскидало в разные стороны.
- Ну, почему, - пожаловался Килгур, - все твои планы начинаются с того, что я, самый великий во все века специалист по взрывам, совершаю ошибки?
Стэн сделал непристойный жест вытянутым средним пальцем.
- Это единственно возможный ответ, к которому может прийти сменившийся с поста и как следует надравшийся солдат. А теперь давай взорвем эту помойку, прежде чем кто-нибудь из местных жителей заметил наше присутствие.
Килгур приказал принести рюкзак с оборудованием и приступил к подготовке взрыва. Синд попросила Ото, чтобы все бхоры вошли внутрь. Стэн предоставил Алексу делать свое дело самостоятельно. Задача была совсем не трудной для Килгура - среди прочего он в свое время сумел разрядить взрывное ядерное устройство под яростным перекрестным огнем. И одновременно заложить мину в верблюда.
- Откуда ты знаешь, - спросила Синд, - что кто-нибудь возьмет этот пистолет, и он приведет нас к другому арсеналу?
- А я не знаю. Во всяком случае, полной уверенности у меня нет. Однако люди, которые зарабатывают на жизнь продажей оружия, вряд ли смогут удержаться, увидев подходящий нож или пистолет. Кроме того, я рассчитываю, что пистолет приведет нас не просто к другому складу оружия. Я буду рад, если эта великолепная штучка в конце концов окажется в руках того, кто сможет оценить ее по достоинству.
- Например?
- Того, кто руководит этой организацией. И тогда у нас появится возможность заняться им.
- Стэн, ты злой человек.
- Ты так говоришь только потому, что хочешь забраться ко мне в постель.
- Это правда. Я бы поцеловала тебя, только это может оказать плохое влияние на дисциплину.
- Мою или бхоров?
- Твою, конечно.
Она все равно его поцеловала. * * *
Венлоу попытался прочесть выражение лица на экране. И не смог.
- Это все? - спросил человек на экране.
- Да, сир.
Стало так тихо, что Венлоу слышал слабые шумовые помехи.
- У тебя есть предложения?
После небольшой паузы Венлоу ответил:
- Ну, давай. Мы должны рассмотреть все возможности. - Человек на экране коснулся, словно бессознательно, центральной части своей груди.
Венлоу старательно подбирал слова:
- Когда вы давали мне это задание, я спросил... что должен буду сделать в критической ситуации.
- И я ответил, что пока не готов это обсуждать. В тот момент я был не готов, да и сейчас тоже. Я занимаю достаточно жесткую позицию. Доктор Искра должен получить полную поддержку.
- Есть, сир. Виноват.
Снова наступила тишина.
- Извинений не требуется. Я не хочу, чтобы мои слуги превратились в рабов. Ты должен четко понимать одно: доктор Искра будет правителем созвездия Алтай. Это главная задача. Однако... однако то, о чем ты сейчас упомянул - критическая ситуация, - ее нельзя игнорировать. Нужно рассмотреть все возможности и последствия.
Экран потемнел.
Венлоу автоматически кивнул. И, хотя никто не мог его услышать, ответил:
- Да, Ваше Величество.

Глава 25

Вечный Император в задумчивости слушал доклад Стэна о докторе Искре. И не делал никаких комментариев, когда Стэн подробно перечислял свои обвинения.
Стэн рассказал Императору о массовом уничтожении студентов. Представил доказательства, что это дело рук Искры. Рассказал про сознательную кампанию по дезинформации, которая должна была привести к войне между обитателями созвездия Алтай. Таинственное нападение на персонал Империи. Пустая крепость. И многое другое.
Наконец он закончил. И ждал, пытаясь сообразить, в какую сторону на сей раз подует ветер.
- Как я понял, - заявил Император, - твои рекомендации существенно отличаются от того, что предпринял доктор Искра.
- Сожалею, сир, - сказал Стэн, - но я просто обязан иногда говорить вам не слишком приятные вещи.
- Совершенно верно, - кивнул Император. - В противном случае ты был бы таким же бесполезным, как те дураки, что меня окружают. Уж в одном-то я всегда могу быть уверен, Стэн: ты скажешь мне правду - какой бы неприятной она ни была.
- Благодарю вас, сир. Сейчас, если вы мне позволите...
- Подожди минутку, - перебил его Император. - Нет никакой необходимости продолжать.
- Не понял, сир.
Стэн и в самом деле был смущен. Последнее время у Императора появилась странная новая привычка: он перестал смотреть собеседнику в глаза. Эти проклятые глаза. Двигаются словно на подшипниках.
- Я просто сказал, что больше ничего не следует говорить. Я знаю, какое предложение ты хочешь сделать. Увы, я вынужден от него отказаться. Искра останется на месте. Ты будешь его поддерживать.
- Очень сожалею, сир. И надеюсь, вы все правильно поймете... Я бы хотел, чтобы вы освободили меня с этого поста.
Глаза Императора прекратила свое беспорядочное движение. Всего на короткий миг. Стэн снова увидел знакомую холодную сталь. Потом Император рассмеялся.
- Я понимаю, почему ты так говоришь, Стэн. Ты думаешь, я перестал в тебя верить.
- Может быть, сир. Не мне об этом судить. Просто... ну, вы нуждаетесь в людях, в преданности которых у вас не может быть никаких сомнений.
- Я ведь уже сказал, Стэн, что полностью тебе доверяю.
- Да, сир. Но ведь я откровенно заявил, что не согласен с вами.
- Верно. Однако дело тут совсем в другом. Таков мой приказ. Должен сообщить: доктор Искра требовал, чтобы я заменил тебя. Я ответил категорическим отказом.
- Да, сир, - пробормотал Стэн, не зная, что еще на это сказать.

Предыдущая страница 20 Следующая страница


21 Аллан Коул, Крис Банч

- И еще я сообщил ему то, что сейчас сообщу тебе. Ты находишься слишком близко к происходящим событиям, Стэн. Из-за деревьев не видно леса - так иногда говорят.
Стэн знал, что в словах Императора есть резон. Он не в состоянии, как Император, увидеть всю картину в целом.
- Я по-прежнему считаю, что не подхожу для этой должности. И все же благодарю вас за оказанное доверие.
- Мы многое пережили вместе, Стэн, - сказал Император. - Я знаю о твоих достоинствах и недостатках. Мне кажется, я гораздо лучше тебя самого знаю твои возможности. Вдобавок, положение на Алтае вступило в критическую фазу. Если мне придется заменить тебя, политический резонанс будет совсем не в нашу пользу. Возможно, я немного поспешил, предложив Искре возглавить правительство Алтая. Однако я и сейчас считаю, что лучшего выбора у меня все равно не было. Теперь мне не остается делать ничего иного, как поддерживать Искру. Я связал свое имя с этим человеком. Для меня жизненно важно, чтобы доктор Искра добился успеха.
- Да, сир.
- Я рассчитываю на тебя, Стэн, - сказал Вечный Император. - Может, даже гораздо больше, чем раньше. Сделай так, чтобы наш план сработал. Предпринимай для этого что хочешь - но ты должен победить. Это приказ.
- Есть, сир.
- Стэн?
- Да, сир?
- Улыбнись. Не расстраивайся. Все будет хорошо.
- Да, сир, - сказал Стэн.
Он отдал честь, и Император выключил связь.

Глава 26

Стэн не мог заснуть. Всякий раз, когда он начинал дремать, перед его мысленным взором возникало лицо Императора. Странные глаза следили за Стэном. Эти глаза не останавливались ни на минуту, они обжигали его сознание, вытаскивали самые скрытые сомнения Стэна на поверхность.
В этом кошмарном сне Император складывал огромную пирамиду из извивающихся словно ужи сомнений Стэна. Потом поворачивался к Стэну с потемневшим от гнева лицом. Стэн знал, что как только глаза остановятся на нем, ему конец.
Вот они приближаются к нему. Поворачиваются, оставляя на полу выжженный след. Поворачиваются. Потом начинают медленно подниматься, чтобы навсегда лишить Стэна зрения.
Стэн со стоном проснулся. Все его тело было покрыто холодным потом. Он побрел в туалет, и его начало рвать. Он долго стоял в туалете на коленях, чувствуя себя ужасным дураком, испугавшимся такого глупого кошмара - однако ему ужасно не хотелось возвращаться обратно в постель из страха, что сон снова вернется.
Потом Стэн услышал легкий шелести почувствовал тепло и аромат Синд.
- Со мной все в порядке, - пробормотал Стэн.
- Конечно, в порядке. Мне не раз приходилось находить совершенно здоровых и довольных жизнью людей, которые валялись на полу в ванне и пытались выблевать собственные легкие.
- Со мной все будет в порядке... через несколько минут.
- Я знаю, знаю. А сейчас не спорь со мной, милый. Иначе у тебя и в самом деле начнутся серьезные неприятности.
Она подняла Стэна на нош, раздела и засунула под душ. Холодные струйки тонкими иголками начали колоть кожу, и Стэн окончательно проснулся. Вода быстра смыла пот, покрывавший тело. Лотом холодная вода стала горячей, его окутали тучи пара.
Стэн увидел, как сквозь пар к нему скользнула обнаженная фигурка Синд. Девушка успела вооружиться мылом и жесткой губкой.
- Повернись, - велела она, - я начну со спины.
- Я и сам справлюсь, - сказал Стэн, потянувшись за мылом.
- Я сказала, повернись кругом. - Синд резко провела губкой по его груди.
- Ой! Ладно, ладно. Твоя победа!
Он повернулся.
- На тот случай, если ты еще не заметил, - заявила Синд, - я всегда побеждаю.
Она намочила губку, как следует намылила ее и начала мыть Стэну спину.
Ему стало хорошо. Он забыл про глаза.
Позднее, лежа на заново застеленной постели. Стэн потягивал горячий травяной чай, который Синд приказала доставить из кухни посольства. Снаружи доносился рев ветра, бесновавшегося на улицах Рурика. На Стэна вдруг снизошел мир. Он чувствовал себя удивительно уютно.
Синд устроилась на постели рядом с ним, плотно запахнув мягкий разноцветный, благоухающий халат. Ее обычно гладкий лоб был нахмурен - Синд обдумывала странный сон Стэна.
- Ты никогда не думал о том, что произошло бы, если бы Император так и не вернулся?
Стэн покачал головой.
- Мне кажется, было бы еще хуже. Надеюсь, ты не забыла, что тогда творилось.
- Естественно, не забыла. Да, конечно, тогда были ужасные времена. Но ведь мы же пытались с этим справиться. У всех были надежды. Какие-то представления и идеи о будущем.
- Ты считаешь, что сейчас у нас нет будущего? Все очень не просто, тут я с тобой согласен. Как только мы справимся...
- Все снова станет нормально? - прервала его Синд. - Скажи мне, а что такое "нормально"? Я еще достаточно молода и ничего не знаю о тех чудесных днях... перед таанской войной.
- К чему сарказм?
- Ты не ответил на мой вопрос.
- Ну, хорошо. Да, тогда тоже наша жизнь не напоминала райские кущи.
- А на что она была похожа?
Стэн скорчил гримасу.
- Знаешь, надо признать, что тогда было почти как сейчас. Только... всего было больше.
- Значит, все тогда были счастливее, да? Жители Джохи, например, были счастливее? Конечно, Хакан прижимал их, но ведь при этом они были сыты. И жизнь казалась им прекрасной. Самый настоящий рай для угнетенных.
- И снова цинизм.
- И снова ты уходишь от ответа.
- Просто так устроен мир, - сказал Стэн. - Кто-то должен за все отвечать. Чтобы жизнь не остановилась. К несчастью, время от времени этот кто-то оказывается самым настоящим ублюдком. И тираном.
- Например, Хакан?
- Угу. Например, Хакан.
- Например, доктор Искра?
- В особенности доктор Искра. Хакана, по крайней мере, оправдывало то, что он был старым и выжившим из ума кретином.
- А нам приказано навязать жителям этого звездного скопления доктора Искру в правители, - сделала вывод Синд, - даже несмотря на то, что мы знаем: он, возможно, еще хуже, чем Хакан. Разве этом есть какой-нибудь смысл?
- Только в том случае, если ты посмотришь на всю картину в целом, - ответил Стэн. - В свои самые лучшие времена Империя представляла собой очень сложный баланс, равновесие между весьма не простыми личностями. А сейчас - думаю, ты не станешь со мной спорить - не самые лучшие времена.
- Согласна.
- Хорошо. Доктор Искра, естественно, сукин сын. Но он человек Императора. И помогает ему удерживать положение вещей на таком уровне, чтобы все не полетело к чертовой матери.
- Иными словами, ты хочешь сказать, что все это правильно? Даже учитывая то, что многие поколения жителей Джохи будут страдать?
- Ну, я бы не стал формулировать все именно так. Однако... Это правильно и целесообразно. Кроме того, Империю населяют миллиарды других существ, о которых необходимо подумать.
- Сколько миров подчиняются правителям вроде доктора Искры?
Стэн открыл было рот, чтобы ответить... и не смог.
Синд продолжала настаивать на своем, хотя и сама не до конца понимала, чего добивается.
- Стэн, какой тиран может считаться хорошим? Или диктатор? Кого можно назвать безупречным верховным правителем? Или такого понятия вообще не существует?
- Возможно, по крайней мере, в данный момент. Очень часто складывается ситуация, когда люди ужасно хотят, чтобы кто-нибудь руководил ими, говорил, что нужно делать. Они начинают убивать друг друга, пока не появляется Рыцарь На Белом Коне и не спасает их. И они с радостью вручают этому рыцарю все, что у них есть, все свои права. Если им повезет, новый правитель будет молодым и разумным. И не важно, каких принципов он придерживается, - главное, чтобы его подданные считали эти принципы достойными и следовали им в своей жизни. Тогда в доме воцаряется порядок. Только вот проблема в том, что мне еще ни разу не доводилось слышать или читать о ситуации, в которой не срабатывал закон энтропии. Например, как в случае Хакана.
- Что-то я не понимаю.
- Когда диктатор находится на своем посту слишком долго, он теряет связь с реальностью. Отдаляется от остальных людей. Начинает считать, что власть дана ему самим богом. Собирает вокруг себя разнообразных психопатов, которые за кусок сладкого пирога готовы выполнить любой его приказ. В результате все правители, обладающие абсолютной властью, доходят до такого состояния, когда они зависят от своих шакалов-психопатов гораздо больше, чем от остальных, нормальных людей. Это и является началом их конца. Потому что они начинают забывать о том, кто на самом деле наделил их властью. Иными словами, народ, которым они правят.
- Очень интересная лекция, профессор Стэн.
- Да я не собирался читать тебе лекцию.
Синд молчала, задумчиво теребя поясок халата. Через некоторое время она прошептала:
- Знаешь, твое описание почему-то заставило меня подумать о нашем Императоре.
Стэн ничего не сказал. Только кивнул.
- Ты не ответил на мой первый вопрос, - продолжала Синд. - Как ты думаешь, что произошло бы, если бы Император не вернулся?
- Думать об этом не имеет никакого смысла. Потому что без АМ-2 мы снова превратились бы в варваров, неоспоримый факт. Связь между звездными системами стала бы невозможной. Для межзвездных путешествий использовались бы старые, опасные для жизни корабли, которые затрачивают такое количество энергии, что ни одна планета не может себе позволить запускать их в космос. Никакого прогресса. Какой прогресс!.. Мы все больше и больше стали бы отставать в развитии. И дошли бы до состояния полного невежества. А Вечный Император - типы из Тайного Совета вынуждены были это признать - единственный, кто владеет секретом АМ-2.
- Что же произошло? - спросила Синд. - Я так и не сменила понять.
- Прекратились поставки АМ-2, - объяснил Стэн. - Как все и предполагали - Тайный Совет потратил не один час на прогнозы, - АМ-2 перестал поступать, как только Императора убили... или что там с ним случилось, не знаю.
- А откуда все-таки поступает АМ-2?
- Что? - удивился Стэн.
Его удивление напоминало состояние человека, только что узнавшего, что уровень его умственного развития не столь высок, как он думал. Стэн почувствовал себя бараном, уставившимся на неожиданное препятствие.
- Если АМ-2 прекратил поступать, - настаивала Синд, - значит, есть какое-то место, где он хранится. Я не имею в виду огромный засекреченный склад или что-нибудь в таком же духе. Потому что склад рано или поздно может опустеть. И тогда его снова наполняют. А это означает, что кто-то должен заниматьсядоставкой АМ-2. Откуда же его доставляют? Идиотский вопрос?
- Совсем не идиотский, - пробормотал Стэн.
- Вот-вот. Эта мысль пришла мне в голову совершенно неожиданно. И тогда я решила, что кто-то наверняка задумывался об этом раньше.
- По крайней мере, я ничего не слышал на этот счет, - ответил Стэн. - Императору ужасно не нравится, когда ему задают вопросы про АМ-2.
- И тем не менее, АМ-2 должен где-то находиться. В больших количествах. Целые горы АМ-2. Сидят на месте и ждут, чтобы кто-нибудь прибрал их к рукам. Тот, кто его найдет...
- Кто-то уже нашел, - перебил ее Стэн, на которого наконец снизошло озарение. Впрочем, открытие совсем не радовало.
- Это и сделало его Императором, так ведь? - спросила Синд.
- Частично так. Только ты кое о чем забыла. Одного АМ-2 недостаточно.
- Да?
- Он еще раскрыл секрет вечной жизни. Или что-то в этом же роде, черт его побери.
- Ах, это! - воскликнула Синд. - Большое дело! Кому охота жить вечно? Пройдет некоторое время, и все станет таким скучным и однообразным. Никакого удовольствия от вещей, вроде...
- Ой! - взвыл Стэн, когда Синд укусила его за мочку уха.
- И никакой радости, когда...
- Ладно, даю тебе... пару часов на то, чтобы прекратить это безобразие, - заявил Стэн.
- И еще, - продолжала Синд, - тебе будет совершенно наплевать, если...
Она распахнула халатик и потянула Стэна к себе. Он не стал сопротивляться, смутно подумав о том, что эта женщина обладает изумительной способностью доказывать свою правоту.

Глава 27

Поляна замерла. Но Район Дыма не молчал. Ветер с ревом трепал верхушки высоких сосен.
Стэн, Алекс, Синд и Ото стояли возле посольского гравитолета. Гурки, охранявшие их, покинули свои гравитолеты и окружили место посадки.
Трясущийся от страха проводник, которого сумел нанять Алекс, воспользовавшись услугами своего, казалось, бездонного кошелька, показал им дорогу от старого тракта на поляну. Заметив, что Синд выгружает записывающую аппаратуру, он захотел получить плату немедленно. Алекс отдал ему деньги и попросил немного подождать: они закончат и отвезут его в деревню.
Нет. Перепуганный до полусмерти проводник упорно настаивал на том, что дойдет до своего дома пешком. Тридцать километров? Ерунда.
Проводник направился к деревьям, повернулся, чтобы бросить последний взгляд на Стэна и его компанию, а потом помчался прочь с такой скоростью, словно его преследовала целая шайка разъяренных чертей.
"Интересно, чего он боится больше, - думал Стэн, - того, что его лицо окажется записанным на пленку или длинных ровных холмов, избороздивших поляну?"
- Их копали городские жители, - заявил Ото. - Деревенским известно, что земля оседает, когда ее насыпают заново. Они сделали бы большие холмы.
Все молчали.
- Сколько?
Стэн покачал головой. У него не было опыта могильщика.
- Официально заявлено о пропаже пяти тысяч существ, - сказала Синд.
- Площадь небольшая, - задумчиво проговорил Алекс, не сводя глаз с траншей. - Выходит, где-то еще есть подобные места. - Он повернулся к Стэну. - Ну, что будем делать, босс?
Стэн подумал немного, а потом подошел к гравитолету и открыл ящик с инструментами. Достал две лопаты и отдал одну Килгуру.
- Наверное, - сказал он, - нужно отнестись к этому вопросу, как к археологическим раскопкам. Раскопаем траншею на метр в ширину. Синд, ты будешь записывать. Постарайся снять так, чтобы было ясно, что здесь уже достаточно долго никто ничего не трогал. Трава, небольшие растения...
- Мох, - перебил его Алекс.
- Мох. Никаких следов живых существ, кроме тех, что оставим мы, когда будем подходить к... - Он не договорил.
- Сэр, - вмешался Ото, - солдаты могут раскопать...
Стэн покачал головой и показал Синд, чтобы она начала съемку. А потом направился к ближайшей траншее и лопатой отметил место, где станет копать. Начал очень осторожно, но песчаный грунт легко поддавался, и не требовалось никаких особых усилий, чтобы убрать его с дороги. Алекс так же осторожно копал с другой стороны траншеи.
Стэн раскопал яму меньше, чем на метр, и вдруг неожиданно остановился.
- Ото, в ящике для инструментов есть лопатка.
Он наклонился и принялся копать еще осторожнее. Потом издал какой-то звук, закашлялся, и его вырвало прямо на край траншеи.
Ото принес ему флягу и респиратор. Другой респиратор он отдал Алексу.
- К этому запаху невозможно привыкнуть.
Стэн прополоскал рот и обрадовался, что ему удалось скрыть выражение своего лица.
- Два... может быть, три месяца?
- Похоже, так, босс. Синд? Можешь заснять покрупнее?
Синд подошла поближе.
Она разглядела спину женщины со скованными за спиной руками. Рядом с женщиной - лицо мужчины; то, что осталось от глаз, смотрит прямо в небо, рот широко раскрыт в безмолвном крике.
Синд приказала своему сознанию абстрагироваться от картин, что предстали ее глазам, - машина зафиксирует все, что необходимо. Только почему-то глаза не желали подчиняться.
- Почему, - спросил Ото, - Искра не сбросил тела в море? Или не сжег огнем?
- Быть похороненным заживо, - пояснил Стэн, - считается почетной смертью здесь, на Джохи.
- Разве убийство может быть почетным? - проворчал Ото.
Стэн помог Алексу выбраться из могилы.
- Ты не ответил на мой вопрос, босс. Нам какая польза от того, что мы узнали об этом зверском убийстве? Мы ведь не станем звонить о находке по всей Джохи. Иначе они такое устроят...
- Естественно. Мы снова все закопаем. И пошлем копию фильма на Прайм-Уорлд.
- С грифом "для Императора лично"? Стэн, ты же знаешь, мы уже докладывали Императору про Искру. Просто это самое худшее из того, что нам удалось про него узнать. Почему ты думаешь, что Император обратит внимание на это сообщение? Ему наверняка доводилось видеть и не такое за свою долгую жизнь.
- Не знаю, - ответил Стэн. - Только пора ему присмотреться повнимательнее к доктору Искре - ты был совершенно прав, когда говорил, что тут собираются грозовые тучи. А мы оказались в самом центре событий.
Воцарилась полная тишина.
Только шуршание земли, падающей в огромную могилу, и громкое завывание ветра над головой.

Глава 28

Вопрос о том, изменит ли сообщение о находке в Районе Дыма, планы Императора, так и остался открытым. * * *

Предыдущая страница 21 Следующая страница


Вихрь 22

Ее семья была ни богатой, ни бедной. Ну, по крайней мере, по представлениям жителей Рурика бедными их назвать было нельзя. На большинстве других миров ее назвали бы нищей. У нее были отец и мать, и только два ее брата умерли совсем маленькими. Хватало еды - уж на раз в день, точно, - и чистой одежды, хотя и перешитой из того, что носила до нее старшая сестра.
Она была джохианкой. Однако она не помнила, чтобы в детстве - в свои шестнадцать лет она считала себя уже взрослой - она ненавидела суздалей или богази. Даже несмотря на то, что представители этих народов редко появлялись в районе, где она жила. А торков она просто жалела.
В течение нескольких лет она слышала разговоры о том, что мир должен измениться к лучшему. Как только умрет тиран Хакан, начнется новая жизнь. Впрочем, она никогда особенно не думала о том, что такое Хакан.
Прекрасное будущее принесет человек по имени Искра. Кое-кто из ее друзей давал ей почитать листовки, в которых рассказывалось о том, что этот великий и благородный деятель всегда верил в Алтай, всегда знал, что это созвездие со временем станет центром цивилизации. А пламя новой жизни разожгут джохианцы.
Она, естественно, не читала статей доктора Искры. Ей говорили, что они слишком сложны для человека ее положения и образованна, так что не стоит и пробовать в них разобраться.
Она вступила в небольшую, конечно же, секретную организацию и поклялась сделать все, что в ее силах, чтобы приблизить наступление светлого будущего.
А потом вернулся Искра.
Она была в той ликующей толпе, что приветствовала нового правителя. Ей показалось, что она видела великого человека - крошечная точка на балконе дворца, принадлежавшего раньше Хаканам.
Прошло время, и до нее стали доходить разные истории. Новый день не может наступить быстро. Торки вовсю демонстрируют свои богатства - те самые, что они отняли у джохианцев. А что еще хуже, присутствие богази и суздалей по-прежнему отравляет жизнь на Джохи.
Даже когда "инопланетяне" покинули Джохи, силы зла продолжали мешать попыткам доктора Искры твердой рукой остановить то безумие, что охватило Алтай. И естественно, после того, как руководитель группы все ей объяснил, она прекрасно знала, кто является главными злодеями: люди Императора, которые пытаются использовать доктора Искру в своих целях так, как они это проделывали с Хаканом. Теперь она знала, что доктора Искру практически держат в плену в огромном дворце и он не имеет возможности управлять страной.
Она хотела что-нибудь сделать. Чтобы ускорить наступление счастливого времени. Помочь - как-нибудь.
Она видела по телевизору, что делали другие. Два молодых человека и девушка - девушка была даже моложе ее - предали свои тела пламени, добровольно согласившись умереть столь позорной смертью потому, что только таким способом они могли показать Джохи, какой непереносимый стыд они испытывают.
Она сказала руководителю тайной организации, что готова умереть. Тот ответил, что ему необходимо спросить у своего руководителя, принесет ли эта акция какую-нибудь пользу.
Два дня спустя руководитель группы сообщил, что ей уготована иная судьба. Она выполнит крайне важное задание, которое заставит имперские силы покинуть созвездие Алтай. Они исчезнут, словно их унесет холодный северный ветер.
Ее переполняло благоговение.
Она тщательно готовилась к своему заданию.
Через два дня после того, как Стэн обнаружил захороненные в лесу тела, ей сказали, что время пришло.
- Эти придурки никогда не слушают, что им говорят, - заявил охранник двум другим имперским солдатам, стоявшим вместе с ним на посту у входа. - Можно сотни раз повторить, что все закрыто и здесь нельзя пройти на рынок, они же в ответ только кивают, улыбаются и, приехав в город в следующий раз, снова приходят сюда. Когда Создатель спросил джохианцев, нужны ли им мозги, те решили, что он говорит про розги, и отказались.
Пост находился на одной из улиц, выходивших к площади Хакана. Она сейчас охранялась, потому что часть дворца, которая была отдана батальону Третьего полка имперских гвардейцев под бараки, офисы и столовые, находилась примерно метрах в ста от этого места.
Охранник зевнул - рассвело всего час назад, значит до смены осталось меньше часа, только тогда можно будет поесть, - взял свой виллиган, повесил его на плечо и вышел из будочки. Поднял голову и посмотрел на парящий в небе гравитолет. "Старая развалина, - подумал он. - Интересно, как эта машина вообще может передвигаться?" В грузовом отсеке лежало что-то похожее на недозрелые или полугнилые фрукты, которые никто, кроме джохианцев, даже и не подумает покупать, не говоря уже о том, чтобы есть.
Он покачал головой и решил, что, когда закончится срок его службы, он ни за что на свете не станет ругать жизнь на своей родной планете, потому что теперь знает, как мало имеют эти джохианцы. Можно было бы даже пожалеть этих несчастных ублюдков, если бы их души не переполняла ненависть друг к другу...
Стражник не видел, кто управляет гравитолетом, потому что пластик иллюминаторов был грязным и потрескавшимся, однако жестом показал, что можно садиться.
Гравитолет завис в воздухе, но опускаться не стал. Просто раскачивался на ветру, который разгуливал по широкой площади Хакана.
Охранник выругался. Сдвинулся с места, решив, что водитель его не заметил. А потом улыбнулся. "Хорошенькая", - отметил он. Снова махнул рукой - как раз в тот момент, когда гравитолет, набирая скорость, пролетел мимо него.
Может быть, сама машина и выглядела старой, но генератор Маклина был совсем новеньким и работал на полную катушку. Охранник еще успел подумать, что девушка его не поняла, и только в самый последний момент усам отскочить в сторону.
Инструкция по имперской системе безопасности - впрочем, это подсказывал элементарный здравый смысл - рекомендовала: вход на любую охраняемую территорию должен быть устроен так, чтобы любое транспортное средство, наземное или летательное, было вынуждено максимально снизить скорость. В данном случае требовалось сделать V-образный поворот.
Массивные заградительные блоки, прочная ограда с острой, как бритва, колючей проволокой на трехметровой высоте. У этого входа колючая проволока шла только в три ряда. Гравитолет зацепился за проволоку, но продолжал двигаться вперед.
Совершенно необходимо, говорилось в имперских инструкциях, иметь второй заградительный блок, на случай, если злоумышленники сумеют преодолеть первый барьер.
Такое заграждение так и не было сооружено.
При всех обстоятельствах, предупреждала инструкция еще более строго, бараки солдат должны быть защищены от отчаянной, самоубийственной атаки противника. Предписывалось иметь мониторы, ведущие непрерывное наблюдение, посты, естественные и искусственные заграждения, патрули, вооруженные мощными противовоздушными пушками, и так далее, и так далее.
Гравитолет находился уже всего в десяти шагах от ступеней, ведущих в бараки имперской гвардии, когда девушка-пилот - дружелюбная улыбка которой, предназначенная для часового, превратилась теперь в застывшую гримасу - потянулась к маленькой коробочке, спешно припаянной к полу кабины гравитолета.
На коробочке было две рукояти: одна синяя, а другая красная. Девушку проинструктировали, что синяя рукоять включает таймер, у нее будет тридцать секунд, чтобы убраться подальше.
Красная...
Красной следовало пользоваться только в случае крайней необходимости.
Она и понятия не имела, что обе рукояти имели одинаковое назначение, потому что была уверена, что не допустит ошибок. Это будет выстрел - взрыв, - который услышат далеко за пределами Джохи или Алтая. Раскаты этого взрыва донесутся до Прайм-Уорлда, где злобный хозяин марионеток. Вечный Император, обязательно узнает о нем и поймет, к чему привели его гнусные махинации.
Девушка рванула красную рукоять на себя.
Она умерла первой, когда взорвались три тонны взрывчатки, которые были настоящим грузом гравитолета.
Взрывная волна окатила стены. Из шестисот пятидесяти гвардейцев, живших в бараках, многие все еще спали или только что проснулись. Всего в здании дворца находилось пятьсот восемьдесят гвардейцев.
Полковник Джерети с кофейником в руке как раз собирался спросить у офицеров, сидящих с ним рядом за столом, не хотят ли они еще кофе, когда прогремел взрыв.
Взрыв разом смял бараки.
Наиболее везучие умерли мгновенно.
Те, кому повезло чуть меньше, потеряли сознание и умерли, так и не приходя в себя под развалинами зданий.
Но были и другие.
Крики начали раздаваться еще до того, как осела пыль и налетела ударная волна. * * *
В другом конце города от взрыва содрогнулось здание посольства.
Стэн лежал в постели, раздумывая о самых разнообразных предметах, в то время как Синд пыталась убедить его, что, если он позволит ее языку продолжить свое путешествие, его день будет не таким напряженным и он сможет работать гораздо более плодотворно.
Как раз в этот момент здание содрогнулось, и обнаженный Стэн мгновенно вскочил на ноги - он решил, что ублюдки нанесли удар по посольству.
Синд крикнула, чтобы он пригнулся, но Стэн, не обращая на нее никакого внимания, бросился к окну. Огромный столб огня и дыма поднимался над дворцом правителя.
Кто-то, сидевший в самой глубине души Стэна, сообщил ему, что это поворотный момент. Что произойдет дальше, Стэн даже представить себе не мог. Только опять же тот, кто сидел в глубине его души, сообщил, что все убийства и предательства, с которыми им до сих пор пришлось столкнуться, - сущие пустяки по сравнению с тем, что их ждет.

Глава 29

- Я знал, когда вернулся, что положение сложилось очень серьезное, - сказал Вечный Император, - но, как и большинство моих подданных, я думал, что нужно только потуже затянуть имперский ремень и устремиться вперед.
Император налил Махони полный стакан виски, а потом снова наполнил свой.
- Я был настолько глуп, что считал, будто, имея немного воображения и работая не покладая рук, мы сможем справиться с кризисом.
Его глаза на мгновение остановились на Махони, а потом отправились в новое путешествие по комнате.
Махони почему-то подумал о ящерице, которая охотится на муху. Но тут же отбросил это нелестное сравнение.
- Я не сомневаюсь, что в конце концов все наладится, сир. Мы все в вас верим.
Император невесело рассмеялся.
- Вера - это удобство, которое принято переоценивать, Ян. Вот именно, самое настоящее удобство. Уж я-то знаю - только что купил немного этого товара для того, чтобы быть еще увереннее в себе.
Махони пропустил заявление мимо ушей. Он не хотел знать, о чем говорит Император.
- Я могу вам чем-нибудь помочь, сир?
- Вот одно из твоих самых замечательных качеств, старый друг, - сказал Вечный Император. - Стоит мне тебя позвать, и ты всегда готов прийти на помощь.
В прежние времена Махони обрадовался бы комплименту, на сердце у него потеплело бы, когда Император назвал его другом. Теперь же слова казались ему холодными и неискренними.
- Спасибо, сир, - промямлил он и поднес стакан виски к губам, чтобы скрыть охватившие его чувства.
- Во-первых, я хочу сказать тебе кое-что важное, - начал Вечный Император. - У меня в столе собрана целая куча отчетов, сделанных экспертами, которые противоречат друг другу во всех вопросах, кроме одного - куда идет наша Империя. Оптимисты утверждают, что мы очень медленно катимся в пропасть. По их прогнозам, катастрофа наступит через двадцать земных лет. Ученые, занимающие среднюю позицию, утверждают, что у нас осталось лет пять. Пессимисты говорят, что худшее уже произошло. Они заявляют, что мы продолжаем двигаться дальше только благодаря экономической инерции. И что лишь огромные размеры Империи мешают увидеть очевидный факт - мы уже давно мертвы, мертвы, мертвы.
- Они наверняка ошибаются, сир, - сказал Махони. - Эксперты зарабатывают огромные деньги на подобных мрачных прогнозах. На хороших далеко не уедешь - кому тогда будут нужны эксперты?
- Нет, это не ошибка. Если не считать моего поведения. Я просто отказывался смотреть в глаза фактам.
- Но... я не понимаю, как это может быть. - Смутившийся Махони снова схватил стакан, а потом потянулся за бутылкой, чтобы добавить, но обнаружил, что они уже все выпили. Тогда он встал и направился к стойке бара за новой, однако по пути заметил фляжку со стреггом и передумал. Взяв ее в руки, он сказал:
- Мне кажется, нам требуется что-нибудь покрепче, босс.
Лицо Императора побледнело от гнева.
- А это еще что такое? - рявкнул он. - Я больше не пью такую дрянь!
Махони с беспокойством наблюдал, как растет ярость Императора.
- Проклятье! Я ведь сказал Блейку, чтобы здесь больше не было этого дерьма. - Потом властитель опомнился и сделал неудачную попытку улыбнуться Махони. - Извини. Последнее время меня выводят из себя даже мелочи.
Махони молча кивнул и вернулся на свое место с бутылкой виски в руках. Что, черт возьми, происходит? Откуда у Императора такая ненависть к стрэгу?
Впервые Махони почувствовал, что находится в одной комнате с незнакомцем. Опасным незнакомцем.
Пока Махони наполнял стаканы, Император, как ни в чем ни бывало, продолжал:
- Когда таанская война закончилась, мы забрались в колоссальные долги. Однако у меня был четкий, надежный план выхода из создавшегося положения... без особых проблем. К несчастью...
Ему не нужно было продолжать. Махони прекрасно знал, что Императору так и не удалось приступить к осуществлению своего плана.
- И все равно я бы сумел выкрутиться, если бы не действия Тайного Совета. Видит Бог, они потратили невероятные суммы. И все попусту. Ни одного проекта, который мог бы со временем принести деньги в казну или хотя бы создать предпосылки для небольшого экономического бума.
Император откинулся на спинку кресла и положил ноги на письменный стол.
- Таанские военные долги в данный момент составляют не более одной десятой общего дефицита. И у меня есть все основания ожидать - даже если мы постараемся сократить до минимума расходы, - что через год этот дефицит удвоится.
Махони плохо разбирался в вопросах финансовой политики. Огромные суммы денег смущали его. Он ничего не понимал в кредитах и подобной ерунде. Ноэто Махони очень даже хорошо понял.
- Проблемы Империи превысили критическую массу на четвертый год правления Тайного Совета, - продолжал Император. - Сказался недостаток АМ-2, точка возврата была пройдена. Начался хаос. Нас засасывало в огромный водоворот. Все новые и новые части экономической системы рушились. Теперь ситуация полностью вышла из-под контроля. Если я немедленно не предприму самых решительных шагов, даже преуспевающие регионы Империи будут уничтожены.
Император одним глотком опустошил стакан, со стуком поставил его на стол и перевел свои пугающие глаза на Махони. Несколько раз моргнул... а потом отвел их в сторону.
Махони вдруг почувствовал, что его обманывают. Факты, изложенные Императором, были слишком общими, их невозможно проверить. Уж слишком гладко все у него получалось: X умножить на У будет обязательно равно тому, что я сейчас тебе скажу.
- Но этим дело не ограничивается, - продолжал властитель, - я и сам оказался в тяжелейшем положении. Почти банкрот. Как тебе, наверное, известно, Ян, в прошлом я иногда использовал свои личные ресурсы, чтобы помочь Империи в трудные моменты. Однако Тайный Совет умудрился наложить свои лапы и на мои деньги. Теперь у меня нет ничего, я не в состоянии помочь Империи выбраться...
- Что вы намерены предпринять, сир? - спросил Махони. Его тон оставался нейтральным.
- Я должен навести порядок, Ян, - ответил Император. - По всей Империи лидеры уводят свои народы в разные стороны. - Он поднял стакан и сделал несколько маленьких глотков. - Поэтому для начала нам необходимо единение. Во-вторых - и это самое главное, - мы должны положить немедленный конец всем местным военным конфликтам. Посмотри, что делается в созвездии Алтай, например. Наш добрый и весьма компетентный друг, посол Стэн, отчаянно борется с проблемами, которые там постоянно возникают. Именно из-за таких нестабильных регионов и началась таанская катастрофа.
Вечный Император покачал головой.
- Я уже говорил тебе, Ян, что единственная возможность выбраться из кошмара - следовать за одним лидером. Положение позволяет мне взвалить на себя всю полноту ответственности. Я хочу покончить с промежуточными правителями, Ян. С этих пор все решения буду принимать лично я. - Властитель пожал плечами. - В противном случае мы можем только сдаться и идти по домам. К несчастью, у меня нет другого дома.
- А какова моя роль во всем этом, сир? - спросил Махони.
- Я хочу, чтобы ты командовал этим шоу, - заявил Император. - Ты будешь во главе моего восстановительного плана.
- И в чем состоит план. Ваше Величество?
- На следующей неделе мои карманные политики сделают в Парламенте доклад, посвященный первой части плана. Я обращусь ко всем провинциям с предложением. С одним - отказаться от независимого правления. Они могут стать доминионами Империи.
- Простите, сир, - вставил Махони, - но зачем им соглашаться на это? Зачем отказываться от власти? Как вы сами меня учили, это противоречит природе почти всех живых существ.
- Конечно. Но есть еще морковка, которую я им предложу. И кнут. А прежде всего жадность. Будучи провинциями, они должны платить полную цену за поставки АМ-2. Строго ограниченные поставки. Как только они станут доминионами, цены будут существенно снижены, как и почти все основные налоги.
- А если они откажутся? Как будет осуществляться политика кнута?
Вечный Император улыбнулся. Отвратительной улыбкой.
- О... для начала я увеличу на десять процентов налог на АМ-2 для всех провинций. И уменьшу объем поставок. А это сразу приведет к тому, что рыночная цена на АМ-2 увеличится вдвое, а то и больше.
Император негромко рассмеялся, а Махони стало не по себе.
- Ну, это для разминки. Я придумал еще несколько забавных способов вогнать им иголки под ногти. У меня есть долгий опыт создания новых правителей - но и свергать их я умею не хуже.
- Позвольте вернуться к моему исходному вопросу, сир. Какова моя роль во всем этом? - Махони не забыл о своем настоящем первом вопросе. - Как я могу вам помочь, сир?
- Я хочу, чтобы ты взял на себя провинции. Я хочу украсить твою широкую грудь новыми орденами - в качестве благодарности и для того, чтобы поднять твой престиж в глазах болванов, которых тебе предстоит посетить. А встретиться тебе придется с каждым крупным лидером провинций. Умаслить их. Очаровать своим знаменитым ирландским юмором. И при случае, если возникнет необходимость, заломить им руки за спину. При этом ты должен быть жестким, Ян. Ты можешь обещать им все, что угодно, тем не менее они должны знать, что в руках ты держишь кнут.
- Это для меня высочайшая честь, сир, - быстро ответил Махони, - но я совсем не подхожу для подобной роли. Я вынужден отказаться. Это назначение не в ваших интересах... сир.
Император повернул свое холодное лицо.
- Почему, Ян? - Пустые глаза бессмысленно уставились куда-то за спину собеседника.
- Я считаю, что это кошмарная идея, сир, - выпалил Махони. - Вы просили меня всегда быть с вами честным. И я говорил правду. Поэтому... Ситуация обстоит именно так, сир. Я не хочу соглашаться на эту работу, сир, поскольку не верю в нее.
- А во что ты, собственно, не веришь? Это план, а не... религия.
- Прежде всего, сир, мне кажется, кнут нам понадобится куда в большей степени, чем морковка. В большинстве случаев нам придется силой навязывать статус доминионов, сэр. Нас возненавидят. Из чего следует, что ваши приказы будут исполняться неохотно - в лучшем случае. Что неизбежно приведет к неудачам. Таково, сир, мое скромное мнение.
Кроме того. Махони всегда считал, что система, жестко управляемая сверху, обречена. Если человек, находящийся внизу, не может одержать победу, зачем ему вообще рисковать? Схема "пусть большой человек думает сам" быстро становится привычной. Его демократическая ирландская душа восставала против диктатуры.
С точки зрения Махони, необходимо предоставить каждому существу самому решать свою судьбу. Именно это больше всего и нравилось ему раньше в Империи. Конечно, периодически возникали серьезные проблемы, но главное, у каждого была возможность выбора. Всегда находилось место как для гениев, так и для дураков.
Теперь Махони начал сомневаться в верности своих прежних оценок. Действительно ли у них был выбор?
- В обычное время я бы согласился с тобой, Ян, - промолвил Император. - Я могу привести множество примеров из истории.
- Прежде всего я вспоминаю национализацию британской короной Вест-Индской Компании, сир. Один из ваших любимых примеров, сир. В качестве урока неудачной централизации власти.
Император рассмеялся. Махони показалось, что в этом смехе было что-то от прежнего Императора, и почувствовал себя немного лучше.
- Давай, Ян, используй против меня мои же собственные высказывания! Совсем немногие осмелились бы на это... Подобные разговоры заставляют кровь быстрее бежать по жилам, не дают ей застаиваться.
Властитель склонился над столом и слегка понизил голос:
- Должен сказать тебе, Ян, что типы, окружающие меня, в подавляющем большинстве некомпетентны. Я часто вспоминаю прежние времена. Когда ты, я и еще несколько толковых ребят - таких, как Стэн, - заставляли Империю двигаться вперед. Это было здорово.
Император откинулся на спинку кресла и взял свой стакан с виски. Лицо его вновь стало холодным.
- К несчастью... теперь это исключено. Я говорю не только о текущем кризисе. Проблемы становятся слишком серьезными и запутанными. Управлять, достигая каждый раз полного консенсуса, возможно, только когда имеешь дело с небольшим племенем. Двадцать или тридцать существ максимум. Как только это число увеличивается, эффективность системы резко падает. Пришло время нового порядка, мой друг. Универсального порядка. Требуется новое мышление.
Махони не сумел удержаться.
- Я не уверен, что правление, которое во все времена называлось просвещенная монархия, соответствует определению "нового мышления", сир.
Император покачал головой.
- Ты прав, но в то же время и ошибаешься, Ян. Ты забываешь, что я... бессмертен.
Он остановил взгляд на Махони.
- Я считаю, будет правильно, если один мудрый правитель станет руководить Империей до конца времен. - Глаза Императора вдруг впились в Махони. - Теперь ты видишь, что я прав, Ян? После моих объяснений? Ты оценил великолепие моего плана?
Загудел коммуникатор. Махони был временно избавлен от необходимости немедленно отвечать на поставленные вопросы. Затем, когда Император начал разговаривать по коммуникатору, оказалось, что ему вовсе не потребуется отвечать. Махони спасла ужасная новость.
Император резко отдал несколько приказов и сердито отключил коммуникатор. Потом повернулся к Махони.
- В созвездии Алтай произошла катастрофа, Ян. Я хочу сказать, что императорские войска погибли при самых унизительных обстоятельствах.
Властитель отвернулся к окну и посмотрел на идиллический пейзаж. Долго молчал, о чем-то раздумывая. Наконец повернулся к Махони.
- Забудь о предыдущем предложении, Махони, - сказал он. - Мы продолжим наш прерванный спор потом. Сейчас у меня есть для тебя более срочное поручение.
- Да, сир, - ответил Махони.
На этот раз он знал, что возможности отказаться у него не будет.

Глава 30

Три долгих мрачных дня ушло на то, чтобы раскопать разрушенные бараки гвардии. Когда вместе с гравитолетом взорвалась огромная бомба, здесь находилось пятьсот восемьдесят солдат.
Четыреста тридцать семь погибли. Сто двадцать один человек получили ранения, причем в большинстве случаев повреждения были столь серьезными, что врачи посольства сомневались в том, что ампутированные органы удастся регенерировать. Двадцать три солдата не пострадали - физически.
Сначала их было двадцать шесть. Троих вытащили из-под развалин без видимых повреждений. Один из них встал, усмехнулся и сказал:
- Спасибо, кретины. Ну, кто мне нальет? - сделал пять шагов и упал замертво.

Предыдущая страница 22 Следующая страница


23 Аллан Коул, Крис Банч

Остальные тихо умерли в своих постелях. Двадцать три солдата, естественно, получили психические травмы. Никто не знал - по крайней мере, на эту тему не было никаких сообщений, - сколько джохианцев погибло во время взрыва.
Однако прошло целых три дня, прежде чем стихли крики раненых и умирающих.
Этот батальон Третьего полка Гвардии перестал существовать.
Около тела Джерети Ото обнаружил флаг батальона и приказал его упаковать для отправки на Прайм-Уорлд. Возможно, через некоторое время батальон будет восстановлен. А может быть, он навсегда закончил свое существование.
Раненые гвардейцы - те, кто находился не в бараках в момент взрыва - были доставлены на борт "Победы" и эвакуированы.
Стэн назначил Масона руководить спасательной операцией, хотя и сам все свободное время вытаскивал из-под обломков солдат Империи. После этого он приказал Масону доставить раненых на Прайм-Уорлд. Одновременно он послал на Прайм копию своего приказа, хотя ему было совершенно все равно, встретят ли его действия императорское одобрение. И был немного удивлен, когда это одобрение получил - вместе с коротким закодированным сообщением о том, что Император немедленно высылает подкрепление.
В следующем известии с Прайма сообщалось о присвоении медалей. Их получили гурки и бхоры, о которых сообщил Стэн. Остальные были присвоены полковнику Джерети и офицерам, имевшим высшие чины в Третьем гвардейском полку. Если бы эти офицеры остались в живых, их, естественно, разжаловали и расстреляли бы за преступную некомпетентность.
Стэн, Килгур и Масон тоже получили награды. Только для них эти медали были бессмысленными железками, которые нужно засунуть в ящик стола и забыть. Потому что несчастье, происшедшее на Джохи, необходимо как следует изучить и извлечь из него уроки. Впрочем, предаваться философским размышлениям у Стэна не было времени, возникли новые проблемы.
Взрыв, уничтоживший батальон гвардейцев, послужил катализатором - жители Джохи словно посходили с ума. Неожиданно Империя превратилась во врага созвездия Алтай. Ей следовало преподать урок. Потому что Империя не должна вмешиваться в чужие дела.
Стэна восхитила - немного - организация этой кампании. До определенной степени она на самом деле возникла спонтанно - крестьян не нужно было подталкивать для того, чтобы они организовали очередную бойню, однако Стэну было ясно, что все тщательно отрепетировано.
Сначала он просто удивился и принялся посылать доктору Искре и его марионеточному правительству сформулированные по всем правилам официальные протесты. Собирал его ответы, изо всех сил сражался с репортерами... поддерживал жизнь в посольстве и делал все, чтобы сохранить свой персонал.
Стэн немедленно объявил, что Джохи представляет для Империи опасность, и проинформировал все имперские миры о том, что посещать созвездие Алтай опасно. Он настоял на том, чтобы на Прайме требовали оформление визы для каждого, кто захочет отправиться в это созвездие. Затем послал отряды вооруженных гурков и бхоров с приказом разыскать всех граждан Империи и доставить их в посольство.
Большинство этих граждан - благодарение Богу! - являлись профессиональными бизнесменами, великолепно чувствовали приближение опасности и умели вовремя убраться с дороги. Однако были и исключения: пожилая пара, решившая посетить ту часть галактики, где они еще не бывали; молодожены, которые, по всей вероятности, выбрали Джохи, прочитав какой-то древний туристический проспект... Стэн спас пожилую пару. И не успел вовремя добраться до молодоженов.
А вскоре и само посольство оказалось в осаде.
Сначала возле него начали собираться небольшие группы джохианцев, и любой человек или транспортное средство, пытавшееся войти в посольство или покинуть его, забрасывались камнями.
Стэн проконсультировался с Килгуром.
- Да, - согласился Алекс, - ситуация явно ухудшается.
- В таком случае давай покажем им, что такое настоящая драка.
- Есть, босс.
И Килгур принялся за работу - он готовил ответ. Теперь он мог справиться с этой задачей без особых проблем. Уже не в первый раз они со Стэном попадали в осаду "толпы гражданских лиц" на "миролюбивой планете" и разработали весьма эффективное средство борьбы с этой проблемой.
Толпа становилась все больше. В здание посольства вместо камней летели зажигательные бомбы и самодельные гранаты.
По словам одной из помощниц доктора Искры, которую звали Дж'Дин, эти люди выражали справедливый гнев Джохи. Стэн не стал тратить время на вопрос о причинах этого гнева. Дж'Дин сказала ему, что доктор Искра, который в данный момент очень занят, с удовольствием пошлет войска, чтобы очистить площадь возле посольства, если Стэн его об этом попросит.
"Конечно, - подумал Стэн. - Еще одно массовое убийство, которое будет вменено мне в вину - разговор-то записывается".
- Нет, - вежливо отказался он. - Империя ни за что не согласится причинить вред ни в чем не повинным джохианцам, которые пришли выразить свои политические взгляды. Ведь это их право.
Стэн отключил коммуникатор. Он был уверен, что даже специалисты доктора Искры не смогут переделать это заявление так, что его можно будет трактовать в качестве просьбы о массовом убийстве.
Теперь за дело взялись снайперы. Стреляли люди, которые прошли некоторую подготовку. Один из секретарей посольства был ранен в ногу, девушка-клерк временно потеряла зрение, когда ей в лицо посыпалась пыль от стены, в которую попала шрапнель.
Это уже слишком, решил Стэн и приказал всему персоналу посольства держаться подальше от окон и не выходить во двор.
Естественно, следующим этапом будет прямое нападение.
Стэн отослал всех гражданских лиц в обширные подвалы под зданием. А тех, кто имел хотя бы минимальный военный опыт, расставил в стратегических точках у входов в посольство.
Бхоры были заняты выполнением приказов Килгура. Внешне эти чудовищные существа походили на варваров-убийц - собственно говоря, они ими и являлись, - но кроме того, бхоры были умелыми торговцами и пилотами. Из чего следовало, что каждый из них (это передавалось на генетическом уровне) был отличным механиком. Любой умел, к примеру, паять, в том числе и радиоактивные материалы, иногда пользуясь чисто символической защитой. Или восстановить двигатель, который они раньше и в глаза не видели, с минимальным количеством инструментов и времени на разгадку головоломки.
В посольстве имелось два старых бронированных вездехода, предназначенных для борьбы с демонстрантами. Алекс приказал снять с них пушки, взамен которых бхоры установили устройства его собственного изобретения. Четыре посольских гравитолета, включая роскошную машину для торжественных выездов, унаследованную Стэном от предшественника, были переделаны, снабжены самодельной броней и специальным вооружением - еще одним изобретением Килгура.
Четыре гравитолета для перевозки гурков тоже модифицировали: к их носам припаяли массивные клинообразные железные тараны. Эту четверку гравитолетов поставили неподалеку от главных ворот посольства.
Стэн и Алекс собирали мины, которые потом устанавливались вдоль внешних стен.
Этой ночью Лалбахадур Тапа, которого Стэн назначил джемедаром, взял два немодифицированных гравитолета и взвод гурков и, выбравшись через боковые ворота, осуществил налет на центральный склад. Он вернулся, не потеряв ни одного из своих людей и выполнив задание, хотя и сказал Стэну, что никогда еще не видел такого громадного склада, где хранилось бы так мало товаров.
- Как могут джохианцы тратить столько времени на то, чтобы убивать своих соседей, и при этом почти не заботиться о пище и крове над головой?
Стэн не знал, что ответить на этот вопрос.
Килгур выпросил себе двенадцать солдат посольской службы безопасности для выполнения особого задания. Они получат ворованное "оружие" и будут называться - очередное проявление старомодного чувства юмора, присущего Килгуру, - Отряды Боевых Котов.
К восходу солнца посольство было готово. Стэн не сомневался, что атака начнется где-нибудь между полуднем и наступлением сумерек - нужно время, чтобы организовать, раздразнить, взбудоражить и направить любую толпу.
Гурки и бхоры были приведены в состояние боевой готовности на случай, если толпе удастся прорваться в ворота или кому-нибудь вздумается перелезть через стены. Оставалось решить две задачи.
Алекс взял на себя решение первой. Он проверил систему безопасности посольства, сосредоточив внимание на строениях, расположенных вне посольской территории, которые могли быть использованы в качестве командных пунктов. Таких зданий оказалось два - одно совсем новое, построенное для офисов, а другое торчало среди полупустых и развалившихся высоких домов-трущоб. На крыше каждого виднелась новенькая коммуникационная антенна.
Килгур решил, что нужно уделить этим двум домам самое пристальное внимание.
Синд собрала самых лучших стрелков во дворе и установила цели. Расстояние до мишеней было, конечно, совсем небольшим - Синд хотела, чтобы снайперы просто убедились в том, что прицелы их ружей в порядке. Она радовалась, что они будут стрелять АМ-2, поскольку, когда имеешь дело с огнестрельным оружием, нужно рассчитывать в сантиметрах, с какого расстояния можно попасть в цель. В общем, никакой такой древней чепухи. АМ-2 направлялся прямо в цель, не отклоняясь ни на миллиметр от траектории.
Защитники посольства пользовались имперскими снайперскими ружьями. Эти смертельно опасные устройства являлись модифицированными виллиганами, стреляющими АМ-2. Однако на них не было лазеров, как на обычных пехотных ружьях. Вместо них вдоль дула устанавливались модифицированные линейные ускорители. Прицел, почти не отличающийся от стандартного, мгновенно определял расстояние до цели. Если же цель исчезала из виду - пряталась за стеной, например, - перекрестье прицела перемещалось до тех пор, пока не останавливалось на том месте на стене, за которым должна была находиться предполагаемая жертва. Стоило нажать на спусковой крючок, и оружие стреляло за угол.
У Синд была собственная, специально для нее переделанная снайперская винтовка, оснащенная всеми мыслимыми и немыслимыми приспособлениями для ведения точной стрельбы. Один из гурков, Найк Ганджабахадур Рай, должен был корректировать ее стрельбу.
Стэн надеялся, что треск ружейного огня из-за стен посольства поубавит энтузиазм толпы, но не слишком на это рассчитывал.
Они ждали.
Шум снаружи все нарастал. В ход пошли камни, бутылки; люди и инопланетяне начали скандировать оскорбительные лозунги. К полудню Стэн почувствовал, что толпа достаточно разбушевалась. Им потребовалось так много времени, потому что день выдался холодный, с дождем и сильным ветром - не самая лучшая погода для нападения на официальные здания.
Снайперы Синд устроились на крыше. Этажом ниже разместился Алекс с бхорами и двумя противовоздушными установками. Стекла из окон пришлось вынуть.
Все переговоры со своими войсками Стэн собирался вести в очень узкой полосе частот. Учитывая, какими опытными и надежными солдатами были гурки и бхоры, ему не приходилось особенно беспокоиться о связи - нескольких коротких команд будет достаточно, чтобы его поняли.
- Всем отделениям, всем войскам, - начал Стэн. - Переговоры вести только в этой полосе частот. Командиры отрядов, проверьте связь и доложите. Конец связи.
Он вел передачу открытым текстом - они не успели приготовить коды. Впрочем, в этом не было особой необходимости. Если тот, кто стоит за "спонтанной демонстрацией", хочет послушать их переговоры, что же, пожалуйста. Стэна это вполне устраивает.
Связь функционировала отлично, только одному из командиров пришлось сменить свой коммуникатор. Наверное, пройдет немало столетий, прежде чем кто-нибудь сумеет создать такое радио для пехоты, которое будет надежно работать не только рядом с заводом-изготовителем.
Стэн переместил треногу с мощным биноклем поближе к окну, решив, что пришло время проверить улицы, примыкающие к посольству.
Вопли. Развевающиеся знамена. Рев клаксонов. Скрежет тормозов. Баррикады на боковых улицах. Негромкие хлопки отдельных выстрелов. Посольство окружала ревущая толпа безумцев.
"Где-то я уже слышал подобный рев", - подумал Стэн, но тут же переключился на текущие проблемы.
- Довольно большая толпа. Почти... сейчас прикинем... да, пожалуй, не меньше ста тысяч.
- Откуда ты знаешь, что их здесь так много? - спросила Синд, устроившаяся в двух метрах от него.
- Плевое дело, - ответил он. - Я просто сосчитал их ноги, а потом разделил на два. Подожди, Синд... Цели. Альфа 13-30. Пятьсот метров. Браво. Пятнадцать сотен. Четыреста - поправка, триста семьдесят пять. Чарли. 16-100, 400. Еще одна - дельта. Девятьсот, шестьсот метров. Похожа на большой лимбургер. Отвечайте. Стэн. Конец связи.
Он использовал локатор, который покрывал километр с лишним открытого пространства между бульваром и посольством.
Корректировщики огня немедленно ответили. Все цели, о которых упоминал Стэн, находились под прикрытием толпы. Стэна интересовали люди, которые держались немного в стороне, но явно руководили происходящими событиями.
Рев толпы все нарастал. "Так, - подумал Стэн, - если эти ораторы всего лишь самые обычные возмущенные граждане, которых заставляет страдать несправедливость, они должны будут перебраться в переднюю часть толпы".
Однако они продолжали оставаться на своих местах.
Значит, это профессиональные организаторы беспорядков. Как только начнут летать пули, они немедленно постараются убраться подальше отсюда.
- Алекс.
- Да, приятель.
- Когда ты разберешься со своей парой, мы позаботимся об остальных пустомелях.
- Есть, шкипер. Тебя интересует дополнительная разведывательная информация?
- Нет... да.
- Я прихватил с собой тик-такер. Тот, что присоединен к нашей маленькой игрушке, помнишь?
Стэн подумал... ага! Алекс имел в виду приемник, который принимал сигналы с "жучка", спрятанного в маленьком роскошном пистолете из тайного арсенала, найденного ими ранее.
- Понял. Давай.
- Как я и говорил. Он у этого паршивого Камемберта.
Что ж, "толпа" была создана, а теперь ее умело направляли вперед. И тот, кто задумал операцию, не брезговал и мелким терроризмом. Теперь Стэн был готов поверить, хотя он и не располагал никакими доказательствами, что этот человек вполне мог послать самоубийцу, готового уничтожить почти пятьсот имперских гвардейцев.
- Постарайся не упустить его, Алекс.
- Я так и думал, что ты меня об этом попросишь, босс. Надеюсь, ты помнишь, что за тобой маленький должок. Буду следить за ним с центрального пульта. Алекс. Конец связи.
- Синд? - Стэн прикрыл рукой свой микрофон.
- Да, я слышу тебя. - Она говорила в открытый микрофон связи со своими снайперами.
- Для снайперов шестого отделения. Дельта является негативной целью. Повторяю, Дельта - негативная цель. Конец связи.
Эта цель - существо, которое Стэн заметил в самой дальней части толпы и которое, как ему показалось, командовало толпой, а кроме того, являлось обладателем помеченного пистолета. Ему очень хотелось нанести удар по Дельте, но он решил, что сделает это позже.
- Вон они идут!
- Неизвестное соединение! Назовитесь!
- Извините. Главный центральный.
Стэн перевел бинокль. Огромная толпа направлялась к главной дороге.
Стэн отдал приказ.
Отравляющий газ раздражающего действия начал с шипением вырываться из специальных установок на стенах. Очень тонкая струя с содержанием газа один к десяти. Он был окрашен в желтый цвет и прилипал к каждому, на кого попадал. Это на случай, если Стэну или еще кому-нибудь понадобится идентифицировать участников беспорядков, поскольку такую краску не сразу смоешь. Газ был всего лишь раздражителем, но он должен показать всем, что могут произойти гораздо более серьезные вещи.
Первая волна отшатнулась, а потом, окрашенные в желтый цвет, хулиганы бросились вперед. На этот раз они размахивали ножами, самодельными копьями и зажигательными бомбами.
Стэн прикоснулся к кнопкам на панели управления, и тут же взорвались их с Алексом бомбы. На самом деле это были не бомбы, а что-то вроде леек, работавших под давлением. Внешне они походили на урны, тумбы уличных фонарей и любые другие предметы, на которые никто не обращает внимания. Каждая бомба содержала по крайней мере двадцать литров вещества, использующегося для смазки.
Передвигаться по скользким тротуарам вокруг посольства стало очень затруднительно.
А потом нанес свой удар Отряд Боевых Котов, выскочивших из открывшихся и тут же захлопнувшихся за их спинами дверей посольства.
Отряд состоял из групп по два человека: один с виллиганом и приказом использовать его только в случае крайней необходимости, а другой с большим рюкзаком, набитым тем, что гурки забрали на складе. Шарикоподшипники. Очень много шарикоподшипников - их разбрасывали горстями.
Мышеловка из шарикоподшипников.
Боевые Коты.
Теперь нападающим стало гораздо труднее размахивать руками, выкрикивать оскорбления и бросать камни, не оказавшись при этом прямо на асфальте.
Толпа остановилась. Возмутители спокойствия, находившиеся в первых рядах, были явно озадачены происходящим, а оставшиеся позади ужасно хотели выяснить, что же все-таки происходит - может быть, грабеж уже начался.
Снова открылись двери посольства, из них появились две специализированные машины для борьбы с демонстрациями, к ним Стэн добавил еще четыре, которые они немного переделали. Гравитолеты поднялись в воздух и открыли огонь.
Водой.
Под небольшим давлением. Меньшим, чем при тушении пожаров.
Первые несколько рядов толпы неожиданно решили, что пришло время отправляться по домам. На улице стало слишком холодно.
Стэн решил их немножко взбодрить - из посольства вылетела вторая группа гравитолетов. Раздались отчаянные вопли, люди начали метаться, стараясь избежать вращающихся лопастей, прежде чем сообразили, что атакующие гравитолеты находятся на высоте трех метров над землей.
Эта группа летательных аппаратов не рассматривалась как оружие - они мчались в сторону баррикад, выстроенных на боковых улицах. Гравитолеты ударили в них, баррикады затрещали, во все стороны посыпался мусор. После второго удара боковые улицы опустели.
Гравитолеты развернулись и улетели обратно на территорию посольства. Никаких потерь. Стэн облегченно вздохнул - это была самая опасная часть его плана, здесь он мог потерять людей.
Толпа не знала, что делать.
Удар по баррикадам был актом доброй воли со стороны Стэна: тем самым он обеспечивал хулиганам путь к отступлению... после реализации следующей части его плана. Стэн хотел, чтобы люди и инопланетяне благополучно вернулись в свои дома.
- Пора!
Теперь появились жертвы.
Пальцы бхоров коснулись переключателей, и снаряды вылетели из двух орудий. Расчет был безошибочным. Один снаряд попал в верхний этаж полуразвалившегося небоскреба, другой угодил в мансарду, построенную на крыше противоположного здания.
Те, кто не собирался подвергаться реальной физической опасности, имел считанные секунды, чтобы спастись: прочертив две длинные огненные линии, оба снаряда почти сразу же взорвались.
Пошла первая взрывная волна... пальцы бхоров снова коснулись переключателей.
Ораторы в толпе смолкли еще до того, как увидели, что из логова их руководителей повалил густой дым.
Толпа замерла на месте.
И в этот момент ворота посольства распахнулись.
Проклятия, угрозы и вопли разом стихли. Наступила полная тишина.
Потом послышался громкий хруст мусора под тяжелыми сапогами.
Стэн в сопровождении двадцати гурков вышел из ворот посольства. Все они были вооружены кукри - полуметровыми изогнутыми кинжалами, которые держали наготове под углом в сорок пять градусов к груди.
Гурки сделали десять шагов и без приказа остановились.
Следом вышли десять бхоров, вооруженных виллиганами, чтобы прикрыть своих коллег с тыла. Они тоже остановились, лихо щелкнув каблуками своих сапог.
Над толпой пронесся негромкий шепот. Потому что это были убийцы - маленькие темнокожие воины не брали пленных. Про них ходили слухи один страшней другого: гурки якобы поедали собственных детей, если те не проявляли должной прыти в сражениях. Теперь все грязные слухи, распущенные агитаторами Джохи про непальских воинов, сработали против их врагов. Эти гурки были еще более ужасными, чем истории, которые про них рассказывались, - там, где они проходили со своими длинными кинжалами, оставалась лишь кровь да молчание.
И снова, без всякого приказа, гурки сделали один шаг вперед. И остановились.
Потом еще один.
И еще.
Через пять шагов они окажутся возле горы мусора.
Толпа дрогнула. Еще несколько минут назад люди были готовы стереть посольство с лица Джохи, уничтожить всех его обитателей, а теперь превратились в стадо напуганных до смерти баранов, в головах которых пульсировала одна мысль: как можно быстрее убраться отсюда.
С криками и воем они бросились прочь от ножей и страшных коричневых лиц гурков.
Стэн и его солдаты даже бровью не повели.
Потом Стэн едва заметно кивнул, и гурки все как один сделали поворот кругом. Тем же ровным шагом они вернулись обратно в посольство. Бхоры подождали, пока гурки войдут в ворота, затем быстро последовали за ними.
Ворота захлопнулись.
Стэн подошел к стене и, убедившись, что снаружи его невозможно увидеть, с облегчением привалился к ней. Момент был очень тяжелым.
Джемедар Лалбахадур Тапа строевым шагом подошел к нему, вытянулся по стойке "смирно" и отдал честь.
Стэн отсалютовал в ответ.
- Очень хорошо.
- Нет, не очень. Любой сумел бы напугать этих овечек. Или детей. Погибшие солдаты имперской гвардии остались не отомщенными.
Стэн тоже помрачнел.
- Сегодня вечером, - пообещал он. - Сегодня или следующей ночью. И тогда это будут уже не детские игры, можешь не сомневаться. * * *
В действительности прошло три ночи, прежде чем движущаяся точка, которая на экране соответствовала меченому пистолету, остановилась.
Приказ Стэна был устным и очень кратким.
Двадцать гурков. Добровольцы. Должны быть готовы к исполнению специального задания к 23.00. Только ручное оружие. Обычная форма.
В ответ на последний приказ Алекс поднял бровь: почему бы не использовать фототропные комбинезоны?

Предыдущая страница 23 Следующая страница


Вихрь 24

- Я хочу, чтобы потом никто не задавал вопросов, - коротко ответил Стэн. - Бойня будет учинена по моему приказу, месть тут совершенно не при чем.
Как и следовало ожидать, вызвались все гурки до единого.
Восемь бхоров. Все пилоты высшей квалификации. Четыре гравитолета, снабженных стандартных вооружением.
Синд заявила, что весь ее отряд хочет пойти на дело. Во главе с ней самой, добавила она.
Стэн ничего не сказал о сути предстоящего задания. Очевидно, в этом не было необходимости.
Солдаты собрались к десяти часам вечера. Черные грозовые тучи быстро неслись по небу, скрывая четыре видимые джохианские луны.
На этот раз гурки не производили обычных приготовлений перед сражением. Они знали. Почему-то о предстоящей операции знало все посольство. Столовая и коридоры были пусты.
Стэн и Алекс зачернили лица, надели камуфляжные комбинезоны и проверили свое оружие. Стэн взял с собой кукри, нож и пистолет. Алекс прихватил легкий карабин, из которого мог стрелять одной рукой, и стальной прут длиной в метр, обмотанный с одной стороны клейкой лентой, чтобы не скользила рука.
Потом Алекс зашел в аппаратную, чтобы в последний раз проверить местонахождение цели - они принимали не только сигналы датчика, спрятанного в пистолете: четыре Фрика и Фрэка парили над целью, а еще восемь заняло удобные позиции на окружающих зданиях.
Гурки и восемь пилотов бхоров построились в ангаре посольства. Перед ними стояла Синд. Стэн отсалютовал своим солдатам и сказал, чтобы они приготовились к проверке. Гурки обнажили кукри. Ремешки шлемов под нижней губой - глаза устремлены в бесконечность.
Стэн прошел вдоль строя. Ради простой формальности проверил пару клинков. Они, естественно, были острыми, как бритва. После этого он передал командование Синд, которая приказала зачехлить оружие и сомкнуть ряды. По лесенке к ним спускался Алекс с мрачной улыбкой на лице.
- Нас ждет пир, друзья. Они еще живы, о да, живы! Наши сенсоры засекли пятнадцать слетевшихся стервятников. У них намечается совещание или вечеринка - похоже, соберутся все.
Ответная улыбка Стэна была не менее холодной.
- Работаем группами по четыре человека. После приземления перемещаемся в зону цели. Ждать команды к атаке. Стрелять только в случае крайней необходимости. Никаких раненых. Пленных не брать.
Они вышли во двор, где ждали гравитолеты. Бхоры заняли места пилотов, гурки погрузились, в первые два - остальные гравитолеты предназначались для врага - и полетели к месту встречи врага. Цель находилась всего в двадцати минутах полетного времени. Все молчали. Стэн, сидевший справа от пилота, всматривался в большую карту на экране - там пульсировала точка, соответствующая положению датчика, спрятанного в стволе пистолета.
Точка перестала двигаться два дня назад. Пистолет теперь находился в довольно большом особняке, стоящем на противоположном берегу реки, разделяющей Рурик на две части.
Штаб? Место встречи тайных агентов?
Стэна это мало интересовало. Он и Алекс перетряхнут весь дом - после.
Гравитолеты приземлились в нескольких сотнях метров от особняка.
Двое часовых охраняли подходы к дому. С ними разобрались быстро и бесшумно.
Алекс проверил главный вход на наличие сенсоров или сигнализации. Все было чисто.
Стэн вытащил свой кукри, и в тусклом свете луны сверкнули кинжалы гурков. Затем тучи скрыли луну, и свет погас.
Они вошли.
Работа заняла пятнадцать минут. Никто даже не успел пикнуть. Когда все было кончено, тела пятнадцати террористов и двух часовых сложили на лужайке. Синд обыскала тела, но ей не удалось найти почти ничего интересного.
Стэн и Алекс достали фонари из гравитолета и молниеносно обыскали особняк - они научились этому искусству еще когда служили в отряде "Богомолов". Им даже не требовалось разговаривать друг с другом.
Наконец, Алекс нарушил молчание:
- Я кое-что нашел. Эти гады боготворили Искру. Посмотри на пропаганду: Джохи для джохианцев... Боюсь, нам не найти здесь серьезных улик.
- Согласен.
- Проклятье. Почему этот ублюдок не пришел сюда, чтобы дать новые указания своим бандитам? Тогда мы бы его взяли на месте.
- Такое случается только в кино.
- Знаю. Просто хочется иногда помечтать. Пошли, Стэн. Здесь нам больше нечего делать. Подожжем этот притон?
- Да.
Гурки успели погрузить тела террористов в два пустых гравитолета. Стэн подождал, пока особняк загорится, а потом дал сигнал к отступлению.
К ногам семнадцати трупов будут привязаны грузы, после чего их сбросят где-нибудь далеко в море.
Терроризм всегда был обоюдоострым оружием. У доктора Искры возникнут серьезные проблемы, если он захочет нанять новых людей, чтобы заменить этих, бесследно исчезнувших в туманной ночи.
А потом убийцы ушли. Там, где они побывали, осталась лишь кровь и тишина.

Глава 31

Мало кто из историков стал бы спорить, что в период расцвета своего правления Вечный Император имел больше власти, чем любое живое существо до него.
Его почитатели - а их всегда было превеликое множество - писали, что, как правило, он старался не пользоваться своей всеобъемлющей властью. Циники утверждали, что ему удалось продержаться так долго потому, что Император был идеальной третьей стороной для разрешения множества кровавых конфликтов.
Короче говоря, другого, более подходящего претендента на этот пост попросту не было.
Поэтому, когда Император решил, что пришла пора взять в свои руки как можно больше власти, чтобы употребить ее против многочисленных врагов, задача оказалась весьма сложной. Как только его намерения станут известны, против него выступят как деспоты, так и демократы. Причем прежде всего постараются поставить под сомнение способность властителя управлять Империей.
Триумфальное возвращение после смерти вызвало восторг у миллиардов подданных. Грандиозные парады и спектакли продолжались почти два года. Он стал героем, затмившим всех и вся.
Но парады должны были рано или поздно закончиться - и тогда за блестящим фасадом открывался весьма неприглядный вид. Возбуждение от победы сменилось обычными буднями. Более того, после таких грандиозных свершений все ждали от Императора чуда. Обычные люди были разочарованы тем, что их проблемы так и остались нерешенными. Они нутром чувствовали, что их собственным лидерам на это ровным счетом наплевать. Социологи и историки старались обходить подобные вопросы молчанием. Именно по этой причине их наука всегда оставалось лживой. Историки не в ладах с правдой.
Чтобы преодолеть возникшие трудности. Императору был необходим успех. В обычные времена он всегда мог раструбить о какой-нибудь победе. Однако теперь вокруг были руины и страдания. Конечно же, развалины - следствие таанской войны, а в страданиях народа виноват Тайный Совет. Однако...
К несчастью, время шло, и с каждом днем становилось все труднее списывать все проблемы на старых, к тому же, давно подохших собак.
Императору был необходим некий позитивный результат.
Когда Хакан умер, он увидел подходящую возможность. Целое созвездие оказалось в труднейшем положении. Однако на самом деле ситуация была не такой уж безнадежной. Когда здесь будет наведен порядок, созвездие Алтай станет образцовой мини-империей: люди и инопланетяне живут в мире и согласии под надежным покровительством Императора.
Поэтому он и выбрал доктора Искру. Его правление в качестве губернатора было несколько рутинным, но вполне удачным. Доктор Искра принимал взвешенные решения, и у него не возникало серьезных конфликтов. К нему хорошо относились в созвездии Алтай. Когда его имя было внесено в список потенциальных правителей, никто не стал выступать против.
Все джохианцы называли его имя первым. Торки ставили Искру на второе место - после Мениндера. Точно так же относились к нему суздали и богази.
Искра казался самым надежным вариантом. Император сделал ставку на доктора, и во всей Империи была развернута мощная рекламная кампания.
Стэна послали в созвездие Алтай не только из-за его замечательного умения превращать серную кислоту в горячий пунш, столь приятный в холодную погоду. Он был настолько известен, что само присутствие знаменитого Стэна придавало всему, что творилось в созвездии Алтай, новый блеск.
Появились серьезные аналитические статьи, в которых подробно обсуждались расовые проблемы на Алтае, указывалось на пропасть, разделяющую богази и торков, джохианцев и суздалей, - вина, естественно, падала на усопшего Хакана. Профессор Искра превозносился чуть ли не до небес. Часто упоминалась способность доктора Искры "залечивать раны".
Желтая пресса тоже внесла свою лепту. Искра изображался интеллектуалом с добрым сердцем, который поклялся вести спартанский образ жизни, чтобы служить примером для своих народов. Его странную диету провозгласили верхом совершенства и гарантией долгой здоровой жизни.
Кампания, развернутая вокруг доктора Искры, была такой шумной, что только глупец - причем глупец, ведущий жизнь отшельника, - мог не понять, что от успеха на Алтае зависит престиж Императора. Поэтому когда в бараках имперской гвардии на Рурике разорвалась бомба, были уничтожены не только четыреста с лишним гвардейцев - под угрозой оказались грандиозные планы властителя.
Конечно, в запасе оставался большой пес - Махони, но его еще рано спускать с поводка. Сначала нужно подготовить почву.
Императору требовалось время для перегруппировки сил.
Он действовал без промедления. Всем средствам массовой информации заткнули рот. * * *
Ранетт была старомодным репортером - ей нравилось работать на себя. Кроме того, она прославилась своими репортажами с фронтов таанской войны, которые она вела непосредственно с линии огня. Во время правления Тайного Совета Ранетт старалась особенно не высовываться. Однако не прекращала писать - для себя. Когда Император вернулся, она напечатала целую серию статей, разоблачавших глупость и чудовищные преступления Тайного Совета.
Последний ее репортаж как раз совпал с назначением доктора Искры правителем созвездия Алтай. Эту передачу видели миллиарды зрителей. Было бы циничным утверждать, что именно по этой причине Император возжелал лично поблагодарить ее во время той последней передачи.
Ранетт приняла поздравления в своей типичной манере. Как только передача закончилась, она сразу спросила Императора:
- Ваше Величество, что с этим клоуном, Искрой?
Улыбающееся лицо Императора мгновенно превратилось в маску. Он сделал вид, что не слышит вопроса. Его внимание переключилось на важнейшие государственные дела. Прежде чем Ранетт успела повторить свой вопрос, Император уже вышел из студии.
Тогда Ранетт решила получить ответ самостоятельно. Ее издателю это совсем не понравилось.
- У меня уже из ушей лезут истории про созвездие Алтай и доктора Искру, Ранетт. Кому они нужны? Кроме того, хорошие новости не дают популярных видеорепортажей.
- А я не думаю, что там будут только хорошие новости, - ответила Ранетт. - Иначе я бы и не взялась за это.
- Да ну, сплошное дерьмо, Ранетт. Все, что происходит на Алтае, - хорошая новость. Они так долго бедствовали, что любые перемены только к лучшему. Нет, сейчас тебе нужно найти какую-нибудь подходящую маленькую войну. И чтобы побольше крови.
- Если я отправлюсь на Алтай, - заявила Ранетт, - то найду там моря крови.
- У тебя есть какие-нибудь факты или только репортерский инстинкт?
Ранетт молча посмотрела на своего издателя. Потом пожала плечами, словно хотела сказать: у меня есть только инстинкт, но разве этого мало? Издатель посмотрел на нее. Его молчание тоже было весьма красноречивым. Так они всегда сражались друг с другом. Потом он поднял бровь, словно спрашивая: ты на самом деле уверена? Ранетт снова пожала плечами.
Издатель вздохнул.
- Что ж, черт возьми, твоя взяла. Давай, мотай на свой Алтай.
Ранетт решила особенно не афишировать свое присутствие. Она заказала билет на грузовой корабль, отправляющийся в интересующее ее созвездие. О предстоящем путешествии знали только издатель, клерк, который выдавал ей деньги на расходы, и капитан грузового звездолета, надежный старый пьяница.
Ранетт принадлежала к той редкой категории людей, которые всегда оказываются в нужном месте в нужное время.
"Мне просто повезло, что я там оказалась", - часто говорила она своим коллегам в баре клуба.
Ей никогда никто не верил. Считалось, что своим успехам она обязана "вранью, взяткам и хорошеньким ножкам". Однако Ранетт никогда не лгала, она скорее отказалась бы от хорошего репортажа, чем стала бы расцвечивать его ложью. Да и внешне она была самой непримечательной молодой женщиной.
Когда их корабль находился в двух днях пути от созвездия Алтай, Ранетт снова улыбнулась удача. Пришло известие о трагедии на Рурике. Слушая противоречивые сообщения по корабельному коммуникатору, Ранетт только посмеивалась. Она, несомненно, будет единственным репортером большого калибра, вовремя поспевшим на место происшествия.
Ранетт заперлась в своей каюте, чтобы с удвоенной энергией приняться за изучение грязной истории маленького созвездия.
За восемнадцать часов до прибытия на Джохи капитан протрезвел и постучался в дверь каюты Ранетт.
- У меня для вас плохая новость, леди, - смущенно проговорил он, когда журналистка впустила его. - Мы возвращаемся.
Ранетт посмотрела на него своим знаменитым взглядом - в такой ситуации и у куда более стойких людей начинали дрожать колени.
- Объяснитесь, пожалуйста.
Капитан покачал головой.
- Не могу. Мой босс ничего не сказал. Просто велел не доставлять груз на Джохи, и все. И немедленно возвращаться в Соуард.
- Что ж, черт с ним, с грузом, - проворчала Ранетт. - Вы все равно высадите меня на Джохи.
- Это невозможно. Извините.
- Я заплачу еще. Вдвойне. Проклятье! Я зафрахтую весь твой дурацкий корабль!
Капитан вздохнул. Его душа коммерсанта истекала кровью.
- Я получил категорический приказ ни при каких обстоятельствах не садиться на Джохи.
Ранетт вскочила на ноги.
- Твой босс заключил контракт с моей компанией! И вы должны выполнить его, до конца!
Она приперла капитана к стенке.
- Немедленно соедини меня с твоим паршивым боссом. Слышишь?
Капитан слышал.
Она начала с босса и довольно быстро добралась до президента компании, растерев по дороге в порошок нескольких исполнительных директоров.
Ничего не получилось.
Когда грузовой корабль развернулся и отправился в обратный путь, Ранетт удалось узнать две вещи: компания по перевозке грузов была расстроена не меньше, чем сама Ранетт, - на корабле находился довольно дорогой груз; приказ исходил извне.
Значит, в дело вмешались политики.
Значит, они не хотят, чтобы она оказалась там.
Какая-то очень важная персона не желает, чтобы Ранетт попала на Джохи.
И она ничего не может с этим поделать.
Ее издатель был ужасно сердит.
- Никто, конечно, в этом не признается, но мне очевидно, что без вмешательства Императора здесь не обошлось, - возмущался он. - Я использовал все свои связи - ниточка тянется в Арундель. Все насмерть перепуганы.
- Как они могли узнать, что я направилась на Джохи? - спросила Ранетт.
- Шпионы, "жучки". Как еще? Сейчас я приказал, чтобы наши силы безопасности прочесали мой офис.
- А что делают конкуренты? - поинтересовалась Ранетт.
- Это единственно хорошая новость, - ответил издатель. - Дело тут не только в нас. Начиная с этого момента, никто из журналистов не получит аккредитацию на Джохи. * * *
Однако новости из созвездия Алтай все-таки просачивались и приводили Императора в ярость.
"СЧЕТ ЖЕРТВ БОМБАРДИРОВКИ КАЗАРМЫ РАСТЕТ", - вещала с экранов телевизоров одна из станций.
"ПОЗОР СОЗВЕЗДИЮ АЛТАЙ", - говорил диктор второй станции.
И было еще много других: "СЕМЬИ ГВАРДЕЙЦЕВ ПОТРЯСЕНЫ"... "ТРАГЕДИЯ НА РУРИКЕ"... Наиболее вдумчивые видеожурналисты передавали: "ВОЛНЕНИЯ НА АЛТАЕ СВЯЗАНЫ С ДОКТОРОМ ИСКРОЙ. ВОЗНИКАЮТ СОМНЕНИЯ В ПРАВИЛЬНОСТИ ВЫБОРА ИМПЕРАТОРА".
- Когда я в следующий раз буду писать конституцию, - бесился Император, - внесу туда закон о сохранении государственной тайны, и он будет иметь реальную силу. Я хочу, чтобы этот закон предусматривал тюремное заключение. Расстрел... Я просто мечтаю о возрождении камеры пыток, черт возьми!
Женщина с великолепной фигурой и глазами старого политика принялась аплодировать.
- Ну, с этим проблем не будет, - сказала Эври. - Последний опрос общественного мнения показывает, что большинство за вас, босс. Лишь десять процентов выступают за свободную прессу. Шестьдесят пять процентов уверены, что мы должны как следует поддать под зад этим любителям падали. А остальные двадцать пять Процентов настолько глупы, что считают вечерние новости прямой передачей.
Ярость Императора превратилась в рокочущий смех.
- Вот это-то мне и понравилось в тебе с самого начала, Эври, - сказал он. - Ты всегда смотришь в суть вопроса.
- Я оттачивала свое мастерство, гоняясь за скальпами на Дьюсабле, но докторскую степень получила, наблюдая за тем, как действуете вы, сир. - Эври с откровенным обожанием посмотрела на Императора. - Я никогда не слышала о живом или мертвом политике, который мог бы провернуть то, что регулярно удается вам.
Император скромно потупился.
- Я ничего нового не придумал. Просто украл парочку идей из твоей докторской диссертации. - Он ухмыльнулся волчьей усмешкой. - Конечно, я внес кое-какие изменения в правила игры.
- Это уж точно, черт возьми, сир.
- Да оставь ты этих "сиров", - проворчал Император. - Когда мы с тобой вдвоем, конечно. Если речь идет о политике, бессмысленно вспоминать об уважении.
Император встретил Эври во время своего долгого возвращения к имперской короне. Ему было необходимо победить на выборах в Дьюсабле, а Эври поддерживала превосходного кандидата - пустоголового хорошенького парнишку, который мог сидеть, кланяться и голосовать, как симпатичная дрессированная собачка.
В то время Императора привлекал лишь изворотливый ум Эври. Однако сейчас эта женщина, одетая в черный облегающий костюм, будила в нем новый интерес. Эври перехватила его взгляд и кокетливо улыбнулась, а потом откинулась на спинку своего кресла, чтобы он мог получше ее разглядеть. Император почувствовал желание. Но решил отложить решение этой проблемы на потом. Пусть она как следует созреет.
- А как идут дела в парламенте?
- Отлично, - ответила Эври, которая была явно разочарована. Впрочем, она тут же повеселела, принявшись за свою любимую игру: считать "за" и "против". - Тиран Уолш репетирует речь, которую мы для него сочинили. Безмозглый кретин не понимает в ней ни единого слова, но говорит весьма убедительно.
Уолш был тем самым хорошеньким мальчиком, которого Эври и Император привели к победе на выборах на Дьюсабле. При этом ему удалось обойти одного из самых старых и грязных политиков Империи.
Сейчас Император пригласил Эври, чтобы ознакомить ее с планом превращения независимых имперских провинций в доминионы под его жестким правлением.
- Вот что я прикинула, - начала Эври. - Уолш своей речью откроет дебаты, как вы и предлагали. Набросает целую кучу красивых слов, которые принято писать с большой буквы: долг, преданность, патриотизм...
Император кивнул.
- Отлично. Отлично. Значит, он произнесет большую речь, верно?
- Ведь вы именно этого хотели, - заметила Эври, - правда, мне кажется, вы слишком торопитесь. Я хочу сказать, что нам следует как можно дольше держать в секрете тот факт, что Уолш - всего лишь пешка в ваших руках.
Император захихикал.
- Конечно, тут ты права.
- Ну, по крайней мере, выглядеть все будет именно так, - продолжала Эври. - Мы хотим, чтобы на заседании Парламента он объявил, что, как глава правительства, передает Дьюсабл в ваши руки.
- Ты хочешь сказать, что он добровольно согласится передать мне всю полноту власти?
- Ну, примерно, - ответила Эври. - Впрочем, в случае с Уолшем это не имеет никакого значения. Он уже и так весь с потрохами принадлежит вам. Однако кое-кто все-таки продолжает настаивать на самостоятельности. Им придется не сладко.
Император понял, что она имела в виду.
- Что ты придумала?

Предыдущая страница 24 Следующая страница


25 Аллан Коул, Крис Банч

- Бутерброд из героев. Если мы возьмем куски булки потолще, никто не заметит, что слой ветчины и сыра совсем тоненький. Они проголосуют и отправятся домой - и только пролетев полпути, сообразят, что произошло.
- Продолжай, - велел Император.
- Ну так вот. - Эври с силой стукнула кулаком по колену. - Тут мы напустим на себя страдальческий вид. Например: пришло письмо от симпатичной старушки, которая посылает свои последние деньги, чтобы помочь Империи. А еще у меня есть несколько фильмов о голодающих детях. Отличные штучки - прямо мурашки бегают, когда их смотришь. Рыжие волосы, раздутые животы. Сердце кровью обливается.
- Кровь, пот и детская моча, - проговорил Император, - очень надежные вещи.
- Естественно. Вы их победите одной левой. А дальше будет вот что: пока они будут проливать слезы над судьбой несчастных детей, я преподнесу им историю старого солдата.
- Очень интересно, - кивнул Император. - Я и сам проголосовал бы на их месте - раз пять или шесть.
- Да уж конечно, - проговорила Эври. - Так вот... я раскопала одного вашего старого генерала. Он ушел в отставку больше тридцати лет назад. В голове у него больше дерьма, чем мозгов. Я привела его в состояние помешательства на предмет "печалей Империи". Он чуть не плакал, бедняжка. А потом с трудом поднялся на ноги - я поставила его на костыли - и призвал всех граждан Империи объединиться. Просто потрясающе говорил о необходимости совместных усилий, о том, что наступили тяжелые времена и что никакая жертва не может быть чрезмерной... Это сработает, как заклинание. Уж можете не сомневаться. Я вчера провела эксперимент. Плакали все. А самое главное, присутствующие облегчили свои карманы на значительные суммы. Подобного представления эти уроды в жизни не видели.
- И тогда Уолш сделает свое заявление? - спросил Император.
- Да, именно в этот момент Уолш и сделает свое заявление.
- Отлично сработано, - похвалил Император. - Но я хочу добавить еще одну проблему к тем, которыми ты занимаешься.
- Какую?
- Повышение налогов на АМ-2.
Эври кивнула.
- Да, хорошая идея. Со страху они в штаны наложат. А как вы хотите это сделать?
- Я хочу дать закону обратную силу. За все количество АМ-2 со времени окончания таанской войны.
- Это может перепугать их до полусмерти, - присвистнула Эври.
- Тут я бессилен. Тебе придется что-нибудь придумать.
Неожиданно глаза Эври загорелись.
- А если генерал в конце концов умрет?.. Прямо перед камерой его хватит удар. Тогда мы сможем раздуть кампанию под лозунгом: "Последняя воля умирающего". Он и так еле жив. Я думаю, наши техники сумеют все устроить.
- Не годится, - сказал Император.
- Угу. Кто-нибудь обязательно пронюхает, от утечек информации не спастись.
- Это беспокоит меня меньше всего, - заявил Император. - Просто его последние слова все испортят Уолшу, который должен стать героем дня.
Эври была способной ученицей.
- Вот что делает вас боссом, - сказала она. - Я что-нибудь придумаю. Не слишком сложное.
Разговор был закончен, но Эври снова бросила на Императора призывный взгляд - томные глаза, расслабленное тело.
- По крайней мере, - хрипло произнесла она, - таков план.
- Я не возражаю, - согласился Император. - Начинай действовать.
Теперь и он посмотрел на нее весьма откровенно, демонстративно разглядывая с ног до головы.
- Что-нибудь... еще? - спросила Эври.
Император немного помолчал, а потом сказал:
- Возможно... позже.
- Я вам говорила о своей секретарше? - спросила Эври и облизнула губы. - Она ужасно... много мне помогает.
- Я должен ее поблагодарить, - сказал Император.
- Хотите, я позову ее?
- Только мы - и больше никого, - тихо проговорил Император.
- Конечно, больше никого. Только... мы трое.
- Позови, - велел Император.

Глава 32

Пойндекс снова вывел на экран сообщение. С тех пор, как он прочел его в предыдущий раз - ровно три минуты назад, - ничего не изменилось. Если бы оно поступило не от абсолютно надежного - насколько глава разведки в состоянии вообще кому-нибудь доверять - агента, Пойндекс решил бы, что кто-то пытается проверить его лояльность. Или доклад прибыл прямо из тех лет, когда у власти стоял Тайный Совет.
Пойндекс дал себе слово тогда, на Земле, что будет вести себя "хорошо" и не станет рассылать агентов, чтобы те держали его в курсе того, что "действительно" происходит. И, естественно, не смог удержаться. Ни один человек, имевший когда-либо дело с темной стороной жизни, не поверил бы, что общественности говорят правду.
В своем докладе агент сообщал, что кто-то финансирует Культ Императора. Причем речь идет о весьма солидных суммах. Как Кайс несколько лет назад. Этот кто-то являлся "анонимным благодетелем", установить личность которого было практически невозможно. Деньги поступали из разнообразных источников, а дальше след обрывался.
Пойндекс решил проверить Культ просто так, чтобы посмотреть, происходит ли там что-нибудь интересное.
Через несколько минут он получил ответ на свой вопрос.
Происходило много чего интересного. Представители Культа, занимавшие высокое положение, на которых автоматически были заведены досье еще в те времена, когда Пойндекс возглавлял корпус "Меркурий", неожиданно получили возможность реализовать свои мечты.
Неожиданно у Пойндекса волосы зашевелились на голове. Пальцы забегали по клавиатуре - он прекратил поиск. На лбу выступила испарина.
Пойндекс немного подумал, потом поморщился.
Возможно, он превратился в жалкого параноика. Однако все его существо охватило пронзительное чувство опасности - точно такое же, как он испытал, когда извлекал бомбу из тела Императора.
Он обрадовался, что запрограммировал компьютер на работу с кодами. Хороший специалист сможет получить информацию о том, что какие-то запросы делались. Но след приведет его к открытому библиотечному терминалу, расположенному на далекой пограничной планете.
Культ Императора действовал - и весьма активно...
Пойндекс открыл потайную панель на боку клавиатуры, сдвинул два рычага вместе, сломал в процессе ноготь, но зато активировал программу "Отмена команды".
Только один человек мог манипулировать огромным количеством живых существ, словно они были марионетками на веревочках, только он один имел возможность отправлять деньги в адрес Культа таким надежным способом - это Пойндекс прекрасно понимал.
Его компьютер моментально стер последнюю информацию, заменив ее стандартным набором данных, как это было принято в армии. Затем он автоматически стер всю информацию.
Сам Вечный Император...
Щелчок, и в компьютер введена третья и последняя программа, в которой не содержалось никаких данных о действиях Пойндекса в течение последней земной недели.
Интересно, какую пользу извлекает Император из Культа своего имени?
Пойндекс почувствовал себя в относительной безопасности.
Неужели Император решил превратиться в бога? Только этого не хватало!
Пойндексу снова стало нехорошо, потому что он понял, что никогда больше не будет чувствовать себя спокойно, никогда не сможет ходить не оглядываясь. Он сделал опасное для собственной жизни открытие. * * *
Сэр Эку, известный всей Вселенной дипломат, начал снижаться, чуть не рухнул на землю и страшно пожалел, что его народ не в состоянии оценить тот облегчающий душу эффект, который оказывает на нее непристойная брань.
Под ним лежала арктическая пустыня.
Справа из серой морской воды поднималась одинокая скала, а слева проплывал огромный айсберг. Повсюду преобладали ярко-голубые тона. Утомительно однообразный цвет.
Эку совсем не собирался судить этот мир, он просто считал, что так выглядел христианский ад, когда там переставал полыхать огонь.
Где-то внизу, на поверхности льда, двигалась крошечная точка. Сэр Эку сосредоточил все свое внимание на этой точке, и она превратилась в огромное, тучное морское существо, чья шкура и клыки прекрасно подходили для жизни в этом замороженном аду. Существо, вероятно, считало, что сейчас приятный весенний денек, подходящий для прогулок на свежем воздухе.
Неизвестное существо, расположившееся на глыбе льда, с первого взгляда казалось примитивным пожирателем рыбы, а на самом деле являлось самым мудрым философом своего мира. И поэтом.
Порыв пронзительного ветра подхватил сэра Эку, и он снова чуть не потерял контроль над своим полетом. Его трехметровый хвост отчаянно сражался с потоками воздуха, стараясь стабилизировать положение тела, а огромные белые крылья были сложены, чтобы уменьшить площадь. Маленькие подкрылки с красными кончиками трепетали на ветру. Эку был слишком стар и слишком себя уважал, чтобы заниматься подобной чепухой - летать в одиночестве, когда бушует полярная буря, словно ты желторотый юнец, только что познавший величие полета.
Он также считал, что все, имевшее отношение к затеянному им проекту, напоминало низкопробную мелодраму, столь обожаемую детьми и выжившими из ума старухами, - с героями и злодеями, которых ни с кем не перепутаешь. Одно Отважное Создание храбро сражается с Силами Зла... ну и тому подобное.
Не говоря уже о том, что сэр Эку на самом деле верил, и его печалила эта уверенность, что он - единственное во Вселенной существо, кому известно о существовании великого зла, которое грозит гибелью всему живому. Это абсурд, думал он, и гордился тем, что первым понял великую истину: правда редкая штука, а свет гаснет, не успев разгореться. Все окрашено в разные тона серого. Нужно анализировать и интерпретировать события самым тщательным образом.
Возможно, у Рикор его ждут ее помощники, которые накачают манаби наркотиками и запрут в специальной комнате, где он проведет остаток жизни, рассказывая стенам истории о Вечном Императоре.
Возможно, именно поэтому, прежде чем отправиться самому, он послал собранный материал, который тщательно зашифровал хитроумным кодом, тем, что они использовали во времена Трибунала - когда члены Тайного Совета предстали перед судом за совершенные преступления.
Сэр Эку попытался взять под контроль свои мысли. Впрочем, с таким же успехом он мог бы предаваться мечтам о том, чтобы ледяная буря стихла. Ни одному из этих желаний не суждено было сбыться. Он с горечью отметил, что его разум не желает подчиняться строгой дисциплине, в частности из-за страха. А страх - как раз то самое чувство, что мешает логическому анализу.
Сэр Эку неплохо послужил Вечному Императору и даже убедил свой народ отказаться от традиционного нейтралитета и встать на сторону Империи во время таанской войны, однако он ни на секунду не сомневался, что сделал бы с ним Император, если бы ему стали известны мысли сэра Эку, его убеждения и та цель, с которой он прибыл на этот мир.
Именно поэтому сэр Эку покинул свою родину, никому не сообщив, куда и с какой целью направляется, и добрался до родного мира Рикор на одном из независимых торговых судов. Их дружеские отношения тоже восходили к дням Трибунала и возникли благодаря человеку, который хотел, чтобы все имели возможность летать: Стэну.
Стэн заманил сэра Эку в ту давнишнюю историю с Трибуналом при помощи очень простого подарка: небольшого голографического изображения "воздушного цирка", где, скованные законами земного тяготения, люди рисковали жизнью, забираясь в воздушные машины с двумя крыльями, которые работали на двигателе внутреннего сгорания. Ни один уважающий себя археоптерикс даже не посмотрел бы в сторону такого аппарата.
Увидев эту чудесную вещь, сэр Эку удивленно спросил:
- Они что, действительно так поступали? Я никогда раньше не задумывался о том, что может чувствовать существо, прикованное к земле из-за неудачного сочетания генов. Мой Бог, как же сильно они хотели летать!
- Живые существа готовы многим рискнуть ради свободы, - ответил ему тогда Стэн.
Интересно, как идут его дела в созвездии Алтай... Сэр Эку надеялся, что у Стэна все в порядке, однако подозревал ввиду отсутствия каких бы то ни было новостей из того региона, что и без того серьезное положение с каждым днем становится все хуже.
Он подумал о том, согласится ли Рикор с его совершенно безумным предложением сообщить Стэну о новом повороте событий. Интересно, как это сделать? В каком виде?
Сэр Эку рассердился сам на себя. Чем может помочь Стэн?
"Знаешь, приятель, ты становишься похожим на людей, которые, как только перед ними возникает неразрешимая на первый взгляд проблема, с дружными стенаниями воздевают к небу руки и отдаются во власть правителя в сияющей кольчуге - а тот, конечно же, оказывается тираном".
Именно из-за этого и возникла нынешняя ситуация.
Впрочем, поправился сэр Эку, не нужно забывать об АМ-2.
АМ-2. Это и есть камень преткновения. Если бы не существовало АМ-2, все в Империи - ее достижения и преступления, естественно, - погибло бы.
"Именно АМ-2, - мрачно думал сэр Эку, - и помешает нам в конце концов найти разумный выход из положения".
Горизонт посветлел, и манаби увидел впереди остров. Остров был столь же мрачным и негостеприимным, как и весь этот мир, - островерхие скалы, торчащие тут и там на усыпанных громадными камнями отмелях. Ледяная пустыня... Тем не менее белые усики-сенсоры подсказывали сэру Эку, что там, внизу, есть жизнь.
Тут и глаза подтвердили правильность ощущений: он заметил движение на "пляже" одного из каменистых островов. Несколько существ, вроде того, что приветствовало его некоторое время тому назад, лежали на отполированных водой льдинах, напомнив сэру Эку людей, загорающих под тропическим солнцем.
Донесся оглушительный рев - одно из существ поднялось в полный рост на задних плавниках и протрубило что-то, похожее на приветствие. Наверное, это Рикор.
Существо не очень уверенно проскакало несколько метров по земле, нырнуло в воду, где его тело, грациозно изогнувшись, ушло на глубину.
"Ну и как, - раздраженно подумал сэр Эку, - я должен расценивать ее поведение? Мне что, придется последовать за ней под воду?"
Черная скала скользнула в сторону, и манаби увидел вход в широкий туннель, который исчезал в одной из скал острова. Над скалой и вокруг было установлено множество антенн.
Сэр Эку бросился вперед, инстинктивно сложив подкрылки, несмотря на то, что в туннеле спокойно мог поместиться звездный корабль среднего размера.
Это был дом Рикор - и ее офис. * * *
Ян Махони часто сравнивал Рикор с веселым тюленем. Однако на самом деле сходство было только внешним - народ Рикор вследствие эволюции и свободного выбора стал водоплавающим. Впрочем, и внешнее сходство было не таким уж сильным, поскольку пятиметровая Рикор намного превосходила размерами любого самого огромного земного тюленя. Да и весила около двух тысяч килограммов.
Ее народ, тем не менее, славился своим интеллектом, особенно в том, что касалось интуитивного анализа и способности экстраполировать выводы из имеющихся данных. Они, естественно, были талантливыми поэтами. Философами. Проектировщиками городов и целых миров. И психологами, как Рикор.
Она ушла в отставку, будучи главным психологом Империи. Кроме того, ее услугами пользовался Ян Махони, возглавлявший тогда корпус "Меркурий" и спецотряд "Богомолов". Рикор помогала ему разобраться в психологии шпионов, саботажников, наемных убийц и предателей - имперских и принадлежавших к другим, не дружественным Империи мирам.
Во времена Трибунала над членами Тайного Совета Стэн уговорил Рикор оставить мирное уединение своей родной планеты. Тогда она приняла участие в том, что все считали триумфом, победой над силами зла. Она могла получить все, что угодно, однако после возвращения Императора Рикор поняла, почему ушла на покой: она планировала посвятить целые тома исследованию поведенческих структур людей и других видов живых существ, которые никто, кроме нее, не был в состоянии проанализировать.
Кроме того, Рикор надоело находиться на службе у других живых существ и убеждать анализируемое существо (культуру), что нужно вести себя так, а не иначе.
Теперь ее снова просили применить свои способности. И что очень важно - об одолжении ее просил сэр Эку.
- Все это так необычно, - извинилась Рикор. - Я построила эту комнату, чтобы иметь возможность общаться с моими друзьями и клиентами, привыкшими к жизни на суше. Ну и конечно, это своего рода шутка. Я ведь столько времени служила Императору, находясь в лохани с застоявшейся водой или в гравикресле.
Сэр Эку пошевелил своими усиками-сенсорами, изобразив вежливое веселье, - его народу не требовалось никаких особенных подтверждений собственных умственных способностей.
Это помещение действительно было порождено желанием отомстить. Высокие потолки, приливная пещера с огромным входом - та часть его, что находилась над водой, была закрыта прозрачной стеной. Эку решил, что стена подвижна и может подниматься и опускаться вместе с приливом. Если посмотреть в сторону моря, ничего нельзя было разглядеть, кроме огромных пенистых волн, разбивающихся о скалы, которые образовывали небольшую лагуну снаружи. Шум ветра и плеск волн усиливали микрофоны. Попасть в эту пещеру Рикор и ее соплеменники могли, поднырнув под прозрачной стеной, перегораживающей вход, а если вы существо, живущее на суше, - по специально выстроенному проходу.
Эку завис над выступом искусственного происхождения, который Рикор построила специально для своих посетителей. Он тоже реагировал на прилив и поднимался или опускался, при этом постоянно оставаясь всего в нескольких сантиметрах над тихими волнами, плещущимися внутри пещеры. На выступе было множество всяческих приспособлений, начиная от экранов и кончая компьютерами и коммуникаторами. Над конференц-залом располагались жилые помещения и столовые.
Добраться до апартаментов Рикор можно было по подводному туннелю, который соединял комнаты между собой. Специальное оборудование психолога было либо запрятано в специальные футляры, либо не реагировало на окружающую среду.
- К сожалению, я, - начала Рикор, - не очень знакома с... этикетом, не говоря уже о правилах приема существ, обитающих в воздухе. Вы... э-э...
- Сидим на насестах? - Усики Эку еще раз дрогнули. Прошло всего лишь одно короткое мгновение - усы Рикор зашевелились, и ее громоподобный смех эхом разнесся по пещере, пока активированная акустическая система не поглотила его.
- Нет, - ответил сэр Эку. - Мой народ редко опускается на землю. Только с определенными целями.
Он не стал ничего объяснять, а Рикор не спросила.
- Могу я предложить вам что-нибудь? Поскольку манаби - не частые гости в Империи, мне мало что удалось узнать о ваших привычках. Но, насколько я поняла, вот это считается у вас приятным, особенно если оно разбрызгивается. И хотя на нашей планете невозможно найти в точности такие же микроорганизмы, мы синтезировали смесь.
Она протянула плавники и коснулась клавиш на парящей возле нее панели управления. Вверху на экране появилась химическая формула. Эку внимательно изучил формулу и снова "рассмеялся".
- Вас правильно информировали, Рикор. Нам действительно очень нравится этот органический компот. Только он немного ударяет в голову, и мы, по словам Килгура, превращаемся в "слепых котят". Если не возражаете, я попробую вашу смесь немного позже. Возможно, когда мы начнем разговор, я перестану чувствовать себя идиотом, не буду волноваться и смогу немного расслабиться. Или вы придете к выводу, что меня просто необходимо немного успокоить этой штукой, поскольку мои основные реакции постепенно становятся непредсказуемыми.
- Манаби, - ровным голосом проговорила Рикор, - никогда не сходят с ума.
- Вдруг я окажусь первым?
Тишину в пещере нарушали лишь плеск волн и шум ветра, но это все было где-то далеко, будто на втором плане. Рикор некоторое время неподвижно лежала на воде.
- Нет, - твердо возразила она. - Вы не сошли с ума. Я изучила ваши материалы. Проанализировала их сама и с помощью электроники. Далее, я позволила одному из своих помощников - я абсолютно в нем не сомневаюсь, и вам не о чем беспокоиться: на самом деле он один из детенышей моей сестры, и ему можно доверять, поскольку коррупция, царящая в Империи, нас совершенно не интересует; поэтому никто и не пытается купить нас, пообещав все права на рыбалку в имперской реке на Земле.
Она снова рассмеялась, и Эку немного расслабился.
- Но сначала я хочу поблагодарить вас за вашу посылку. Это моя первая настоящая книга, написанная на Земле в древние времена. Мне интересно вот что: была ли эта книга с самого начала водонепроницаемой?
- Я об этом позаботился.
- Ага, так я и думала. Невероятно интересная, очаровательная и немного грустная книга. Я представила себе того примитивного человека, что писал ее, живя в своем мрачном непросвещенном времени: сидел у себя дома и созерцал ужасные события, что тогда происходили. В те времена жили ведьмы - так они, кажется, назывались, - которые напускали чары и варили отвратительное зелье в кастрюлях, а еще люди спали возле огромного племенного костра, который должен был отпугивать настоящих и выдуманных чудовищ, порождений ночи. - Рикор сочувственно фыркнула. - Так вот, этот несчастный верил в то, что наступит день, когда миром будет управлять психология. Что она станет наукой. Если не считать - как он это назвал? Психоистория? Очень интересное заблуждение. Лично я считаю эту мечту завораживающей. Хотя должна признать, что нахожу героя книги, человека по имени Селдон, довольно неприятной личностью. Он ужасно напоминает моих наставников из яслей - слишком много воспоминаний, какой-то ненатуральной правды, отвратительных предрассудков и самолюбования. Впрочем, я отвлеклась. Я поняла, почему вы послали мне этот подарок и каким образом бесславная жалкая попытка отыскать порядок во Вселенной и в Империи, для которых характерна энтропия, связана с данными, предоставленными мне вами. Вопрос: вы сознательно подбирали материал, обращая внимание только на те факты, которые подтверждают вашу теорию?
- Ни в коем случае, - ответил Эку. - Я попытался предоставить вам как можно больше данных... столько, сколько смог собрать.
- Вы опытный дипломат, следовательно, знаете, как быть справедливым, - заявила Рикор. - Я взяла на себя смелость перевести ваши необработанные данные в логические символы.
Она снова прикоснулась к клавиатуре, вспыхнуло сразу несколько экранов. Эку, хотя и не часто пользовался символикой в своей деятельности, был знаком с этой наукой.
Понадобился целый час, чтобы данные, даже переведенные на язык компьютера, прошли перед глазами сэра Эку и Рикор. Поскольку язык знаков был совершенно не понятен большинству, закодированное таким образом сообщение и не произвело бы столь пугающего впечатления. Чего нельзя было сказать про двух очень опытных в этих вопросах существ, устроившихся в морской пещере. Наконец последний экран погас.
- Как вы считаете, от моего сокращения не пострадала суть вашего сообщения? - поинтересовалась Рикор.
- Совершенно не пострадала, - ответил сэр Эку, крылья которого печально повисли.
Ситуация и вправду очень серьезна - как он и предполагал.
- Суммируя ваши тезисы, - спокойно, словно врач, выносящий диагноз, продолжала Рикор, - можно утверждать, что Империя находится в крайне сложном положении. Впрочем, пока нет поводов предаваться панике, поскольку это не первая и даже не пятидесятая имперская катастрофа, которая нам грозит. Однако по вашим выкладкам получается, что сама Империя является катализатором экономического, политического и социального упадка. Особенно учитывая все, что предпринял Император с тех пор, как... вернулся.
- Именно в этой области я и считал себя совершенно некомпетентным, - сказал сэр Эку.
- Вы не правы. Поскольку я утверждаю, что с рассудком у вас все в порядке, может быть, вы теперь не откажетесь немного подкрепиться? Пришла моя очередь привести доводы и сообщить очень интересные факты, которые я раздобыла сама после того, как получила ваши материалы.
- Большое спасибо. Не откажусь.
- Смесь находится в сжатом состоянии в контейнере справа от вас. Приводится в действие... да, вот этим большим рычагом.
Жидкость с шипением вылетела в воздух. Эку словно унесло в заоблачные выси, и он вспомнил о том времени, когда однажды на Земле увидел, как птицы резвились в струе воды.
Рикор угощалась чем-то, похожим на кусок высушенного на огне торфа.
- Писцейская кожа, - объяснила она. - Ее подвешивают возле воды так, чтобы брызги не доставали, и сушат на ветру. Это единственное наркотическое средство, к которому прибегает мой простодушный народ. Однако мы занимаемся изучением этого вопроса... Давайте вернемся к нашему разговору. Я заметила, что вы включили в свои материалы данные о событиях, с которыми пытается разобраться наш отважный герой Стэн. Созвездие Алтай. Вам известно, что Стэн поддерживает безумца. Некого доктора Искру. А знаете ли вы, что этого Искру Император опекал многие годы, пока тот был в ссылке? Кроме того, я обнаружила, что Император приказал Стэну любой ценой помочь доктору Искре удержать власть.
Тело Эку раскачивалось под порывами воображаемого ветра.
- Откуда ваши сведения? - спросил он.
- Не могу вам этого сказать. Мой коллега по-прежнему находится в той звездной системе, следовательно, подвергается опасности.
Рикор остановилась, и ее мощный хвост разрезал поверхность воды.

Предыдущая страница 25 Следующая страница


Вихрь 26

- Как странно, - задумчиво произнесла она. - Я говорю о том, что жизни моего друга угрожает опасность только потому, что этот друг находится рядом с нашим уважаемым правителем и не боится сказать правду.
- Я и сам чувствую, что мне угрожает опасность, - признался Эку.
Рикор, никак не отреагировав на его слова, продолжала:
- Второй факт. Уже и не помню, когда я на него наткнулась. Однако могу точно сказать, что это произошло во время какого-то официального расследования. Так вот, не помню при каких обстоятельствах, но мне вдруг пришло в голову: а ведь я не знаю, какую выгоду получает Император - прямую, денежную - от правления Империей. Или его просто устраивает та безграничная власть, которой он обладает? Поэтому я занялась изучением этого вопроса. Естественно, соблюдая максимальную осторожность. Вот что мне удалось обнаружить: Император владеет невероятными суммами, которые вложены в различные области, где политика приносит финансовую выгоду. Вклады сделаны таким образом, чтобы их источник невозможно было выявить. Я не считаю такие действия моральными или аморальными. Дальше я обнаружила, что вклады были использованы в трудные времена для поддержки экономики и политики. А это означает, что большинство отнесется к такому поведению, как к "моральному". По-моему, люди называют это заначиванием на черный день.
- Заначка.
- Что, моя смесь уже действует... ах да. Заначка - так надо говорить. Несколько дней назад я самым тщательным образом проверила парочку таких фондов. Личное состояние Императора увеличивается с чудовищной скоростью, ежесекундно. В то время, которое большинство назвало бы тяжелым, наш собственный правитель получает огромные прибыли и богатеет благодаря нищанию своей Империи.
- Это же безумие, - сказал сэр Эку, разволновавшись.
- Я совершенно согласна с употреблением этого слова, хотя в данном случае оно совершенно бессмысленно. Кстати - некоторое подтверждение сказанного вами ранее: вы в последнее время не обращали внимание на Вечного Императора, когда он появлялся на экранах? Теперь это случается все реже и реже, причем его всегда снимают издалека и под благоприятным углом зрения. Однако обратите внимание на то, как бегают его глаза, словно у побитой собаки, жительницы Земли, которая боится, что ее в любую минуту снова начнут колотить. Или как у человека, погружающегося в состояние... ну, раньше такое состояние было принято называть маниакально-депрессивным психозом.
И снова сэр Эку пожалел о том, что не умеет выразить свой эмоциональный настрой непристойной бранью. Рикор утверждала, что сейчас Империей управляет безумец. Эта мысль казалась манаби совершенно непостижимой. И все же в его памяти всплыли те несколько случаев, когда ему приходилось иметь дело с лишившимися рассудка правителями - Эку помнил, как жалел несчастные народы, попавшие под пяту тиранов.
- Вот еще одна часть головоломки, - продолжала Рикор. - Император приказал увеличить капиталовложения в развитие армии. Каиренс, например, практически превратился в пустыню после окончания таанской войны. В строительстве боевых кораблей больше не было необходимости, а Сулламора погиб. В таком случае я не понимаю одного: когда Император вернулся, на Каиренс рекой потек АМ-2. Вы же помните, что властитель прибыл на корабле с планеты Дьюсабл, которая является центром системы Каиренс. Что ж, Император оказал им помощь, и обитатели Дьюсабла были вознаграждены. Именно так делается политика. Так что забудем о Золотом Тельце и его Яйцах, или как там еще назывались эти существа. Они продолжали процветать. Как мне удалось выяснить, за последний год корабельные верфи в Каиренсе получили более сотни заказов. Ни один из них не был предоставлен на конкурсной основе. Сейчас, когда никто не воюет, какой смысл строить боевые корабли? После таанской войны их сохранилось более чем достаточно. Кроме того, на многих верфях остались недостроенные суда.
- Может быть, - предположил Эку, который сознательно решил играть роль адвоката, - это просто "кормушка" для лояльных подданных?
- Не исключено. Однако я не люблю опираться в своих рассуждениях на такие сомнительные предположения. Это мой недостаток, но я ничего не могу с собой поделать. А вот еще одна часть той же головоломки. Моя коллега - на самом деле это женщина, которую я пыталась научить ходить по дорогам логики, - получила интересное назначение. Она психолог-эксперт по рекрутированию солдат. Ей предложили разработать план кампании для Таанских миров.
- Что?!
- Да. Наш прежний враг сейчас находится в еще более тяжелом положении, чем Империя. Кстати, ничего не было сделано, чтобы оздоровить их экономику. Однако сейчас там вовсю идет набор добровольцев.
- Это неправильно, - заметил Эку, - но военные всегда пользуются нищетой народов, и их голос звучит особенно уверенно именно в мирах, где нечего есть.
- Верно. Однако, если помните. Император заявил в самом конце войны, что военная истерия, которую таанцы называли своей "культурой", должна быть уничтожена. Сегодня же имперские вербовщики солдат вопят на всех углах о том, что пришла пора таанским воинам подняться и возродить свой культ войны. Они, мол, должны доказать, что в их жилах течет кровь отважных предков - и не важно, что эти самые предки сражались за победу зла; теперь они должны выступить на защиту Империи. И так далее и тому подобное.
Обдумывая слова Рикор, Эку поднялся повыше, почти к потолку пещеры.
- С точки зрения существа, не имеющего никакого экономического опыта, очень выгодно попытаться выбраться из состояния депрессии, покупая невостребованное оружие, - сказал он. - Но никто не нанимает солдат или моряков. Просто потому, что они дорого стоят и от них масса неприятностей в мирное время. Самое обычное повышение благосостояния и борьба с голодом - гораздо более эффективные средства решения этой проблемы, если, конечно, хорошенько над этим подумать. Зачем нанимать солдат, - закончил свою мысль сэр Эку, - если нет врагов?
- Возможно, Императорвидит врагов, - тихо сказала Рикор. - Поразмыслите над природой королей. Подумайте о том, во что они превращаются.
- Но ведь Император вечен, - проговорил ужасно разволновавшийся Эку. - Раньше ничего подобного не происходило.
- Да, действительно. Что-то изменилось. Однако меня занимает совсем другое. - Рикор снова коснулась клавиатуры. - Каждое поколение, когда оно стареет, начинает с тоской вспоминать Армагеддон. А вот компьютеры никогда не впадают в маразм и не брюзжат.
- Я занялся прогнозами. Предсказаниями.
- Вернемся к этому позже, когда немного отдохнем, чтобы не возникло никаких ошибок. Сообщу вам только выводы, к которым я пришла: наша Империя, как и все Империи до нее, вступила на путь ужесточения режима, коррупции, разложения, ей грозит неминуемая гибель. Причиной гибели станет не какой-нибудь исторический процесс или внешний враг. А один-единственный человек - Вечный Император.
Именно к этому выводу пришел и сам сэр Эку.
- Насколько я понимаю, - проговорила Рикор после некоторого раздумья, - вы прилетели сюда не только затем, чтобы я подтвердила состояние вашего, рассудка. Вы слишком рациональное существо для того, чтобы проделать такое расстояние, подвергая столь серьезному риску свою жизнь и само существование собственного народа только для получения моральной поддержки.
- Да, - согласился сэр Эку.
И тут его посетила неожиданная мысль: вот он, опытный дипломат, консультант, эксперт, к чьим словам прислушивались многие правители, даже сам Вечный Император... А спрашивает совета у Рикор, будто снова превратился в желторотого птенца. Теперь он осознал, за что все так уважают Рикор.
- Вы хотите понять, - промолвила Рикор, - что мы должны сделать, чтобы предотвратить катастрофу.
- Да, - произнес сэр Эку.
- Не знаю. Я об этом много думала и буду думать еще. Пока у меня нет ответа. И все же хочу предложить вам поразмыслить над одной идеей, поскольку все, что я говорила до сих пор, весьма туманно и неопределенно. Что произошло бы, если бы Вечный Император не вернулся? Я имею в виду - не вернулся совсем.
- Хаос, - ответил Эку. - Мы все превратились бы в варваров.
- Согласна. Но ведь так случилось бы только по одной причине - из-за потери АМ-2, верно? Присутствие или отсутствие самого Императора - не столь важный фактор в возникновении хаоса или сохранении порядка.
- Да, - осторожно произнес сэр Эку, - с этим я согласен.
- Благодарю вас. А теперь скажите мне, разве не правда то, что у каждого народа и у каждой культуры были свои темные, тяжелые времена? Иногда они продолжались достаточно долго.
Тело сэра Эку покачнулось - он согласно кивнул.
- Но рано или поздно народы всегда побеждали свои проблемы и находили выход, верно?
- Не могу сказать, чтобы это происходило всегда, - промолвил сэр Эку. - Кое-какие народы наверняка превратились в варваров, и мы просто не смогли узнать об их существовании. Или у них возникла полная анархия, которая в конечном результате привела к самоуничтожению данного народа.
- Ну, хорошо, забираю свое "всегда", - продолжала Рикор. - По большому счету мои слова верны. И разве не правда то, что после варварства всегда следует период возрождения?
- Да. Вы вселяете в меня надежду, хата я и не очень верю в то, что ваши выводы можно отнести к Империи. Она слишком велика, могущественна, и ей очень много лет.
- А если убрать из нашего уравнения АМ-2?
- Но ведь Император - единственное существо, которому известно, где находится необработанная АМ-2 или как ее синтезировать.
- Сэр Эку, - мягко пожурила Рикор, - вы слишком хорошо образованы и умны, чтобы считать, будто на свете существует всего один изобретатель, способный подарить миру какое-то определенное изобретение. Или один художник, способный рисовать картины. Или один философ, который в состоянии придумать социальную систему.
- И снова вы радуете меня, - проговорил сэр Эку. - Однако я все равно не могу поверить, что какой-нибудь ученый или даже группа ученых в состоянии разрешить проблему АМ-2. Насколько мне известно, Тайный Совет потратил на это немало сил.
- Тайный Совет представлял собой - и опять я вынуждена употребить очень сильные с семантической точки зрения слова - Тайный Совет представлял собой зло. Менее напряженное слово было бы слишком личностным. Так что я употреблю именно это - зло. Зло, как противоположность добра, по определению есть близорукость, соблюдение собственных интересов, лень и бесчестность. Поэтому поиски Тайного Совета были с самого начала обречены на провал.
- Рикор, как вы можете оставаться оптимисткой, имея столь обширный жизненный опыт? - удивленно спросил Эку. - Лично мне приходилось не один раз видеть победу зла над добром. В конечном счете, добро побеждает далеко не всегда.
- Килгур сказал бы на своем примитивном диалекте, который он считает понятным языком, что чистая душа дарит человеку чистое тело. Вот так-то. Ну а теперь, - вздохнула Рикор, вылезая из воды на скалистый выступ и устраиваясь в гравикресле, - не возражаете, если мы с вами переберемся на верхние этажи, где вас ждет еда и еще немного моей смеси? Пока не стоит впадать в панику. Даже энтропия продвигается вперед очень медленными осторожными шагами.
Эку летел над гравикреслом Рикор, поднимаясь наверх, в самое сердце скалы, и продолжал обдумывать все, о чем они только что разговаривали. Оба совершенно спокойно приняли тот факт, что Императора необходимо убрать или, по крайней мере, обезвредить. Если не считать проблемы АМ-2, следующий вопрос заключался в том, кто покончит с этим всемогущим ублюдком.
В сознании сэра Эку снова промелькнуло имя.
Тот, кто хотел, чтобы все люди могли летать.
Стэн.

Глава 33

Эхо взрыва, от которого погибли имперские солдаты, еще не стихло, а Искра уже начал предпринимать шаги для консолидации и расширения своей власти. Приказ Императора, не допускавший в созвездие Алтай журналистов, сыграл ему на руку. Средства массовой информации, надрываясь, поносили безымянных предателей, которые унизили созвездие Алтай, трусливо напав из-за угла на миролюбивые вооруженные силы Императора. Искра объявил военное положение. Назначил комендантский час, который начинался за час до захода солнца и заканчивался через час после восхода. Запретил демонстрации, публичные протесты и забастовки. Искра также намекал на "другие меры", о которых будет "сообщено" в надлежащее время. Он заканчивал свои речи холодным обращением ко всем гражданам, призывая их поискать в своих душах и душах соседей, нет ли там измены.
После многих поколений жестоких репрессий жители Джохи знали, что произойдет дальше. Кое-кто распорол матрасы и вскрыл тайники, чтобы достать припрятанные на черный день деньги. Другие же составляли списки врагов, с которыми они собирались посчитаться. Однако большинство сидело по своим домам, со страхом ожидая, когда в их двери застучат кованые сапоги и приклады винтовок.
Впрочем, хорошо знакомые с политикой страха жители созвездия Алтай не были готовы к тем испытаниям, которые им уготовила судьба. * * *
Стройный юноша по имени Милхуз гордо вышагивал в новенькой черной форме. На голове у него красовался берет, а на груди значок с надписью "Студенты за Искру". На одном плече у него были погоны капитана, на другом знак Корпуса Очищения.
Он вытащил пистолет и выкрикнул несколько приказов своим молодым, переполненным энтузиазмом солдатам.
- Я хочу, чтобы вы точно рассчитали время. Займете позицию - бесшумно, черт возьми! А когда я подам сигнал, мы одновременно бросимся на них. Ясно?
Послышался нестройный хор голосов:
- Да, сэр.
Милхуз сделал величественный жест рукой. Корпус Очищения поспешил выполнить его приказ.
Потрепанный штурмовой отряд двинулся вперед. Милхуз с основными силами остался немного позади. Они рысцой бежали по темной, усаженной деревьями, аллее к центральной библиотеке Рурика. Луны Джохи тускло освещали им путь.
В библиотеке горел свет. Главный библиотекарь - пожилой торк по имени Порей - потратил немало сил, чтобы получить разрешение остаться на работе после наступления комендантского часа. Официальная причина: проверить, вся ли литература, запрещенная декретом Искры, подготовлена к уничтожению.
На самом же деле библиотекарь собирался спасти как можно больше книг. Порей и его коллеги позвонили всем своим единомышленникам среди интеллигенции. Они часто проводили подобные операции во времена правления Хаканов. В прошлом именно таким образом удалось спасти наиболее ценные библиографические тексты.
Когда отряд Милхуза сосредоточился возле здания, Порей в очередной раз оказался перед проблемой выбора. Он не сможет спасти все. Чтобы продемонстрировать лояльность интеллигенции, надо представить большое количество запрещенных книг.
Порей посмотрел на тележки, забитые книгами, которые он собирался спрятать в тайных подвалах под библиотекой. С другой стороны лежали книги, предназначенные для сожжения.
Их было слишком мало.
Порей вздохнул. Он плохо справляется со своей задачей. Нужно быть жестче.
Старик взял два старых тома. Настоящие книги - единственные экземпляры в библиотеке. Одна из них - потертое издание "451 по Фаренгейту". Другая - "Здравый смысл", книга, написанная мыслителем древности Томасом Пейном.
Порей ненавидел роль, которую был вынужден играть. Старого библиотекаря мучила мысль, что его вкусы окажут решающее влияние на то, какие книги будут спасены.
Он снова посмотрел на "Здравый смысл". Потом на "451 по Фаренгейту". Пожал плечами. Брэдбери отправился на тележку с книгами, которые будут спасены. "Простите меня, сэр Пейн", - подумал Порей.
В этот момент послышался звон бьющегося стекла - Милхуз нанес удар.
Порей с изумлением уставился на юнцов в черной форме, ворвавшихся в библиотеку. Его помощники закричали от страха.
- Покончим с интеллигенцией! - завопил кто-то.
Вынимая на ходу пистолет, Милхуз побежал к Порею. Тот инстинктивно поднял Томаса Пейна, закрываясь им, как щитом.
Милхуз выстрелил.
Порей упал.
Он был так же мертв, как и "Здравый смысл". * * *
Очередь в магазин растянулась на полкилометра. Сотни и сотни голодных существ стояли с продовольственными карточками наготове, дожидаясь, когда откроются двери.
Они находились здесь с того самого момента, как закончилось действие комендантского часа. Таким образом первые в очереди стояли уже семь часов. Под лучами палящего солнца.
- С каждым днем открывают все позже и позже, - проворчала пожилая женщина.
- А продуктов становится все меньше и меньше, - пробормотал ее сосед.
- И все тухлое, - сказал третий. - Доктор Искра должен был бы прийти сюда и посмотреть на это безобразие. Он бы голову оторвал хозяину магазина за воровство!
Прежде чем кто-нибудь успел ответить, вся очередь устремилась вперед.
- Открывают! - закричал кто-то.
Внезапно очередь снова остановилась. Послышались возмущенные возгласы. Люди, стоящие в хвосте, вставали на цыпочки, пытаясь понять, что происходит.
Магазин не открывался.
А с соседней улицы трусцой приближался отряд солдат с оружием наперевес. Голос офицера, усиленный громкоговорителем, разнесся над толпой:
- Всем оставаться на местах. Проверка документов. Продовольственные карточки держите в левой руке, остальные бумаги - в правой.
Толпа недовольно заворчала, но приказ выполнила.
Однако пожилая женщина, которая жаловалась на долгое ожидание в очереди, имела другие намерения. Она вышла из толпы и заковыляла к офицеру.
- Вам должно быть стыдно, молодой человек, - заявила она. - Мы все голодны. Мы простояли тут много часов, чтобы купить еду для наших семей.
Офицер без долгих разговоров застрелил ее. А потом пнул ногой ее тело и сказал:
- Вот так-то, бабуля. Теперь тебе больше не нужно ждать. * * *
Командир отряда богази, охранявшего жилой район, шла вдоль баррикады, проверяя ее надежность; кроме того, ее интересовала бдительность караульных. Баррикада была такой же надежной, как и тогда, когда она проверяла ее в предыдущий раз, а солдаты исправно несли службу.
Она огляделась по сторонам - богази спят, ни одно окно не светится, нигде не слышно ни звука. Хорошо, очень хорошо. А потом она услышала какой-то звук у себя за спиной и резко обернулась. Ничего. "Воображение, - подумала она. - Какая я глупая".
Боевой катер возник прямо над баррикадой, прогремели орудия.
Командир баррикады погибла, не успев даже поднять тревоги.
Еще два катера появились из темноты и начали обстреливать район. Через несколько минут гнезда богази горели, а их обитатели с воплями выскакивали наружу. Кто-то был ранен. Некоторые несли на руках потерявших сознание родственников. Теперь здесь царил страх.
Солдаты джохианцы прорвались сквозь баррикаду. За ними следовали гравитолеты.
Через час оставшихся в живых богази погрузили на гравитолеты, которые умчались в ночь. На следующий день по району прошлись бульдозеры, смешав мертвые тела с дымящимися развалинами. К вечеру здесь была голая земля.
Средства массовой информации Джохи объявили, что для "достойных граждан" появилась новая территория, где они могут строить свои дома. А еще через день вся территория уже была занята. * * *
Письмо саппер-майора Шейз Марля Директор-руководителю С'Кт, командиру Седьмого Фронта:
"...и хотя посылая это письмо, я нарушаю военную субординацию, я не знаю никого, обладающего достаточной властью, чтобы разобраться с проблемой. Обращаюсь к вам не как командир к верховному главнокомандующему, а потому что помню, как много лет назад то порождение зла, что правило нами - Хакан (будь проклята его память), заставил вас подать в отставку. Вы выступали перед нами, когда я был на первом курсе Академии Куишев и на всю жизнь запомнил ваши слова. О том, что долг офицера часто выходит за рамки приказов - это долг перед его честью и народом. Мое письмо - последний шанс выполнить свой долг.
Впервые проблема возникла, когда нашему отряду было приказано возглавить операцию по очистке Окио-9, одного из Спорных Миров Сектора Семь вверенного вам фронта. Там находились не сложившие оружие военные подразделения суздалей, которые настаивали, что планета по праву принадлежит им, хотя всем хорошо известно, что она с давних пор является владениями Джохи. Меня ввели в курс дела, указали территорию, где я должен был навести порядок, выделили дополнительные войска, в том числе Третий Ударный Отряд Особого Назначения под командованием капитана Л'Мердинга.
Прежде чем принять новые отряды под свое командование, я осмотрел их и пришел к выводу, что солдаты вполне могут отправляться прямо на парад, а люди Л'Мердинга, кроме того, прекрасно экипированы для борьбы с партизанами. В то же время у меня сложилось впечатление, что они не прошли необходимой подготовки, да и младшие офицеры не внушали должного доверия. Конечно, я ничего не сказал капитану Л'Мердингу, а только приветствовал его отряд и заявил, что постараюсь предоставить им возможность продемонстрировать все свои достоинства и послужить армии Джохи и доктору Искре.
Капитан Л'Мердинг ответил лишь, что они получили соответствующие приказы и выполнят их.
В этот момент мне следовало обратиться к своему командиру, полковнику Эллмену, и потребовать разъяснений. Я этого не сделал. Мы высадились на планете и направились в сельскохозяйственные районы, населенные торками, джохианцами и суздалями. Именно здесь и находились бандитские формирования суздалей. Суздали, как обычно, отчаянно сопротивлялись (см. отчет 12-341-651-06, месяц третий, недели первая, вторая и третья), и мои силы понесли некоторые потери. Нам почти не удалось взять пленников, поскольку, как вам известно, суздали не сдаются, предпочитая плену смерть.
Первая проблема с Третьим Отрядом возникла в тот момент, когда капитан Л'Мердинг отказался ввести своих солдат в этот район, заявив, что главными врагами являются не эти твари - его точные слова, - а гнусные заговорщики, которые стоят за ними и прячутся в городах. Я не стал вникать в это странное заявление, поскольку я все-таки солдат, а не политик.
Все мое внимание было сосредоточено на военных действиях, естественно, и прошло целых три недели, прежде чем мне сообщили сведения, в которые я сначала не мог поверить, но сразу понял, что должен провести немедленную проверку, дабы защитить честь солдат джохианцев.
Отряд Особого Назначения обвинялся в совершении невероятных злодеяний. Я самолично отправился в тот регион, за который отвечал капитан Л'Мердинг, и обнаружил, что все обвинения совершенно справедливы. Отряд Особого Назначения действительно убивал мирных суздалей, нарушая все законы военного времени. Их жертвами, главным образом, являлись образованные суздали, в особенности учителя и юристы. Кроме того, их интересовали те суздали, у кого было большое состояние. Эти существа просто исчезали из своих домов. Капитан Л'Мердинг отказался дать мне объяснения о дальнейшей судьбе этих суздалей, однако у меня не было ни малейших сомнений.
Я получил несколько абсолютно достоверных сообщений об убийствах детей, актах насилия над джохианскими гражданскими лицами и разграблениях зданий. Кроме того, средь бела совершались убийства мирных суздалей, а их тела солдаты бросали прямо посреди улицы. Мне стало совершенно очевидно, что в этот так называемый Отряд Особого Назначения входят бандиты нубийцы. Капитан Л'Мердинг развесил повсюду приказ за своей подписью, запрещающий употребление как устного, так и письменного суздальского языка, а суздалям было запрещено собираться в группы, состоящие более чем из двух существ. Нарушение этих распоряжений влекло за собой расстрел на месте.
Он также развесил множество других, таких же противозаконных приказов, худшим из которых был следующий: в ответ на любое преступное действие суздаля будут приняты самые жесткие меры, включающие уничтожение дома этого суздаля, всей его семьи и ста выбранных случайным образом суздалей. Я сказал капитану Л'Мердингу, что снимаю его с должности. Он только рассмеялся в ответ. Я попытался арестовать его. Меня и моих людей разоружили, избили и приказали покинуть охраняемую отрядом Л'Мердинга территорию, если мы не хотим быть расстрелянными.
Я вернулся в свое собственное подразделение и известил командира батальона о действиях капитана Л'Мердинга, после чего попросил выслать специальные войска, которые арестовали бы этого бандита и его головорезов. Сначала полковник Эллмен приказал мне не совать нос в чужие дела. Я принялся было возражать и тогда получил распоряжение оставить мерзавцев Л'Мердинга в покое. Более того, полковник Эллмен поставил меня в известность, что отряд Л'Мердинга подчиняется только высшему командованию и выполняет малоприятные приказы, необходимые для успешного завершения нашей миссии. Я отказался смириться с этим и через голову полковника Эллмена обратился к командиру бригады, а когда никакой реакции не последовало, к командиру дивизии.
Мне сказали, что я виноват в нарушении субординации и что мое поведение позорит офицеров Джохи. Увидев, что я продолжаю настаивать на своем, меня совершенно незаконно понизили на сто позиций в списке офицеров, подлежащих повышению, причем сделали это без суда и следствия. Я в полном отчаянии, вы моя последняя надежда.
Неужели в созвездии Алтай не осталось больше людей с честью? Неужели наша некогда благородная раса потеряла чувство собственного достоинства? А армия, которой я посвятил всю свою жизнь, превратилась в наемных убийц, стреляющих в спину мирных граждан?"
Ответа на свое письмо он так и не получил.
Шесть недель спустя саппер-майор Шейз Марль был убит. В отчете его подразделения говорилось, что произошел случайный выстрел, виновного обнаружить не удалось.
Саппер-майор Марль получил повышение - посмертно. Он был награжден лентой и звездой и с почестями похоронен на Окио-9. * * *
Главная дорога, ведущая в космопорт Рурика, была заполнена несчастными жителями Джохи. Тысячи существ брели вперед под проливным дождем, а солдаты джохианцы подталкивали их прикладами.
Здесь не было деления на расы: суздали, богази и люди, с трудом передвигая ноги, тащились по дороге.
Толпа беженцев была такой плотной, что даже если кто-то окончательно терял силы, его тело продолжало двигаться дальше. Люди плакали, скорбя по членам своих семей, или просто от горя.
В космопорте беженцев ждали десятки древних грузовых кораблей. У трапов стояли солдаты, заталкивавшие несчастных внутрь. По сигналу люки переполненных кораблей закрывались, и производился старт. Не успевало одно судно выйти на орбиту, как стартовало другое.
Профессор Искра наблюдал за происходящим с напряженным интересом. Нажимал рычаги, переключал экраны: заполненные живыми существами проспекты, крупный план тоскливых, потерявших надежду лиц, и снова перспектива космопорта. Когда взлетел один из грузовых кораблей. Искра откинулся на спинку стула и позволил себе сделать большой глоток любимого травяного чая. Потом бросил взгляд на Венлоу, и на его губах появилось то, что считалось у него улыбкой.
- Надеюсь, ты понимаешь, что сейчас перед нашими глазами творится история, - объявил Искра. - Кто мог представить, что такой исход возможен? Замечательное очищение нашего любимого мира!
Венлоу только фыркнул.
- Послушай, - настаивал на своем Искра, - разве я не заслуживаю хоть небольшого, скромного комплимента за то, как ловко я справляюсь с возникшими проблемами?
- Это не входит в мои обязанности, профессор, - ответил Венлоу. - Кроме того, у вас и без меня достаточно обожателей.
Искра был слишком доволен собой, чтобы разозлиться.
- Ладно. Я и не рассчитывал на понимание со стороны столь невежественного существа, каким ты являешься.
Венлоу нажал на кнопки, контролирующие экраны.
- Вы называете это гениальным решением?
- А как назовешь это ты, мой необразованный друг?
- Безумием, - резко бросил Венлоу. - Или самой обычной глупостью.
- Ой-ой-ой. Твое холодное сердце плачет вместе с остальным человечеством.
- Я вам не советую путать профессиональное мнение с нежным и мягким сердцем, профессор, - сказал Венлоу. - Только педантичному дураку до сих пор не понятно, что от ваших действий становится еще хуже. Ваши приказы не просто бессмысленны, они опасны. Всякий раз, когда вы поступаете таким образом, - он ткнул пальцем в изображение солдата, избивающего несчастного беженца, - вы наживаете себе пять или шесть новых врагов.
- А я не собираюсь ни с кем соревноваться в популярности, - со смешком ответил Искра. - По правде говоря, мне казалось, тебе это понравится. После того, что произошло в бараках, я думал, ты будешь рад тому, как мы отомстили за наших бедных погибших гвардейцев.
- Только не надо сваливать это на нас, - предупредил Венлоу. - Вас никто не уполномочивал на подобные действия. Не стоит впутывать сюда Императора.

Предыдущая страница 26 Следующая страница


27 Аллан Коул, Крис Банч

- Это уже случилось, - промурлыкал довольный Искра. - Все заметили. К тому же Империи известно, какую важную роль я играю. - Он показал на видеоэкран. - Очень скоро жители Алтая узнают, ради кого принесены жертвы.
Глаза Венлоу сузились.
- О чем вы говорите?
- Это только начало. - Искра засмеялся. - Да, потребуется сделать немало, чтобы очистить Алтай.
- Что вы хотите сказать?
- Посмотришь мою следующую видеотрансляцию, - ответил Искра. - Мне кажется, даже на тебя произведут впечатление новые декреты.
Венлоу не выдержал и отвел глаза. Он не мог смотреть на кривую ухмылку Искры. Его взгляд упал на видеоэкран: из толпы выскочил очередной беженец и быстро развернул самодельное знамя. Прежде чем солдаты сбили несчастного с ног и начали его топтать, Венлоу успел прочитать надпись на знамени: "Где Император?"

Глава 34

- Ваше Величество, никто не мог предвидеть, что Искра превратится в такое чудовище, - сказал Венлоу, подпустив едва заметное сочувствие в свой голос, - в том числе и вы. Ведь вам приходится заботиться о проблемах огромной Империи.
На лице Вечного Императора возникло странное выражение. Удивление, что кто-то заботится о нем?.. Венлоу не мог - да и не стал бы - трактовать то, что он заметил на экране. Уже через несколько мгновений лицо властителя выражало обычную холодную уверенность.
- Да, - согласился он. - Ты прав, Венлоу. Ты понимаешь реальность, с которой вынужден сталкиваться правитель. Теперь я вижу, почему Махони так хорошо о тебе отзывался, хотя ты и воевал на противоположной стороне.
Пришел черед Венлоу вспомнить о своем умении играть в покер. На самом деле Ян Махони не только отказался пожать ему руку, как это принято у джентльменов после того, как игра закончена, но и заявил, что он с удовольствием убил бы Венлоу. Медленно. Венлоу эту поверил.
Казалось, Император не заметил, что лицо Венлоу приняло отрешенное выражение.
- Последние действия доктора и его правительства, о которых ты, Стэн и... другие агенты доложили мне, свидетельствуют о том, что Искра превратился в маньяка, - продолжал Император. - Поэтому необходимо быстрое и прямое вмешательство.
- Да, Ваше Величество. Благодарю вас за то, что вы прояснили ситуацию. Боюсь, я не знал, какой путь мне следует выбрать, - солгал Венлоу, который сознательно пошел на это, чтобы посмотреть, какой будет знаменитая реакция Императора на очевидную лесть.
Император, однако, отвернулся к другому экрану - Венлоу не мог разглядеть, что на нем происходит.
- Я просмотрел твои предложения на случай резкого изменения плана действий. Очень тщательно подготовлено, Венлоу. Мои поздравления.
- Благодарю вас, сир.
- Очень скоро я сообщу тебе, какие средства ты должен будешь избрать. И еще одно. Нужно внести кое-какие изменения. Я хочу, чтобы ты участвовал в этом непосредственно. Такого рода операции невозможно контролировать издалека. Тут нельзя допустить ошибку.
Венлоу слегка ощетинился.
- Ваше Величество, мои операции редко терпят фиаско, и я всегда имею как минимум один запасной вариант.
- Иными словами, если дерьмо начнет падать тебе на голову, ты успеешь слинять в безопасное место.
- Меня до сих пор еще ни разу не обвиняли в трусости, сир. Причина, по которой я предпочитаю руководить операцией со стороны, иная: я хочу, чтобы никто не смог заподозрить, кто является моими клиентами. Даже если одного из моих оперативников поймают и он во всем признается, это не будет иметь ни малейшего значения, поскольку никого, кроме Дары агентов, сознательно снабженных ложными сведениями, не схватят на месте преступления.
Венлоу не стал говорить вслух, что его планы были настолько хороши, что в свое время ему удалось поймать самую крупную рыбу из всех возможных: Вечного Императора. Венлоу никогда не был самоубийцей.
- Я не об этом, - сказал Император. - Ты должен там быть, я приказываю. Потому что тебе надлежит лично исправить ошибку, если она будет допущена.
- Есть, сир.
- Вот и отлично. Я уже говорил тебе, с каким поручением Махони отправляется на Алтай. Кстати, он ничего не знает о нашем плане. Я хочу, чтобы ты как можно быстрее покинул созвездие - сразу после завершения операции. Учитывая предстоящее появление Махони, тебе следует решить несколько задач. Первое: доктор Искра должен быть убит. Немедленно. И он не должен ничего заподозрить до самого последнего момента.
- Естественно, сир.
- Второе: Махони будет гораздо легче выполнить мои приказы, если часть легковесных искателей власти - о которых сообщал мне в своих донесениях Стэн, - те, что вьются вокруг Искры, исчезнут вместе с ним. В глазах Империи их замена будет достойным деянием.
- Правильно ли я понял, что Ваше Величество выбирает варианты "К" или "Р"?
- Правильно. И ты поймешь, на каком именно варианте я остановился, когда узнаешь о последнем условии. Империя не должна быть вовлечена в эту акцию. Мы не можем допустить возникновения даже малейших слухов. Если один из наших лучших и благороднейших слуг погибнет во время этих событий, мы наверняка сумеем избежать каких бы то ни было подозрений.
- Вы имеете в виду... полномочного посла Стэна, сир?
- Да, - ответил Вечный Император. - Мы все созданы для того, чтобы служить. И это будет его величайшей услугой мне и Империи. Стэн должен умереть.

Книга четвертая
Вихрь

Глава 35

Венлоу был уверен, что легко справится с заданием Вечного Императора - по крайней мере, в той части, что касалась убийства Искры и джохианских политиков. А вот идея прикончить Стэна, чтобы создать иллюзию заговора, не вызывала у него ни малейшего энтузиазма. И вовсе не потому, что Венлоу переполняли нежные чувства - именно Стэн и Махони нашли тайное убежище Венлоу, после чего его подвергли отвратительной процедуре сканирования мозга, - просто он считал, что Император перестраховывается.
С точки зрения Венлоу, никто за пределами созвездия Алтай не обратит ни малейшего внимание на смерть какого-то паршивого диктатора. А многие наверняка обрадуются - несмотря на подозрения, что Вечный Император приложил к заговору руку.
Однако приказ есть приказ. Следовательно, Стэн умрет.
Чем больше Венлоу размышлял об этом, тем больше он убеждался в том, что ему выгодно убить Стэна, который слишком хорош в двойной и тройной игре и которого почти невозможно подловить на ошибках. Без Стэна ему будет легче убраться отсюда.
Венлоу по-прежнему злился на Императора, приказавшего ему принять непосредственное участие в заговоре. Полнейший идиотизм!.. Венлоу заставил себя не думать об этом. Среди его клиентов было достаточно эксцентричных типов, требовавших выполнения абсурдных заданий, и Вечный Император не был первым в этом ряду, но зато, вне всякого сомнения, являлся самым влиятельным, а следовательно, Венлоу должен сделать все, чтобы он остался доволен.
Итак, Император хочет, чтобы Венлоу вспомнил молодость и еще раз продемонстрировал свои способности. Да будет так. Венлоу добавил лишний час к ежедневным занятиям физическими упражнениями, во время которых, как правило, обдумывал план на день.
Он был достаточно умен и понимал, что должен точно выполнить приказ Императора. Почти наверняка упоминание о "других агентах" в созвездии Алтай чистейшей воды блеф - но зачем рисковать?
Количество трупов не имело для Венлоу никакого значения. Он как следует продумал путь к отступлению - настолько простой, что обязательно должен был сработать. Выполнив задание, Венлоу просто уберется с Джохи и из созвездия Алтай. Отлично. За две недели до прибытия с доктором Искрой на Джохи Венлоу припрятал на запасном посадочном поле неподалеку от Сурика небольшую яхту.
Кто-то однажды сказал, что Венлоу даже в сортир не пойдет, не убедившись предварительно в том, что там есть запасной выход - если надо, он и в дерьмо спрыгнет. Венлоу расценил это заявление, как комплимент.
Продумав путь к отступлению, он перешел к вопросу об оружии. Конечно, Венлоу предпочел бы воспользоваться имперским оружием из-за его бесспорного качества, но он планировал оставить орудие убийства на месте преступления, следовательно, нужно было подыскать что-нибудь местного производства. Венлоу ужасно гордился своим вкусом, поэтому решил, что для убийства следует выбрать что-нибудь изысканное. В конце концов он остановился на древнем спортивном ружье, сделанном около века назад специально для охоты на диких животных, которые с тех пор давно перевелись. Он нашел место, где можно было отлить пули, и сделал несколько штук. После этого сам снарядил обойму.
Теперь пора заняться убийцей.
Точнее, убийцами, поскольку Император, который платит, жаждет получить за свои денежки грандиозное представление.
Это тоже совсем просто.
Венлоу начал с Отрядов Особого Назначения доктора Искры. У каждого диктатора, на которого Венлоу когда-либо работал, был свой собственный отряд бандитов с более или менее оригинальным названием.
Венлоу не очень серьезно к ним относился. Вслух называл их "бороды" или "бородатые" и отказывался объяснить почему. На самом деле он имел в виду одну из самых бездарных террористических организаций, когда-либо существовавших в природе. Она появилась на свет в незапамятные времена, на древней Земле.
Первый - и с точки зрения Искры - самый важный из этих Отрядов Особого Назначения, глубоко засекреченный, исчез из своего абсолютно надежного и безопасного убежища в одном из особняков, расположенных на окраине Рурика. По этому поводу не возникло никаких слухов, и ни один из штурмовых отрядов не взял на себя ответственность за это загадочное происшествие. Венлоу подумал, что, поскольку именно этот отряд, по всей вероятности, был ответственен за взрыв, организованный в бараках имперских гвардейцев, Стэн вполне мог доставить себе небольшое удовольствие и стереть отряд с лица земли.
Эта акция имела мгновенный и пугающий эффект. Несколько Отрядов Особого Назначения попросили, чтобы их в полном составе отправили на другие миры, где они готовы исполнить свой долг, сражаясь с богази, суздалями и торками. Некоторые отряды просто перестали существовать, а их члены разбежались. Это привело к тому, что те джохианцы, кто еще сохранил верность Искре, принялись охотиться за ними, объявив предателями.
Сам Венлоу не воспринимал подобные формирования всерьез. Однако вполне мог воспользоваться ими для выполнения задания Императора. Он поинтересовался у главы службы безопасности, кто из представителей джохианской армии вызывает наибольшие подозрения, является потенциальным предателем и может принять участие в заговоре и вооруженном мятеже против законного правителя Алтая.
И получил список.
Второй список составила для него армейская разведка. Тот, кто отвечал за него, явно находился в гораздо более уравновешенном состоянии духа.
Имена, встречающиеся в обоих списках, Венлоу заносил в свой собственный. И страшно удивился, обнаружив, каким большим он оказался - проклятье, даже окружить себя надежными людьми Искра не в состоянии.
Теперь Венлоу знал, каким будет его последний шаг - он соберет всех, кто дружил или состоял в тех же воинских подразделениях, что и военные, которых Искра репрессировал, когда прибыл на Джохи, и которые, по его словам, до сих пор содержались в крепости Гатчин. Венлоу ему, конечно же, не верил, однако не стал интересоваться, куда Искра подевал тела.
Венлоу остался доволен окончательным списком своих будущих "помощников". А узнав, что эти люди, у которых были все причины ненавидеть Искру, подавали прошения о переводе в определенные подразделения, Венлоу обрадовался еще больше.
Довольный Венлоу позволил себе даже выпить стаканчик веганского вина. Ничего нет лучше, чем обнаружить уже готовый заговор, который можно использовать в своих собственных целях, - не нужно тратить силы на его организацию. А потом Венлоу послал двух самых надежных агентов на задание: они должны были определить, кто возглавляет нарождающийся заговор.
Четыре молодых офицера. Ни один из них не имел ни малейшего представления о том, какое направление примет их деятельность, однако они поставили перед собой вполне определенную цель - уничтожить Искру, причем в самое ближайшее время. Эти офицеры не отличались особым умом или хитростью. Если бы Венлоу их не обнаружил, заговор наверняка раскрыла бы военная разведка или какой-нибудь из командиров Отряда Особого Назначения. Со всеми вытекающими последствиями.
В организации состояло тридцать человек - Венлоу решил, что использует всех. Как прекрасно все складывается! Техника убийства, которой Венлоу решил воспользоваться, в его собственном словаре называлась "Стая Алых Крыс". Поскольку Искра ему полностью доверял, Венлоу собрал досье заговорщиков, хранившиеся в разведке, и уничтожил их. Заговорщики стали его должниками - ведь теперь им не грозило превратиться в кучку пепла возле Стены Казней. Самое малое, что они могли сделать, это пожертвовать собой ради светлой мечты.
Агенты Венлоу связались с четырьмя офицерами, не сообщая им, естественно, что тайный советник Искры планирует перерезать своему боссу глотку. Венлоу оказался совершенно прав - офицеры были просто счастливы принести эту жертву на алтарь справедливости и светлого будущего народа Джохи.
Таким образом, Венлоу собрал половину своих актеров. Оставалось организовать наличие другой половины - иными словами, жертв.
Ну, и конечно же, необходимо подготовить сцену.
Это тоже совсем не сложно. * * *
- Не понимаю, - заявил Искра, который сердито читал записки Венлоу, - с какой целью нужно устраивать весь этот фарс? Что я - иными словами, правительство Алтая - от этого выиграю?
- Солидарность, - ответил Венлоу.
- Каким образом?
- Во-первых, крестьяне обожают дурацкие представления, вы сами писали об этом в одной из своих работ, которая называлась: "Революция должна понимать душу народа".
- Верно.
- Во-вторых, возникли разговоры о том, что армия и Отряды Особого Назначения принимают участие в определенных событиях, происходящих на других мирах.
- Пустые разговоры необходимо прекратить и подвергнуть наказанию тех, кто их ведет.
- Вы совершенно правы, - продолжал Венлоу. - Ваши Отряды Особого Назначения успешно с этим справляются. Кроме того, у нас возникнет возможность создать положительный образ. Кто же поверит распространяемым грязным слухам, увидев, как благородные солдаты Джохи проходят торжественным строем мимо своего правителя.
- Точно.
- Да и вообще, такой парад - великолепная возможность продемонстрировать всем, что вы и ваше правительство пользуетесь всеобщей поддержкой, включая торков, потому что рядом с вами на трибуне будет стоять лидер торков, и жители Алтая увидят это на экранах своих телевизоров.
- Мениндер не согласится присутствовать.
- Согласится, - возразил Венлоу. - Потому что ему совсем не понравится предложенный нами альтернативный вариант.
Искра задумался.
- Да, да, Венлоу, я тебя понял. К тому же прошло слишком много времени с тех пор, как я последний раз выступал перед своим народом. Я уже указывал, делая анализ деятельности Ха... этого тирана и чудовища, что он сам подготовил свое падение, причем весьма разнообразными способами. А то, что он прятался в своем дворце, сыграло не последнюю роль. Об этом говорится во втором томе.
- Извините, - сказал Венлоу, - но после работы у меня не остается времени для чтения. И вот еще что, - добавил он, - необходимо пригласить имперского посла.
- Стэна? Я просил Императора заменить его, - заявил Искра. - Однако в очередной раз этот человек на Прайме никак не отреагировал на мое требование. Зачем приглашать посла?
Венлоу ужасно хотелось сообщить доктору Искре, что он о нем думает, однако он не доставил себе такого удовольствия. Этот правитель, несмотря на миллионы слов, посвященных политике и законам управления государством, ничего в этих вопросах не смыслил.
- Присутствие посла продемонстрирует народу, что вы пользуетесь высочайшей поддержкой. И что беспокоиться о нехватке АМ-2 не стоит. Стэн примет ваше приглашение только по одной причине - он настоящий профессионал. * * *
Стэн выглянул в окно. Погода по-прежнему не обманывала ожиданий: сильная влажность сменялась тяжелыми облаками, которые затягивали небо, потом становилось невыносимо душно, начинался дождь, снова влажность, тучи, подталкиваемые вперед порывами ветра - никто не знал, как одеваться, если нужно выйти на улицу.
Килгур в это время просматривал поступающие в посольство сообщения.
- Чертов придурок тот, кто делал для меня килт! Посоветоваться со мной он, естественно, не догадался. Пусть только попробует еще раз сунуться к лорду Килгуру за заказом или деньгами, он у меня запоет! Сшил килт старого фасона, такого, как носили пастухи Кэмпбеллы. Представляешь, наглец заявил, что не видит никакой разницы между разными рисунками шотландки и тем, что принято носить у Килгуров.
- Ха.
- Посмотрим, посмотрим... какие у нас тут новости? Хм-м-м. - Алекс фыркнул. - Вот это да, босс. Смотри, как интересно.
Стэн отвернулся от окна.
- Ну, что там у тебя такое, мой нежный мотылек?
- Помнишь маленькое озеро Пита? И метеоролога, который на нас работал, мы тогда были в отряде "Богомолов"?
- Не очень.
- Мы еще должны были взорвать дамбу на планете, где живут такие странные существа, похожие на тюленей, от них даже пахнет, как от тюленей. Предполагалось, что мы устроим представление, когда начнется сезон дождей, чтобы с одной стороны не причинить больших повреждений, а с другой заставить местное правительство благосклонно отнестись к мирным посланникам Империи.
- А... да-да. Подожди минутку. Метеоролог? Человек? Мы еще называли его мистер Ящерица?
- Тот самый.
- Как, черт подери, ему удалось не загреметь в тюрьму? Не говоря уже о суде военного трибунала?
- Понятия не имею. Может, мы в нем ошиблись, и все просто души в нем не чают. Может, девушкам нравится то, что он с ними делает. Не знаю. Пишет мне время от времени. Сейчас он просто процветает. Содержит конюшни с настоящими лошадьми с Земли и развлекает богатых барышень. Так вот, я написал ему и спросил, почему на Рурике такая отвратительная погода. Он ответил, что любая большая планета, которая вращается с такой скоростью, имеет большие моря и относительно малое количество земли, несколько лун и высокие горы, рано или поздно плохо кончает.
- Конечно, - проговорил Стэн.
Его не очень занимали проблемы погоды на Джохи. Дальше наблюдений он не шел - еще одна гнусность, характерная для помойки под названием Рурик.
- Он нас предупреждает. Про циклоны. Я лично ему верю. На, почитай сам.
Алекс передал Стэну длинное, написанное от руки письмо. Стэн начал его листать, пока не нашел то место, о котором говорил Алекс. Он, конечно же, помнил мистера Ящерицу, и ему ужасно хотелось как можно скорее расправиться с письмом и хорошенько вымыть руки. * * *
"...Так что находиться на Джохи станет просто невыносимо - очень холодно зимой, страшно жарко летом, кроме того, времена года вообще могут перемешаться.
Так тебе и надо, дерьмо ты поганое, за то, что остался в армии.
Тебе следует опасаться одной штуки - мог бы ради меня засунуть своего дружка, ублюдка Стэна, прямо в самый ее эпицентр. Эта штука называется торнадо. Такой маленький вихревой ветерок, который портки с тебя стащит, если ты не спрячешься от него под землей или не свалишь куда подальше.
К этому ветерку следует относиться со всей серьезностью - у него такая мощность турбуленции, что не выдерживают измерительные приборы. Убежать ты не сможешь, так что лучше забиться в какую-нибудь дыру.
В моих файлах имеется целая куча статистических данных, могу их тебе послать, если ты заинтересовался тем, на что способен торнадо, - например, убить тысячу человек за сорок минут, пронзить соломинкой наковальню, отбросить тактический корабль весом в несколько килотонн на километр, не причинив никакого вреда команде, находящейся внутри... ну, и тому подобное.
Самый интересный, с моей точки зрения, случай произошел на Альтаире-3. Тамошние кретины построили свою столицу прямо посередине пояса торнадо (кстати, ужасно похоже на Рурик, о котором ты написал). Так вот, у действия торнадо есть свои принципы. Летний полдень, и на город с населением около пяти миллионов жителей наваливается семьдесят два смерча. Одна пятая населения погибла - наверное, они не верили в надежность подземных убежищ.
Чтобы продемонстрировать вам, какой я замечательный парень, дам вам несколько примет, чтобы, прежде чем вас выбросит на орбиту, вы сообразили, что пора уносить ноги.
Во-первых, есть такая вещь, как конвекционное течение, которое ослабит инверсионные слои. Воздух начнет подниматься на десять тысяч метров или около того и будет подвергаться воздействию любого струйного течения, возникающего в атмосфере. Постепенно в движение придут все воздушные потоки в данном регионе, которые дестабилизируют инверсионные слои.
Воздух из струйного течения напоминает огромную трубу, вращающуюся на высоте, и когда верхушки кучевых облаков приходят с ней в соприкосновение, труба сгибается примерно посередине из-за воздействия поднимающегося вверх воздуха и из-за того, что ротационный ветер усиливается по мере увеличения высоты.
Чем вертикальнее становится труба, тем больше усиливается ветер, но, что еще важнее, возникает движение воздуха по часовой стрелке... Теперь вы имеете огромную вращающуюся трубу, находящуюся в самом центре солидного урагана...
Если у вас есть такая примитивная вещь, как радарная установка, вы сможете рассмотреть эту самую трубу, которая ужасно похожа на вытянутую кошачью лапу.
Стена облаков... считайте ее горизонтальным торнадо... обычно черного цвета, иногда зеленого... стена облаков наклоняется...
...на вас не останется сухой нитки, потому что на земле разразится чертовски страшная гроза.
Вот тут-то вам и следует начать бояться." * * *
Стэн пролистал еще несколько страничек. * * *
"...град и буря... нисходящие и восходящие патоки воздуха... низко нависшие тучи... внезапно часть туч отрываются от стены и начинают вращаться вокруг мезоциклона - южной трубки - не помню сейчас, сколько всего трубок должно быть.
Впрочем, только полнейший кретин захочет их сосчитать, потому что вот тут-то и наступает тот самый момент, что заставит вас отказаться от каких бы то ни было планов на целую неделю." * * *
Письмо было очень длинным, дальше шли бесконечные уравнения - похоже, мистеру Ящерице надоело пугать Алекса, и он решил повнимательнее изучить предмет разговора.
Стэн отбросил письмо в сторону.
- Спасибо, мистер Килгур, вы показали мне, что на этой планете есть еще одна штука, которой нам следует опасаться, поскольку она может, стоит ей только этого пожелать, с легкостью нас прикончить.
- Не стоит благодарности, босс.
Экран моргнул, и Алекс принялся читать сообщение, появившееся на нем.
- Ого! Эта новость будет почище ураганов мистера Ящерицы. Доктор Искра решил устроить смотр своих войск. И был бы очень признателен, если бы посол Стэн принял его приглашение присутствовать на параде. Зачем ему это надо, и дураку ясно. Он хочет, чтобы ты помер с тоски, глядя на бесконечные дивизии вышагивающих солдат...
Алекс повернул экран так, чтобы Стэн прочитал, что там написано. Только безмозглый кретин станет устраивать парад просто так, без какой бы то ни было видимой причины. Что у Искры на уме? Алекс задумался. Ну, во-первых, необходимо поднять моральный дух гражданского населения. Во-вторых, он получает возможность выступить перед народом. Диктаторы просто обожают подобные штучки.
Недостаточно.
Кто-то постучал в дверь. Вошла секретарша и протянула Килгуру конверт, который Алекс распечатал.
- Пришло подтверждение о параде. Написано от руки, самолично Искрой, тебе ясно? Да еще и на настоящей бумаге. Интересно, - задумчиво проговорил Алекс, - какую очередную мерзость задумал наш дружок? Ну что, пошлешь вежливый отказ?
- Нет, пойду.
- Считаю это полнейшей глупостью. Разве ты не можешь заболеть сифилисом или еще чем-нибудь таким же серьезным?
Стэн только покачал головой - оба донимали, что он не может не пойти на парад. В этом как раз и состояла его работа - он обязан принять приглашение, даже несмотря на то, что правительство, находящееся у власти, относилось к нему без особой любви и совсем без уважения. Стэн представлял здесь интересы Империи. Следовательно, должен, обязан присутствовать на параде в подтверждение того, что Император полностью поддерживает правителя Искру.
- Если ты туда отправишься, - тоном, не допускающим никаких возражений, объявил Килгур, - то не в своем бальном платье с фиалками в волосах и нежнейшей из улыбок на устах. В данный момент можешь рассматривать меня, как главу службы безопасности. Кали ты вынужден играть в игры здешнего главного придурка, вовсе не значит, что партию следует вести по его правилам.
Стэн ухмыльнулся. То, что Алекс предлагал, было на самом деле настоящим нарушением протокола - ни один уважающий себя дипломат не пошел бы на официальный правительственный прием, как следует вооружившись и взяв с собой охрану. Просто немыслимо. Однако учитывая, как развиваются события в созвездии Алтай и природу прекрасных, прямолинейных и доброжелательных существ, населяющих созвездие. Стэн подумал, что будет правильно, если он не просто возьмет с собой охрану, а еще и удвоит ее.
Огромный кулак Килгура обрушился на металлическую скамейку. Поскольку скамейка предназначалась для хранения генераторов Маклина, используемых в гравитолетах, она только покачнулась, но осталась стоять на месте.
- Прошу вашего внимания! - взревел Алекс, и шум разговоров смолк. Килгур стоял перед гурками и бхорами, собравшимися в одном из гаражей посольства. - Я хочу, чтобы вы смотрели вот на эту карту на стене очень внимательно и до тех пор, пока я не прикажу вам заняться чем-нибудь другим. Буду краток. Все, что вы должны делать, уже заранее определено. Около часа назад я и капитан Синд прочесали этот гараж - "жучков" здесь нет. Так что разговаривать будем прямо, без всяких там иносказательных глупостей. План таков - завтра босс отправляется на это кретинское представление. Оно будет проходить на площади Хакана. Мы считаем, что дело тут нечисто. Поэтому следует быть начеку, понятно? Я хочу, чтобы гурки разделились на группы - по две на каждый гравитолет. Ото, ты получаешь чин сержанта и назначаешься командиром бхоров. Понятно?
- Как скажешь, - прорычал Ото. - Только я не понимаю, как насчет нашего капитана?
- Капитан Синд займется снайперами. У нее превосходная винтовка - такой ни у кого нет. Мы расставим снайперов по двое на крышах еще до рассвета. А теперь слушайте приказ. Если будет совершена хоть малейшая попытка нападения на Стэна - виновник должен быть мертв. Мертв еще до того, как успеет нажать на спусковой крючок. Связь поддерживаем при помощи коммуникаторов, так что в случае покушения вы должны как можно быстрее оказаться на трибуне. Пусть вас не волнует проблема пленных и тому подобные глупости.

Предыдущая страница 27 Следующая страница


Вихрь 28

- Вопрос?
- Давай, приятель.
- Клянусь бородой моей матери, - прорычал молодой бхор, - вы собрали здесь целую армию только потому, что у вас возникли подозрения...
- И что?
- Я ни в коем случае не собираюсь вам возражать, сэр. Только я хотел бы знать, что вы стали бы делать, если бы были совершенно уверены, что послу угрожает опасность?
Лицо Алекса на мгновение окаменело, а глаза засверкали. Помолчав немного, он сказал:
- Я бы запер Стэна в каком-нибудь подвале, а потом взорвал бы всю их площадь к чертовой матери еще до того, как началась бы эта вонючая церемония. Ну, ладно. Все. Идите займитесь оружием, формой и так далее... Подготовьтесь как следует. Встречаемся за час до рассвета. * * *
- Килгур, это же не мой фрак.
- Конечно. Заткнись и надевай то, что тебе дают. До идиотского парада осталось около двух часов.
- Сидит отвратительно, - пожаловался Стэн, хмурясь на свое изображение в зеркале. - Кто сшил это безобразие? Омар, изготовитель палаток?
- Пиджак сделан из пуленепробиваемой ткани, кроме того, внутри есть несколько потайных карманов для разных полезных вещей.
- Зачем это? На случай, если кто-нибудь захочет застрелить меня из пушки?
- Точно, - улыбнулся Килгур. - Я всегда знал, что ты не так глуп, как утверждает Синд. "Пушка" - наш девиз. Так, а теперь давай, застегивайся. Если бы ты узнал, какими глупостями мне пришлось заниматься с тех пор, как пришло сообщение, то перестал бы меня уважать. Давай, парень, шевелись. Мне ведь тоже еще нужно нарядиться. Если будешь хорошо себя вести, я куплю тебе пинту пива, когда вся эта муть закончится.
"Если, - подумал Килгур, - вся эта муть закончится благополучно..." * * *
Гравитолет посла приближался к дворцу, а Стэн разглядывал огромную толпу, собравшуюся по обеим сторонам бульвара.
Если сегодняшний день должен стать праздником, ожидания доктора Искры явно не оправдывались. Лица были сердитыми, такими же мрачными, как и тяжелые серые тучи, затянувшие небо.
Сначала Стэн решил, что гнев жителей Рурика направлен на гравитолеты с имперскими флажками, однако быстро понял, что ошибся. Ярость бушевала в сердцах людей и не была направлена против кого-либо в отдельности - Стэн заметил, как какой-то человек поднял голову, посмотрел на один из военных гравитолетов, патрулирующих улицу, и плюнул себе под ноги.
Ото посадил официальный посольский гравитолет позади громадной трибуны, которая была специально построена для проведения парада. Гравитолет выглядел ужасно - почти все оружие с него сняли, но времени на то, чтобы покрасить машину и привести в порядок, не хватило. Она выглядела так, что ее не взяли бы даже на конкурс самых уродливых судов на свете.
Гурки в своей парадной форме, включающей обязательное наличие кукри и виллиганов, легко выскочили из гравитолета и отдали честь сначала джохианскому флагу, установленному у края возвышения, а затем главной трибуне, где должен был стоять доктор Искра, который еще не появился. Впрочем, все остальные высокопоставленные гости уже прибыли и заняли свои места.
Стэн вышел из гравитолета. Сразу за ним следовал Килгур, который решил надеть в этот торжественный день полный церемониальный костюм своей родины: ботинки на плоской подошве, клетчатые носки, в одном из них был спрятан кинжал, килт, спорран с пистолетом, еще один нож на боку, черная жилетка и куртка с серебряными пуговицами, кружевное жабо и кружевные манжеты. На голове Килгура красовался берет, а на одно плечо он набросил плащ из клетчатой шотландки.
Впрочем, если бы Килгур принимал участие в каких-нибудь торжествах в Эдинбурге в качестве лорда Килгура из Килгура, он оделся бы немного иначе. Ботинки он привязал к ногам, чтобы они не соскочили во время бега. Рисунок церемониальной шотландки был очень темным; Алекс объяснял всем желающим послушать, что это традиционное охотничье сочетание цветов, принятое в его клане. У Стэна были большие сомнения на предмет существования клана Килгуров, а также насчет того, действительно ли тысячи людей, живущих на землях Килгура, настолько точно выполняют принятые в древности традиции. Впрочем, от шотландцев можно ждать и не такого - в этом Стэн убеждался не раз.
Килгур решил не брать полагающегося к костюму меча - на случай осложнения ситуации. Меч - ужасно неудобная штука и обычно только болтается под ногами. Зато плащ Килгура звенел, стоило ему коснуться чего-нибудь твердого. "Похоже, Алекс прихватил с собой целую оружейную лавку", - подумал Стэн.
Посол Императора поклонился джохианскому флагу и, отчаянно ругаясь в душе, - гербу Искры. Ото улетел на гравитолете - он будет держать его наготове в парке за дворцом вместе с одним из резервных отрядов.
У подножия лестницы стояли два бандита из Отряда Особого Назначения Искры. В руках они держали детекторы. Алекс только посмотрел на них. Одного взгляда оказалось достаточно - даже у хулиганов время от времени просыпается здравый смысл. Головорезы молча посторонились, смущенно отсалютовав Стэну и его сопровождению.
Гурки остались за спиной у Стэна - и он сразу почувствовал себя спокойнее: за свой тыл ему не придется опасаться. Перед трибуной, плечом к плечу, стояли солдаты из Отряда Особого Назначения.
- У меня есть хорошие новости, - прошептал Алекс. - Всем войскам, проходящим мимо трибун, приказано направлять оружие в сторону. Нарушители приказа будут расстреляны на месте убийцами Искры.
Стэн, пробираясь к своему месту почетного гостя, был удивлен дважды. Во-первых, он увидел Мениндера. Интересно. Что заставило хитрого торка прервать добровольное затворничество?
И второй сюрприз. Стэн не сразу сумел узнать этого типа - на трибуне, в черной форме нового "студенческого" движения, которое создал Искра, стоял Милхуз, бывший заговорщик. Рядом с Милхузом мялись двое пожилых людей - наверное, родители. Милхуз встретился со Стэном взглядом, испуганно вздрогнул, но потом, вспомнив о своем новом статусе, вызывающе посмотрел на императорского посла.
Стэн нахмурился, делая вид, что пытается вспомнить лицо этого юноши и не может, потом из вежливости кивнул - мол, наверное, нас представляли друг другу на каком-нибудь приеме.
Стэну стало даже немного жалко этого ублюдка. Предателям никто не верил - в особенности те, кому посчастливилось завербовать их. Как в шпионаже, так и в политике. Впереди у Милхуза обычное будущее предателя: Искра попользуется им некоторое время, потом выбросит на помойку. А если учесть, что представляет из себя уважаемый доктор Искра, бедняга Милхуз может рассчитывать лишь на неглубокую могилу.
Впрочем, ничего другого он и не заслужил.
Стэн в сопровождении Килгура пробирался к своему месту. Вежливо поздоровался с Доу, одетым в полную парадную форму, вся грудь в наградах - старых и новых. Кивал направо и налево другим политикам и государственным деятелям. Остановился рядом с Мениндером.
- Я рад, - проговорил он, - что вы оправились после вашей семейной трагедии.
- Да, - ответил Мениндер и чуть заметно кивнул в сторону герба Искры. - Никто не знает, насколько я счастлив, что у меня появились новые друзья, которые помогли мне пережить горе и понять, как много для меня значит моя семья, а еще напомнили, что неплохо было бы подумать и о поместьях. В общем, благодаря им я сумел справиться с меланхолией.
Как Стэн и предполагал, Мениндера вынудили присутствовать на параде.
Военный оркестр принялся играть - возможно, считалось, что беспорядочные звуки, рожденные духовыми инструментами, называются музыкой. С террасы дворца начал медленно спускаться доктор Искра - адъютанты следовали за ним по пятам, - потом он важно прошествовал через открытое пространство площади и подошел к трибуне.
- Как ты думаешь, - шепотом спросил Стэн у Килгура, - почему доктор не принимает парад там, где это принято делать?
- Я спрашивал, - прошипел в ответ Килгур. - Мне ответили, что терраса находится слишком далеко, а Искра желает находиться как можно ближе к своим героям.
- Дешевое вранье.
- Ясное дело. Кстати, ты заметил, что трибуна построена не совсем правильно? Мне это не нравится.
Килгур был совершенно прав - трибуна возвышалась над землей не более чем на полтора метра. При сооружении подобных штук было принято поднимать их на такую высоту, чтобы никто из толпы не смог на нее забраться.
Когда доктор Искра начал подниматься на трибуну, члены правительства отсалютовали ему. Зазвенели тарелки, вой, издаваемый оркестром, достиг крещендо и неожиданно смолк. В наступившей тишине Стэн услышал, как издалека доносится пение свирели - какой-то уличный музыкант развлекал толпу.
И тут, словно по приказу невидимого повелителя, налетел ветер и разогнал тяжелые грозовые тучи - над площадью засияло непривычно яркое синее небо.
Оркестр снова проснулся и принялся за свою какофонию - парад начался. * * *
На площади Хакана стучали кованые сапоги, громыхали гусеницы танков и визжала военная музыка. Время от времени из толпы раздавались отрепетированные заранее радостные вопли.
Стэн аплодировал, приложив руку с боку, как это принято на Алтае, а мимо трибуны все шли и шли ровные ряды солдат и офицеров.
- Пятый батальон, Шестой полк, Железные гвардейцы Перма, - раздавался из громкоговорителя, расположенного где-то на площади, голос невидимого комментатора.
- По-моему, мы их только что видели, или мне показалось?
- Не-е-е, приятель. То был Шестой батальон, Пятый полк. Тебе следует быть повнимательнее.
- Интересно, сколько еще времени это будет продолжаться?
- До бесконечности, - прошептал Килгур. - Пока мы не начнем плакать кровавыми слезами и бормотать славословия в адрес замечательного человека и прекрасного правителя доктора Искры. Это называется массовый гипноз, дружок. * * *
- Пора, - сказала Синд.
Ее наблюдатель послушно откатился от прицела. Синд заняла его место и принялась оглядывать крыши дворца и окна своего сектора.
Остальные снайперские группы делали то же самое - один наблюдает, а другой находится возле винтовки. Наблюдатель мог работать эффективно всего несколько минут, потом начинал принимать за опасность движение занавески на ветру, тень от трубы или вообще видел несуществующие предметы. Архитектура дворца Хаканов только усложняла задачу. Поскольку он был построен, а затем восстановлен, в некоем раннем неоромантическом стиле.
Синд и ее наблюдатель заняли позицию на одной из крыш дворца. Ей удалось найти достаточно удобное место, чтобы разложить запасное оружие и патроны и подползти к краю крыши для более удобного обзора. Темно-алый чехол, как раз под цвет металлической крыши, на которой они лежали, скрывал оружие, а лица обоих снайперов были покрыты темно-коричневой краской.
Уже через несколько минут напряженного наблюдения глаза Синд начали слезиться. Раз за разом она осматривала крыши. Наконец перевела прицел обратно.
- Эрл, - сказала она шепотом, хотя в этом не было никакой необходимости. - Под прямым углом. Окно спальни.
- Вижу, - ответил ее напарник. - Окно открыто. Внутри ничего не видно. Слишком темно.
- Левее на полпальца, - приказала Синд.
- Ага.
- Я займусь ружьем.
Эрл начал было протестовать, а потом взял прицел на указанное место. Синд переместилась немного вверх, а ее руки автоматически принялись готовить винтовку к выстрелу.
На другой стороне площади, чуть левее окна спальни, открылся люк, ведущий на крышу - еще совсем недавно он был закрыт. Совсем рядом с этим люком шел низкий парапет, который сможет служить прекрасным прикрытием для того, кто захочет незаметно проползти тридцать метров до поворота стены, за которым находилось скрытое углубление - идеальное место для отхода.
Окно располагалось примерно в шестистах метрах от трибун внизу и...
- Прицел?
- Двенадцать... двенадцать - двадцать пять.
- У меня то же самое...
...И вдвое дальше до позиции Синд.
Синд застегнула куртку и прижала приклад винтовки к плечу. Теперь ее тело застыло в полной неподвижности, словно было сведено судорогой смерти. Существовало лишь открытое окно, находящееся более чем в километре от нее.
Она едва расслышала, как Эрл сообщил остальным снайперам, что они засекли возможную цель, и приказал другой группе вести наблюдение. * * *
Венлоу был готов. Его огромное спортивное ружье удобно опиралось о край стола, а сам стол для устойчивости был аккуратно обложен мешками с песком.
Он находился примерно в трех метрах от открытого окна спальни - здорово придумано, снаружи его практически невозможно заметить. Никакой человеческий глаз, даже усиленный оптическим прицелом, не сможет засечь человека в сумраке комнаты, а если какой-нибудь сверхосторожный, помешавшийся на безопасности псих захочет использовать прибор для усиления видимости, отсветы на крыше мгновенно его ослепят.
Венлоу еще раз посмотрел через прицел винтовки, а потом потер глаза. Он успел забыть, каким трудным делом была снайперская стрельба и как быстро рассеивается внимание.
В шестистах метрах под ним находились трибуны.
Венлоу выбрал цели, шесть сигарообразных толстых пуль ждали своего часа в массивной обойме.
Если будет допущена ошибка... первая цель - Искра.
Потом Стэн.
Затем...
Крошечный передатчик, стоящий возле его руки и настроенный на официальную волну, заговорил:
- Восьмой отряд, Гвардейцы поддержки, Спасители Гамрака. Группа разведчиков. Восемьдесят третья легкая пехотная дивизия.
Оно.
Настала очередь Стаи Алых Крыс. * * *
Гравитолеты поддержки пехоты медленно выдвинулись вперед, по три в ряд. Перед ними бежали трусцой легко вооруженные разведчики.
В каждом гравитолете находился отряд солдат в полной боевой готовности. Пилоты гравитолетов старались держать строй, а командир пехоты отсалютовал трибуне.
В шестом ряду, в самом центре, шагала первая группа убийц Венлоу. Пилот гравитолета, как и все остальные солдаты, принадлежал к числу заговорщиков.
- Шестнадцать... семнадцать... восемнадцать...
При счете двадцать, как и предполагалось, гравитолет оказался в нескольких десятках метров от трибуны.
Пилот включил генераторы Маклина на полную мощность и резко бросил свою машину вправо.
Гравитолет сделал пируэт, врезался в своего соседа, который мгновенно потерял управление и рухнул на марширующих солдат.
Молодой пилот с трудом удержал управление, а потом гравитолет помчался вниз, ударился о землю и, отчаянно раскачиваясь, заскользил в сторону трибун.
Из него начали выскакивать солдаты - как только их ноги касались земли, они устремлялись вперед, стреляя и бросая гранаты в Отряд Особого Назначения.
Пока охрана приходила в себя, заговорщики успели уничтожить каждого третьего. Затем атакующие перенесли огонь выше, теперь пули ударили по трибуне.
Гравитолеты, летевшие позади, разорвали строй и начали набирать высоту. Отряды Особого Назначения немедленно открыли огонь по ним - выполняя приказ стрелять, как только случится что-нибудь непредвиденное.
Взвод разведчиков тоже разорвал свой строй и залег. Зазвучали приказы, и ружья взяты наизготовку.
Началась стрельба по трибуне.
Один залп, и новая команда:
- Гранаты!
После чего взвод бросился в атаку.
За четверть секунды до этого гурки, стоявшие за спиной у Стэна, были уже наготове. В следующий момент совершенно неожиданно для всех они оказались в самом центре трибуны, растолкали обезумевших от страха политиков, и пули из их виллиганов, начиненные АМ-2, начали косить заговорщиков.
Стэн полез за отворот своего дурацкого костюма, чтобы вытащить пистолет, но в этот момент на него обрушился Килгур, прикрывая друга телом. В следующий миг Алекс выпрямился, виллиган, словно по мановению волшебной палочки, появился из-под плаща и заработал на полную мощь.
Доу, впавший в транс, уставился на упавшую перед ним гранату - какое безобразие, - а потом как следует лягнул ее. Граната свалилась с трибуны и тут же взорвалась, отбросив генерала на Мениндера. Оба упали. Доу был сильно контужен.
Мениндер начал было отталкивать массивное тело генерала в сторону, но потом передумал. Лучшего щита сейчас нигде не достанешь, сообразил торк, а затем направил все силы на то, чтобы прикинуться настоящим трупом.
Глаза доктора Искры округлились, он начал хмуриться, совсем как профессор, который собрался отругать любимого ученика за то, что тот не может ответить на простой вопрос, и тут прямо перед ним возникла залитая кровью женщина. Искра поднял руки, пытаясь оттолкнуть от себя эту ужасную фигуру.
Женщина успела выстрелить в лицо Искры четыре раза, прежде чем ее прошила очередь из автомата одного из охранников.
Стэн, зажав пистолет в руке, откатился в сторону и начал подниматься на колени, а его сознание фиксировало крики толпы, вспышки выстрелов, рев двигателей гравитолетов, работавших на полную мощность.
Краем глаза он заметил, как к трибуне несутся гравитолеты бхоров, потом увидел, что в него целятся два человека, и выстрелил... бум, бум... они упали замертво... надо искать новую цель... * * *
Довольная улыбка застыла на лице Венлоу, когда он коснулся прицела и навел его на цель.
Искра мертв. Точно.
Мениндер и Доу ранены - скорее всего. Не имеет значения - не они его беспокоили.
Так. Теперь пришла очередь Стэна.
Этого ублюдка невозможно убить. Он поднимается на ноги... Задерживаем дыхание... медленно выдыхаем... касаемся спускового крючка... готовы к отдаче... начинаем нажимать... Пора!
Он почувствовал, как приклад ударил ему в плечо. Дымящаяся гильза отлетела в сторону, щелкнул механизм винтовки, следующая пуля вошла в дуло, проклятье, прицел ушел в сторону... * * *
- Стэн упал, - произнес лишенный эмоций голос по коммуникатору.
"Запрещаю, - приказала себе Синд. - Не смотри. Не поворачивайся. Продолжай наблюдать за окном этой спальни, и тогда ты увидишь, как занавеску отбросило вспышкой изнутри, ублюдок знает свое дело, спрятался в темноте..."
Она послала три пули с АМ-2, одну за другой, в открытое окно... * * *
Килгур сделал парадный костюм Стэна пуленепробиваемым. Однако человек ни за что не сможет устоять на ногах, когда пуля весом более сотни грамм ударит в него на скорости порядка восьмисот метров в секунду, если только он или она не находятся внутри танка - пуленепробиваемый жилет столь же полезен пешеходу, в которого врезался автобус. * * *
Видимо, Венлоу слишком давно не тренировался, потому что отдача показалась ему слишком сильной.
Расстояние в шестьсот метров не является проблемой для современного оружия. Тем не менее, этот фактор следует учитывать, в особенности, если твое оружие должно донести до цели такую тяжелую и массивную пулю. Поэтому траектория, которую описала пуля, пущенная из древнего ружья Венлоу, представляла из себя высокую арку. Сказывалось влияние ветра, а также потоков горячего и холодного воздуха.
Пуля должна была попасть Стэну в живот. Вместо этого она сначала ударила в тяжелый стул под ним, а потом разорвалась. И в основном срикошетировала в неизвестном направлении. Однако оболочка пули ударила непосредственно в защитный костюм Стэна, как раз в основание одной из бронированных пластин, вставленных Килгуром. Стэна отбросило с трибуны. Самовключающаяся подушка сообразила, что настал нулевой час, и неожиданно императорский посол стал ужасно похож на детскую игрушку, плавающую в ванне; затем, когда он упал на трупы, подушка лопнула, а перед Стэном оказался кто-то со штыком на ружье.
Каким-то образом пистолет так и остался в руке Стэна, поэтому он моментально пристрелил противника и принялся оглядываться по сторонам, прежде чем сообразил, что все еще жив и слышит агат чудесный, чудесный боевой клич: "Айо!.." На помощь прибыли гурки. * * *
Заряды АМ-2, выпущенные Синд, превратили маленькую комнату в ад и, оглушив Венлоу, заставили его сделать несколько шагов назад; однако он быстро пришел в себя и, спотыкаясь, побежал в сторону открытого люка. Но нет, там его наверняка ждут, он ведь сам все спланировал заранее, ему нужно вниз, вниз.
Рука Венлоу сама нашла шнур, дернула, и две дымовых шашки, которые он приделал по обе стороны от люка, взорвались одновременно.
Подожди... подожди... подожди, пока станет побольше дыма... пора.
Сквозь люк - и прочь отсюда. * * *
- Вот черт, промазала, - пробормотала Синд, когда перевела перекрестье прицела к открытому люку, который теперь заполнял дым.
- С послом все в порядке! Повторяю, с послом все в порядке, - проблеял коммуникатор.
Неужели в результате взрыва начался пожар...
"Дьявол! Это же дымовая завеса, - сообразила Синд, увидев быстрое движение - человеческая фигурка скрылась за парапетом. - Э, да ты хитрец".
- Эрл. Три коротких очереди. По центру вон той стены. На один метр от водосточной трубы. Давай!
Бум... бум... бум.
Старый камень, из которого был сделан парапет, раскрошился. Сквозь прицел Синд увидела небольшую зазубренную дыру.
Ну, как тебе там, за стеной, о чем ты сейчас думаешь? Может быть, считаешь, что достаточно быстр - или что я промахнусь, а ты успеешь проскочить мимо этой маленькой дырочки?
Синд вздохнула и выстрелила? Ее единственная пуля пролетела сквозь отверстие и взорвалась где-то по другую сторону парапета.
Да, дружок. Я из тех стрелков, что могут положить пулю в это отверстие столько раз, сколько захотят.
Теперь, как мне кажется, у противника должен возникнуть вопрос: хорошо ли он продумал путь к отступлению, потому что я бы предпочла уходить другим путем.
- Эрл, присматривай за дымом.
- Его дело дрянь. Дым рассеивается.

Предыдущая страница 28 Следующая страница


29 Аллан Коул, Крис Банч

Очень хорошо. Ну, так что мы имеем? Мы имеем тебя, ты лежишь на брюхе за парапетом. Путь к отступлению заблокирован дырой, которую Эрл просверлил в парапете, ну, и кроме того, тебе известна одна совсем простая вещь: покажись мне на одно коротенькое мгновение - и тебе конец. Примерно в двенадцати метрах в стороне от дыры, пробитой Эрлом, возле самого окна в спальню парапет кончается. Значит, ты лежишь где-то там, в этом промежутке.
Начнем потихоньку исследовать территорию...
Синд выстрелила еще раз в подоконник, который с грохотом рассыпался. Да. Ну, если бы я лежала там, какое бы место я выбрала? Ближе к окну или к этой трещине? Я бы подобралась к трещине и стала ждать чуда, которое поможет мне проскочить мимо.
Прицел на подоконник... Так. Синд зафиксировала положение прицела. Начала перемещать его в сторону, так что перекрестье заскользило вдоль парапета, однако дуло было по-прежнему направлено на разбитый подоконник. Примерно... здесь. Готово. Синд выстрелила. Пуля с начинкой из АМ-2 мигом пролетела километр, разделявший здания. Затем, в соответствующем месте, пуля заложила вираж.
Венлоу лежал на животе, стараясь придумать, что делать дальше - в точности так, как и предполагала Синд.
Пуля ударила его в основание крестца и взорвалась. Верхняя половина тела Венлоу подпрыгнула вверх, перелетела через парапет и приземлилась на наклонную крышу. Потом, раскинув руки, словно пытаясь за что-нибудь зацепиться, то, что раньше было Венлоу, соскользнуло вниз, перевалилось через край и упало на площадь с двухсотметровой высоты.
С того момента, как взорвались дымовые шашки, прошло немногим меньше двух минут. * * *
Милхуз стоял на трибуне один. Он вдруг понял, что все еще жив.
Только он.
Там... лежали тела его родителей.
Он будет скорбеть о них.
Однако их династия не умрет.
Искры больше нет.
Но Милхуз жив.
На его лице появилось выражение священного благоговения и самодовольства.
Именно в этот момент один точный удар кукри снес ему голову, и она, оставляя алые следы, покатилась с трибуны.
Джемедар Лалбахадур Тапа сделал шаг назад, когда обезглавленный труп упал на пол трибуны. Затем убрал свой кукри и удовлетворенно кивнул.
Гурка был в университете Пушкан. * * *
На площади Хакана было почти тихо, если не считать стонов раненых и рева моторов разбившихся гравитолетов.
Стэн слышал крики, доносившиеся из толпы, когда еще не до конца пришедшие в себя отряды безопасности начали расчищать площадь. В нескольких метрах от себя Стэн заметил тело доктора Искры.
Яркое синие небо над головой снова затянули грозовые тучи. "Вот так-то, - подумал Стэн, - вот чем кончаются прогнозы погоды, колдовские предсказания и прочая чушь".
Он подошел к телу и перевернул его ногой.
- Мертвое не бывает, - заметил Алекс.
- Это точно.
- Ну, - Алекс зашагал рядом со Стэном, - король сдох, да здравствует король и все такое прочее. Что будем делать?
Стэн как раз об этом и думал.
- Будь я вдвойне проклят, если у меня есть хотя бы малейшее представление, - честно признался он.

Глава 36

Тридцать семь земных часов спустя над Руриком разразилась гроза. Стэн составлял подробное сообщение об убийстве доктора Искры - вслед краткой телеграмме, которую он послал Вечному Императору на Прайм-Уорлд через несколько минут после того, как вернулся в посольство.
Позвонил кто-то из космопорта и сообщил, что имперский отряд или отряды передали, что они готовятся к высадке.
Ни Стэн, ни Алекс не успели даже подумать: что это такое - поддержка или просто имперские отрады, случайно оказавшиеся поблизости. А может быть, вторжение?
В небе раздался грохот, который перекрыл бы самую сильную джохианскую грозу, - мимо посольства пронеслись корабли.
- О Господи! - воскликнул Алекс. - Я и не видел столько с тех пор, как закончилась война. Кажется, их... две, нет... три эскадрильи. С летающими крепостями. Кто-то решил взяться за дело всерьез - или просто они узнали, что мы тут.
Стэн ничего не ответил - он тоже смотрел на небо. За военными двигалась вторая волна кораблей.
Большие суда для транспортировки войск, запасные корабли и прикрытие. Целая дивизия имперских солдат прибыла на Джохи.
Ну и какого черта...
- ...вы здесь, Ян?
- Ты хочешь получить ответ позавчерашнего дня, - спросил Ян Махони, - или тебя интересует, что произошло после того, как мы перехватили твое веселенькое послание на Прайм?
- Любой - только чтобы я понял, - ответил Стэн.
Они стояли на флагманском мостике имперского линейного корабля "Отпор", на котором развевался флаг Махони. Пустой до этого космопорт Рурика заполнили корабли, совсем как на военных базах Прайм-Уорлда.
Стэн и Алекс не ошиблись - прибывшее подкрепление состояло из трех эскадрилий и собственного отряда Махони. Первой гвардейской дивизии. Ян поприветствовал их, представил адмиралу, возглавлявшему флотилию, довольно официально державшемуся типу по имени Лангсдорфф, отослал его с мостика и открыл бутылку напитка, который производился специально для Императора и назывался виски.
- В таком случае, я расскажу вам все с самого начала. Сразу после бомбежки бараков Император приказал мне собрать воедино все здешние миротворческие силы и прибыть в подходящий момент с подкреплением на Джохи. Я должен поддерживать тебя и проследить за тем, чтобы Искра остался на троне.
Стэн поджал губы.
- Значит, он так и не изменил своего мнения? Относительно Искры.
- А что, должен был?
- Угу. Я из кожи вон лез, чтобы убедить его сделать это. Ладно, позже расскажу. Ситуация с Искрой разрешилась сама собой.
- И мои приказы изменились, - сказал Махони. - Созвездие Алтай должно полностью подчиниться Прайм-Уорлду.
- Централизованное правление, - присвистнул Алекс. - Да это же никогда не было решением проблемы!.. Простите, сэр.
- Килгур, тот день, когда ты не вставишь в разговор свое веское словечко, будет для меня великим днем, нет, праздником. Мне сложившаяся ситуация тоже не нравится, но я получил приказ.
- И на какой срок установлено правление?
- Мне не сказали.
Стэн держал в руках стакан с нетронутым виски и раздумывал, как бы лучше сформулировать вопрос.
- Ян, каковы ваши приказы относительно меня?
- Ничего, а что?
- Не знаю.
Стэн объяснил Яну, что просил Императора освободить его от должности посла, но получил отказ. Теперь, когда Искра умер, а созвездие находится на грани хаоса, он предполагал, что его либо с позором отправят домой, либо, по меньшей мере, предложат новое назначение.
- Я думаю, - произнес Махони, - ты должен оставаться послом. По крайней мере, до тех пор, пока все здесь не успокоится. А потом, как мне кажется, одного из нас отправят куда-нибудь в другое местечко. Вряд ли Император станет держать двух своих самых лучших специалистов по урегулированию конфликтов в одном и том же регионе в течение длительного времени. Ему есть куда нас послать.
- Это уж точно.
- Кроме того, по-моему, нет никакой необходимости беспокоиться о проблеме старшинства и должностей.
- Я не это имел в виду.
- Ладно, договорились. Давай посмотрим, как заставить этих кретинов подписать что-нибудь, хотя бы отдаленно напоминающее перемирие, начиная с завтрашнего дня. И выбрось все эти глупости из головы, Стэн. Живя среди местных кровожадных уродов, ты стал каким-то нервным, прямо параноик, да и только.
- Похоже, - согласился Стэн и, выполняя приказ Махони, попытался расслабиться.
Теперь, во всяком случае, появился человек, на которого можно рассчитывать при принятии ответственных решений. Впрочем, в глубине души Стэн считал, что созвездие Алтай непременно найдет способ втянуть Махони, вооруженные силы и имперских гвардейцев в кровавую анархию, столь милую их душам.

Глава 37

Они сидели на берегу безжизненного пруда Мениндера. В то время, как Стэн рисовал мрачные картины будущего, ожидающего Алтай, старый торк молчал.
- Вы находитесь в такой точке истории, - говорил Стэн, - когда возможность улучшить положение и катастрофа имеют одинаковые шансы. Вам выбирать, что произойдет дальше.
- Не мне, - проговорил Мениндер. - Выбор делают люди, у которых есть надежда. А у меня сейчас столько же надежды на лучшее будущее для моего народа, сколько на то, что я поймаю хоть какую-нибудь рыбешку в этом пруду. - Он махнул рукой в сторону мертвой воды.
- Но кто-нибудь же должен заменить Искру! - воскликнул Стэн. - Вполне возможно, что один тиран придет на смену другому. Зачем оставлять решение такой серьезной проблемы на волю случая?
- Потому что в одиночку никто не сможет успешно управлять Алтаем, - объяснил Мениндер. - Это я вам сообщаю на случай, если вы не заметили, что договориться с нами не так-то просто.
- Я заметил, - сухо сказал Стэн.
- По правде говоря, мы вообще плохо ладим друг с другом. Многие из нас с удовольствием поубивали бы своих соседей. Так что на верхушку пирамиды заберется самый главный убийца. По определению, так устроена наша дурацкая система. Самое большое и самое гнусное племя старается вытряхнуть душу из всех остальных. Поэтому ничего и не меняется.
- У меня есть несколько идей на этот счет. Я хотел предложить вам создать коалиционное правительство.
- Коалиция, - фыркнул Мениндер. - На Алтае? Исключено.
- Но вы же почти организовали ее, - спокойно сказал Стэн.
Глаза Мениндера сузились.
- Что вы имеете в виду?
Стэн не стал притворяться и сказал напрямую:
- Тот обед с Хаканом... я ни на секунду не поверил в вашу историю.
- А во что вы верите? - ледяным тоном поинтересовался Мениндер.
- Я думаю, что Хакана никто не приглашал. Он ни за что не сел бы за один стол с кучей суздалей, богази и торков. А уж тем более не стал бы есть с ними. Я думаю, вы - генерал Доу, Ютанг и Диатри - не имели ни малейшего понятия о том, что он появится на вашем собрании. На самом деле вы встретились для того, чтобы придумать способ от него избавиться. А вы являетесь единственным существом в этом созвездии, кто в состоянии собрать в одном месте представителей всех народов, живущих на Алтае, и организовать заговор. - Стэн холодно улыбнулся. - Если это так, следовательно, вы - единственный человек, кто подходит для воплощения моей идеи о создании коалиционного правительства.
Мениндер молчал. В похвале посла звучало обвинение.
- Я не понимаю только одного, - заметил Стэн, - как вам удалось убить старого ублюдка.
- Я этого не делал, - ответил Мениндер. А потом добавил: - Мы этого не делали.
Стэн пожал плечами.
- Впрочем, меня это совершенно не интересует.
- Вы согласились бы отдать власть убийце?
- Назовите мне кого-нибудь, кто не является убийцей, - попросил Стэн.
Мениндер немного подумал, а затем сказал:
- А если я не соглашусь? Вы отстанете от меня?
Стэн только посмотрел на него.
- На этот раз нет.
- Значит, на самом деле у меня нет выбора, - подытожил Мениндер.
- Может быть, и нет. Только вы сумеете добиться успеха, если будете думать, что выбор у вас все-таки был.
- В таком случае, лучше я как можно быстрее скажу "да", - со вздохом проговорил Мениндер.
- Тут я с вами совершенно согласен, - кивнул Стэн. * * *
- Снова Мениндер, - рявкнул Вечный Император. - Почему ты все время настаиваешь на его кандидатуре?
- Потому что, сир, он самый подходящий человек для этого поста, - ответил Стэн.
Вечный Император, прищурившись, посмотрел на него.
- Не означают ли твои слова, Стэн, вот что: "Я вам это уже говорил, сир?" Не хочешь ли ты сказать, что я все испортил, назначив правителем этого кретина доктора Искру?
- Не мне судить о правильности ваших решений, сир.
- Почему же тогда я слышу упрек в твоем голосе? - спросил Вечный Император.
- Профессор был самым лучшим выбором из совершенно негодных кандидатур, сэр, - вмешался Махони. - Это же любому ясно. Именно поэтому, сир, я считаю, что в идее Стэна есть свои достоинства.
- Комитеты издают отвратительные законы, - возразил Император. - Так было всегда. И так всегда будет. Не успеете вы и глазом моргнуть, как у каждого члена комитета возникает своя собственная идея и своя собственная повестка дня - причем все это основано на чистейшем эгоизме. И тогда консенсус превращается в фарс. За него платят властью, деньгами или похотью, а иногда всем сразу.
Император осушил свой стакан. Голографическое изображение великого правителя махнуло рукой, чтобы Стэн и Махони последовали его примеру.
- Комитеты - это куча дерьма, - сказал он, но настроение его заметно изменилось.
Стаканы опустели и снова наполнены спиртным. Стэн начал было что-то говорить, однако Махони едва заметно ему подмигнул, и он замолчал, предоставив своему старому другу продолжить этот тяжелый разговор.
- Я с вами совершенно согласен, сир, - сказал Ян. - Управление страной при помощи коалиционного комитета скорее всего окажется абсолютно бесперспективным. Но в данном случае это может быть временным решением проблемы. Которое, в конечном итоге, приведет к возникновению стабильного правительства.
- Ну-ка объясни, что ты имеешь в виду, - приказал Император.
- Создание коалиции, - начал Махони, - будет иметь побочный эффект. Эта акция может привести к тому, что страсти немного поутихнут. Они хотя бы на время перестанут думать только о насилии.
- Ход твоих рассуждений вполне логичен, - согласился Император. - Давай, продолжай.
- А что если мы поставим коалиционное правительство в жесткие временные рамки, сир? Это и вот это должно быть сделано к такому-то сроку. В противном случае коалиция прекращает свое существование. Автоматически.
- Этакий хитрый закон, - прокомментировал Император.
- Вот-вот, сир, - согласился Махони. - Комитет должен быть заменен более стабильной системой к назначенному вами сроку.
Император задумался. И сказал:
- Ладно. Победил. Разворачивайте кампанию.
- Спасибо, сир, - сказал Стэн, стараясь скрыть облегчение, которое почувствовал. - И вот еще что...
Император только махнул рукой.
- Да-да, знаю. Вам нужна какая-нибудь демонстрация моего благорасположения, того, что я с вами заодно.
- Да, сир.
- Как насчет императорского приема? Отправьте Мениндера и остальных на Прайм. А я устрою при дворе целое представление. Благословлю их священную миссию, несущую мир... ну и тому подобное... Они вернутся домой героями. Подойдет?
- Просто замечательно, сир, - сказал Стэн.
Император потянулся к кнопке, собираясь отключить связь, но потом остановился.
- Надеюсь, на этот раз у вас все получится как надо, - рявкнул он, и его изображение исчезло с экрана.
Стэн повернулся к Махони.
- Ян, я ваш должник.
- Запиши куда-нибудь, а то забудешь, - рассмеялся Махони. * * *
- Это Конни Джордж, я веду прямой репортаж из космопорта Соуард. Господа, делегация из созвездия Алтай должна приземлиться с минуты на минуту. Посмотрите, сколько народу собралось, чтобы встретить и поприветствовать их. Том!
- Грандиозная встреча на Прайме, Конни. О Господи! Исторический момент! Не сомневаюсь, что наши зрители не могут оторваться от экранов телевизоров, ожидая, когда им представится возможность увидеть уважаемую делегацию - и все это благодаря тому, что студия "КРСАКС" получила эксклюзивные права на репортаж. Интересно, о чем сейчас думают наши зрители, Конни.
- Наверное, о том же, о чем думаю я, Том. Ой-ой-ой! Какая потрясающая новость!
- Точно, Конни. Точно... гм-м... Ну-ка, скажи нам, что ты думаешь об этом... гм-м... историческом... гм-м... моменте, Конни.
- В официальном сообщении императорского пресс-агентства говорится, что на борту находится четыре существа. Цель их жизни - творить мир. В официальном сообщении больше почти ничего и нет, Том.
- Нет... гм-м... да?
- Извини, Том, я попрошу капитана Пауэрса сделать так, чтобы мы оказались немного поближе. Вы можете подобраться немного левее, к посадочной площадке, Гэри?
- Попытаюсь, Конни. Только тут довольно-таки интенсивное движение, и диспетчеры сегодня ведут себя даже слишком сурово.
- Они же стараются как следует выполнять свою работу, Гэри. А ведь это такая трудная работа!
- Ты права, Конни... Ладно... Держи линию... Господи, откуда взялся этот лихтер?
- Может быть, это наши конкуренты, Гэри. Ха-ха. Прости меня, Том, надеюсь, наши зрители поймут нас правильно.

Предыдущая страница 29 Следующая страница


Вихрь 30

- Конечно, Конни. Они знают, что именно мы являемся главной студией новостей на Прайме. "КРСАКС".
- Ты совершенно прав, Том. Ну-ка посмотри, какой вид!
- Да уж, впечатляющее зрелище. Вы отлично работаете, капитан Пауэрс!
- Спасибо, Том. Проклятье! А ну, вали отсюда, ты грязный ублю...
- Осторожно, Гари. Нас ведь и дети смотрят. Ха-ха... Теперь, когда мы получили совершенно исключительный вид для нашего исключительного прямого репортажа, Конни, почему бы тебе не рассказать зрителям, что ты еще знаешь про созвездие Алтай.
- Чудесно, Том. Так вот, потрясенный трагической гибелью профессора Искры, Вечный Император придумал план - специалисты утверждают, что план просто гениален, - как разрешить жизненно важные проблемы Алтая. На борту этого корабля находятся существа, которые поведут свой регион галактики к миру. Возглавляет делегацию выдающихся политических деятелей созвездия сэр Мениндер. Его миротворческие усилия на тысячу процентов поддерживают все торки, населяющие Алтай. Том!
- Так и должно быть, Конни. А теперь расскажи нам о... гм-м... об остальных. Очень представительная группа граждан, не так ли, Конни?
- Ты прав, Том... Суздалей возглавляет Ютанг, известный дипломат и политический деятель созвездия Алтай. Богази представляет существо, пользующееся таким же бесконечным уважением, - Диатри. И наконец, сэр Грэй от основного населения - джохианцев.
- Отлично сработано, Конни. Расскажи, пожалуйста, нашим зрителям, какие праздники будут устроены в честь... гм-м... почетных... гм-м... гостей.
- Ну, можешь не сомневаться, Том, жители Прайм-Уорлда, знаменитые своим гостеприимством, не подкачают и на этот раз. Во-первых, гостей ждет грандиозный прием в Соуарде.
- Извини, Конни, я хочу только напомнить нашим зрителям, что мы будем передавать этот прием в прямом эфире. Как только корабль приземлится.
- Давай, Том.
- Гм-м... я только что это сделал, Конни. Ха-ха.
- Ха-ха. Ладно. Затем Вечный Император наметил большой официальным прием во дворце. Его мы тоже вам покажем.
- Исключительный репортаж, Конни. Прямой и исключительный.
- Вот именно, Том. А за официальным приемом будет императорский бал, который назначен на сегодняшний вечер. Затем...
- Извини, что прерываю тебя, Конни, но к нам поступило сообщение: корабль приближается.
- Не стоит извиняться, Гэри, ты же делаешь свою работу. Ха-ха. А теперь давайте посмотрим, на какое расстояние мы можем к ним приблизиться. Зрители "КРСАКСА" получат потрясающую возможность увидеть этот исторический момент своими собственными глазами.
- Диспетчеры рассердятся.
- Не беспокойтесь, капитан Пауэрс. Там, в диспетчерской башне, сидят отличные ребята. Кроме того, они всего лишь...
- Я знаю, Конни... делают свою работу. * * *
Мениндер смотрел на корабельный видеоэкран - космопорт быстро приближался. И вынужден был признать, что его охватило волнение.
"Ты волнуешься, как мальчишка, старый, глупый торк. А что в этом плохого? Ну что ж, будь честным до конца. Ты ни разу в жизни нигде не был. А теперь увидишь Прайм-Уорлд. Об этом мечтает каждое живое существо с... да, черт подери, с начала времен".
Мениндер рассмеялся про себя и посмотрел на остальных членов делегации. Они были так же взволнованы, как и он сам. Обычно сердитая усмешка Ютанг превратилась в восторженную щенячью улыбку. А Диатри раскрыла свой клюв, изумленно таращась на чудеса Прайма. Мениндеру было не видно джохианца, Грэя, но зато он слышал, как тот тихонько фыркает.
"Ну-ка, прекрати, Мениндер. У тебя впереди серьезное дело. Да-да, можешь не сомневаться... Но разве сейчас, всего на несколько мгновений, я не могу снова стать ребенком? Ведь я увижу Вечного Императора. В самом настоящем замке. Может быть, даже пожму ему руку. Проклятье. Проклятье. Проклятье. Жаль, что меня сейчас не видит моя мама".
Неожиданно Мениндер заметил на экране гравитолет. На его боку было написано: "КРСАКС". Какие-то телевизионщики? Потом он мельком подумал, что капитан подлетел уж слишком близко. Нет. Это же лучшие из лучших, разве не так? Самая великая компания, передающая новости с великого Прайм-Уорлда. Настоящие профессионалы.
Но... о, кретинство! Гравитолет приближается! Эй... Что происходит?
- Берегитесь! - крикнул Грэй. - Мы сейчас...
Мениндер почувствовал толчок и увидел, как экран почернел, а потом взорвался. Огромная тяжелая рука ударила его в спину. Затрещало кресло.
Мениндера бросило вперед. Ему навстречу неслась дальняя стена каюты.
Он услышал крикикрикикрикикрикикрики. Подумал... вот дерьмо! * * *
- Это "КБНСК", мы ведем прямой репортаж из космопорта Соуард. Сообщаем тем, кто присоединился к нам позже, - на главном космопорте Прайм-Уорлда произошла страшная трагедия. Корабль с делегацией представителей народов созвездия Алтай, которая направлялась сюда для жизненно важных мирных переговоров с Вечным Императором, столкнулся в воздухе с лихтером, на борту которого находились представители местной службы новостей. Предполагается, что все погибли. На место происшествия выехала имперская группа расследования. Вечный Император приказал приспустить все флаги и объявить недельный траур. А теперь мы возвращаемся к другим новостям. Как только появятся новые сообщения, мы немедленно поставим вас в известность. Это Пит'р Джиннингс, прямой эфир, "КБНСК". В следующие двадцать две минуты...

Глава 38

Стэн в задумчивости смотрел на темное небо Рурика. Единственный свет исходил от вечного огня на площади Хакана. Все застыло в ожидании.
Он почувствовал, как рука Синд коснулась его плеча.
- Мениндер был нашей последней надеждой, - промолвил Стэн.
- Я знаю.
- Это я уговорил его. А он хотел только сидеть и смотреть в мертвый пруд. Хотел покоя.
- Я знаю.
- Он был хитрым старым псом, но... черт побери, я хорошо к нему относился.
В ответ Синд только сильнее сжала его плечо.
- Я не имею ни малейшего представления о том, что делать дальше, - сказал Стэн.
- Может быть... Император что-нибудь придумает.
- Конечно.
- Ну, тогда Махони.
- Он растерян не меньше меня. Сейчас Ян задраивает люки. Готовится.
- Ты считаешь, что ситуация настолько серьезна?
- Да, дело дрянь.
- Но ведь никто не виноват. Если не считать вонючих кретинов из службы новостей. Проклятье, это же несчастный случай!
- Они думают иначе. - Стэн показал на притихший город. - Они считают, что это был заговор. Что Император выманил Мениндера и остальных на Прайм, чтобы покончить с ними.
- Просто смешно. Зачем ему их убивать?
- Им не нужна причина, - ответил Стэн. - Они хотят свалить вину на кого-нибудь. Наконец-то мы облажались. Значит, крайний нашелся.
Синд вздрогнула. Стэн обнял ее за плечи.
- Спасибо.
- За что?
- За то, что ты здесь... со мной... Вот и все.
Синд еще теснее прижалась к нему.
- А ты попробуй выгнать меня, - пробормотала она. - Только попробуй.
В полном мраке, который окружал их, Стэн впервые увидел слабый лучик надежды. Они молча сидели обнявшись.
Наступил рассвет. Над горизонтом медленно всходило огромное солнце - красное и злое.
Несколько минут спустя раздались первые выстрелы. * * *
- Начались налеты, повсюду снайперы, город наводнен мародерами, - сказал Килгур. - Это, конечно, не радует, но тут есть свои плюсы.
- Интересно, что может быть хуже? - поинтересовался Стэн.
- Именно этого я и боялся, дружище.
- Чего именно?
- Их вонючая армия. Разве ты не заметил, что нигде нет солдат?
- Если подумать, я и вправду нигде не видел джохианских войск. Но я считал, что это хорошая новость. Давай. Убеди меня в том, что я ошибаюсь. Я уже начал привыкать к такому положению вещей. Мне даже будет этого не хватать - потом.
- Именно присутствие армии здесь вносило во все путаницу, разве ты не заметил? - сказал Алекс. - Они все тут какие-то несчастные. Даже радоваться не умеют. Наверное, на них действует отвратная погода. Мне их немного жаль. Такое впечатление, что на завтрак они поглощают большие порции ненависти вместо хаггиса.
- Спасибо, что напомнил о набитом овечьем желудке, Килгур. Ням-ням. Теперь я чувствую себя гораздо лучше.
- А я радуюсь, глядя на тебя, приятель.
- Расскажи об армии.
- Об отсутствии армии, сынок.
- Ладно, ладно.
- Ну, черт побери, ее здесь нет, не так ли? Ни одного солдата, ни одной солдатской шлюхи в целом Рурике. Мои летучие мышки уже давно носятся над городом - услади всюду сунуть нос. Бараки пусты. Офицеры куда-то смылись.
- Проклятье, и где же они?
- Мудрый вопрос. Я хотел задать его нашей серебристой лисе.
- Генералу Доу?
- Угу. Только его тоже нет.
Стэн подскочил на стуле.
- А он-то где?
- Отбыл вместе с войсками. Маневры, так объяснил отсутствие генерала его пресс-атташе - настоящий вонючий хорек. Большие маневры в Альпах. - Алекс показал в сторону мощной горной гряды, широкой дугой опоясывающей долину Рурик.
- Маневры? Вот дерьмо! Ты ведь в это не веришь, да?
- Не-е-ет. Если только джохианские войска - храбрые парни и красотки - не отправляются на маневры с полным боезапасом.
- Дерьмо, - пробормотал Стэн.
- Не напрягайся так, старина. Будет еще хуже. * * *
Возможно, Доу и был седым дураком с крошечным, усохшим мозгом. Однако усевшись на походном стуле в своем горном командном пункте, он выглядел, как настоящий военачальник. И вел себя со всей строгостью, положенной чину.
- Нам не требуется никаких доказательств, - оскалился генерал через стол переговоров. - Настаивать на доказательствах - последнее прибежище трусов.
- Еще ни одного суздаля никто не называл трусом, - последовало ответное рычание.
Это был Тресс, предводитель военных сил суздалей.
- Не стоит обижаться, - вмешался Снайдер. Он был кузеном Мениндера и теперь стал фактическим вождем торков. - В этом и состоит наша главная проблема на Алтае. Всякий раз, когда мы пытаемся объединиться, кто-то начинает крутить носом, и все рушится.
- Уважение должны иметь мы, - сказал Хоатцин.
Его голос был хриплым и усталым. Жена Хоатцина, Диатри, погибла вместе с Мениндером и остальными. И теперь именно Хоатцин должен был вести богази в битву. Если до этого дойдет.
- Разделяй и покоряй. Разделяй и покоряй. Таким всегда был девиз Императора, - сказал Доу.
И он вовсе не лицемерил. Генерал и в самом деле забыл, что доктор Искра говорил теми же словами, хотя и в ином - джохианском - контексте.
- Значит, мы сражаемся, - сказал Тресс. - Какой у нас есть шанс? Против Вечного Императора? Его могущество...
- Кого волнует его могущество? - вмешался Доу. - Созвездие принадлежит нам, населяющим его народам. Объединившись, мы обязательно победим.
- Император не так силен, как он думает, - сказал Хоатцин. - Сражался с Тааном много лет. Победил, да. Но это была плохая победа. Слишком долгая война. Солдаты, я думаю, устали. Кроме того, я согласен с генералом, это не их земля. За что им сражаться?
- И все же, - не сдавался Тресс, - Императора еще никому не удавалось победить.
- Однажды такое случилось, - возразил богази. - Должно было случиться. Почему же еще Император исчез? Я думаю, он сбежал от Тайного Совета.
Никто до сих пор не рассматривал исчезновение Императора в таком свете. Так нельзя было думать. Подобные размышления могли повлечь за собой обвинение в предательстве.
- Нам необходимо объединиться, - сказал Доу. - Впервые в нашей истории мы должны встать плечом к плечу в борьбе за общее будущее. Наше дело правое. Наши солдаты не знают страха. Нам не хватает только доброй воли.
Наступило долгое молчание.
На дереве запела птица.
Тресс поднялся на задние лапы.
- Я должен поговорить со своим народом, - заявил он.
- И что вы им скажете? - спросил Доу.
- Что мы будем сражаться. Вместе. * * *
Синд никак не могла разобраться со снайпером.
- Только не надо суетиться, красавица, - посоветовал Алекс. - Они следили за всеми.
- Клянусь замороженными ягодицами моего папаши, ты меня достал.
- А теперь ты поносишь меня по-бхорски. Никакого уважения к седому мудрому наставнику. Тебе должно быть очень стыдно, барышня.
- Кончай трепаться, Алекс. Как он мог пробраться во дворец? Каким образом оказался в самом удобном для стрельбы окне? Почему у него было столько времени на подготовку? Откуда он узнал, где будет Стэн? Как ему удалось подготовить путь для отхода?
- Целая команда наших людей пытается найти ответы на твои вопросы, Синд. Они допрашивают заговорщиков.
- Ну, тогда у нас нет никакой надежды, - вздохнула Синд. - Слишком много подозреваемых. Слишком много разных показаний. Гораздо больше шансов выиграть в имперскую лотерею.
- Ты считаешь, что смогла бы добиться большего?
Синд немного подумала, а потом кивнула.
- Конечно. Потому что они ищут не там, где надо. Этот парень был профессионалом. Выбор позиции, старое спортивное ружье, пули ручного изготовления... У меня нет никаких сомнений.
- Ладно. Твой мертвый стрелок был профессионалом. Снайпер есть снайпер. Что еще тебя гложет? - Неожиданно для себя Килгур заинтересовался. Возможно, Синд что-то нащупала.
- Две вещи. Первая - личная. Он пытался убить Стэна. Проклятье, ему это почти удалось!
Тут Килгуру было нечего возразить - он только развел руками.
- Однако больше всего меня поразило то, что он был ЕДИНСТВЕННЫМ снайпером. Черт возьми, это же абсурд. При данных обстоятельствах на крышу должен был забраться целый взвод. Или ни одного. Если только кто-то не хотел наверняка покончить со своим врагом. Понятно? Мы знаем, что к тому моменту ему не нужен был Искра. В докладе коронера говорится, что атака снизу была вполне успешной. Но Стэна им убить не удалось. Поэтому... бум! Он попытался покончить со Стэном. И если бы не ты и твой костюм...
Алекс задумался.
- М-да... Однако этого еще мало.
- Мало чего? - раздался голос Махони. - Какую еще гадость вы тут готовите?
Они повернулись и увидели вошедшего в комнату Яна Махони. Синд уже успела привыкнуть к тому, что крупные существа умеют двигаться почти беззвучно. Взять хотя бы Алекса или ее приятелей бхоров. Но Махони ее удивлял. И дело тут не в том, что Ян был уже совсем немолодым человеком... Его крупное тело ирландца и круглое доброжелательное лицо совсем не подходили существу, способному красться, как кошка, и беззвучно появляться прямо у тебя перед носом.
Она собралась было встать по стойке "смирно", чтобы поприветствовать старшего офицера, однако Махони небрежно махнул рукой.
- Признавайтесь, что вы тут замышляете.
Синд рассказала ему о таинственном снайпере. Махони внимательно выслушал ее, а потом покачал головой.
- Согласен, тайна заслуживает внимания, - сказал он. - Этот человек несомненно был профессионалом. Значит, его наняли и работодатель уже успел замести следы. Следовательно, если вам даже удастся установить личность снайпера, больше вы ничего не узнаете. В некотором смысле этот человек может оказаться весьма интересным типом. Однако боюсь, что решить вам уравнение все равно не удастся.
- Я не могу согласиться с вами, сэр, - сказала Синд. - Никак не могу. Это некий инстинкт. Профессиональный. Понимаете, когда я пыталась поймать гада, мне пришлось заставить себя думать, как он.
- Естественно, - проворчал Махони, - продолжай.
Отставной шеф "Богомолов" вдруг почувствовал, что ему становится интересно.
- И очень скоро мне это практически удалось. Я даже мысленно прозвала его Хитрец.
- Ну так чем же Хитрец отличается от других? - нетерпеливо спросил Махони.
Синд вздохнула.
- Он прекрасно знал местность и цель. Я хочу сказать, что Хитрец провел некоторое время во дворце. И еще мне кажется, что он сделал все, чтобы получше познакомиться с привычками своей будущей жертвы. Иначе он чувствовал бы себя неуютно. Да. Хитрец хотел знать Стэна. По-настоящему. Иметь представление о его привычках. Он должен был понимать, куда Стэн кинется, когда возникнет неожиданная опасность.
Махони ударил ладонью по столу.

Предыдущая страница 30 Следующая страница


31 Аллан Коул, Крис Банч

- Конечно! Он наверняка пытался проникнуть в посольство. Или присутствовал на каком-нибудь официальном приеме, который устраивал Стэн.
- Именно, - сказала Синд. - А это значит, что Стэн или Алекс могут опознать его. - Она посмотрела на Махони. - Сэр, я хочу, чтобы Стэн отправился в морг и осмотрел труп.
- Вот ты ему об этом и скажи, - нахмурившись, предложил Махони.
- Он посчитает, что это пустая трата времени, сэр. Может быть, вы... - Синд замолчала.
- Я притащу его туда за ухо, - пообещал Махони. - Пошли, Алекс, поболтаем с послом. * * *
В подвальном помещении морга, где, несмотря на обработку антисептиками, стоял неприятный сладковатый запах, от которого начинало щипать язык, было холодно.
- Подождите секунду, - сказал служитель. - Я еще не закончил ужинать. - Он помахал в воздухе толстым бутербродом. Томатный соус просочился сквозь хлеб.
Синд была готова вцепиться ему в глотку. Им с трудом удалось уговорить Стэна отправиться в морг. Поддержка Махони и Килгура не помогала - он наотрез отказывался идти.
Забавно, что теперь именно он выступил вперед. Вместо того чтобы приказывать, кричать и возмущаться, он вытащил из кармана пачку кредиток и помахал ею у служителя под носом.
- Вы вполне можете захватить ужин с собой, - небрежно бросил Стэн.
Служитель одной рукой схватил деньги, а другой, с зажатым в ней бутербродом, предложим им пройти внутрь.
- Это единственная возможность привлечь к себе внимание бюрократа, - прошептал Стэн на ухо Синд. - От криков они становятся еще упрямее и тупее.
Служитель шел вдаль ряда холодильников.
- Так, посмотрим... Куда я положил этого типа?
Он ткнул в какую-то кнопку, и из холодильника выдвинулись носилки с трупом. На посетителей повеяло холодом.
Служитель взглянул на труп. Капелька соуса упала на тело. Он вытер капельку пальцем и облизал его.
- Нет. Не тот. - Нажал кнопку, и дверца с шумом захлопнулась. Служитель рассмеялся. - Кажется, я зря потревожил его покой.
Никто никак не отреагировал на шутку. Он пожал плечами.
- У нас было много работы после того, как умер Хакан. Клиентов столько, что мы просто сбились с ног. - Служитель снова рассмеялся. - Моя жена теперь счастливее, чем свинья в дерьме. Уже несколько месяцев я получаю двойную плату за сверхурочные. Еще один такой матч со стрельбой, и мы купим домик, о котором давно мечтали. Тогда и на покой можно уйти.
- Вам повезло, - проговорила Синд.
Служитель понял ее тон.
- Это ведь не я прислал их сюда, леди, - сказал он. - Ваша работа. Вы кончаете их, а я складирую. Таков мой девиз.
Он нажал на другую кнопку. Снова открылась дверца. Служитель заглянул внутрь.
- Вот он, тот самый тип, за которого вы выложили денежки. Все еще мертвый. Ха-ха. Животик ему отхватило, ребята. Ну, можете посмотреть, что вас ждет в будущем. - Он ухмыльнулся в сторону Синд. - И вы, леди, тоже.
Однако первым заглянул Махони.
Он отреагировал мгновенно. И бурно.
- Боже милосердный! Это же Венлоу!
Стэн отшатнулся.
- Не может быть. - Потом посмотрел сам. - Проклятье! Действительно Венлоу.
- Совершенно невозможно, - пробормотал Алекс, когда пришла его очередь, - но это он.
Сначала Синд не понимала, о чем они говорят. Потом вспомнила. Венлоу был убийцей Императора!
- Я думала, он...
- В тюрьме самого строгого режима, - закончил за нее Стэн. - Последний раз, когда я о нем слышал, Венлоу находился так глубоко под землей, что солнечный свет приходилось туда закачивать искусственным способом.
- Наверное, сбежал, - предположила Синд.
- Абсолютно исключено, - сказал Стэн и снова посмотрел на труп. - Однако... он здесь.
- Во всяком случае, его верхняя часть, - уточнил Алекс.
Махони нахмурился, глядя на восковые черты покойника. Он вспомнил тот день, когда доставил Венлоу наверх. И их последующий разговор. Венлоу обладал способностью выбираться из любых передряг - даже если попадал в самую надежную тюрьму Империи.
- Интересно, что он здесь делал? - спросила Синд. - Кто мог...
В этот момент загудел передатчик на поясе у Махони. Он быстро включил его.
- Махони, слушаю.
До них донесся встревоженный голос дежурного офицера:
- Вам следует вернуться обратно как можно быстрее, сэр. Мы только что засекли флот, приближающийся к Джохи. Они не отвечают на наши запросы, сэр.
Махони бросился к выходу. Остальные последовали за ним.
Забытый труп Венлоу так и остался лежать в морге - угроза немедленного нападения заставила всех забыть о его тайне.
Служитель морга, который подслушал сообщение, поспешил к жене, чтобы доложить ей о радостной новости.

Глава 39

Адмирал Хан Лангсдорфф, очевидно, проспал или прогулял лекцию об основных стратегических ошибках - впрочем, это произошло лет пятьдесят назад.
Он был полон презрения ко всем и уверенности в своих силах, когда взял три боевых имперских эскадры, чтобы остановить вторжение объединенных флотов богази и суздалей. Простая, но кровопролитная операция. Во-первых, он предполагал, что эти примитивные существа - Лангсдорффу довольно успешно удавалось скрывать тот факт, что он являлся ярым ксенофобом, - разом наложат в штаны, когда увидят железный кулак Империи. Ну а потом немного придут в себя, испытают священный ужас и, в самом худшем для флота Империи случае, пойдут в лобовую, безрассудную атаку.
Лангсдорфф оставил небольшой отряд крейсеров в качестве приманки, а основные силы расположил по большому кругу у них за спиной.
Противник попытается атаковать имперские силы, развернется к Лангсдорффу флангом, после чего будет разгромлен.
Не слишком сложный план. Но простота есть главное преимущество в сражении. А кроме того, что могут объединенные силы пернатых и зубатых против Империи?
Конечно же адмирал Лангсдорфф был не первым командующим, который с презрением относился к врагу. История сохранила подробный список подобных случаев.
Катастрофа, случившаяся с Ксинг-Ню в Туркестане. Маленький Рог. Изандхлаана. Магерсфонтейн. Суомуссалми. Дьен Бьен Фу. Сарагосса. И так далее, я так далее...
Наверное, имя флагманского корабля тоже сыграло свою роль. Лангсдорфф смутно помнил, что много, много веков назад существовал морской корабль, который его создатели окрестили "Отпор". И что корабль такого класса назывался боевым крейсером. Правда, больше Лангсдорффу ничего о том корабле известно не было.
Он не знал, что тезка "Отпора" - и еще один боевой корабль - спокойно заплыли в нейтральные воды, уверенные в том, что уже само присутствие боевых кораблей вселит в сердца врага ужас; что никто не станет рисковать и посылать в открытое море самолеты; и уж конечно же, ни один из представителей столь презираемой монголоидной расы не посмеет напасть на великолепные создания Империи.
Японским бомбардировщикам потребовалось меньше часа на то, чтобы потопить оба боевых корабля.
Лангсдорфф осмотрел экран. Мощные имперские сенсоры засекли объединенный флот суздалей и богази. Адмирал презрительно фыркнул. Эти существа ничего не могут сделать, как следует. Если бы он собрался атаковать чужую звездную систему, то собрал бы побольше боевых кораблей - даже если бы для этого пришлось реквизировать грузовые и транспортные суда.
Две эскадрильи крейсеров нанесли прямой удар по имперским кораблям - приманке, которую оставил адмирал. Всего несколько минут спустя два других соединения суздалей и богази - они сосредоточились вокруг тактических кораблей и тяжелых крейсеров - атаковали имперские силы сверху и снизу одновременно. Челюсти щелкунчика сомкнулись.
Имперские крейсеры повели ответный огонь - но силы оказались неравными.
Тогда адмирал Лангсдорфф бросил в сражение линейные корабли, чтобы рассечь левый фланг противника. Точно так же попытались нанести удар турки в морском сражении при Лепанто. Однако, в отличие от турок, Лангсдорфф не оставил никаких сил в резерве.
Командиры флота суздалей и богази, как и Лангсдорфф, считали, что план сражения должен быть максимально простым. Их тактика опиралась на классическую картинку: маленькую рыбешку заглатывает другая, побольше, а ту хватает акула, которую, в конечном счете, проглатывает кит.
Потому что вне сомкнувшихся на приманке челюстей находились истинные силы суздалей и богази. Их адмиралы дождались, пока весь флот Лангсдорффа вступит в бой. После чего они сомкнули вторые челюсти на куда более привлекательной добыче: на сей раз им попался весь ударный флот Империи.
Лангсдорфф был мертв прежде, чем успел послать призыв о помощи - помощи, которой не существовало.
Для Империи битва оказалась настоящей катастрофой.
Флот суздалей и богази потерял пять крейсеров, четырнадцать истребителей и ряд вспомогательных кораблей. От всего имперского флота остался лишь один линейный корабль, три крейсера и несколько вспомогательных суденышек.
Суздали и богази с триумфом возвращались на Джохи. Их победу, однако, никто не будет изучать в военных академиях - даже на Алтае.
Почему-то бойни никогда особенно не интересуют солдат.
Поражение Лангсдорффа создало предпосылки для широкомасштабного вторжения - к Первая гвардейская дивизия устремилась к враждебному миру.

Глава 40

Здание посольства содрогалось под мощными порывами ветра, налетевшего с гор. Даже здесь, в конференц-зале, расположенном в подвале. Стэн слышал раскаты грома.
Его била дрожь, но не от холода и промозглой погоды, а от слов, произнесенных необычным существом, парившим в метре от пола.
- ...К сожалению, должен сказать, что я не ошибся. Чтобы убедиться в собственной правоте, я, невероятно рискуя, отправился к доктору Рикор. Меня не покидала надежда, что я не прав. И что наш мудрый друг сможет вернуть меня к реальности.
Сэр Эку взмахнул хвостом, подлетел к Стэну и коснулся его руки щупальцем.
- Однако я не ошибся. Вечный Император сошел с ума - в результате чего нас ждут ужасные несчастья.
Стэн ничего не сказал. Во второй раз в жизни он почувствовал, что осиротел. Он работал и сражался для Императора с тех самых пор, как повзрослел и после того, как погибла вся его семья.
- Не могу в это поверить, - сказал Махони, который уже довольно давно начал подозревать, как на самом деле обстоят дела, тем не менее, не мог смириться с жестокой правдой.
- Мне очень жаль, мой старый друг, - проговорил сэр Эку. - Но вам лучше, чем кому бы то ни было, известно, что я прав. Однако... я должен сказать вам обоим еще кое-что.
Он спустился поближе к полу и поискал что-то в открытом чемоданчике. Через мгновение в руках у Махони оказалась микрофиша.
- Это данные, собранные агентами. Видите ли, когда я убедился в безумии Императора, мне стало интересно, кто же является его советчиком сейчас. С кем он общается? И кто выполняет его приказы?
Махони посмотрел на микрофишу.
- И что же вы узнали?
- Пойндекс, - ровным голосом ответил Эку.
Стэн присвистнул - еще один, и весьма неожиданный, удар.
- Он же предатель, - запротестовал Махони. - Сначала предал Императора, чтобы стать членом Тайного Совета, а потом - их всех, чтобы спасти свою шкуру!
- Именно. А теперь Пойндекс занят тем, что пытается воплотить в жизнь идею Императора о превращении имперских провинций в доминионы. Мои агенты сообщили мне, что вы отказались от этой работы. По моральным соображениям.
Махони в отчаянье откинулся на спинку стула.
- Неужели такое возможно? После стольких лет?
Но манаби еще не покончил с плохими новостями. Теперь настала очередь Стэна. Ему сэр Эку вручил две папки в картонных обложках. Одна была голубой, другая красной. Стэн послушно прочитал надписи на обеих.
- Ваше личное дело, - объяснил сэр Эку. - Прошу прощения, что вмешиваюсь...
Стэн пожал плечами. Разве теперь это имело значение?
- Первая папка - голубая: официальные данные, предназначенное для публики перечисление ваших заслуг перед Империей. Если прочитать эту папку внимательно, можно заметить определенные пробелы, пропуски, которые очень искусно закамуфлированы.
Стэн и Махони знали, что эти так называемые пропуски были секретными миссиями, выполненными Стэном на службе Императора.
- Вам не стоит тратить силы и пытаться объяснить мне, что вы делали в те, пропущенные, годы, - сказал сэр Эку. - Я, естественно, догадываюсь о природе заданий, которые вы тогда выполняли.
- Спасибо, - устало кивнул Стэн, - вероятно, я должен вас поблагодарить.
- Стэн, я прошу вас, загляните во вторую папку, - промолвил сэр Эку.
Стэн открыл красную обложку и увидел титульный лист со знаком Внутренней Безопасности. Тут он с удивлением посмотрел на Эку.
- Мной занималась... Внутренняя Безопасность?
- Расследование в данный момент уже закончено, - сказал сэр Эку. - Когда у вас появится время прочитать, что там написано, вы узнаете, что у господ из этой организации совсем другое мнение на предмет выпущенных в вашем официальном досье лет. Они приходят к совершенно бесспорному мнению, что вы предатель, Стэн. Вы, один из самых лояльных подданных Императора, стали инструментом в руках его врагов.
Стэн быстро пролистал страницы и увидел нанизанные, словно бусины на нитку, факты. Закрыл красную папку.
- Оружие против меня, не так ли?
- Совершенно верно. Если вы потерпите неудачу в каком-нибудь предприятии - или навлечете на себя гнев Императора, - все ваши достижения отправятся псу под хвост, прошу извинить за грубость.
Стэн почувствовал, как на него надвигаются стены комнаты. С трудом взял себя в руки.
- Спасибо за предупреждение, сэр Эку. Все же... мне кажется, что вас беспокоит не только моя репутация.
Сэр Эку ужасно рисковал, предпринимая этот визит. Да, конечно, он воспользовался абсолютно надежным транспортом, которым обеспечила его Ида из Рома - старая приятельница Стэна еще по тем временам, когда они вместе служили в отряде "Богомолов". Если кто-нибудь узнает о природе его миссии, опасность угрожает не только сэру Эку, но и всему его народу.
Манаби решил забыть на время о дипломатических приемах и красивых словах.
- Я надеялся, что вы сумеете помочь, - сказал он.
Стэн был потрясен.
- Помочь? Но... как? Я не командую армиями и флотами. Я всего лишь...
- Не надо пугаться, юноша, - проговорил сэр Эку. - Я и сам толком не знаю, о чем вас прошу. Кроме как... подумать... хорошенько подумать. Когда эта гнусная алтайская история закончится... навестите меня на моей родной планете. И вы тоже, Ян. Как-то раз, в прошлом, нам удалось совершить чудо, помните?
- Ну, это же был всего лишь Тайный Совет, - возразил Стэн, - а не Вечный Император.
- Мне кажется, Стэн, мы должны прислушаться к тому, что он говорит, - сказал Махони, почему-то переходя на шепот. - Я давал присягу на верность символу. Вовсе не человеку.
Стэн молчал. Он не знал, как объяснить свои чувства. Никакими словами нельзя было описать его потерю. Король и вправду умер. Да здравствует король. Неожиданно он подумал: "Ну и что меня теперь удерживает? Разве я кому-нибудь что-нибудь еще должен? Не считая Синд, конечно. И моих друзей". Он подумал о Мостике, и ему ужасно захотелось оказаться в своем домике на берегу замерзшего озера, окруженного лесом и горами.
- Поищите кого-нибудь другого, - заявил он сэру Эку. - Я не хочу показаться неблагодарным, но собираюсь сделать все, что в моих силах, чтобы использовать ваше предупреждение с самыми эгоистичными целями.
- Я все равно буду вас ждать, юноша, - ответил манаби. - Потому что верю в вашу, способность находить правильные решения в любой ситуации.
- Вам, пожалуй, пора отправляться домой, - резко сказал Стэн. - Мои люди проводят вас на корабль. Желаю счастливого пути. И спасибо за визит.
Стэн поспешил к двери. Махони последовал за ним, только гораздо медленнее.
- Рикор так и сказала: сначала вы откажетесь, - крикнул вслед Стэну Эку. - Но в конце концов все равно придете ко мне.
Стэна охватила ярость. Он сердито посмотрел на существо, проделавшее столь далекий и опасный путь, и прорычал:
- Ваша Рикор может валить ко всем чертям!
- Просто подумайте хорошенько, Стэн, - донеслись прощальные слова Эку. - Это поможет нам сэкономить кучу времени. * * *
Ослепленный яростью, Стэн промчался сквозь приемную. Ему было необходимо убраться отсюда. Подальше. Все равно куда. Напиться. Сломать что-нибудь.
Он даже не заметил перепуганное лицо офицера, дежурившего в приемной, когда пронесся мимо входных дверей и направился в само здание посольства.
Тяжелая рука опустилась Стэну на плечо, и Махони резко повернул его к себе. Стэн чуть не ударил старого друга.
- Стэн! Послушай меня, черт тебя подери! Ты помнишь, что я сказал тебе тогда, на Прайме? Еще прежде, чем началась вся эта кутерьма? А теперь... по-моему, мне известно, где может находиться ответ на наш вопрос.
Стэн стряхнул его руку.
- Ян, с меня достаточно этих развлечений. Пусть кто-нибудь другой поищет ответы на любые вопросы, какие только пожелает. Провались оно все пропадом! Меня это больше не интересует.
Неожиданно они увидели четырех громил в форме службы Внутренней Безопасности. Когда Стэн сообразил, что может означать их присутствие, он похолодел.
Представители ВБ направились прямо к ним. Капитан показал ордер. Другой моментально вытащил пластиковые наручники. Стэн выпрямился - он был готов.
Однако капитан ВБ прошел мимо него и обратился к Яну - вот тут-то у Стэна закружилась голова.
- Прошу вас следовать за нами, правитель Махони.
Стэн смотрел на них, широко раскрыв рот. Что за кретинство тут происходит? Почему они не арестуют его?
- По чьему приказу? - услышал он громоподобный голос Махони.
- По приказу Вечного Императора! - рявкнул капитан ВБ. - Вас обвиняют в некомпетентных действиях перед лицом врага. Вы освобождаетесь от командования. Вас отправят на Прайм-Уорлд, где предадут суду... и если суд признает вашу вину, вы понесете наказание.
Стэн отчаянно пытался понять, что происходит. Вероятно, они сейчас говорят о том, что произошло на Спорных мирах. Глупое, унизительное поражение адмирала Лангсдорффа.
Он встал между офицером ВБ и Махони.
- Но... Ян тут совершенно не при чем!
- Освободите дорогу, посол, - приказал капитан.

Предыдущая страница 31 Следующая страница


Вихрь 32

Стэн повернулся, чтобы позвать на помощь, однако вовремя сообразил, что вряд ли здесь найдутся люди, которые окажутся настолько глупы, чтобы поспешить на его зов.
- Все в порядке, Стэн, - сказал Махони. - Давай не будем усложнять ситуацию. Я готов. - Ян повернулся к офицеру.
Стэн беспомощно наблюдал, как его друга грубо толкнули к стене, заставили расставить ноги и подвергли тщательному и унизительному обыску. Руки Махони, заломленные за спину, были так туго стянуты наручниками, что налились кровью и стали пунцовыми.
Прошло всего несколько минут, а Махони уже вывели из здания посольства.
- Я свяжусь с Императором, - крикнул ему вслед Стэн. - Это же ошибка, я знаю. Ужасная ошибка.
- Отправляйся домой, приятель, - прокричал в ответ Ян, когда дверь за ним практически закрылась. - Вспомни, что я тебе говорил - и отправляйся домой!
Щелчок... дверь захлопнулась. Яна Махони увели.
Стэн бросился в комнату связи и оттолкнул офицера в сторону. Сам набрал код и нажал на кнопку сигнала.
- Я хочу поговорить с Императором, - рявкнул он, каша ему, наконец, ответил какой-то клерк. - И немедленно, чтоб ты сдох!
- Прошу прощения, посол, - ответил клерк. - Однако я получил четкие указания. Император не желает с вами разговаривать. Ни при каких обстоятельствах.
- Подожди, ты, грязный ублюдок! - Стэн уже практически не владел собой. - Это посол Стэн! А не какое-нибудь вонючее ничтожество вроде тебя.
Представитель Императора сделал вид, что внимательно изучает бумагу на своем столе.
- Извините. Никакой ошибки нет. Император лично приказал нам вычеркнуть ваше имя из списка лиц, имеющих доступ к его системе связи. Мне очень жаль, если этот факт причиняет вам неудобства... не сомневаюсь, вы сможете получить все, что вам необходимо, по официальным каналам.
Экран потемнел.
Стэн откинулся на спинку стула. Теперь единственное, что он мог сделать для Махони, - молиться.
Но ведь он же только что лишился всех богов...

Глава 41

Увольнение и арест Махони окончательно подорвали боевой дух имперских вооруженных сил. Для Стэна Ян Махони был не только учителем и другом, но и человеком, спасшим ему жизнь на Вулкане. Для Килгура, практически не доверявшего офицерам, Махони, среди всего прочего, являлся уважаемым командиром - он служил под его началом в спецотряде "Богомолов" еще до того, как встретил Стэна.
Для Синд, Ото и бхоров Махони был старейшиной и почтенным полководцем. Все дружно согласились с тем, что если он каким-нибудь образом оскорбил Императора, тот должен был дать ему шанс отрезать бороду при большом скоплении народа - на каком-нибудь официальном собрании - и оставить его ждать приговора, а не заставлять покинуть посольство в сопровождении вооруженных солдат, словно какого-нибудь преступника.
Для Первой гвардейской дивизии Махони был не просто одним из них, поскольку начал военную службу именно в рядах этой дивизии, но и самым уважаемым командиром. Он возглавлял ее во время таанской войны. Нынешний командир дивизии Пайдрак Сарсфилд имел под своим началом лишь один из батальонов, когда они выполняли задание на Кавите - планете, напоминающей преисподнюю.
Никто не мог понять, какую ошибку, не говоря уже о преступлении, совершил Ян Махони.
Впрочем, никто не обсуждал случившееся.
Это событие, да и сама ситуация были слишком спорными, чтобы вести о них разговоры. Солдаты даже не возмущались странным происшествием.
Стэну придется предпринять какую-нибудь акцию, чтобы поднять боевой дух своих людей. Правда, он плохо себе представлял, что тут можно сделать. К тому же стремительно развивались события: к Рурику на полной скорости приближался флот суздалей и богази. Стэн не знал, как остановить вторжение. * * *
Гурки и адмирал флота Масон имели свое собственное мнение на предмет отставки и ареста Махони. * * *
Алекс ворвался в кабинет Стэна, с грохотом захлопнув за собой дверь. Во все стороны полетели щепки, но дверь устояла.
- Только что, - заявил он, сразу переходя к яму, - я раскодировал наш приказ к выступлению. Так вот, мы никуда не выступаем. Гриф "только для прочтения". Приказ исходит не от нашего кретинского и всеми уважаемого Императора, чтоб он горел в адском пламени, а от какого-то придурка из его кабинета.
Он бросил на стол Стэна распечатку.
Она была короткой:
"Действуйте согласно инструкции. Будет установлено прямое имперское правление. Поддерживайте общественный порядок".
- И написано, как это сделать, - возмущался Алекс. - Кое-кто там окончательно спятил - и я знаю, кто именно. Этот летучий парень был совершенно прав.
Стэн не обращал ни малейшего внимания на возмущение Алекса.
- Ну и что теперь? - поинтересовался Килгур.
Стэн принял решение.
- Ты можешь внести кое-какие изменения в журнал приема сообщений?
- Левой ногой. Хочешь представить так, что мы получили приказ отвалить или?..
- Нет. Слишком сложно будет подтвердить этот приказ. Мы его просто не получали.
- Есть, сэр. - Килгур повернулся, чтобы уйти. - Знаешь, приятель, когда мы отсюда в конце концов слиняем, я не стану больше служить Императору. Он не заслуживает той клятвы, что я ему принес.
- Давай сначала позаботимся о том, чтобы убраться отсюда подобру-поздорову. Это довольно трудно будет сделать, - спокойно проговорил Стэн. * * *
- Адмирал Масон, я освобождаю вас от командования "Победой".
- Есть, сэр.
- Я хочу, чтобы вы возглавили то, что осталось от флота этого придурка Лангсдорффа, - плюс корабли сопровождения, которые прибыли с гвардейским транспортом.
- Есть, сэр.
- "Победой" и крейсером с тактическими кораблями, который привел ее назад, буду командовать я.
- "Беннингтоном", сэр.
- Благодарю вас.
- Каковы будут ваши приказания? - спросил Масон по-прежнему холодным, безжизненным голосом.
- Мы готовимся к эвакуации всех имперских подданных с Джохи и со всего созвездия Алтай. Правда, я не очень понимаю, как это можно сделать с минимальными потерями.
- А Первая гвардейская дивизия?
- Я беру под свое командование и их тоже.
- Есть, сэр. Могу я высказать свое мнение?
- Можете, - ответил Стэн.
- Вы считаете, что имеете достаточно высокую квалификацию, чтобы взять на себя роль генерала?
- Адмирал, я считаю, что никто не обладает достаточной квалификаций, чтобы организовать отступление под огнем противника, - а именно это мы и собираемся предпринять. Но должен напомнить вам, что однажды мне уже удалось успешно провести подобную операцию. Во время военных действий. На планете, которая называлась Кавите. Ну, какие еще оскорбительные инсинуации вы заготовили? Давайте, выкладывайте.
- У меня есть всего один вопрос.
Стэн кивнул.
- Почему все изменилось? Мне казалось, что Император хочет сохранить за собой созвездие Алтай. Мне казалось, что эта дыра имеет принципиально важное дипломатическое значение, хотя я и не знаю всех деталей.
- Сегодня утром я отправил донесение на Прайм, - соврал Стэн, - в котором сообщил Императору, что мы не сможем удержать Алтай. И не получил никакого ответа. Поэтому я считаю, что необходимо начать эвакуацию. Если ситуация изменится, вы узнаете об этом первым. Это все, что я хотел вам сказать. * * *
Катера-разведчики сообщили, что корабли суздалей и богази находятся в трех земных днях от солнечной системы Джохи.
- Генерал Сарсфилд, вы один?
- Да, сэр.
- Я хочу, чтобы вы занялись своей дивизией. Упакуйте все, что не имеет отношения к военным действиям. То, что не является жизненно необходимым для сражения на земле, можно погрузить на транспортные суда. Меня интересует минимальное время, за которое ваша дивизия может сняться с места.
- По инструкции мы должны быть в состоянии полной боевой готовности через десять земных часов. Можем справиться за пять.
- Хорошо.
- Могу я спросить, куда мы направляемся?
- Домой. Надеюсь. Впрочем, по дороге может возникнуть несколько непредвиденных остановок. * * *
- Достаточно, - приказал Стэн и потер глаза, в которые точно насыпали раскаленного песка.
Он выключил все экраны в конференц-зале, и в комнате воцарилась тишина - больше не ощущалось неумолимой поступи судьбы.
Стэн подошел к столу, где стоял накрытый поднос, на который он до сих пор не обращал внимания. Поднял одну из крышек и взял бутерброд - всего лишь чуть-чуть несвежий. Стэн передал бутерброд Алексу, а себе взял другой.
Рядом с бутербродами стоял графин. Стэн открыл крышку и понюхал. Стрегг.
Стоит ли это делать?
А почему бы и нет? Будет он трезвым иди немного выпьет, несчастье все равно может свалиться на их головы.
Он налил полные стаканы, протянул один из них Алексу, и они выпили.
Господи, благослови Синд! Она, наверное, приказала кому-то тихонько поставить тут поднос с едой и графин со стреггом, в то время как сама занималась гвардейцами, охранявшими посольство.
- Ну что, придумал какой-нибудь гениальный стратегический план? - поинтересовался Алекс, который в единый миг заглотил бутерброд и потянулся за другим.
- Лучше, чем на Кавите, ничего придумать не удалось, - ответил Стэн.
Махони начал эвакуацию имперских сил с планеты - противник заметно превосходил их по количеству людей и вооружения, - а Стэн довел это дело до конца. Ему удалось вывезти всех гражданских лиц и почти две тысячи имперских солдат. Сам Стэн при этом попал в плен. За подвиг он был награжден самыми почетными медалями и прославился как блестящий военный командир. Впрочем, он никогда не относился всерьез к похвалам, ведь на Кавите они потерпели сокрушительное поражение, и его усилия всего лишь немного компенсировали неудачу.
По крайней мере, здесь не так много гражданских лиц, кроме работников посольства.
- Верно, - согласился Алекс, хотя сам он никогда не оценивал их деятельность на Кавите так же сурово, как Стэн.
- У меня есть парочка идей, - продолжал Стэн, - только сейчас мне кажется, что мои мозги пошли погулять, не спросив у меня разрешения.
- Не удивительно, - проворчал Килгур. - До рассвета остался всего час. Может, пойдем поспим чуток?
Стэн неожиданно почувствовал, что умирает, как хочет спать, и широко зевнул.
- Отличная идея. Скажи, чтобы нас разбудили через два часа.
Кто-то постучал в дверь.
- Убью га...
- Войдите, - крикнул Стэн.
Дверь открылась. На пороге стояли трое гурков. Неожиданно Стэна охватили мрачные предчувствия. Несмотря на ранний час, все трое были одеты, словно готовились к смотру.
Стэн с трудом сдержался, чтобы не застонать. На него смотрели джемедар Лалбахадур Тапа, только что получивший повышение хавилдар Читтаханг Лимбу и Махкхаджири Гурунг.
В прошлый раз эта троица предстала перед ним на Прайме, когда они предложили Стэну взять на службу их троих и еще двадцать четыре гуркских бойца, нарушив таким образом многолетнюю традицию, по которой наемники непальцы служили только Императору. Тогда Император был явно недоволен таким поворотом событий.
Гурки отдали Стэну честь. Он ответил на их приветствие и скомандовал "вольно".
- Простите, что беспокоим вас в такой час, - начал Лалбахадур. - Но нам не удалось выкроить другого времени. Мы хотели бы поговорить с вами наедине, если это возможно.
Стэн кивнул - и Алекс, проглотив бутерброд, запил его стреггом и исчез. Стэн предложил своим посетителям сесть. Они предпочли остаться стоять.
- У нас есть несколько вопросов, касающихся будущего, на которые мы не в состоянии ответить, - продолжал Лалбахадур. - Спрашивать об этом, естественно, полнейшая глупость, поскольку злобные пернатые хищники, что собираются на нас напасть, вне всякого сомнения, разорвут нас на мелкие кусочки и выбросят эти кусочки на мусорную кучу на радость своим дружкам шакалам. Разве я не прав?
- Вы абсолютно правы, - ответил Стэн.
Все четверо улыбнулись, по крайней мере, изобразили некое подобие улыбки.
- Когда мы покинем эту помойку, каково будет наше следующее задание?
- Мне... я думаю, вы вернетесь во дворец Вечного Императора. Во всяком случае, пока не закончится срок вашей службы.
Стэн раздумывал над тем, почему гурки задают ему сталь несущественный вопрос именно сейчас, почему отнимают у него время, а его сознание продолжало твердить, что эти солдаты никогда не подходят прямо к проблемам, имеющим для них жизненно важное значение.
- Я так не думаю, - твердо сказал Лалбахадур. - Мы должны будем переговорить с нашим королем, который находится на Земле, и с командирами, несущими службу по охране Императора, чтобы окончательно убедиться в том, что нам следует предпринять. И тем не менее, я не думаю, что мы вернемся во дворец. Мы, непальцы, покинули имперскую службу, когда Императора убили, отказались от всех предложений, исходивших от гнусных собак, называвших себя Тайным Советом, и от других бандитов. Мы вернулись только тогда, когда вернулся Император.
- Древняя история, джемедар. Кто ж этого не знает. А я ужасно хочу спать.
- В таком случае я постараюсь объяснить вам нашу точку зрения как можно короче. Мы считаем, что, вернувшись, совершили ошибку. Этот Император, которому мы присягнули на верность, совсем не тот человек, кому мы служили в прошлом. Мы считаем, что возродился не он, а Ракаша, демон с его лицом.
- Дед моего деда, - заговорил Махкхаджири Гурунг, - сказал бы, что Император сейчас ведет себя, как Бхаирава Ужасный, и что поклоняться ему может только горький пьяница, который никогда не трезвеет.
- Я с удовольствием поболтал бы с вами, джентльмены, - произнес Стэн, чувствуя, как усталость практически лишила его способности соображать, - но не могли бы вы побыстрее подойти к сути проблемы?
- Ну хорошо, - сказал Лалбахадур. - Если мы не нарушаем наш контракт, но даже и в этом случае... Мы хотим вам служить на постоянной основе, сэр. И снова должен заметить, что говорю не только за нас троих, а от имени остальных двадцати четырех гурков.
"Великолепно, - подумал Стэн. - Император полюбит меня еще нежнее".
- Благодарю вас. Я потрясен оказанной мне честью. И буду помнить о вашем предложении. К сожалению... Я не знаю, что стану делать после того, как мы выберемся из этой помойки, однако уверен, что телохранители мне вряд ли понадобятся.
- Ошибаетесь, сэр. Впрочем, вы поймете это позже. Мы благодарим вас за то, что вы оказали честь нам.
Гурки отсалютовали и вышли из комнаты, оставив Стэна в полнейшем недоумении по поводу последних слов.
Ладно, провались они пропадом! Он слишком устал. А ему еще предстоит придумать способ убраться отсюда без потерь. * * *
- База... это "Маленькое Ушко Три Четыре Браво", - бормотал коммуникатор голосом, который был специально натренирован, чтобы никогда не показывать никаких эмоций - ни страха, ни напряжения, ни просто огорчения. - У меня тут на экране много, много вражеских судов, которые направляются в вашу сторону. Предполагаемое время прибытия - около двадцати земных часов. Основной курс...
Передача с разведывательного катера прекратилась.
Офицеры в коммуникационном зале нового флагманского корабля Масона "Калигула" знали, что "Четыре Браво" больше не пошлет ни одного сигнала. * * *
- Адмирал Масон, - сказал Стэн. - Ждите приказаний.
- Есть, сэр.
- Я хочу, чтобы вы подняли весь флот с поверхности Джохи. Займите наступательную позицию - любую, по своему выбору - примерно в пяти астрономических единицах от звездного скопления.
- Есть, сэр. Я не оспариваю ваш приказ, но надеюсь, вам известно, что противник превосходит нас - восемь к одному.
- Точнее, двенадцать к одному. Не имеет значения. Вы ни в коем случае - повторяю, ни в коем случае - не должны вступать в соприкосновение с врагом. Вам необходимо отвлечь на себя только те корабли суздалей и богази, которые попытаются атаковать вас. Вам следует сохранить, насколько это возможно, видимость боевого имперского флота, готового броситься в бой в любой момент. Вам ясно?
- Совершенно. Итак, вы собираетесь блефовать?
- Именно. Можете строить грозные рожи и делать самые разнообразные устрашающие жесты, только в боевые действия не вступайте.
- А почему вы думаете, что я смогу отвлечь их? Может быть, они вообще не обратят на меня ни малейшего внимания? Вряд ли они поверят тому, что я располагаю каким-нибудь секретным оружием или готов совершить самоубийство.
- Если бы вы были суздалем или богази и стали свидетелем того идиотского номера, который отмочил Лангсдорфф, разве вы не подумали бы, что имперские военные способны на все? Причем чем глупее их действия, тем лучше?
Масон помолчал секунду, затем промолвил:
- Можно попробовать.
После этого нажал на кнопку и отключил свой коммуникатор.
Стэн очень рассчитывал на то, что Масону удастся выбраться из этой передряги. Пусть темная аллея катится ко всем чертям - он отделает Масона средь белого дня, прямо на плацу для парадов в замке Арундель. * * *
- Ну, хорошо, воины, собираемся, - голос Стэна эхом разнесся по огромному ангару для тактических кораблей на борту "Победы". Всем пилотам такшипов и двух эскадрилий истребителей "Беннингтона" было приказано явиться на совещание. - Я буду краток. Проинструктируйте свои команды самостоятельно. Вот что у нас тут происходит: к нам приближается флот противника с самыми серьезными намерениями. Остановить их мы не в состоянии. Попытаемся по возможности усложнить жизнь этим ублюдкам, пока мы - трусливые гражданские лица - попробуем унести отсюда ноги. Вы, ребята, сделаете все, что в ваших силах, чтобы оправдать свою шикарную форму и зарплату, которую получаете из карманов налогоплательщиков.
Пилоты засмеялись и немного расслабились. Всем был известен послужной список Стэна в качестве пилота и командира тактического корабля.
- Адмирал Масон увел за собой тяжелые корабли, они сейчас находятся недалеко от звездного скопления. Он там немного покрутит задом, постарается убедить наших друзей, что намерен на них напасть. Им придется построить что-нибудь вроде защитного рубежа между своими кораблями и нашим флотом. И тут вступите в дело вы. - Теперь Стэн заговорил совершенно серьезно. - Командиры звеньев... эскадрилий... можете атаковать любыми формированиями, какими только пожелаете. Ваша цель - транспортные суда. Уничтожьте их. Если вы нанесете удар вне пределов звездной системы, не теряйте времени на завершающие атаки. Находясь поблизости от планеты, вы должны сделать все, чтобы ни один из вражеских кораблей не совершил вынужденную посадку на поверхность. Если они успеют сбросить катера с солдатами, прежде чем вы уничтожите основной корабль, займитесь катерами. Если вы окажетесь недалеко от планеты и увидите вражеские войска - кончайте с ними. Включая суздалей, богази, джохианцев и торков. Усильте посты возле орудий. Если ваши корабли снабжены противопехотными минами, воспользуйтесь ими. Это приказ. Я хочу, чтобы вы устроили настоящее светопреставление - по полной программе. Любого пилота, попытающегося изобразить из себя аса или звезду вооруженных сил, я собственноручно сотру в порошок. И запомните вот еще что: каждый солдат, которому вы позволите ступить на землю Джохи, сделает все, что в его силах, чтобы убить как можно больше имперских гвардейцев. Это все. Свободны. * * *
Стэн устал повторять: "Это приказ". Но он хотел, чтобы пилоты и командиры считали, что это сражение - последний шанс на спасение.
Он знал, как многие годы, века, эпохи назад разворачивались события, когда одна сторона пыталась вести войну цивилизованным образом, - он не только видел, как была уничтожена его первая команда, но и сам лично похоронил столько друзей, что не испытывал ничего, кроме желания убивать по отношению к кровожадным жителям Алтая. * * *
Адмиралы суздалей и богази, проанализировав ситуацию, когда их флоты приближались к Джохи, пришли к выводу, что ни вблизи планеты, ни вне звездного скопления нет имперских вооруженных сил.
На самом деле единственным противником, о существовании которого им было известно, являлся небольшой флот, находившийся в боевой готовности довольно далеко от Джохи, на орбите между двумя ее лунами. Вопрос номер один: можно ли проигнорировать этот флот? Ответ: нельзя. Если имперские суда перейдут в наступление, могут возникнуть паника и беспорядок. Вопрос номер два: следует ли отложить высадку до того момента, пока имперский флот будет уничтожен? Ответ: нельзя - он не представляет серьезной опасности.
Кроме того, один из богази, хорошо разбиравшийся в политике, заявил:
- То, что нас объединяет, весьма ненадежно. Торки. Джохианцы. Суздали. Рано или поздно они поведут себя как обычно и начнут нападать сзади. Поэтому сначала нужно захватить Джохи. Потом уничтожить имперские корабли. Имея Джохи в качестве базы, будет легко реагировать на изменение в поведении союзников.
Основные боевые корабли суздалей и богази стартовали в сторону флота Масона. Заняли оборонительную позицию. И стали ждать.
Транспортные суда направились на посадку под защитой всего лишь нескольких истребителей.
Первая волна имперских кораблей нанесла по ним удар в верхних слоях джохианской атмосферы. * * *

Предыдущая страница 32 Следующая страница


33 Аллан Коул, Крис Банч

Ханнелора ла Сиотат, по ее собственным словам, была крутым пилотом. С этим никто не спорил, в том числе и пилоты из ее эскадрильи. Не таким крутым, как она думала, и конечно же, не такой крутой, как они, но все-таки крутой.
Она потом и кровью сумела дослужиться от второго стрелка до командира истребителя. Ханнелора утверждала, что полезно видеть всю картину боя, а не маленький кусочек из хвостового отсека.
На экране возникло большое транспортное судно. Оно сверкнуло опознавательными огнями, компьютер принял сигнал, расшифровал его, но ла Сиотат пока не обращала на него внимания.
- Сближаемся... сближаемся... на прицеле... на прицеле... - бормотал стрелок.
- Полная готовность...
Теперь транспортное судно занимало большую часть экрана.
- Отказаться от запуска "Кали", - резко отдала команду ла Сиотат, и стрелок переключился с мощной, дальнобойной "Кали" на "Гоблинов", предназначенных для стрельбы на средних дистанциях.
- На прицеле... на прицеле... на прицеле...
- Полная готовность...
Ла Сиотат чувствовала себя крутым пилотом - но что еще важнее, у нее имелся секрет: она вовсе не была крутым стрелком. Поэтому предпочитала наносить удары с близкого расстояния и желательно в упор.
- Полная готовность... проклятье!
Должно быть, сенсоры транспортного судна уловили присутствие тактического корабля, и капитан принял решение произвести экстренный сброс катеров с войсками в атмосферу Джохи.
- Транспорт...
- На прицеле.
- Первый залп! Немедленно!
Она сдвинула шлем наведения на затылок, не обращая внимания на призрак снаряда, врезавшегося в брюхо транспорта, который безуспешно попытался уйти вверх. Ее пальцы танцевали на панели управления, ноги нажимали на педали, она отводила тактический корабль назад - несущий смерть ястреб, парящий над мечущимися в страхе утками.
- Прицел... прицел...
- "Гоблины" - совместный запуск, направление на одиночные цели... готово?
- Готово! Прицел... прицел...
- Автоматический... огонь?
Тактический корабль был снабжен восемью ракетными установками "Гоблин", в каждой по три ракеты. Установки заворчали, давая старт десяти ядерным боеголовкам.
Девятнадцать катеров с солдатами взорвались в воздухе, разбросав вопящие, умирающие существа в атмосферу; солдаты пытались ухватиться за пустоту, а сила притяжения тащила их вниз, на землю.
Неожиданно ла Сиотат перестала рассматривать свои цели как неодушевленные изображения на экране. Они превратились в живые существа, умиравшие мучительной смертью, задыхавшиеся в ледяной атмосфере или мгновенно потерявшие сознание - этим еще повезло.
Ла Сиотат увидела смерть совсем рядом, и ей стало нехорошо. Ее затошнило и вырвало прямо на экран панели управления. Однако она потянулась к кнопкам, чтобы довести дело до конца - оставался последний, двадцатый катер. * * *
Стэн наблюдал за расправой над боевыми частями суздалей и богази, сидя в посольстве. Он следил за ходом сражения по видеоэкрану, запретив себе думать о том, чем на самом Льде являются крошечные вспышки, возникающие перед его глазами. Он мог бы уйти из этого полуподвального помещения и выглянуть в окно - грандиозное сражение бушевало в районе гор, окружавших долину, где был выстроен Рурик. Только от этого ему стало бы еще хуже.
Рядом с ним последние из оставшихся работников посольства торопливо упаковывали оборудование и папки, которые собирались забрать с собой.
Во дворе полыхали костры, где горели остальные документы.
Стэна удивило, что эвакуация не вызвала паники, и у него не возникло никаких дополнительных проблем. Килгур объяснил: для обеспечения безопасности посольства он взял отряд гвардейцев, приказал бхорам и гуркам отложить на время оружие и помочь с эвакуацией. Когда на четверых гражданских приходится один опытный солдат, паника возникнуть просто не может.
- Здесь все проходит гораздо лучше, чем на Кавите, босс.
На Кавите Алекс отвечал за эвакуацию гражданских лиц - и поклялся своей собственной страшной клятвой никогда больше не принимать участия в подобном мероприятии.
- Что будем делать с посольством, босс? Взорвем? Или просто оставим несколько ловушечек?
- Ни то, ни другое. Через некоторое время сюда может прибыть другой посол. Зачем усложнять ему жизнь?
Взгляд, которым наградил его Алекс, был весьма многозначительным.
Кого волнует, что произойдет со следующим правителем или с другим идиотом, который будет настолько глуп, что согласится пойти на службу к Императору?
Однако он промолчал. * * *
- Каковы прогнозы на возможность высадки, генерал? - спросил Стэн.
- Не совсем понятно, - ответил Сарсфилд. - Такое впечатление, что они собрали двадцать дивизий. Пять в первой волне, пять во второй, пять в третьей и пять - резерв. Это мое предположение; по крайней мере, я бы поступил именно так. Во всяком случае, других вариантов не возникает.
- Продолжайте.
- В данный момент мне кажется - пожалуй, я в этом даже уверен, - им удалось посадить не более восьми дивизий. Остальные либо погибли во время приземления, либо по-прежнему находятся на орбите.
Стэн тяжело вздохнул, хотя в данном случае речь шла о погибших врагах. Первая гвардейская дивизия в полном составе насчитывала примерно восемнадцать тысяч человек.
Предположим - а экран, находящийся поблизости, показывал, что это предположение вполне корректно, - объединенные силы суздалей и богази обладали примерно такой же численностью.
Триста шестьдесят тысяч разумных существ, и только половина из них сумела приземлиться - атакующие понесли колоссальные потери еще до того, как началось настоящее сражение.
- Конечно, - энергично продолжал Сарсфилд, - ни одна дивизия не была уничтоженаполностью . Части всех отрядов, несомненно, сумели добраться до поверхности Джохи.
"Сарсфилд - настоящий гвардеец, - подумал Стэн. - Похоже, его совершенно не волнует, что на Джохи в данный момент находится окало ста пятидесяти тысяч врагов плюс торкская милиция, которая насчитывает сжало ста тысяч человек. И еще примерно полмиллиона существ входят в состав джохианской армии. Итого три четверти миллиона против восемнадцати тысяч".
- Меня радует, - проговорил Сарсфилд, - что, насколько известно, пока еще они не доставили на поверхность Джохи артиллерию и тяжелую технику.
Она им и не понадобится, это Стэн понимал. У Доу и джохианцев и так вполне достаточно возможностей справиться с имперскими войсками. Интересно, сколько понадобится времени, чтобы организовать нападение на город?
Ответ на этот вопрос был тоже прекрасно известен всем. Не более трех земных дней. * * *
Потери среди имперских солдат были совсем несущественными - врагу удалось сбить только пять тактических кораблей. Однако их было нечем заменить. * * *
Стэн, Сарсфилд и Масон переговаривались по секретному каналу связи, пытаясь решить, какие действия необходимо предпринять.
Следовало погрузить весь персонал на имперские суда и отправить домой, на Прайм. Однако существовали две небольшие проблемы: флот суздалей и богази, находившийся неподалеку от Джохи, и приближающаяся армия союзников.
Окало дюжины Фриков и Фрэков было сбито, прежде чем Килгур получил надежные и вполне подтвержденные сообщения о том, что Алтайская Конфедерация выступила против Империи.
У Стэна было два преимущества: во-первых, корабли Масона, расположенные вне Джохи, - они обязательно должны вызвать беспокойство у адмиралов суздалей и богази. Кроме того, у него хватало подразделений, чтобы сделать воздушное пространство над Руриком не очень доступным для вражеского флота.
Тяжелые корабли суздалей и богази скорее всего не станут стрелять ракетами по имперским силам, расположившимся в столице Джохи. Никто из союзников, включая суздалей и богази, не согласится уничтожить древнюю столицу только для того, чтобы разобраться с имперскими солдатами. Такую победу вряд ли кто-нибудь сочтет великой. Даже с точки зрения жителей созвездия она была бы пирровой.
И, конечно же, флот - разве что в самом крайнем случае - не пожертвует маневренностью и не спустится, чтобы раздавить гнусных тварей под названием тактические корабли, которые к тому же в состоянии уничтожить врага, превосходящего их числом. Кто же решится потерять крейсер или линейный корабль ради того, чтобы вывести из строя посудину, в которую помещается не больше пятнадцати человек?
С другой стороны, приближающаяся армия Доу в самом ближайшем времени лишит имперские силы воздушного преимущества.
Неожиданно на Стэна снизошло озарение.
Во-первых, у него была дисциплинированная, опытная сила - Первая гвардейская дивизия - они еще не участвовали в сражениях и, следовательно, были полны энтузиазма. А во-вторых, Стэн понял, что, если ему удастся вывезти людей из Рурика, погоня будет чисто символической.
Тот факт, что имперские силы изгнаны из созвездия Алтай, будет расценен, как грандиозная победа.
По крайней мере, так будут считать жители Алтая.
Стэн некоторое время слушал предложения Масона и Сарсфилда, а потом задумался, пытаясь найти наилучший способ вытащить подданных Империи из ловушки, в которую они попали.
Наконец у него появились проблески надежды. Он некоторое время обдумывал свою идею, рассматривая ее со всех сторон. И решил, что ею можно заняться. Вполне возможно, что ничего не выйдет, но ситуация при этом хуже не станет.
- Мистер Килгур, - обратился он официальным тоном к Алексу, сидевшему в стороне от экранов. На лицах Масона и Сарсфилда появилось изумление - они не знали, что Килгур присутствует при разговоре. - У нас есть какой-нибудь простенький код? Что-нибудь такое, что они смогли бы расшифровать - частично и не очень напрягаясь?
Алекс пожал плечами и позвал начальника шифровальщиков. Масон хотел было что-то сказать, но Сарсфилд махнул рукой, чтобы тот помолчал. Через пять минут Килгур представил Стэну три кода, которые, по мнению шефа шифровальщиков, были частично раскодированы и с которыми он имел моральное право расстаться.
- Отлично. А почему бы нам не... - Стэн рассказал о первом этапе своего плана.
Сарсфилд никак его не прокомментировал, поскольку первый этап не предполагал участия его солдат в операции. Стэн видел: Масон изо всех сил старается быть справедливым - но ему все равно ужасно хочется сказать, что любой план, придуманный Стэном, обязательно провалится и окажется никудышным.
- Главное мое возражение, - начал Масон, - заключается в том, что мы уже один раз это сделали.
- Не совсем, адмирал, - заметил Стэн. - Мы испробовали простой вариант обманного трюка. Вы когда-нибудь играли в игру: "В какой руке зажат шарик?"
- Конечно. Когда-то и я был ребенком.
Стэн сильно в этом сомневался, но решил не отвлекаться и продолжить объяснения:
- Когда вы попытались провернуть эту аферу в первый раз, вы просто солгали. Потом сказали правду. А после этого опять солгали. Вранье движется по нарастающей. Именно это мы и попробуем сделать, если ни у кого, естественно, не возникло каких-нибудь других, более разумных, идей - или вы сможете указать мне, в каком месте я ошибаюсь.
Итак, они приступили ко второму этапу Блефа. * * *
Сначала расположение флота Масона покинул истребитель - его послали по направлению к Прайм-Уорлду.
Как только истребитель оказался вне пределов досягаемости суздалей и богази, он передал закодированную информацию Масону и осажденным имперским силам на Рурике.
Стэн ждал шесть часов, наблюдая за сообщениями, которые поступали благодаря летучим мышкам Алекса. Армия Алтая неуклонно приближалась к Рурику. Благодарение богам - Стэн не знал, кого благодарить, и решил, что, скорее всего, им помогают боги бхоров: Сарла и Лараз, - армия двигалась невероятно медленно. Причин, видимо, было две: во-первых, жители Алтая еще ни разу не сражались с силами Империи, а во-вторых, союз, в котором все ненавидят всех - вещь практически неуправляемая.
Он приказал тактическим кораблям подняться в воздух и организовать прикрытие, выбрав основными целями главные дороги, перекрестки и тому подобные вещи.
А затем к нему обратились с докладом Фрестон, офицер связи посольства и офицер связи Масона: корабли суздалей и богази активизировали передачи, посылая друг другу сообщения, закодированные редким - следовательно, очень сложным - кодом. Кроме того, на столичные миры богази и суздалей были посланы одновременные сигналы.
- Мистер Масон?
- Да, сэр. Мы в пути.
Кажется, рыбка клюнула.
Стэн на самом деле только что придумал второй вариант операции - они с Масоном делали вид, что посылают ответные сообщения приближающемуся имперскому флоту.
Истребитель, находившийся на окраине созвездия, отправил сигнал, закодированный тем самым легко читаемым кодом, который, казалось, исходил от авангарда мощной, ударной имперской флотилии. Там сообщалось, что Масон получит подробные инструкции позднее и что флотилия послана специально для того, чтобы навести порядок и наказать возмутителей спокойствия - суздалей и богази, атаковав их столичные миры. О людях, участвующих в восстании, ничего сказано не было.
Идея Стэна была слишком сложной - он забыл сделать скидку на тот факт, что именно так, оказавшись на месте Императора, поступил бы любой народ, населяющий Алтай.
Три земных часа спустя корабли суздалей и богази покинули орбиту и устремились к своим собственным мирам.
Стэн, изо всех сил старавшийся удержать в голове запутанный геометрический рисунок астронавигации, решил, что они, по всей вероятности, направляясь домой, проложат свой курс в направлении X. Этот курс, естественно, будет более прямым, чем предположительный курс Масона, и не должен совпасть с направлением У, которое по логике вещей избрала бы имперская флотилия.
Ха-ха! И этот изысканный план придумал человек, нуждавшийся в дополнительных занятиях по астронавигации одного космического корабля, когда учился в Навигационной школе. Конечно же, они быстро разберутся, что к чему. Однако Стэн надеялся, что ему хватит времени, чтобы предпринять второй шаг, иными словами, что Масон успеет обойти флоты суздалей и богази и вернуться туда, где он будет больше всего нужен.
Ловушка перестала быть такой смертельно опасной.
Через четыре часа разведчики армии Конфедерации Алтая вошли в пригороды Рурика. * * *
Стэн не приказывал Сарсфилду, только высказал ему свои пожелания. Он не хотел, чтобы Первая гвардейская дивизия чувствовала, что ее понуждают совершить совершенно ненужное, хотя и геройское самопожертвование.
Остановите армию. Попытайтесь заставить их окопаться. Пусть противник считает, что мы решили контратаковать.
Сарсфилд, как и Стэн, был человеком разумным. Ни тот, ни другой и не надеялись, что этот номер у них пройдет. В конце концов невозможно блефовать с игроком, у которого на руках три туза и джокер, а у тебя ничего похожего на приличные карты нет и в помине.
Вражеские разведчики вошли в город без потерь.
Однако им пришлось немного понервничать. В одном месте они заметили брошенную баррикаду. В другом - несколько перевернутых гравитолетов. На крыше какого-то здания работала антенна. На асфальте валялись всевозможные загадочные предметы.
Разведчики продвигались вперед - но теперь уже гораздо осторожнее.
Они нигде не видели имперских солдат.
Впрочем, это было совершенно естественно - разведчики-гвардейцы славились своим умением оставаться незаметными в самых сложных ситуациях.
О продвижении сил Конфедерации постоянно сообщалось в посольство.
Фрики и Фрэки оставались в запасе, дожидаясь появления в городе тяжелых орудий и гравитолетов. Никто не захочет рисковать дорогими танками и еще более дорогими гравитолетами, опасаясь попасть в ловушку на улицах города. Однако у солдат Алтая не было выбора.
Потому что они уже попали в ловушку.
Сарсфилд отдал артиллерии приказ начать обстрел. Его собственные орудия открыли огонь по заранее определенным целям, которые в данный момент прикрывала вражеская техника.
Тактические катера, стартовавшие с корабля-носителя, приземлились позади посольства, около огромного парка, там, где Стэн приказал посадить транспортные суда. * * *
Крутой пилот Ханнелора ла Сиотат подняла свой катер, заметила, как поворачивается орудие танка, и нажала на кнопку запуска ракет, которые выпали прямо из брюха катера, а потом, для верности, еще я обстреляла территорию из автоматического оружия. Только после этого она решила, что можно улетать.
Ла Сиотат ругалась практически непрерывно. Проклятье. Вполне могла бы записаться в кретинскую пехоту! Промчалась на своем катере вдоль улицы в поисках новой цели.
Взвод был уничтожен - и атака временно приостановлена.
Однако враг продолжал наступать. * * *
Джохианские танковые и пехотные войска быстро и четко продвигались к центру города. Отлично вымуштрованные солдаты, которые к тому же находились на свое6 территории. Танки нанесут удары по тем целям, с которыми не сможет справиться пехота. А пехотинцы защитят своих бронированных приятелей от противотанковых стрелков.
- Батарея "А"... огонь!
Казалось, взорвалось сразу четыре имперских гравитолета - на самом же деле сорок восемь ракет, закрепленных на задней панели каждого гравитолета, стартовали одновременно, создав иллюзию грандиозного взрыва. Безоружные гравитолеты в это время под шумок взлетели и направились в другой район.
Ракеты были всего лишь управляемыми реактивными вертушками с боеголовками. С точностью попадания в цель плюс-минус пятьдесят метров. Отвратительно. Но когда сто девяносто две такие ракеты, каждая начиненная пятьюдесятью килограммами соответствующего вещества, взрываются на площади, равняющейся примерно ста метрам и занятой танково-пехотным взводом, результат производит впечатление.
Джохианские пехотинцы погибли все до единого. Несколько танков пострадало от прямого попадания и вышло из строя. Однако большинство все-таки осталось в строю.
И тогда из своих укрытий поднялись противотанковые группы, состоящие каждая из двух человек, и принялись за дело, поливая танки ракетным огнем.
Но Конфедерация продолжала наступать. * * *
Небо потемнело, где-то на горизонте собирались черные грозовые тучи.
Килгур вытер пот со лба.
- Сейчас разразится гроза, и мы потеряем все наши тактические катера.
Синд поморщилась. Катера были снабжены аппаратурой, позволявшей им функционировать при любой погоде. Однако не предполагалось, что космические корабли станут летать по городу, сражаться с наземным врагом и при этом не испортят внешний архитектурный вид данного города. А в случае Рурика, где строили достаточно прочно и надежно, машины частенько разбивались сами.
Вскоре началась гроза, и огромные капли дождя с шумом застучали по крышам домов. Килгур выругался и попытался где-нибудь спрятаться, но довольно быстро сообразил, что вряд ли сможет это сделать, поскольку нигде не было ничего подходящего для этих целей. А когда на него обрушились градины величиной с горошину, его выражения стали такими впечатляющими, что могли напугать кого угодно... только не джохианских богов погоды.
"Просто расчудесно все складывается, - подумал Алекс. - Мало того, что приходится иметь дело с кучей придурков, жаждущих перегрызть нам глотки, так еще и погода взбесилась". * * *
Мичман ла Сиотат стояла возле своего катера, не замечая дождя, который стучал по открытой двери ангара "Победы". Корабль приземлился позади посольства рядом с другим носителем тактических катеров "Беннингтоном".
- Сэр, я хотела бы попробовать, - возразила ла Сиотат. - Мы воспользуемся сенсорами "Кали", я полечу по приборам и прихвачу цели изнутри ракеты.
- Запрещаю, - заявил ее командир. - Мы приземлились. Вскоре покинем эту систему. А если у нас ничего не получится, тогда мы действительно выступим в роли камикадзе... вместо обычного риска, на который ты хочешь пойти. Это приказ. * * *
- Я получил сообщения, - ровным голосом проговорил Сарсфилд, - что мои артиллеристы стреляют по открытому пространству. Враг приближается.
- Прикажите им взорвать орудия и возвращаться на транспортные суда.
- Есть, сэр.
- Каково положение с погрузкой?
Сарсфилд проконсультировался с адъютантом.
- Почти все батальоны уже заняли свои места на судах, один находится в процессе погрузки, и Первый батальон защищает позиции на площади. Мне кажется, - продолжал Сарсфилд, - Первому придется прикрывать отход. Проклятье. По крайней мере, - грустно добавил он, - они сами вызвались...
Как и все остальные батальоны Первой гвардейской дивизии - это Стэну было хорошо известно.
- Персонал посольства эвакуирован и размещен на кораблях, - сказал Стэн. - Вы должны поднять все имперские суда в воздух, когда Первый батальон пойдет в контратаку. "Победа" будет оставаться на земле до самого последнего момента, чтобы забрать тех гвардейцев, кто останется после вашего взлета. Прерываю связь.
- Последний вопрос: вы отправляетесь на "Победу"?
- Нет, - ответил Стэн. - Я отправляюсь в Первый батальон. Конец связи.
Сарсфилд не успел даже рта раскрыть, чтобы что-нибудь возразить. Стэн встал, потянулся, разминая затекшие мышцы, и начал надевать боевое снаряжение.
Его ждал Алекс, тоже готовый к бою. Они направились к лестнице. Килгур повернулся и потянул за тоненькую проволочку, а потом они поднялись на первый этаж.
Через десять секунд в конференц-зале и комнате связи раздался взрыв.
- У тебя есть план? - удивился Килгур.
- Конечно, - ответил Стэн. - Много-много планов. Я буду молиться об установлении мира. Постараюсь сделать все, чтобы остаться в живых. Добраться до "Победы" прежде, чем она взлетит. Прервать связь к вечеру, а потом... залечь в кусты.
- Ну и через сколько времени, по твоему мнению, - поинтересовался Килгур, - наш полоумный Император сообразит, что нужно послать отряд и освободить человека, нарушившего его приказ?
- Нужно верить, Алекс, - торжественно проговорил Стэн, - и тогда рано или поздно мы сможем улететь домой... на собственных крыльях или на чем-нибудь в таком же духе.

Предыдущая страница 33 Следующая страница


Вихрь 34

Во дворе Стэн увидел Синд, гурков и бхоров. Они ждали их с Алексом.
Стэна это нисколько не удивило.
Но в горле у него застрял комок.
Синд отсалютовала ему, и как раз в этот момент с носа у нее стекла огромная капля дождя.
Стэн ответил на приветствие, и его крошечный отряд отправился в путь по широкому бульвару, прямо к площади Хакана, туда, где гвардейцы Первого батальона удерживали последний рубеж. * * *
Адмирал флота Масон с возмущением смотрел на экран - планета Джохи приближалась с головокружительной скоростью. Это задание - натуральное дерьмо!
"Сначала мне пришлось работать шофером ублюдка Стэна на вонючей яхте, которую ему отдал Император. Потом играть в прятки и морочить голову куче инопланетных кретинов. Вот он я, смотрите... только хорошенько... а теперь меня нет, я скрылся в тени. Фу, мерзость!.. Прав я был тогда на Прайме, когда сказал Стэну, что в мире нет правды и весь он выкрашен в серый цвет... По крайней мере, мне не грозит отставка и суд военного трибунала, как случилось с Яном Махони, - подумал Масон. - Я беспрекословно исполняю приказы. Солдат не может ошибиться, выполняя приказы своих командиров".
- Приближаемся к Джохи через два земных часа, - доложил вахтенный офицер. * * *
Солдаты Алтая уверенно ступили на площадь Хакана. Никто не оказал им сопротивления. Теперь они возьмут дворец, а потом двинутся дальше, чтобы полностью уничтожить ненавистных подданных Императора.
Раздался дружный торжествующий клич. Солдаты подошли к самому сердцу власти, к ее трону. Отсюда веет могуществом. Теперь - каждый солдат джохианской армии думал в этот момент о своем, в зависимости от того, представителем какого народа являлся, - теперь в созвездии Алтай будет новый правитель.
И тут началась контратака. Многочисленные ракетные установки были демонтированы с гравитолетов и спрятаны под балюстрадами, террасами и даже статуями. Кнопки нажаты, и над площадью заметались ракеты и разнеслось эхо взрывов. А потом в наступление пошел Первый батальон, который мощным ударом отбросил солдат Алтая назад.
Прошло всего несколько секунд, и послышались новые раскаты грома. Однако этот грохот был рожден не разбушевавшейся стихией и не орудиями гвардейцев.
Ослепительные вспышки рассеяли сумрак - хотя, строго говоря, на Джохи был еще день. Это имперские транспортные суда стартовали из парка за зданием посольства и устремились прямо в открытый космос.
Стэн смотрел, как они, один за другим, исчезают среди грозовых туч. Хорошо. Просто отлично. Даже лучше, чем на Кавите.
Теперь посмотрим, есть ли какой-нибудь способ спасти свою собственную задницу. * * *
Лил сильный дождь, грохотал гром, а ветер ревел на огромной площади, раскинувшейся перед Синд.
Она спряталась за лестницей, сильно поцарапанной пулями, и не обращала ни малейшего внимания на то, что лужа, в которой она лежит, постепенно становится алой от крови гвардейца, живого еще несколько минут назад.
Рядом с ней примостилась ее собственная винтовка - сейчас от снайперского оружия было мало пользы.
На противоположной стороне площади, усеянной разбитыми танками и гравитолетами, силы Конфедерации, словно не замечавшие разразившейся бури, готовились к новому наступлению.
Прошло время. Синд не знала, сколько.
Враг перестроился и пошел в атаку.
Они пустили вперед танки - но гвардейцы с противотанковым оружием, засевшие на верхних этажах дворца, стреляли в незащищенные крыши боевых машин.
Следом за танками на площадь устремились гравитолеты, пытаясь прорваться сквозь редеющие цепи гвардейцев. Их остановили.
После этого Конфедерация бросила в бой людей. Не обращая внимания на ураганный огонь, бесстрашно пошла вперед пехота - мужчины и женщины, выкрикивая злобные антиимперские лозунги.
Они умирали - но гибли и гвардейцы.
Синд видела, как Алекс, отчаянно ругаясь, наложил повязку на хотя и поверхностную, но сильно кровоточащую рану от шрапнели у себя на бедре, прежде чем снова отправиться в бой. Ото тоже был ранен. Однако после перевязки вернулся в строй, присоединившись к отряду, ведущему огонь из пушки.
"Интересно, - подумала Синд, - сколько еще атак мы сможем выдержать - две, три или всего одну, прежде чем нас накроет волна наступающей пехоты противника".
И ни малейшей возможности даже попробовать добраться до "Победы", если корабль вообще не улетел.
На землю рядом с ней плюхнулся Стэн.
Оба грязные, перепачканные кровью - но пока это не их кровь. Глаза у обоих блестят.
- Ну?
- Осталось только два магазина, босс.
- Вот, держи. - Стэн передал Синд еще один магазин с пулями, снаряженными АМ-2.
- Сделай мелодраматический жест, - предложила Синд. - Поцелуй меня.
Стэн состроил гримасу, собрался было выполнить ее указание, но потом, снова услышав скрежет гусениц приближающихся танков, быстро отодвинулся в сторону.
- А, черт! Будь я проклят! Ты только посмотри.
На этот раз в атаку пошли танки вместе с пехотой. А на броне переднего танка стоял...
Синд схватила свое экзотическое ружье и прицелилась. Она тоже увидела красивое лицеи серебристые волосы.
- Это он! Хочешь с ним посчитаться?
- Кончай сама. Последнее время все удовольствия доставались мне.
Человеком на танке был генерал Доу. Видимо, он решил, что эта атака будет последней и им удастся смять имперские силы, поэтому сам возглавил наступление.
Смело.
Смело, но глупо, решила Синд, нажимая на спусковой крючок. Мгновение спустя пуля, начиненная АМ-2, разорвалась в груди Доу.
- Большое тебе спасибо, - сказал Стэн.
Синд бросила снайперскую винтовку и взяла в руки виллиган. Солдаты не заметили гибели своего командира. Волна за волной наступали они на площадь. Синд стреляла без промаха, но потом решила, что стоит подпустить противника поближе. Она немного подняла голову, чтобы получше оценить ситуацию, и глаза у нее округлились.
- Джемчиид и Колерик, - прошептала она преисполненным благоговения голосом, призывая бхорских богов так, словно и в самом деле в них верила. - Сарла и Лораз.
Из-за высоких городских крыш, точно огромная черная змея, сметая все на своем пути, приближался циклон. А за первым смерчем... еще один... второй... Синд насчитала шесть - они извивались, точно бедра танцовщицы, продолжая неотвратимо продвигаться вперед.
Стэн вспомнил: "...Убивает тысячу людей за сорок минут... пробивает соломинкой наковальню... отбрасывает тактический корабль на километр..."
На своем пути торнадо захватывал все больше и больше обломков. Крыша. Сарай. Гравитолет. Прогулочный катер. Разбившийся такшип. Смерч раскручивал свою добычу, ломал так, что все предметы становились неузнаваемыми, а после этого использовал, как оружие.
У Синд заложило уши, и она сглотнула.
Теперь рев стал громче, он даже перекрыл пушечную канонаду... Войска алтайцев остановились, повернули назад - и увидели смерч.
В этот момент первый вихрь ворвался на площадь Хакана. Он подхватил солдат и их оружие, как пылесос - мелкий мусор, поднял их, поиграл немного, а потом отбросил в сторону.
Стэн вскочил на ноги. Что-то крикнул. Потом еще раз. Его никто не слышал.
Тогда он помахал рукой - назад. Назад - прочь отсюда. К "Победе"!
На площадь ворвался второй смерч. Завис в воздухе, словно раздумывал, что делать дальше.
Имперские солдаты отступили перед этим новым демоном, с которым невозможно было сражаться.
Однако паники не возникло. Солдаты бежали, забирая с собой своих раненых товарищей. И оружие они не оставили врагу, отступление было четким и организованным.
Стэн и Алекс остановились в начале широкого бульвара, над которым, как теперь им казалось многие годы назад, пролетела "Победа", перед тем как приземлиться возле посольства.
Черный вихрь хозяйничал на площади, но Стэн заметил, что приближается еще один. Стены дворца затрещали и рухнули, их стало затягивать в область низкого давления, почти вакуум, а потом смерч подхватил обломки и поднял на тысячеметровую высоту, и они исчезли в нависших над городом тучах.
И снова вихрь перешел в наступление, набирая скорость, взревел ветер, мигом пролетев через дворец, еще недавно бывший гордостью Хаканов и ставший на короткое время домом доктора Искры. В долю секунды дворец исчез.
Теперь настала очередь детей торнадо, порожденных этой огромной черной стеной туч, которые, не зная жалости, сметали алтайских солдат, продолжавших сражение за свою только что появившуюся на свет Конфедерацию и дворец Хаканов - последний памятник тщеславию, исчезнувший с лица Рурика. И не осталось ничего - только хаос.
"Победа" все еще стояла на земле и ждала. * * *
Уже находясь на расстоянии одной астрономической единицы от Рурика, Стэн послал сообщение по прямому каналу связи с Императором - открытым текстом - а копию отправил в его офис:
"Все имперские силы благополучно эвакуированы с Рурика. Курс на Прайм-Уорлд. В созвездии Алтай началось вооруженное восстание против Империи". * * *
"А теперь давай, предай меня военно-полевому суду, - подумал Стэн. - Обезумевший ублюдок".

Глава 42

Махони ждал своей участи, сидя в камере, находившейся в подвале большого нового здания Внутренней Безопасности. Это была узкая комнатка с белыми пластиковыми стенами, складной койкой и дырой в полу для оправления естественных надобностей.
Через несколько минут он предстанет перед имперским судом. Махони был одет в белый комбинезон, как это предписывал преступникам закон. Цвет имел важное значение. Белый - символ невиновности. А еще того, что заключенный дал показания не под пыткой.
В случае Махони это было чистейшей правдой. По крайней мере, до этого момента. С ним обращались грубо, но с профессиональным уважением. Его, конечно, били. В первый раз, когда они поднимались на борт корабля, отправлявшегося на Прайм. Но это было сделано только затем, чтобы он понял - теперь его положение кардинально изменилось; синяки и кровь должны были показать Махони, кто сейчас босс. Его били без энтузиазма. Ничего личного. И так каждый раз, когда агенты ВБ передавали его из рук в руки.
Когда Яна перестали бить, он понял, что назначен день слушанья его дела. Обычная предосторожность. Чтобы все наверняка зажило к тому моменту, когда обвиняемый предстанет перед судом.
Махони держался прекрасно. Не то чтобы он философски относился к своей судьбе, просто запретил себе думать об этом. Если начать размышлять о предательстве, станешь слабее - сомнительная подготовка для почти неизбежного сканирования мозга.
Тогда Ян принялся вспоминать старые приключения. Друзей. Любовь. Совсем не думал о еде. Его радовало, что в тюрьме прилично кормили. Иначе обеды, которые готовил для него Император своими собственными руками, обязательно всплыли бы в памяти. Инстинкты, рожденные во время службы в спецотряде "Богомолов", неожиданно подсказали Яну, что за ним кто-то наблюдает. Он заставил себя расслабиться. Услышал шорох у двери в камеру.
"Ага, они наконец пришли, Ян. Не стучи так сильно, сердце. Вы тоже успокойтесь, легкие. Возьми себя в руки, приятель. Вспомни о своих ирландских предках".
Пойндекс наблюдал сквозь стекло, как солдаты ВБ вытолкнули Махони из камеры. Его удивило, что Махони так хорошо держится, он даже подумал о том, как выглядел бы сам, оказавшись на его месте. Быстро отогнал от себя подобные мысли. Пожалуй, он готов остаться в неведении на этот счет.
Пойндекс вышел в коридор, чтобы остановить Махони и его тюремщиков. По тени, промелькнувшей в глазах маршала, Пойндекс понял, что Махони его узнал. На лице заключенного появилась ухмылка.
- О-хо-хо. Итак, босс послал первый состав, - проговорил Махони. - Я бы сказал, что польщен, но не хочется врать.
Пойндекс рассмеялся.
- Ради меня не следует так напрягаться, - сказал он. - Не нужно начинать суд с неверной ноты.
Пойндекс приказал снять с Махони наручники и знаком показал, что охрана ему больше не нужна.
- Я буду вас сопровождать, - сказал он Яну. - Не сомневаюсь, что вы не станете делать никаких... глупостей.
Махони потер запястья.
- С какой стати? Я же ни в чем не виноват. И с радостью жду свершения правосудия. - Он улыбнулся.
Пойндекс улыбнулся ему в ответ и показал на дверь, расположенную в конце коридора. Они зашагали в указанном направлении, Пойндекс позади Махони.
- Я прибыл сюда, чтобы убедиться в том, что правосудие будет свершено, - заявил Пойндекс. - Император хочет, чтобы справедливость восторжествовала.
- О, не сомневаюсь, - бросил Махони. - Передайте ему, что его старый друг Ян благодарит за проявленную заботу.
Пойндекс выдавил из себя смешок. Это задание вызывало у него смешанные чувства.
С одной стороны, Ян Махони был его единственным конкурентом на власть, которой Пойндекс сейчас обладал. Позор старого вояки положил конец этой конкуренции.
- Скажите ему, чтобы не волновался, - продолжал Махони. - Когда меня будут допрашивать, я стану придерживаться фактов. Поскольку не имею ни малейшего намерения впутывать его имя в эту процедуру.
- В подобном обещании нет необходимости, - спокойно ответил Пойндекс. - Однако я не сомневаюсь, Император будет рад, что вы по-прежнему заботитесь о его интересах и помните о ваших прежних отношениях.
С другой стороны. Махони был когда-то на месте Пойндекса. В течение многих десятилетий Ян оставался верным слугой Вечного Императора. Видя, с каким достоинством Махони готов встретить судьбу, Пойндекс стал опасаться за свою собственную. "Со мной произойдет то же самое, - подумал он, - если я лишусь милости Императора".
Где-то в глубине его сознания кто-то тихонько прошептал: "Не если, а когда".
- Скажите боссу, что я все помню, - говорил Махони. - Я помню все очень хорошо.
- Обязательно, - ответил Пойндекс. - Обещаю.
Он опустил руку в карман, а потом вытащил ее. Когда они подошли к двери, Пойндекс приставил дуло пистолета с глушителем к шее Махони. От соприкосновения с холодным металлом Ян вздрогнул.
Пойндекс выстрелил.
Махони повалился вперед. Наткнулся на дверь. Сполз на пол.
Пойндекс с удивлением посмотрел на тело. На лице Махони застыла его проклятая ирландская ухмылка.
Тогда Пойндекс наклонился, приставил дуло к голове Махони и снова выстрелил.
С человеком вроде Яна Махони нужно на всякий случай подстраховаться.

Глава 43

- Прощайте, берега Сицилии, прощайте, ручейки и долины, ведь не осталось шотландских солдат, которые могли бы оплакать вас, - напевал Алекс, с вожделением думая об очень высоком запотевшем стакане, который возьмет в руки, когда флот навсегда покинет распроклятое созвездие Алтай.
Он наугад переключал каналы станций, вещающих с различных миров Империи. Рядом с ним в кресле капитана "Победы" развалился Стэн - никто не мешал ему отдыхать. На обоих все еще была надета рваная и грязная военная форма.
На командном мостике было почти тихо - вероятно, ни один из них не верил в то, что на сей раз им удастся спастись.
- Спорт, - пробормотал Килгур, поймав очередную передачу. - Не понимаю, какой интерес бессмысленно таскать надутую кожаную сумку от одной меловой линии к другой. Напоминает, - продолжал он, обращаясь к Фрестону, сидевшему рядом у консоли радиосвязи, - о том времени, когда меня заставили играть в одну кретинскую игру - джентльмены называют ее крокет. Сначала я думал, что они окончательно спятили...
Тут его челюсти с треском захлопнулись.
Никто потом не мог вспомнить точно, что говорил диктор в этой прямой передаче. Но смысл был абсолютно ясен:
"Позор... бывший герой таанской войны... маршал... генерал-губернатор... высшая мера наказания... Ян Махони... Имя должно быть вычеркнуто из всех хроник и стерто с монументов... предательство..."
Стэн вскочил на ноги. Его лицо стало совершенно белым.
- Ну, уж это слишком, - прошептал он.
Килгур собрался было что-то сказать, но только покачал головой. Язык не слушался. Офицер, несущий дежурство, что-то прорычал у него за спиной.
- Следите за экранами, мистер. Какое сейчас передавали сообщение?
- Э-э-э... виноват... оно закодировано.
- Я и сам это вижу, - проворчал офицер связи. - Кому оно предназначено? И от кого?
- Сэр... я полагаю... Прайм. И... оно предназначено для "Калигулы"... Так я думаю.
- Думать не надо, мистер! Ну!
- Сэр... у нас нет соответствующего кода. Он отсутствует в перечне.
Стэн заставил себя на время забыть о смерти Махони.
- Что это за передача?
- Не знаю, сэр. С Прайма на "Калигулу", сэр.
- Это я уже слышал. Свяжите меня с Масоном.
- Есть, сэр... "Калигула", это "Победа"...
- "Калигула" на связи.
- Это "Победа". Какое сообщение вы получили?
- Подождите, сигнал расшифровывается...
- Какого лешего, - удивленно присвистнул Килгур, в душу которого начали закрадываться подозрения, - как это может быть, что у них код есть, а у нас его нет?
- Сэр! "Калигула" прервал связь.
- Восстановите.
- "Калигула", это "Победа"... "Калигула", это "Победа". Вы получили сообщение?.. Сэр, "Калигула" ведет передачу.
- Ну?
- Они обращаются не к нам, а к своим кораблям прикрытия. Сообщение закодировано. Я не успел записать его.
Стэн пытался понять, что же все-таки происходит, а потом бросил взгляд на основной экран.
"Калигула" вышел из общего строя, и вместе с ним еще четыре истребителя, которые обычно прикрывали линейный корабль.
- Сообщите, куда направляется "Калигула".
- Подождите минутку, сэр... похоже, это обратный курс. Прямо - насколько я понимаю - назад на Джохи!
Послышались удивленные возгласы.
- Ну-ка тихо на мостике!
Стэн заставил себя сосредоточиться. Что, черт подери, происходит? Тут только он заметил, что говорит вслух.

Предыдущая страница 34 Следующая страница


35 Аллан Коул, Крис Банч

- Сэр? - к нему обратился Фрестон. - Мне кажется, я знаю.
- Наконец-то луч света. Говорите!
- Э-э... сэр, прежде чем меня переводи под ваше начало, я исполнял обязанности офицера связи на "Черчилле". Когда капитан принял командование, ему выдали личный код. В сейфе корабля содержится копия этого шифра - на случай, если командный мостик будет выведен из строя.
- Понятно. Но почему, черт возьми, "Калигула" - или Масон - получили код, которого нет у нас? Ведь "Победа" - флагманский корабль.
- Так точно, сэр. Но... именно на "Калигуле" установлено устройство для уничтожения планет.
Конечно. Империя не любила признаваться в том, что обладает оружием, способным уничтожить целые планеты. Однако такое оружие у нее было. Оно никогда не использовалось - даже в разгар таанской войны, в самые трудные для Империи времена.
Для Императора это практически не было связано с моралью. Он часто говорил, что геноцид не самая лучшая политика. Так Император считал раньше. "Очевидно, - мрачно подумал Стэн, - Вечный Император изменил свою точку зрения".
Вероятно, моральные соображения теперь им вовсе не принимались в расчет. Однако Стэн относился к этому вопросу иначе.
- "Калигула" вышел на связь? - спросил Стэн.
- Нет.
- Командор, у вас есть наготове тактический корабль?
- Конечно.
- Мне нужен только один корабль. С лучшим пилотом "Победы". Снабженный "Кали". Он должен стартовать, как только я спущусь в ангар.
Килгур вскочил на ноги и устремился к двери.
- Алекс! Я хочу, чтобы ты остался здесь, на мостике. Я буду находиться на тактическом корабле и должен иметь постоянную связь с "Победой".
- Это вполне может сделать кто-нибудь другой, шкипер.
- Мне нужно, чтобы ты постоянно анализировал ситуацию.
- Ладно. Понял. До встречи, приятель.
Стэн уже мчался в сторону ангара "Победы". * * *
Тактический корабль стартовал с "Победы" и, едва оторвавшись от корабля-носителя, сразу перешел на АМ-2.
- Насколько они нас опережают?
Ла Сиотат даже не нужно было смотреть на экран.
- Пятьдесят три... пятьдесят одна минута, сэр.
- Отлично.
Стэн сидел рядом с пилотом, настраивая шлем управления.
- Ситуация такова. "Калигула" взял курс на Джохи. Они собираются взорвать планету.
Ла Сиотат, которая всегда гордилась умением играть в покер, на сей раз не смогла совладать со своими эмоциями.
- Но как... адмирал Масон поднял мятеж или...
- Вам это знать ни к чему. Я хочу, чтобы мы взяли курс прямо на "Калигулу", держите линию связи с "Победой" постоянно включенной. Сообщите мне, когда мы будем... в пяти минутах от "Калигулы". У вас есть сомнения по поводу моих приказов?
- Нет, сэр.
- Постарайтесь сделать так, чтобы нас не засекли истребители. Я практически уверен, что они получили приказ нас остановить.
- Это меня совершенно не беспокоит. Сэр.
Стэн едва сумел сдержать улыбку - похоже, ла Сиотат действительно крутой пилот.
- "Калигула", это "Победа". Адмирал Масон, говорит Стэн. Конец связи.
По-прежнему никакого ответа.
- "Калигула", говорит Стэн, конец связи. Немедленно ответьте. Это приказ. Конец связи.
- Семь минут до перехвата, сэр.
- Черт возьми...
Неожиданно экран связи на тактическом корабле засветился, и Стэн увидел лицо Масона.
Масон - так, во всяком случае, надеялся Стэн - видел его, точнее, компьютерное изображение с борта "Победы" и ни в коем случае не должен был догадаться, что на самом деле Стэн находится на тактическом корабле, который уже почти нагнал "Калигулу".
- Адмирал Масон, я думаю, мне ясна ваша миссия, - начал Стэн.
- Я получил приказ, сэр, не обсуждать свое задание ни с кем.
- Я не собираюсь с вами ничего обсуждать, Масон. У нас тут не дискуссионный клуб. Кроме того, мне известно, что вы получили приказ взорвать Джохи. Вы не вправе этого сделать.
- Я получил приказ, сэр.
- Значит, вы подтверждаете, что вам приказано взорвать планету? Масон, неужели вы хотите стать первым человеком - за многие, многие века - уничтожившим целый мир? Там не все спятили, Масон.
- Не вижу никаких оснований для продолжения связи, - механическим голосом ответил наконец Масон.
- Масон... подождите минуточку.
Стэн выключил микрофон и натянул шлем управления на голову.
- Мисс ла Сиотат, я запускаю "Кали".
- Есть, сэр. На полном драйве... Мы находимся в одной целой и трех десятых минуты... по корабельному времени в двух минутах.
Стэн нажал на красную кнопку на панели управления оружием - единственное физическое действие, которое он должен был сделать.
Страшная ракета вылетела из шахты тактического корабля - двадцатиметровое чудовище с боеголовкой, содержащей шестьдесят мегатонн смертоносного вещества.
Стэн направил ее при помощи своего шлема на быстро приближающегося "Калигулу" и корабли сопровождения. Затем открыл глаза и увидел лицо Масона на экране.
- Обращаюсь к вам в последний раз, адмирал Масон. Вы же знаете, что служите безумцу. Мы только что слышали - Император приказал расстрелять Махони.
В глазах Масона что-то промелькнуло, но он быстро справился с собой и снова превратился в робота.
Стэн сделал еще одну попытку - прекрасно понимая, что все бесполезно.
- Послушайте, приятель. Неужели вы хотите, чтобы ваше имя вот так вошло в историю - Масон, уничтоживший целую планету?
Масон неожиданно ухмыльнулся.
- Стэн, как раз в этом и заключается разница между нами. Вы думаете, что обладаете богоданным правом судить, какие приказы следует исполнять, а какие нет. Это неправильно. Возможно, именно поэтому и был казнен Махони. Вам когда-нибудь приходили в голову подобные мысли? Я выполняю приказ Императора... Нет, Стэн, я не стану предателем. Конец связи.
Экран потемнел.
Стэн закрыл глаза и превратился в единое целое с "Кали". Он готовился нанести удар.
- Сближаемся... сближаемся... - доносился до него издалека монотонный голос ла Сиотат. - Вас заметили... вы прорвали защитный экран... запускаю... сближаемся... перехват невозможен... сближаемся... цель... попадание!
Мир Стэна взорвался.
Он стянул с головы шлем управления и, посмотрев на экран, увидел, что "Калигула" перестал существовать. Возникло что-то похожее на взрыв, и больше ничего. Словно он смотрел в черную дыру.
Стэн знал, что истребители "Калигулы" попытаются поразить тактический корабль, если, конечно, они уцелели - но экран оставался черным, слишком велика была сила взрыва.
Его это не беспокоило. Уйти от истребителей было делом ла Сиотат.
- Вот и все, мисс, - устало сказал он. - А теперь обратно на "Победу".
Масон умер, как и жил, - исполняя приказ.
Но вместе с Масоном погибло более трех тысяч человек - и Стэн сильно сомневался, что в память о них в темном межпланетном пространстве будет когда-нибудь воздвигнут монумент.

Глава 44

Стэн продолжал действовать автоматически. Вернувшись на борт "Победы", он снова направился на мостик и отдал необходимые приказы.
- Теперь мы освободились от этого палача, сынок, - сказал Килгур.
Говорил Алекс тихо, но его слова вернули Стэна к реальности. Он посмотрел на своего друга. Лицо шотландца было таким спокойным, будто он обсуждал детали предстоящего обеда.
Потом Стэн обвел взглядом командный мостик "Победы". Неожиданно здесь оказалось много народа.
Ото с несколькими бхорами. Маленькие подтянутые гурки во главе с Лалбахадуром Тапа. И другие.
Знакомые лица. Но имена... К собственному стыду, Стэн вынужден был признать, что имена он забыл.
И еще Синд.
У нее на лице было точно такое же выражение, как и у всех остальных. Они ждали его решения.
Стэн быстрым движением стер набежавшие слезы.
Они были с ним - все до одного.
Стэну страшно захотелось обнять Синд. Ему было необходимо, чтобы кто-то его успокоил и утешил. Уверил в том, что все будет в порядке.
А потом он осознал, что совершил.
Теперь он оказался вне закона.
Из-за него пострадают все, кто ему доверял.
Очень скоро Вечный Император узнает о предательстве и пустит по следу ищеек. Стэну придется спасаться бегством. Им всем придется спасаться бегством.
Он начал было что-то говорить... Потому что знал множество мест, где можно спрятаться. Нужно только выбрать и назвать координаты.
Замолчал.
Везде им грозит опасность. Рано или поздно их настигнут слуги Императора.
Стэн снова посмотрел на лица своих верных друзей.
Возможно, они не одиноки. Он вспомнил про сэра Эку. И про его предложение.
Что толку?
Стэн пожалел, что рядом нет Махони. Ян бы знал, как следует поступить. Он бы сказал: "Прекрати ныть, парень. Ты жив и здоров. У тебя есть подружка. Рядом с тобой твой друг, уродливый шотландец Алекс Килгур, и еще множество верных друзей. И отличный боевой корабль. Собственный корабль Императора!"
В этот момент джемедар Лалбахадур что-то прошептал своему отряду. Гурки встали по стойке "смирно". Подняв вверх кукри, что на их языке означало: "Мы готовы вам служить, сэр!"
И Стэн принял решение.
Если он побежит, Император обязательно его поймает. Поэтому он должен добраться до Вечного Императора первым.
Стэн отдал приказ.

Предыдущая страница 35


Аллан Коул - Биография

Аллан Коул

На основную страницу

Биография

Родился в Филадельфии в семье офицера (позднее отец Коула был завербован ЦРУ). В 1950 году вместе с родителями покинул США и жил за границей По его собственным словам, уже в пять лет понял, что хочет стать писателем. Окончил кулинарный колледж в Калифорнии, работал шеф-поваром в ресторанах Лос-Анджелеса, затем четырнадцать лет проработал журналистом - и был первым, кто написал о знаменитом "деле Мэнсона". Наконец, вместе с другом юности Крисом Банчем, решил заняться литературой и в 1979 году опубликовал роман "Стэн". С 1979 года - профессиональный писатель. Поначалу романы были для Коула своего рода хобби; на жизнь он зарабатывал тем, что писал сценарии для Голливуда. Выход в 1987 году романа "Летосчисление" позволил ему уйти из Голливуда и целиком посвятить себя творчеству.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая
    Конвекция     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
  • Книга вторая
    Кошачий коготь     (Страница 8)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 14)
    • Глава 19 (Страница 14)
    • Глава 20 (Страница 15)
  • Книга третья
    Стена дыма     (Страница 15)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 17)
    • Глава 23 (Страница 17)
    • Глава 24 (Страница 18)
    • Глава 25 (Страница 20)
    • Глава 26 (Страница 21)
    • Глава 27 (Страница 21)
    • Глава 28 (Страница 21)
    • Глава 29 (Страница 22)
    • Глава 30 (Страница 22)
    • Глава 31 (Страница 24)
    • Глава 32 (Страница 25)
    • Глава 33 (Страница 26)
    • Глава 34 (Страница 27)
  • Книга четвертая
    Вихрь     (Страница 27)
    • Глава 35 (Страница 27)
    • Глава 36 (Страница 29)
    • Глава 37 (Страница 29)
    • Глава 38 (Страница 30)
    • Глава 39 (Страница 31)
    • Глава 40 (Страница 31)
    • Глава 41 (Страница 32)
    • Глава 42 (Страница 34)
    • Глава 43 (Страница 34)
    • Глава 44 (Страница 35)


Аллан Коул - Вихрь

Аллан Коул
Крис Банч

Вихрь

Цикл: "Стэн" - 7

 Читать книгу

Аннотация

Главный герой романа Карл Стэн становится полномочным послом Великого Императора, который по причине своей слабости и жестокости начинает уничтожать ближайших помощников. Перед Стэном встает трудный вопрос: либо идти на поводу у обезумевшего Императора, либо стать врагом Империи.

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel