Аллан Коул, Крис Банч - Стэн

1 Аллан Коул, Крис Банч

Язону и Аписе, а также покойному Роберту Уилли

Книга первая
ВУЛКАН

Глава 1

Смерть пришла в Городок Развлечений неожиданно - тихой незваной гостьей.
Дыша собственным вонючим перегаром, ремонтник с омерзением глядел через исцарапанный лицевой щиток скафандра на трубу, которая тянулась вдоль купола зоны отдыха. Он цедил проклятия, от которых мог бы покраснеть даже матерый космический волк, употребляющий ругательства тысячи планет.
Голова трещала с похмелья, и ремонтнику хотелось одного - припасть губами к краю кружки ледяного наркопива. И чего уж совсем не хотелось, так это висеть возле наружной стены Вулкана, пялясь на сантиметровый шланг из легированной стали, который не желает присоединяться куда следует. Чертова штуковина расположена так неудачно - корячишься, корячишься, а никак не достанешь.
Он попробовал еще раз. Дотянулся, наложил разводной ключ на соединительную муфту и наобум крутанул. Опять сорвалось!.. Ремонтник разразился новым потоком брани, на сей раз помянув и своего шефа, и вонючих мигров, которые прямо сейчас веселятся в каком-то метре от него, под этим куполом, - близок локоток, а не укусишь!
Уфф! Получилось. Сунув разводной ключ в карман скафандра, он включил ранцевый двигатель. Шеф - этот педераст, который когда-то приторговывал своим телом, - непременно оштрафует его за то, что он справился с поломкой только с шестого захода. Тут ремонтник почти полностью отключился и уже не помнил, как долетел до воздушного шлюза.
Закрепляя соединительную муфту на авось, ремонтник, как водится, не докрутил ее до упора. Не велика беда - если бы по трубе под высоким давлением шел не фтор. Муфта под воздействием слабой вибрации сошла с резьбы, и фтор стал выбрызгиваться в космос. В течение нескольких смен от этого не было никакого вреда. Но едчайший фтор мало-помалу проел дыру побольше, и теперь его струя попадала прямо на купол Городка Развлечений - сперва разъела внешний слой защитной оболочки, потом изоляционный и наконец проделала дырочку в последнем, внутреннем слое.
Вначале, когда отверстие было величиной с булавочную головку, давление под куполом упало на такую ничтожную величину, что датчики его попросту не зафиксировали. А потому и операторы, сидящие в надстройке на макушке купола за пультом управления сложной системы жизнеобеспечения Городка, не успели вовремя всполошиться.
Городок Развлечений на Вулкане ничем не отличался от "квартала красных фонарей" на любой из миллиона недавно освоенных планет. Проститутки обоих полов, вольнонаемные служащие Компании, отлавливали в толпе мигров - мигрантов-чернорабочих, на счету которых осталось хоть сколько-нибудь кредиток.
Длинные ряды игровых компьютеров громко зазывали проходящих мимо рабочих, издавая тихий механический смешок, когда очередной простак попадал в их сети.
Городок был создан Компанией как увеселительный центр для мигров - "в их же интересах". Согласно крылатой фразе: "Счастливый мигр - это веселящийся мигр". Автор этих слов, психолог Компании, позабыл или не захотел добавить, что веселящийся мигр - это мигр, который тратит кредитки и, как правило, залезает в долги. Каждый проигрыш игровому автомату означал, что контракт с мигром продлевается на несколько дней - ведь он мог уехать только после того, как заработает определенную сумму, и не раньше. Вот почему, несмотря на музыку и смех. Городок казался мрачным и серым.
Два дюжих блюстителя порядка маялись от скуки у входа в Городок. Старший из них указал подбородком на шумную компанию - троих пьяных мигров, которые брели из одного питейного заведения в другое, качаясь и цепляясь друг за друга.
- Если ты, парень, будешь дергаться всякий раз, когда какой-нибудь пьяненький мигр не так посмотрит на тебя, то очень скоро кому-то из них захочется узнать, что ты станешь делать, если они и вправду начнут буянить.
Патрульный-новичок притронулся к своей дубинке с электрошоком.
- Я бы им показал, где раки зимуют!
В этот момент старший патрульный тяжело вздохнул. Глядя в конец коридора, он пробормотал:
- Э-эх, вот и настоящая неприятность подваливает. Его напарник чуть не выпрыгнул из мундира.
- Где? Что?
Старший показал новичку на Амоса Стэна, который вышел из вагончика монорельсовой дороги и зашагал по коридору к ним. При виде немолодого приземистого мигра молодой патрульный чуть было не рассмеялся, но вовремя заметил бугры мускулов на шее Амоса, ширину его запястий и кулаки-кувалды.
В следующую секунду старший патрульный облегченно вздохнул и снова привалился в стенке.
- Все в порядке, малыш, он приехал со своей семьей. Изнуренного вида женщина и двое детей вышли из вагончика вслед за Амосом.
- Черт возьми, этот недомерок, - сказал молодой патрульный, - не кажется мне таким уж страшным.
- Ты просто не знаешь Амоса. А не то бы наделал в штаны, если бы понял, что Амос приехал хорошенько встряхнуться и ищет, кого бы приложить.
Каждый из четырех мигров дотронулся белым прямоугольником статкарточки до окошка пропускного аппарата, и центральный компьютер Вулкана зафиксировал вход в Городок мигров Амоса Стэна и Фриды Стэн, а также мигров-иждивенцев Аада Стэна и Джос Стэн.
Когда семейство Стэнов проходило мимо блюстителей порядка, старший патрульный улыбнулся и кивнул Амосу, а его напарник проводил мигра свирепым взглядом. Амос, и глазом не поведя на легавых, повел жену, сына и дочь в зал иллюзофильмов - или, как их звали в народе, живых картинок.
- Мигр, у которого всегда чешутся кулаки? - произнес молодой патрульный. - Компания не одобряет такое социальное поведение!
- Сынок, если бы мы притягивали к ответу каждого мигра-забияку в Городке Развлечений, то Компания осталась бы без рабочих рук.
- Может, слегка проучить его? Чтобы неповадно было!
- Считаешь, у тебя получится?
Молодой патрульный кивнул.
- А почему бы нет? Подстеречь на выходе из наркопритона и поучить дубинкой.
Старший ухмыльнулся и потер длинный багрово-синий шрам на правой руке.
- Уже пробовали. Поопытнее тебя. Хотя я могу быть не прав. Вдруг именно ты сотворишь чудо. Только заруби себе на носу: Амос не просто мигр в возрасте.
- Чем же таким он отличается от остальных? Старшему вдруг надоел и напарник-молокосос, и весь этот разговор.
- Там, откуда он пришел, таких сопляков, как ты, едят с кашей за завтраком.
Молодой охранник сердито набычился и сжал кулаки. Однако старший товарищ был на двадцать килограммов тяжелее и на пятнадцать лет опытнее. Так что молодой ограничился тем, что обиженно отвернулся. Его грозный взгляд упал на пожилую женщину, которая со счастливым видом возвращалась из Городка, вихляясь из стороны в сторону. Встретившись с ним глазами, старая вешалка презрительно оскалилась и будто невзначай сплюнула на пол - точнехонько ему между ног.
Ну что за ублюдки эти мигры!
Амос сунул свою статкарточку в прорезь пропускного аппарата в кинозал, и компьютер автоматически добавил к его контракту один час работы. Когда семья очутилась в холле, Амос стал озираться:
- А где мальчишка?
- Карл сказал, что у него сегодня дополнительный урок и он задержится в школе, - напомнила Фрида, его жена.
Амос пожал плечами.
- Немного потеряет. Мой знакомый смотрел эту картину в прошлый выходной. Говорит, завязка фильма хиловатая - один руководящий кадр втюрился в проститутку и перетащил ее жить к себе в этот их роскошный город для начальства.
Из зала донеслась громкая музыка.
- Папочка, пошли. Ну, пошли, папочка, - дергали его дети.
Амос проследовал за своей семьей в зрительный зал.
Стэн торопливо вставил в компьютер дискетку с заданием, набрал на клавиатуре свое имя и нажал клавишу "доступ к работе". Экран какое-то время ярко светился, потом внезапно потух и стал показывать только серую заставку - дескать, жди своей очереди. Стэн недовольно поморщился. Если контрольная будет идти таким темпом, он не поспеет догнать родителей, сестренку и брата, которые направились развлекаться в Городок. Допотопный компьютер не мог обслужить сразу всех учащихся в школьной смене.
Стэн воровато огляделся - никто в классной комнате за ним не следил. Он шустро набрал несколько запрещенных команд. Еще раньше Стэн нашел способ проникать в один из логических блоков центрального компьютера. Это было вопиющим нарушением школьных правил, но кто же в семнадцать лет задумывается сегодня о завтрашних неприятностях?
Наладив временную связь с центральным компьютером, Стэн набрал нужную команду - на экран выскочило задание его контрольной работы. Он тяжело вздохнул. Предстояло выполнить дурацкое задание - с помощью ро- бота произвести сварку двух неравнобоких уголков определенной конфигурации. Условия задачи рекомендовали пользоваться технологией, которая устарела даже по школьным меркам. Стэн с ужасом прикинул, что сварка подобным методом продлится целую вечность, к тому же линия напряжения в готовой конструкции будет сдвинута на три микрона в сторону, что условиями задачи не допускается.
Стэн ухмыльнулся. Ладно, если уж нарушать, то на полную катушку...
С помощью светового пера он нарисовал на экране компьютера две легированные балки. Потом изменил вводное условие в своей задаче и переключил световой карандаш на "сварку". Несколько быстрых движений, и где-то на одном из заводов Вулкана были приварены друг к другу две стальные балки. А может, это была лишь компьютерная игра, и в действительности ничего не произошло.
Экран погас, а Стэн с замирающим сердцем ерзал на стуле в ожидании результата. Наконец экран вспыхнул снова - и высветил вожделенные слова: "Задание выполнено удовлетворительно". Свободен! Пальцы Стэна забегали по клавиатуре - он уничтожил тайный выход в центральный компьютер и подключился обратно к школьной системе. Школьный компьютер лениво высветил: "Ждите своей очереди". Стэн перебросил в него из памяти своего терминала информацию о том, что Карл Стэн задание выполнил удовлетворительно, щелкнул выключателем и в следующее мгновенье уже бежал к двери.
- Если говорить начистоту, джентльмены, - сказал барон Торесен, - благополучие нашей Компании волнует меня гораздо больше, чем несоответствие некоторых наших программ надуманным этическим нормам Империи.
Заседание совета директоров Компании - шестерки, державшей в своих руках судьбы почти миллиарда человек, - шло обычным порядком, когда престарелый Лестер как бы невзначай задал свой острый вопрос.
Вскочивший из-за стола Торесен прохаживался взад и вперед по кабинету. Массивная фигура директора приковывала внимание остальных членов совета директоров. Его раскатистый голос и властная манера не раз вынуждали несогласных проглатывать возражения.
- Если это звучит непатриотично - нижайше прошу прощения. Я предприниматель, а не дипломат. Подобно своему деду, я верю только в одно - в нашу Компанию.
Лишь одного человека его речь оставила равнодушным - Лестера. "Вот и доверяй старому вору! - подумал барон. - Он может позволить себе рассуждать об этике - давно нахапал вдоволь".
- Очень впечатляюще, - сказал Лестер. - Однако мы, я имею в виду совет директоров, ни на миг не сомневались в вашей преданности интересам Компании. Мы лишь интересуемся вашими расходами на проект "Браво". Вы отказываетесь посвятить нас в сущность экспериментов в рамках этого проекта и тем не менее продолжаете настаивать на дополнительных ассигнованиях. Мне просто интересно узнать: можно ли результаты проекта "Браво" использовать в военных целях? Если да - то отчего бы нам не попросить денег у имперского военного ведомства?
Барон задумчиво воззрился на Лестера. Торесену было не о чем беспокоиться - что ни говори, все козыри в его руках. Однако старому лису Лестеру дай палец - откусит всю руку.
Но и запугивать его - себе дороже. Лестер - человек битый, шкура у него дубленая, и он давно позабыл, что это за штука такая - страх.
- Мне нравится ваш подход, - сказал Торесен. - И ваша озабоченность обилием непредвиденных расходов. Однако данный проект слишком важен для нашего будущего, и утечка информации окажется губительной для Компании.
- Вы хотите сказать, что я не заслуживаю доверия? - ощетинился Лестер.
- Не порите чепухи. Конечно, заслуживаете, как и все собравшиеся здесь. Но если наши конкуренты проведают о цели проекта "Браво", то не помогут и мои доверительные отношения с Императором. Нашу идею украдут.
- Даже в случае утечки информации, - подал голос один из членов совета,- мы всегда можем поставить конкурентов на место. Добьемся того, что им срежут поставки Антиматерии-2, и они на брюхе приползут.
- Добьемся - используя ваши доверительные отношения с Императором, разумеется, - вкрадчиво добавил Лестер. Барон чуть заметно усмехнулся.
- Даже я не могу злоупотреблять дружеским отношением его величества. АМ-2 - это энергия, благодаря которой процветают Империя и лично Император. В этом пироге нашего куска нет.
Тут словно тихий ангел пролетел.
Молчал даже Лестер. Казалось, появление призрака Вечного Императора положило конец беседе. Барон окинул присутствующих внимательным взглядом, а затем сказал нарочито сухо и деловито:
- Не вдаваясь в дальнейшие объяснения, я увеличиваю ассигнования на проект "Браво", рассчитывая на ваше полное понимание. Теперь перейдем к текущим делам. Рад сообщить, что нам удалось понизить расходы на содержание вулканского космопорта на целых пятнадцать процентов. Как за счет повышения рентабельности внутренних причалов, так и за счет широкого внедрения герметичных контейнеров. На мой взгляд, максимальной эффективности можно достичь в том случае, если...
Когда фильм закончился и зажегся свет, Амос с трудом разлепил веки и зевнул. Насколько он понял, руководящий кадр со своей зазнобой поперся на какую-то новую планету и кто-то там на них напал.
Амос не очень любил живые картинки - но отчего бы не доставить удовольствие жене и детям? А ему самому всегда в охотку подремать в темном зале.
Аад тянул его за рукав.
- Вот кем я буду, папа, когда вырасту. Руководителем! Амос потянулся в кресле и проснулся окончательно.
- Почему ты так решил, мой мальчик?
- Потому что они попадают в приключения, получают деньги, медали и... и все мои друзья тоже хотят стать руководителями.
- Сейчас же выкинь из головы эти глупости, - безжалостно оборвала сына Фрида. - Мы - мигры, нам до начальства, как до края Вселенной.
Мальчик так и сник. Амос потрепал его по голове.
- Это не потому, что ты недостаточно хорош, сынок. Да любой из Стэнов, черт возьми, стоит шестерых этих болванов...
- Амос, следи за своими выражениями!
- Извини. Хотя не понимаю, чего тут извиняться. Назвать исполнителей болванами еще не значит выругаться. Это просто констатация факта. Ты, Аад, одно запомни: эти руководители вовсе не герои. Они негодяи. Ради своей наживы убивают человека работой. А потом обманывают его семью, чтобы наложить лапу на страховку. Если ты вдруг станешь руководителем, ни мне, ни твоей маме, ни тебе самому гордиться будет нечем. Впрочем, до сих пор ни один мигр в начальство не выбился.
Тут в разговор вмешалась маленькая дочь Амоса.
- А я хочу стать девушкой для развлечений, - заявила она.
Амос спрятал улыбку, когда Фрида при этих словах чуть было не подпрыгнула до потолка. Но ничего, теперь ее очередь - пусть попотеет, чтобы втемяшить в голову девчонки правильные мысли!
В конце концов газ под давлением прорвал трубу, и ее развернуло в сторону купола. Дыра размером с булавочную головку стремительно расширялась. Теперь струя фтора била внутрь купола.
Первым погиб старый мигр, который отсыпался после пьянки, привалившись к стене у того самого рокового места. Старик даже не успел проснуться - фтор мгновенно насквозь прожег его грудную клетку.
Скучающие операторы пульта управления в капсуле на вершине прозрачного купола наблюдали, как протратившийся мигр, усиленно жестикулируя, норовит подцепить проститутку за полцены. Один оператор предложил товарищам пари, что это дохлый номер, но охотников спорить не нашлось. По опыту все знали, что проститутки скидок не дают. Так и вышло - девица послала парня куда подальше.
Именно в этот момент давление под куполом упало ниже опасного предела - датчики наконец среагировали, и вспыхнули сигналы тревоги. Но операторы не особенно суетились. Поломки случались в каждую смену.
Старший оператор лениво подкатил свое кресло к терминалу основного компьютера. Несколько ударов по клавишам - сирена и мигалки успокоились.

1 Следующая страница


Стэн 2

- Ну-ка, посмотрим, что отказало на этот раз. Ответ, тут же вспыхнувший на экране монитора, заставил старшего оператора сесть прямо в кресле.
- Э-э, да тут что-то посерьезнее обычной ерунды. Ну-ка глянь, - сказал он своему помощнику. Тот посмотрел через его плечо.
- Из какой-то трубы хлещет. Прямо на купол. Сейчас выясним поточнее.
Помощник нажал еще несколько клавиш, чтобы получить более полную информацию.
- Утечка воздуха; присутствие загрязняющего вещества; потенциальная угроза для жизни; общая тревога. Старший оператор начинал злиться.
- И когда эти ремонтники будут работать как люди! Все ходи да подтирай за ними. Вечно у них трубы текут! Я давно собираюсь подать рапорт, чтоб им подпалили волосы на заднице...
- Прошу прощения, сэр, но...
- Ой, не суйся мне под горячую руку! Чего тебе?
- Мне кажется нам надо залатать дыру. И поскорее.
- А кто спорит! Выясни, где утечка воздуха. Может, это вообще туфта - половина датчиков на стенах врет, остальные залиты пивом или заблеваны. Если бы я каждый раз доверял этим дерьмовым датчикам...
Его брань постепенно стихла - он сосредоточенно проверял компьютерные данные о состоянии каждой из труб вне купола.
- Нашел. Черт. Придется надевать скафандр, чтобы подлезть к ней. Она тянется в лабораторный отсек... А это что за новости!
На экране высветилась красная мигающая надпись: "О любой аварии связанной с проектом "Браво", немедленно докладывать Торесену"
Его помощник озадаченно начал:
- Да на кой им нужно?..
И осекся - все равно начальник его не слушал.
- Чертовы боссы, - ворчал он. - Делать им нечего! Скоро будут проверять, правильно ли я подтираюсь в сортире...
Он вызвал справочный файл, нашел код Торесена и ввел информацию об аварии.
Члены совета директоров гуськом покидали кабинет. Барон пожимал руку каждому из них, интересовался здоровьем семьи, приглашал на обед, высказывал признательность за ценные предложения. Последним к нему подошел Лестер.
- Я был рад вашему присутствию на совете, дорогой Лестер. Даже больше, чем вы можете себе представить. Ваша мудрость - поистине указующий перст на пути к...
- А вы ловко ушли от ответа на мой вопрос, Торесен. Я бы и сам не выкрутился удачнее.
- Мне нечего скрывать, дружище. Только я...
- Вот именно: только вы. Приберегите свою лесть для этих тупиц. Мы-то с вами прекрасно понимаем друг друга.
- Лесть?
- Ладно, забудем об этом.
Подойдя к самой двери, Лестер обернулся:
- Не обижайтесь, Торесен. Я не хотел задеть вас лично. Однако я тоже всей душой пекусь об интересах нашей Компании. Заметьте, нашей.
Барон кивнул.
- От вас я иного и не ожидал.
Торесен проводил ковыляющего старика презрительным взглядом. "Отчего все старые прохиндеи с годами теряют хватку и глупеют? Не хотел задеть меня лично! Ставить под сомнение мою абсолютную власть - разве это не значит задевать меня лично!"
Он повернулся на слабые звуки зуммера. По мановению его руки шесть полок с древними бумажными книгами отъехали в сторону и открыли компьютерный терминал.
Барон сделал три неспешных шага и тронул клавишу "связь". На экране появилось лицо старшего оператора.
- Возникли трудности, сэр. Зона отдыха двадцать шесть. Барон кивнул.
- Докладывайте.
По приказу старшего оператора экран разделился на две части: справа осталось встревоженное лицо техника, а слева возникли данные компьютера об аварии. Барон моментально все понял. Согласно расчетам компьютера, смертоносный газ должен заполнить Городок Развлечений за пятнадцать минут.
- Почему своевременно не устранили аварию, техник?
- Потому что проклятый компьютер как будто свихнулся и выплевывает на экран одно и то же: "проект "Браво", проект "Браво", без доклада ничего не делать". - Старший оператор смутился. - Прикажите начать работу, и я все улажу - никто и чихнуть не успеет.
Барон на секунду задумался.
- А нельзя ли устранить аварию другим путем, не заходя в лабораторию, где работают над проектом "Браво"? Почему бы просто не послать ремонтника в скафандре на купол?
- Не получится. Труба так перекорежена, что ее не починить. Надо перекрыть вентиль внутри лаборатории. Да, сэр, выход только один - идти в лабораторию.
- Тогда я ничем не могу вам помочь. Старший оператор оцепенел.
- Но... но эта протечка не ограничится одним двадцать шестым. Пойдут реакции с проклятым фтором, и он сожрет все внутри, кроме стеклянных перегородок!
- В таком случае задрайте выход из двадцать шестого.
- Да вы что! У нас тут почти тысяча четыреста человек.
- Приказ ясен?
Старший оператор выпучился на Торесена. Потом неожиданно кивнул и ушел со связи.
Барон вздохнул: придется просить отдел кадров срочно завербовать для работы на Компанию тысячу четыреста мигров. Затем он еще раз прокрутил в голове все происшествие, дабы ничего не упустить.
В общем-то все шито-крыто. Вот только старший оператор и его помощники... Конечно, можно перевести их куда-нибудь подальше от Вулкана, хотя гораздо проще... Торесен принял решение и выкинул из головы все мысли об обреченном двадцать шестом. На экране появилось меню его обеда.
Фальшиво насвистывая, старший оператор задумчиво постукивал ногтем по экрану. Его помощник сгорбился над его столом и пытался заглянуть ему в глаза.
- Да неужели же мы?.. Вы что - серьезно? Старший оператор молча покосился на него. Сказать было нечего.
Потянувшись в сторону от терминала, он решительно открыл на панели управления ярко-красную дверцу с надписью: "Команды при аварии высшей степени сложности".
Стэн отпихнул возмущенного спеца и помчался дальше по коридору к входу в Городок Развлечений, нащупывая на бегу свою статкарточку. Молодой блюститель порядка преградил ему путь.
- Я все видел, парень.
- Что вы видели?
- Как ты обошелся со спецом. Тебе что - собственная шкура не дорога?
- Но, сэр, он же просто поскользнулся. Наверное, на платформе что-то пролито. Дяденька, - заканючил Стэн, разыгрывая из себя дурачка, - вы же далеко стояли, вам не было видно, а я говорю сущую правду!
Молодой патрульный уже хотел дать ему хорошую затрещину, но напарник в последний момент перехватил его запястье.
- Не кипятись. Этот мальчишка - сын Стэна, того жилистого коротышки.
- Все равно мы обязаны... Ладно, двигай отсюда, мигр. Вали, куда шел.
- Спасибо, сэр.
Стэн шагнул к воротам и поднес свою карточку к окошку пропускного автомата.
- Продолжай в том же духе, парень, - не унимался молодой патрульный, - и знаешь, чем ты кончишь? Сбежишь. К шпане, которая живет в вентиляционных трубах. Крутыми себя называют. И тогда мы начнем охоту за тобой. Знаешь, что бывает, когда мы ловим крутого? Мы выжигаем ему ненужные участки его поганого мозга. Чтоб был как шелковый! - Молодой патрульный ухмыльнулся. - Когда им прижгут мозги, они такие паиньки! А если девок в трубах ловим, оставляем себе на несколько дней. Побалуемся вволю - и отправляем к медикам, чтоб мозги им подчистили.
Внезапно раздался скрежет гидравлики и герметичная заслонка с грохотом перекрыла вход в Городок Развлечений. Стэн от неожиданности отскочил назад и упал. Лежа на полу, он в недоумении уставился на патрульных. У тех лица тоже вытянулись. Они смотрели на загоревшееся над входом в Городок табло: "ВХОД БЛОКИРОВАН. АВАРИЯ". Стэн медленно поднялся на ноги.
- Мои родители, - пролепетал он. - Они же внутри! Он бросился к массивной стальной двери и в отчаянии заколотил в нее ногами. Пожилой патрульный не без труда оттащил его.
Купол содрогнулся от взрыва. Часть гигантских крепежных болтов вылетели, как вылетают пробки из бутылок шампанского. Остальные удержали сооружение на месте. Хлопки вырванных болтов потонули в реве воздуха, который стремительно уходил в открытый космос - нет, уже не через дыру, а через огромный пролом. Операторы в капсуле на вершине купола видели, словно при замедленной съемке, как ураганный вихрь подхватил ветхие строеньица Городка Развлечений вместе в находившимися в них людьми и выплюнул в черную пустоту.
А потом ураган стих - так же внезапно, как и начался. Груды мусора - остатки зданий, мебели и всего, что было под куполом, - плыли в холодном сиянии далекого солнца. Рядом с клочьями тысячи трехсот восьмидесяти пяти человеческих тел.
Старший оператор тупо смотрел через иллюминатор вниз, туда, где только что кипела жизнь. Его помощник, белый как полотно, встал из-за своего стола, на ватных ногах подошел к своему шефу и положил ладонь ему на руку.
- Перестань. Это были всего лишь мигры.
Старший оператор вытер слезы и оскалился в подобии улыбки:
- Ты прав, старина. Всего лишь мигры.

Глава 2

Представьте себе внешний вид Вулкана.
С далекого расстояния кажется, что на черном фоне болтается куча мусора и ослепительно сверкает. В ее центре - набор бочонков, грибов, труб и кубиков, а по краям вообще неизвестно что. Как будто все это собрано в кучу дебильным ребенком.
На самом деле это огромная космическая станция - целый искусственный мир. Это сердце Компании с мегамиллиардными оборотами - сеть заводов, при которых имеются городки-бараки с самыми примитивными, предельно упрощенными условиями жизни для рабочих, а также более или менее комфортабельные городки для спецов и вполне комфортабельные - для руководящих кадров.
Грузовые корабли и рудовозы Компании непрерывным потоком подвозят к Вулкану сырье с планет звездной системы, где он вращается по стационарной орбите. На Вулкане производится очистка и переработка сырья. Произведенные полуфабрикаты или, чаще, готовые товары расходятся почти по всей Галактике. Полнейшая свобода предпринимательства была краеугольным камнем имперской политики, а стало быть, существование столь громадной компании-монополиста - целого неофициального государства с миллиардом подданных, строгой иерархической системой и даже непреодолимыми сословными барьерами не вызывало ничьих нареканий.
Шестьсот лет назад Вечный Император благословил деда Торесена на строительство станции, получившей позже название Вулкан. А к благословению прибавил спецтанкер, груженный Антиматерией-2, тем самым топливом, которое сделало всю Галактику доступной для человека.
Первым был собран цилиндр с усеченными конусами на концах. В этой махине размером восемьдесят на шестнадцать километров должны были разместиться служебные помещения, жилье для руководящих кадров, а также помещения для систем жизнеобеспечения нового, искусственного мира.
Специальные космические тягачи отбуксировали сердцевину станции на расстояние в двадцать световых лет - в звездную систему, лишенную органических форм жизни, но богатую минеральным сырьем. Готовые фабрики - по форме исполинские бочонки - также монтировали вдалеке. Тягачи подтащили их к сердцевине Вулкана - и начался окончательный монтаж. Бесчисленные грузовые корабли завозили все необходимое: от домов - целыми жилыми кварталами - до гидропонических оранжерей, спортивных сооружений и оборудования развлекательных центров.
Компьютеры выработали впечатляющий проект тогда еще безымянного искусственного мира. Планировалось создать суперэффективный колосс для максимально продуктивной эксплуатации рабочей силы и дешевой переработки сырья. В проекте была красота и дерзость. Но компьютерам не было ведено принимать во внимание все насущные нужды простого работника - они и учли эти нужды в самом минимальном размере.
С течением времени чаще бывало проще закрыть заводской блок, когда сворачивался выпуск той или иной продукции, чем реконструировать его. Было дешевле построить и притащить из другой звездной системы новый, более совершенный завод - вместе с герметичными отсеками для жизни рабочих и систем жизнеобеспечения. Новые конструкции втискивали между старыми - или крепили над старыми. В мире, где силу тяжести создавали генераторы Мак-Лина, верх и низ являлись, по сути, лишь удобными умозрительными категориями.
За два века такого хаотического строительства Вулкан стал напоминать металлическую скульптуру, которую было впору назвать "Груда металла в поисках сварщика".
Венцом строительства стало Око, построенное за двести лет до рождения Карла Стэна, - штаб-квартира Компании, где работали сотни тысяч административных работников. Внешне Око напоминало гриб шестнадцатикилометровой ширины. Полная централизация управления делами Компании потребовала и соответственного визуального решения.
Под Оком располагались причалы для приема кораблей - как правило, кораблей, принадлежащих Компании. Прочие корабли были вынуждены останавливаться у границ звездной системы, перегружать грузы и пассажиров на космические лихтеры Компании - и щедро оплачивать этот последний отрезок пути.
Рядом с причалами находился городок для гостей Вулкана. Порт как порт, с обычной разгульно-криминальной атмосферой, таких по Галактике не счесть. Но тут повсюду была монополия Компания - каждая кредитка, истраченная экипажем торговых кораблей поступала прямиком на счета Компании. Городок-порт был крайней южной границей, дальше которой приезжих не пропускали. Компания ясно давала понять, что не одобряет контакты посторонних со своими рабочими.
По Галактике ходили самые разные слухи. Но ничего конкретного. Хоть Вулкан и существовал не первую сотню лет, ни разу члены имперской комиссии по правам человека не заглянули на него. Компания производила нужную продукцию. В больших количествах и очень дешево. И никому не хотелось задавать лишних вопросов.
Производственный монстр, непрестанно, бесперебойно дающий много дешевой продукции, - именно его веками не хватало Империи. А службе внутренней безопасности Компании дозволено было применять ежовые рукавицы, и она намертво перекрывала любые каналы утечки нежелательной информации.
Вечный Император был благодарен. Настолько благодарен, что пожаловал деду Торесена дворянство. Это стало новым импульсом к дальнейшему расширению деятельности Компании.
Колесница Джагернаута, начиная с некоторого момента, катится вперед только благодаря силе инерции. Так случается всегда и везде - огромные системы, начиная с определенного времени, не разваливаются только благодаря изначальной центростремительной силе. Это относится в равной степени и к Древнеримской империи, и к компании "Дженерал Моторс - в седой древности. Более свежий исторический пример - расползающаяся ныне Ассоциация звездных систем. Должно пройти какое-то время, иногда очень длительное, прежде чем станет ясно, что у колосса глиняные ноги. Если во времена Стэна умные головы в среднем звене руководства Компании и замечали, что за последние сто лет в недрах Компании не родилось ни одной передовой технологии, а изобретателей, рационализаторов и вообще сторонников перемен затирают, - то мнение этих умных голов до сведения барона или не доводили, или препод- носили с превратными комментариями.
Если у кого-то из членов совета директоров хватало мужества или глупости высказать барону в лицо кое-какие сомнения, он наталкивался на глухую стену. Барон Торесен не хотел признаться, что и его мучают сомнения. Временами ему казалось, что созданное его дедом рушится. В этом он винил своего отца, трусливого лизоблюда, позволившего бюрократам оттеснить талантливых инженеров от принятия ключевых решений. Но даже будь третий Торесен семи пядей во лбу, один человек не мог держать под контролем многоголовое чудище, порожденное стариком Торесеном. А властью делиться не хотелось.
Барон унаследовал от деда обаяние и отчаянную храбрость - как в обычной драке - с разбитыми носами, так и в драке за место под солнцем - с разбитыми судьбами. Но он не унаследовал ни капли врожденной порядочности, характерной для старика. Когда его отец пропал без вести во время очередного межзвездного путешествия, не возникло никаких сомнений, что совет директоров Компании должен возглавить молодой Торесен.

Предыдущая страница 2 Следующая страница


3 Аллан Коул, Крис Банч

Теперь он был полон решимости возродить великое начинание деда. Нет, он не собирался перетряхивать состав руководства Компании и вносить коррективы в ее текущую работу. Торесен мечтал о большем. Барона целиком захватила идея исправить положение одним мастерским ударом. Он затеял грандиозный проект под названием "Браво". И вот до осуществления его мечты остались считанные годы.
Служебная - или сословная? - иерархия в Компании выглядела следующим образом. Во главе барон Торесен. Ему подчинялся совет директоров, орган в значительной степени совещательный, а не законодательный. Далее - высший руководящий состав со своей собственной хитрой иерархией. Высшие административные работники жили в Оке постоянно и были привязаны к Компании не только кабальными контрактами и высокими заработками, но и самой сладкой из привилегий - почти неограниченной властью.
Слой квалифицированных работников составляли спецы - их порой называли вольнонаемными служащими. Платили им тоже довольно щедро. Они работали по контрактам длительностью пять или десять лет и по желанию могли перезаключать договор по истечении предыдущего срока.
По истечении срока контракта спец мог или уйти на пенсию и поселиться в любом уголке Галактики, или вернуться домой богатым человеком и открыть свое дело - конечно, на паях с Компанией, которая обладала исключительным правом распространения любого нового продукта, с которым ее бывший сотрудник собирался выйти на рынок. Для руководства и спецов Вулкан был чем-то вроде индустриального рая.
А для мигров он был адом.
Показательно, что победитель конкурса Компании "Назови нашу планету", талантливый чернорабочий-мигрант, придумавший название "Вулкан", отдал весь денежный приз, чтобы расторгнуть свой контракт, купить билет и удрать как можно дальше от Вулкана...
Амос Стэн был прирожденным бродягой. Во все времена были неугомонные странники, которые не брезгали никакой работой, но никогда и ни за какие блага долго не задерживались на одном месте. Их тянули незнакомые страны и дальние миры.
Одна планета была тесна для Амоса. Человек он был работящий - брался за любую работу в любом углу Галактики, если обещали хороший харч, литр спиртного в день и бесплатный билет до места назначения. Его мускулистые лапищи были к тому же золотыми: если нужно круглое ка- тать, квадратное переваливать - пожалуйста; нового робота на шестой этаж при сломанном лифте затащить - никаких проблем; вашу косилку починить? станок наладить? - извольте. Словом, мастер на все руки.
Но удержать его на одном месте ничего не могло.
И жену он выбрал себе под стать. Фрида выросла на захолустной планете, в семье крестьян, и была полна неутолимого, исступленного желания повидать мир, все планеты. Помотавшись по Галактике, пара решила, что где-то все же следует обосноваться - или хотя бы попробовать обосноваться. Чтоб планета была не слишком многолюдна и чтоб простому человеку там не приходилось горбатиться за жалкие гроши. Этим они начали новый круг странствий - ведь каждая новая планета казалась им краше прежней и ни на одной не могли они остановить выбор.
Пока не угодили на Вулкан, как мухи в патоку.
Условия вербовщика выглядели идеальными. Двадцать пять тысяч кредиток в год главе семьи. Плюс солидные премии, достойные его многочисленных талантов. А Фрида будет получать по десять тысяч - чем не жизнь! Не говоря уже о возможности поработать на самом современном в Галактике оборудовании.
И вербовщик не лгал ни в одном пункте. Всякие "но" выяснились потом.
Оборудования такой сложности, как на Вулкане, Амос и впрямь отродясь не видел. Заглатывает аппаратище три болванки из трех разных металлов - и в его чреве они разом измельчаются и перемешиваются, да так хитро, что образуются новые электронные связи. Допуск для детали - Амосу потребовалось десять лет, чтобы выяснить, что же такое он производит, - составлял одну миллионную миллиметра плюс-минус одна миллиардная.
Должность Амоса называлась мастер-механик.
Но - вот оно "но" - обязанности его заключались в одном: подметать летевшие из станка стружки, не попавшие в сопло очистителя. Все остальное делалось автоматически под управлением компьютера, находившегося черт знает где.
И с заработком его не обманули. Но вербовщик забыл сказать, что рабочий комбинезон стоил сотню кредиток, кусочек мяса с гарниром из сои - десятку, а аренда трех комнатушек в бараке - тысячу кредиток в месяц.
Как ни крутись, скопить при таких ценах ничего не удавалось - и, стало быть, время окончания контрактов Амоса и Фриды все время отдалялось.
А потом появились дети. Незапланированные, но желанные. Компания поощряла деторождение. Это был источник рабочей силы следующего поколения, не требующей расходов на вербовку и транспортировку.
Компания старательно следила за тем, чтобы дети поменьше знали о мире вне Вулкана. Психологи поучали родителей, что, дескать, этими знаниями вы травмируете детей, которым пока что расти в особых условиях.
Амос и Фрида эти рекомендации решительно отвергали. Но как объяснить ребенку, который вырос в кривых серых коридорах и привык передвигаться между секциями в вагончиках монорельса, что такое пробежаться по морозцу на лыжах или шагать по дороге, ведущей неведомо куда? После долгих и жарких споров с мужем Фрида настояла на своем и купила большую, во всю стену, живую картину - пейзаж с идущим снегом. Стоил он столько, что ее контракт увеличился еще на полгода.
Целых восемь месяцев на милые домики падал снежок, а дверь ближайшего домика распахивалась, встречая усталого хозяина жарким веселым камельком. Потом живая картина сломалась, а на починку не было денег.
Для Амоса и Фриды эта живая картина значила гораздо больше, чем для Стэна. Но хотя юный Карл не имел ни малейшего понятия о жизни на просторах, вне тесных комнатушек и коридоров, перед собой он видел только одну цель: во что бы то ни стало улететь прочь с Вулкана.

Глава 3

- Запомни, мой мальчик, не медведь страшен, а то, откуда ты на него смотришь.
- Папа, а что такое "медведь"?
- Ты же знаешь. Это зверь, на которого любят охотиться офицеры лейб-гвардии. Разве не видел по видику?
- Ах да! Он похож на Воспитателя.
- Немножко. Только чуть покосматей и не такой глупый. Так вот, когда ты смотришь на медведя сверху из патрульной машины, он выглядит не так уж страшно. Но когда он смотрит на тебя сверху...
- Не понимаю, куда ты клонишь, папа.
- Наш Вулкан - вроде того медведя. Если бы ты жил в Оке - он бы, скорее всего, казался тебе вполне симпатичным местом. Но когда ты простой мигр и прозябаешь тут, внизу...
Амос Стэн горестно покачал головой и налил себе еще одну полулитровую кружку наркопива.
- Заруби себе на носу, Карл: коли ввяжешься в бой с медведем, дерись до последнего - проигравшему пощады не будет. Но помни и то, что самое умное - обходить медведя десятой дорогой!
Как опасно попасть в лапы к медведю, Стэн понял на примере старого одинокого мигра по имени Элмор.
Квартирка Замора находилась по соседству - в конце коридора. Почти весь свой досуг Элмор проводил с детьми - на игровой площадке. Любил рассказывать всякие истории. Чаще всего - фантастические. Это были чудесные образчики фольклора, созданного на основе устных рассказов крестьян, приехавших работать на Вулкан. Мало-помалу свезенные с тысячи планет рассказы-легенды переплавились в совершенно особенный фольклор Вулкана: "Месть Ардмора", "Летучий Голландец с Капеллы", "Фермер, ставший королем". Существовали и собственные легенды Вулкана, уже на нем рожденные. Например, "Дэлинки, спасшие Компанию". Шепотом передавали зловещие предания о том, что происходит в заброшенных несколько поколений назад пакгаузах и заводских цехах, где призраки продолжают перетаскивать ящики с товаром и работать на станках.
Больше всего Стэн любил историю, которую Элмор рассказывал реже других, - о том, как все однажды изменится. Дескать, придет некий герой с другой планеты и поведет мигров наверх - в Око. Наступит час расплаты! И много кровушки начальников прольется - ох как много! Прекрасней всего был конец сказки, когда Элмор после долгой паузы сообщал, что предводитель мигров и сам будет из мигров.
Родители не имели ничего против того, что их детишки проводят столько времени с Элмором. Пусть себе слушают старика - меньше хлопот! В благодарность за то, что Элмор занимает ребятню и отвлекает ее от проказ, родители в складчину дарили ему что-нибудь на каждый День Основания. А если кто из взрослых и знал, что большинство историй Элмора направлены против Компании, то помалкивал. Защищать Компанию дураков не находилось.
Как и следовало ожидать, все это закончилось печально. Кто-то из детей сболтнул лишнее не тому, кому надо. Например, Воспитателю. И после одной из смен Элмор домой не вернулся. Сначала все хором гадали: куда сгинул старик? Но потом разговоры о пропаже Элмора приелись, и все благополучно забыли о его исчезновении. Только не Стэн. Он видел Элмора еще раз - в Городке Развлечений. Старик, спотыкаясь, ковылял за уборочной машиной. Он остановился рядом со Стэном и посмотрел на мальчика. Рот Элмора открылся, он пытался что-то сказать. Но его язык лишь беспомощно шевелился, а с губ сходили какие-то утробные звуки. Машина нетерпеливо свистнула, и Элмор послушно побрел следом за ней. Стэна осенило: старику выжгли часть мозга!
Когда Карл рассказал о встрече отцу, Амос нахмурился.
- Усвой этот урок, мой мальчик. Когда они делают зиг, ты должен делать заг. Чтобы получился зигзаг - и чтобы они никогда не поймали тебя.
- Разве я тебе не говорил, что самое главное в жизни - вовремя увернуться?
- Я не мог, папа. Их было четверо, и все крупнее меня.
- Очень плохо, мой мальчик. На жизненном пути тебе встретится масса вещей крупнее тебя. И что же, ты будешь вечно ходить с разбитым носом?
Стэн задумался.
- Если зайти со спины, у меня будет преимущество даже перед крупными ребятами, ведь так, папа?
- Ужасная мысль, Карл. Ужасная. Особенно потому, что ты прав. Нападать со спины - омерзительно. Но иногда другого выхода не бывает.
Стэн поднялся на ноги.
- Куда ты?
- Пойду поиграю с ребятами.
- Нет. Пусть прежде сойдет синяк под глазом. Чтоб никто не знал, что ты дал себя побить!
Спустя две недели, когда один из тех четырех драчунов на тренировке лез по канату, тот оборвался. Парень упал с семиметровой высоты на стальной пол.
Тремя днями позже двое из той четверки исследовали недостроенный коридор. По несчастной случайности на них обрушилась не до конца смонтированная стенная секция. После того, как мальчишек выписали из больницы, Воспитатель строго отчитал их родителей за то, что те оставляют детей без присмотра, а Компании плати потом за лечение!
Заводиле обидчиков Стэна тоже сильно не повезло. После отбоя, когда погасили свет, кто-то прыгнул на него сзади и избил до потери сознания. Воспитатель провел короткое следствие и пришел к выводу, что нападение совершил один из Дэлинков - малолетних преступников. Эта шпана населяет вентиляционные трубы и заброшенные помещения Вулкана; всех их ждет прижигание мозга, потому что рано или поздно все они попадают в руки блюстителей порядка.
Несмотря на официальную версию - четыре несчастных случая, никто из ребят больше не решался задевать Стэна.
- Карл, я хочу поговорить с тобой.
- Да, папа?
- Воспитатель собирал родительское собрание. Я присутствовал.
- Ну и что?
- Тебя не интересует, чего он хотел?
- Нет. То есть да. Конечно, интересует.
- А сам не догадываешься?
- Понятия не имею.
- Сомневаюсь. Короче, кто-то из мирят изобрел особенный спрейчик. Ты, парень, об этом ничего не слышал, а?
- Нет, папа.
- Мда-а... Словом, кто-то сочинил такую вонючую жидкость, которая пахнет - ну, как когда в коридоре восемнадцать-сорок пять прорвало канализационный рециркулятор. Помнишь?
- Да, папа.
- Хорошо беседуем, правда? Но это к слову. Итак, этим спрейчиком облили стулья, на которые должны были сесть - и сели - Воспитатель и четверо его помощников. Никак тебе смешно?
- Ну что ты, папочка! Такая беда приключилась с Воспитателем!
- Смотри не заплачь... Короче, Воспитатель требует, чтобы родители сами нашли и выдали властям ребенка с... дай Бог памяти вспомнить, как он выразился... ага! с ярко выраженным антиобщественным поведением.
- И что ты собираешься делать, папа?
- А я уже сделал то, что собирался сделать. Мы с твоей мамой шли мимо библиотеки. Дай, думаю, загляну. Пока мама заговаривала зубы библиотекарю, я глянул в формуляры, кто в последнее время читал книжки по химии.
- Ну?
- Вот тебе и "ну". Уходя, я забыл вернуть библиотекарю формуляры. С памятью у меня в последнее время просто беда.
Стэн молча потупился.
- Мой отец однажды сказал мне: если хочешь подпалить кому-нибудь пятки, сначала убедись, что по крайней мере у шести окружающих в сумке лежат точно такие же горелки, как у тебя. Понял, о чем я толкую?
- Да, папа.
- Мотай, мотай на ус - возраст у тебя такой, что дураком ходить стыдно.
Один из лучших периодов своей жизни Стэн называл про себя временем ксипака.
Компания регулярно организовывала геологические экспедиции. Члены одной из них обнаружили на какой-то Богом забытой планете злобных маленьких хищников, получивших название ксипаки. Трудно сказать, кому и зачем понадобилось прихватить с собой этих агрессивных тварей. Но факт есть факт - крохотные рептилии появились на Вулкане.
Будучи высотой не больше двадцати сантиметров, ксипак страха не знал и норовил вонзить когти и зубы во все, что двигалось, - хотя бы существо было раз в десять больше него. По словам одного учителя, приехавшего работать по контракту с Прайм-Уорлда, ксипаки напоминали тиранозавров в миниатюре. Впрочем, Стэн не знал, что это за звери такие - тиранозавры.
Ксипак почти одинаково ненавидел всех живых существ. Однако пуще всего он ненавидел других ксипаков. Если отбросить короткий период размножения, главной радостью ксипака было разорвать в клочья сородича. Что делало ксипаков идеальными бойцовыми животными.
В то время Амос получил от Компании премию как рационализатор. Он предложил перенести выхлопное сопло станка подальше от заборного отверстия компьютера - благодаря этому станок работал без поломок в среднем на тысячу часов больше. В торжественной обстановке Амосу списали целый год из контракта.
Будучи человеком крайне азартным, Амос использовал этот год на покупку бойцовского ксипака. Стэн возненавидел рептилию с первого же момента, когда молниеносный щелчок ее челюстей чуть не лишил его мизинца.
Амос тогда же пояснил ему:
- Я тоже не в восторге от этой твари. Мне не нравится, как она выглядит, как она воняет и сколько жрет. Но именно она может стать для нас билетом с Вулкана.
Его планы звучали убедительно. Амос собирался выставлять своего ксипака только в коротких предварительных боях, делая незначительные ставки.
- Рисковать не станем. Будем выигрывать понемногу - месяц контракта там, неделю здесь. Рано или поздно все это сложится в наш билет отсюда.
Даже мать Стэна согласилась, что очередная затея Амоса выглядит разумнее прежних.
А Стэн, которому шел тогда пятнадцатый год, больше всего на свете желал вырваться с Вулкана. Поэтому он стоически переносил отвратительный запах ксипака, прилежно кормил его - и старался не очень громко кричать, когда замешкавшуюся в клетке руку обжигал укус острых зубов.
Какое-то время казалось, что грандиозный план Амоса близок к осуществлению. До тех пор, пока на боях, проходивших в пустом коридоре несколькими блоками дальше, не появился Воспитатель.

Предыдущая страница 3 Следующая страница


Стэн 4

Стэн как раз шел за Амосом - выносил на арену клетку. Воспитатель заприметил их с противоположной стороны ринга и поспешил навстречу.
- Здравствуйте, Амос, - медоточивым голоском сказал он. - Я и не знал, что вы держите ксипака.
Амос недоверчиво кивнул. Воспитатель осмотрел шипящую тварь под мышкой у Стэна.
- Похоже, у тебя отличная зверюга. Как вы посмотрите, Амос, если в первом бою мы стравим ее с моим ксипаком?
Стэн бросил взгляд через ринг на необычно крупного разъевшегося воспитательского ксипака, клетку с которым держал один из прихлебателей Воспитателя.
- Пап, - сказал он, - лучше не стоит. Видишь, какой он гладкий и больший!..
Воспитатель сердито посмотрел на Стэна.
- Вы позволяете своему сопляку решать за себя, Амос? Амос отрицательно мотнул головой.
- Вот и прекрасно. Докажем всем, что в нас с вами живет настоящий спортивный дух. Покажем другим коридорам, что нам надоели их хилые ящерки и мы предпочитаем стравить своих собственных зверей!
Он ждал. Амос несколько раз глубоко вздохнул.
- Думаю, что вопрос о переводе меня на волочильный станок еще окончательно не решен - не так ли, сэр? Воспитатель расплылся в улыбке.
- Совершенно верно, еще не решен окончательно. И я могу заступиться за вас.
Даже Стэн знал, что работа с милями свернутой в кольца и раскаленной добела проволоки - самое гиблое занятие в смене Амоса.
- Мы с сыном будем рады чести сразиться с вашим ксипаком, господин Воспитатель.
- Отлично, отлично, - сказал Воспитатель. - Покажем всем, что такое настоящий бой!
И он поспешил на другую сторону самодельного ринга.
- Папа, - подавленно произнес Стэн, - его ксипак почти вдвое больше нашего. Мы пропали. Амос кивнул.
- Со стороны выглядит именно так. Но ты помнишь, я тебе говорил? Они зиг - ты заг, они заг - ты зиг. Наш, он увертливей. Ладно, возьми мою статкарточку и сгоняй в лавку, где продают сою. Купи столько, сколько сможешь спрятать под рубашкой.
Стэн схватил отцовскую карточку и нырнул в толпу.
Воспитатель слишком увлекся, хвастаясь перед дружками, и не видел, как Стэн просовывал пучки сои в клетку с огромным ксипаком.
Споры, гомон, последние пари - вот клетки с ксипаками вынесли на ринг, опрокинули и шустро открыли, отбегая подальше.
Грузно переваливаясь, обожравшийся сои ксипак Воспитателя выполз из клетки, зевнул, свернулся на полу... Поспать ему не удалось - амосов ксипак растерзал его в два счета.
Вокруг ринга стояла мертвая тишина. Амос прикинулся простачком - тут он был мастер.
- Ах, какая незадача! Но мы все же показали им, сэр, что в нас с вами живет настоящий спортивный дух, не так ли?
Воспитатель ничего не сказал. Просто повернулся и стал проталкиваться сквозь толпу.
Победа оказалась пирровой. С тех пор никто не хотел выставлять своего зверя против амосовского - ни на каких условиях. Никто особо не сокрушался, когда ксипака Амоса постигла та же судьба, что и всех остальных миниатюрных тиранозавров, - все они сдохли месяца через два. Как сказал кто-то - из-за недостатка необходимых микроэлементов.
К этому времени Амос уже был занят составлением другого плана, как им обогатиться и сбежать с Вулкана. Он обдумывал свой очередной прожект и в тот момент, когда Торесен обрек на гибель Городок Развлечений - и всю семью Стэнов, за вычетом Карла, которому повезло по чистой случайности.

Глава 4

Раскатистый голос барона эхом разносился под высоким куполом переходного отсека. До Стэна доходили лишь отдельные фразы:
"Храбрые души... первопроходцы Вулкана... погибли ради блага Компании... имена не будут забыты... тридцать миллионов наших сограждан будут помнить вечно..."
Стэн оцепенел от горя.
Собралось не меньше полусотни родственников тех, кто только что погиб страшной смертью. Стоя в этой толпе рыдающих, Стэн тупо смотрел на потолок, куда проецировалась во много раз увеличенное изображение барона. Торесен стоял посреди своего сада в свободно ниспадающих одеждах.
Барон тщательно подбирал наряд для траурной церемонии. Мигры должны быть тронуты его сочувствием и безмерной заботой. Но в глазах Стэна барон был такой же сволочью, что и Воспитатель, только более холеной, более лицемерной.
В первую неделю после катастрофы Стэн не мог прийти в себя от шока. Мыслями он снова и снова возвращался к утраченным родителям, болтал с сестричкой и братом... Так инвалид какое-то время продолжает чувствовать только что ампутированную конечность.
Большую часть времени Стэн отсиживался дома, в одиночестве. Через определенные промежутки времени щелкал клапан пневматической доставки пищи - случалось, что Стэн подходил и съедал что-нибудь с подноса.
Стэн был даже благодарен Компании за то, что его не трогали, не прислали человека с лицемерными утешениями. Лишь много лет спустя он узнал, что сотрудники Компании просто следовали соответствующему разделу инструкции, который назывался: "Несчастный случай на производстве (со смертельным исходом), работа с родственниками погибшего".
Чтобы направить горе единственного родственника в нужное русло, все было рассчитано до мелочей: короткие соболезнования начальства по поводу гибели Амоса и Фриды, а учителей - по поводу гибели Аада и Джос, затем перевод на счет Стэна небольшой суммы - Компания рассчитывала, что эти деньги будет потрачены в зоне отдыха. Инструкция особо подчеркивала желательность изоляции скорбящих родственников; меньше всего Компании хотелось, чтобы рыдающие люди шатались по коридорам и напоминали другим, насколько эфемерна граница между жизнью и смертью в рукотворном мире Вулкана, где все подчинено наживе - наживе всех, кроме мигров.
Гладкие фразы барона вдруг совсем опротивели Стэну. Он повернулся, чтобы уйти прочь. Но тут кто-то взял его за рукав. Оглянувшись, Стэн так и застыл. Рядом стоял Воспитатель.
- Трогательная церемония, - сказал этот ублюдок. - Берет за душу. Мне прямо плакать хочется.
Он подтолкнул Стэна к ближайшему бару и усадил за стол. Затем сунул свою статкарточку в прорезь, и автомат выдал две стопки. Воспитатель отхлебнул глоток спиртного и прополоскал им рот.
Стэн неподвижно смотрел на свой стакан.
- Я понимаю твое горе, парень, - сказал Воспитатель. - Но все мы прахом были и прахом будем...
Он достал что-то из кармана и положил перед Стэном. Это была пластиковая карточка с фотографией и надписью у верхней кромки: "КАРЛ СТЕН, 03857-19-2-МИГР-НЕКВАЛИФ.". Стэн удивился, когда это они успели его сфотографировать!
- Я знаю, тебя сейчас не может не волновать, что будет с тобой после этой трагедии. Ведь у тебя нет работы, нет кредита, нет средств к существованию. И так далее. - Воспитатель сделал паузу и отхлебнул из стакана. - Мы просмотрели твое личное дело и решили сделать для тебя исключение.
Тут Воспитатель осклабился и постучал желтым ногтем по новенькой статкарточке.
- Мы решили предоставить тебе гражданские права рабочего со всеми вытекающими из этого привилегиями - и обязанностями. У тебя будет ежемесячный кредит - как у взрослого рабочего. Можешь беспрепятственно посещать абсолютно все увеселительные центры. И владеть квартирой - той, в которой ты вырос. Мы ее не отнимаем.
Воспитатель подался вперед, дабы эффектно заключить:
- Начиная с завтрашнего дня, Карл Стэн, ты займешь место покойного отца в великолепных цехах Вулкана!
Стэн молчал. Воспитатель решил, что молчание - от избытка благодарности, а угрюмый вид - как ни крути, у парня только что родители сдохли.
- Компания предоставляет тебе все эти блага в ожидании того, что ты отработаешь те несколько лет, которые оставалось отработать твоему отцу. Если я не ошибаюсь, ему предстояло проработать еще девятнадцать лет. Да, девятнадцать. Однако Компания проявила мягкосердечие и списала долг, числившийся за твоей матерью.
- Это очень любезно со стороны Компании, - вдавил из себя Стэн.
- Конечно, конечно. Как любит повторять барон Торесен (а мы с ним частенько беседуем в его саду), процветание рабочих - прежде всего. Счастливый работник - производительный работник, как часто говорит господин Торесен.
- Да, конечно.
Воспитатель снова осклабился. Он похлопал Стэна по руке и поднялся. Немного поколебавшись, он вставил свою статкарточку в прорезь и нажал кнопку. Из автомата появилась новая стопка.
- Вот, выпей еще, полноправный гражданин Карл Стэн. Я угощаю. И позволь мне первым принести тебе поздравления с тем, что ты стал работником Компании. Он еще раз потрепал Стэна по руке и ушел. Стэн проводил его взглядом до выхода. Потом взял оба стакана, из которых он не пригубил ни капли, и медленно вылил их содержимое на пол.

Глава 5

Взвыла сирена, предупреждающая о скором начале новой рабочей смены, и Стэн с кислым видом поднялся с постели. Он лежал без сна уже пару часов. Дожидался сирены.
Даже четыре цикла спустя в его трехкомнатной квартирке не прибавилось ни одной вещи - она оставалась такой же неуютно пустой. Но Стэн уже усвоил старую истину: пусть мертвые хоронят своих мертвецов. Те воспоминания следовало навеки замуровать в дальнем углу памяти - хотя временами он терял бдительность, и тоска на миг показывала свое гнусное рыло. Однако большую часть времени он довольно успешно изображал из себя того уравновешенного и покорного мигра, каким Компания хотела видеть своих работников.
В стене щелкнуло, и из отверстия выполз поднос с обычной стопкой энергизатора и горой таблеток от похмелья и против депрессии.
Стэн взял горсть таблетки и тут же вышвырнул в контейнер для мусора. Он в этой дряни не нуждался, но и не брать было чревато попаданием в черный список опасно положительных мигров. Через несколько часов поднос будет втянут обратно в стену - и какой-нибудь бдительный компьютер доложит по начальству, если Стэн позволит себе не употребить положенной нормы. Для начала его хорошенько отчитает Воспитатель.
Стэн тяжело вздохнул. Здесь буквально на все существует минимальная обязательная норма потребления!
Далеко, в самом начале очереди у пропускной, рабочий коснулся своей статкарточкой окошка автомата, который фиксировал время прихода. Автомат мигнул, открыл щель для руки и считал нужную информацию с ладони, сунутой ему в пасть. Заодно он удостоверился, что в крови рабочего не осталось слишком много алкоголя и наркотиков после обычной пьянки, которой все предавались между сменами. Лишь после этого автомат раздвинул пропускные ворота.
Рабочий прошел внутрь, и очередь продвинулась вперед на пару шагов. Стэн медленно продвигался вместе с другими к проходной, невольно прислушиваясь к болтовне соседей.
- Ты только подумай: этот Фран был самым большим разгвоздяем в смене! Никогда не мог выполнить нормы по пьянке! А Компания обошлась с ним так благородно! Оболтусу оторвало руку - а он этой рукой, говоря по совести, только одно и делал - шлюшек за титьки щипал. Так вот, Компания ему отвалила месячную зарплату за увечье! Обалдеть!
- Ты знаешь, на Вулкане ни одна сука меня не перепьет! А эти гады отстраняют меня от работы в следующую смену - дескать, я отлыниваю от потребления! Они бы, паскудники, дубаря дали, если бы потребили хотя бы половину того, что я потребил!
Наконец подошла очередь Стэна. Одуревший от скуки, он протянул статкарту, потом сунул ладонь в отверстие, тупо таращась на автомат, раздвинувший створки пропускных ворот. По-стариковски волоча ноги, Стэн прошел на территорию завода.
Сборный цех был гигантским сооружением - от пола до потолка набит всякой техникой: конвейеры, станки, лебедки, краны... Миграм приходилось глядеть в оба, передвигаясь по узким проходам между машинами или по мосткам. Чуть зазеваешься - оттяпает руку или втянет в нутро какой-нибудь железной твари, которая вмиг тебя сжует, а потом раскатает и пошлет дальше по конвейеру, пока упаковщики не забракуют продукцию, испорченную посторонними примесями.
К третьему месяцу работы на заводе Стэн ненавидел своего "товарища" не меньше, чем завод в целом. Робот, с которым он работал, был приземистым коротышкой серого цвета и яйцеобразной формы. У него был один большущий глаз с уймой всяких сенсоров, располагающийся на ножке, как у некоторых насекомых. Передвигался робот по ровному месту на колесиках, а на лестнице выпускал что-то вроде лап. Более-менее живыми у него казались только щупальца-манипуляторы да этот сложносоставный глаз на ножке.
Что Стэн ненавидел больше всего в роботе, так это его визгливый ноющий голос. Точно так же противно гундосил дряхлый робот-библиотекарь, выдававший аудиокниги Стэну, когда тот был мальчишкой.
- Торопись! - зашипел робот на Стэна. - Мы отстаем от нормы! А хороший работник должен выполнять свою норму кровь из носа! Только вчера некий Майел Торкенсон из третьего сектора вдвое перекрыл норму. Вот на кого надо равняться! Вот настоящий передовик производства! Разве это не вдохновляющий пример?
Стэн кинул бешеный взгляд на серое яйцо с манипуляторами - что этот электронный придурок знает про кровь из носа! Так бы и наподдал ему ногой, будь "товарищ" помягче - а то себе дороже: раз двинул его в сердцах, так потом два дня хромал.
А робот все поторапливал:
- Давай-давай! Следующий стул!
Стэн взял очередное сиденье из стопы в конце длинной серебристого цвета трубы и понес его к месту, где уже поджидал неутомимый робот.
Стэн работал в паре с роботом в конце сборочного конвейера по производству бегунков - пассажирских капсул для движения по пневмотрассам, которые имеются почти на всех индустриально развитых планетах. Робот выполнял квалифицированный труд, а Стэн был "принеси-подай". В течение всего рабочего дня он делал одно и то же: брал очередное кресло из стопы сидений и прилаживал в пазы внутри бегунка, после чего робот приваривал его к раме. Можно было рехнуться от однообразия этой работы, а его электронно-механическому боссу хоть бы хны! Он не потеет, и мозги у него не пухнут, благо там и пухнуть особенно-то нечему. Зато Стэн никак не мог угодить ему.
- Да не так! - то и дело визгливо покрикивал робот. - Хоть бы раз правильно сделал! Тут же все четко размечено. Ну-ка, повыше. Толкай. Возьми ты повыше, кому говорю!
На груди робота замигало красное табло: отставание от нормы выработки!
- Быстрее! Следующее сиденье! Стэн посторонился - мимо проходил знакомый рабочий, которого он знал только в лицо.
- Привет! - возбужденно сказал тот. - Ты слышал? Меня повысили!
- Поздравляю.
Дурачина прямо-таки сиял.
- Спасибо. Этот дело надо обмыть. После смены я устраиваю большой гудеж. Приходи.
- Слушай, - сказал Стэн, - ты же просадишь всю свою прибавку. Какого черта?
Рабочий пожал плечами.
- Велика беда! Ну, продлю контракт еще месяцев на шесть и отработаю.
Стэна подмывало спросить этого парня: что за радость такая - каждую зарплату, полученную таким потом, ухать на развлечения, а потом и прибавку - коту под хвост. С каким легким сердцем этот работяга готов пустить на ветер шесть месяцев своей жизни... Впрочем, ответ был заранее известен: а плевать мне с высокой башни!
- Да, ты прав, - сказал Стэн. - Всегда можно продлить контракт.
Счастливый мигрант побежал дальше - приглашать всех встречных-поперечных.
В те дни Лета была едва ли не единственным светлым пятном в жизни Стэна. Во многих отношениях - самая заурядная шлюшка, девушка была родом из такого же заштатного звездного мира, откуда прибыли родители Стэна. Когда она нанималась проституткой на Вулкан, то простодушно верила, что оттрубит свой срок, поднакопит деньжат и рванет на одну из комфортабельных планет Империи, где ей повстречается и предложит руку и сердце если не красавец королевских кровей, то хотя бы межзвездный негоциант с тугим кошельком.
Стэн не верил в сказочку про шлюху с золотым сердцем. Но ему хотелось верить, что Лете искренне нравится и болтать с ним, и трахаться.

Предыдущая страница 4 Следующая страница


5 Аллан Коул, Крис Банч

Стэн молча лежал на краю кровати.
Девушка прижалась к нему и стала медленно поглаживать его кончиками пальцев. Стэн повернулся к ней и заглянул в глаза. Лицо Леты сияло нежностью - зрачки расширены благодаря наркотику.
- Что печалит моего пупсика? - мурлыкнула она.
- Свинские условия контракта. Чудовищные нормы. Тупость мигров.
Лета хихикнула.
- Ты-то умница. Хотя и мигр.
Стэн сел на постели.
- Я тут не на веки веков. Вот истечет срок контракта - и поминай как звали! Рвану с этой долбаной планеты и узнаю наконец, что такое быть свободным человеком!
Лета только рассмеялась.
- Я не просто болтаю. В кредит ничего брать не буду. Контракт продлевать и не подумаю. И больше не буду надираться до потери пульса. Я научусь ценить время собственной жизни. Научусь - и точка!
Лета насмешливо покачала головой и встала с постели. Глубоко вдохнув несколько раз, чтобы хоть немного разогнать дурь, она сказала:
- Ни шиша у тебя не получится.
- Но почему? - вскинулся Стэн. - Даже девятнадцать лет когда-нибудь да кончатся!
- У тебя ни черта не получится, потому что здесь все подтасовано. Здесь все просчитано заранее, все под контролем. И твоя работа. И твои развлечения. И здешние игорные заведения. И даже... даже наши с тобой поиграшки. Они так устроили, что ты отсюда никогда не выберешься, как муха из липкого дерьма... Они тебя опутывают со всех сторон - и делают это умеючи.
Стэн был по-настоящему ошарашен.
- Но если все обещания - туфта и никто с Вулкана не вырвется, сама-то ты что?
- А что я?
- Ты постоянно рассуждаешь о том, что будешь делать, когда улетишь отсюда. Какие планеты хочешь посетить. С какими людьми встречаться - чтоб от них не пахло машинным маслом и потом.
Лета прикрыла его рот рукой.
- Так это ж я, Стэн. Я не ты. Я улечу. У меня контракт, а это обеспечивает меня хорошим жалованьем, наркотиками, едой и питьем. А за игральные столы меня попросту не пускают - моя кредитная карточка в казино недействительна. Если я не сдохну прежде, мне гарантирован выезд с Вулкана. Как и всем девушкам моей профессии. Как и всем заводским шестеркам, мастерам, спецам, патрульным. Все они спокойно уедут, когда срок контракта истечет. А мигры останутся. Им отсюда пути нет.
Стэн замотал головой, не веря ни единому слову.
- Стэнчик, ты славный парень, но запомни - жить тебе на этом Вулкане до самой смерти.
Какое-то время он заставлял себя не ходить к Лете. Да пропади она пропадом! Не нужна она ему! И вообще, что за радость общаться с человеком, который говорит такие гадости... Врет же, вертихвостка! Ведь врет, да? Не может же это быть правдой... Но чем дольше длилась разлука, тем больше он вертел в голове ее слова, тем больше терялся в догадках. В конце концов Стэн решил серьезно поговорить с ней. Надо показать Лете, что, может, она и права относительно прочих мигров. Но не относительно его.
Поначалу в публичном доме сделали вид, что и слыхом не слыхали про Лету. Когда он стал скандалить - припомнили. Ах, Лета? Ну да, конечно, конечно... Перевели девчушку куда-то. Извините, ничего больше не знаем. Да, как-то неожиданно перевели. Но она, похоже, очень обрадовалась, когда за ней пришли. Может, определили в новую зону отдыха для руководящего состава. Или еще куда, в хорошее место.
Стэн глубоко призадумался.
Но загадки кончились, когда он в очередное свободное от работы время пробрался в бывшую комнату Леты и обнаружил там крохотный микрофончик на потолке. Хотел бы он знать, что ей сделали за излишнюю болтливость!
РАСХОДЫ ПЕРВОГО МЕСЯЦА: Квартира 1000 кредиток Питание 500 кредиток Штрафы за некачественный труд 225 кредиток Досуг 250 кредиток
ИТОГО: 1975 кредиток
ЗАРПЛАТА ПЕРВОГО МЕСЯЦА: 2000 кредиток РАСХОДЫ: 1975 кредиток ОСТАТОК: 25 кредиток
Стэн в десятый раз перепроверил колонки цифр на экране. Опять он в итоге заработал сущие гроши! А между тем он урезал развлечения до минимума, питался чуть ли не воздухом и мало-мало не подыхал от голода, вкалывая на заводе до седьмого пота! Получая по двадцать пять кредиток в месяц, он сможет укоротить срок контракта разве что на полгода. А если будет так экономить и дальше, то лет через пять или рехнется, или ноги протянет!
Стэн решил еще раз все перепроверить. Может, он просто чего-то не понимает или не учитывает?
Вызвав на экран "Учебное пособие по трудовым взаимоотношениям", Стэн стал параграф за параграфом просматривать инструкции, которые Компания предлагала своим руководящим сотрудникам. Должна же быть какая-то разгадка!
- Черт! - воскликнул он после того, как чуть было не пропустил нужное.
Он вернул нужный параграф. Прочитал его. И перечитал. И все еще не верил своим глазам.
"ГАРАНТИИ ПУТЕМ НАЛОГОВ: Со всех рабочих-мигрантов берется налог в размере не менее 35 кредиток и не более 67 кредиток с каждой месячной зарплаты. Исключение представляют те рабочие, которые выполняют в интересах Компании особо тяжелые работы с угрозой увечья и/или смерти. С них ежемесячно взимается налог не менее 75 кредиток и не более 125 кредиток, так как Компания обязуется взять на себя в случае необходимости расходы по медицинскому обслуживанию пострадавших и/или похоронам, стоимость которых не должна превосходить 750 кредиток и/или..."
Стэн в ярости ударил кулаком по клавиатуре компьютера. На экране сумбурно замелькали страницы, после чего он погас. Вот как они нас обштопывают. Твои двадцать пять минус тридцать пять налога - это сколько будет? То-то. Поймали тебя на фуфу. Хоть кишки из себя выпусти, из этой дыры не вырвешься. И такова судьба все мигров.
Стэн как безумный зашагал по комнате: туда - сюда, туда - сюда.
Робот проворно закончил монтаж кресла в очередном бегунке и ждал, когда конвейер подаст новый сигарообразный аппарат. Тем временем готовый бегунок скрылся в пневмотрубе и унесся прочь, к погрузочной платформе. Но произошла накладка: сиденья закончились, а новых все еще не подавали. Стэн зевал без дела, а его робот возмущался по поводу простоя и яростно костерил другого робота, по вине которого происходила задержка. Тот виноватым себя не считал и запальчиво огрызался. Они препирались разом и вслух, и с помощью неслышной электронной связи, пока мостовой кран не опустил между ними нужное сиденье. Стэновский робот поспешно юркнул в капсулу бегунка, а Стэн взвалил сиденье на плечо и потащил на место установки.
Пока Стэн ворочал кресло внутри кабины, чтобы оно правильно вошло в пазы, его робот галдел про норму, про недопустимость отставания, про необходимость повыше закатать рукава... Когда робот стал нетерпеливо наклоняться с включенной горелкой, Стэн внезапно ощутил приступ тошноты. Неужели работ будет поучать его до седых волос?
Неужели в его жизни больше ничего не будет, кроме идиотски-однообразной работы и этого вечно бубнящего нотации серого яйца с лапками? Голова у Стэна пошла кругом. Он рванулся вперед, в бешенстве толкнул еще не установленное до конца сиденье на робота - и тот в следующую секунду взвыл, потому что от неожиданности нечаянно приварил себя к сиденью.
- Помогите, помогите! - канючил он. - Я выведен из рабочего состояния. Немедленно уведомь старшего мастера!
Стэн сам испугался своего порыва - растерянно заморгал глазами. Но потом с трудом скрыл злорадную усмешку.
- Будет сделано. Уже мчусь.
Он медленно выбрался из бегунка, набрал в легкие побольше воздуха, как перед прыжком в холодную воду, и нажал кнопку "РАБОТА ЗАКОНЧЕНА". Дверцы капсулы автоматически закрылись, и конвейер потащил ее к грузовой пневмотрубе, в которой она и скрылась через пару секунд.
- Известите мастера! Помогите! Помо...
Впервые с тех пор, как Стэна перевели из категории учеников в категорию рабочих низшего разряда, он испытал полное удовлетворение от проделанной работы.

Глава 6

Стэн "болел" больше недели, прежде чем к нему домой явился его Воспитатель.
В первый день Стэн действительно был болен. Его мутило от страха, что кто-нибудь проведает о проделке с роботом. Как пить дать, подобное сочтут чистейшим саботажем. В лучшем случае дело кончится тем, что ему сделают электронную промывку мозгов и выжгут тот бунтарский участок серого вещества, который сочтут неприемлемым для созидания из Стэна Образцового Рабочего.
Но это в лучшем случае. А на Вулкане мягкость не в моде. Стэн мог только гадать, какой характер имеют здешние по-настоящему жесткие меры наказания. Он наслушался рассказов про "адские цеха", куда направляют так называемых неисправимых. Однако никто не мог указать хотя бы на одного человека, побывавшего в этих жутких цехах. Тут два варианта: или все это пустые байки, или оттуда никто никогда не возвращается. В последнем случае впору предпо честь прижигание мозгов и перспективу стать ходячим овощем...
На второй день Стэн проснулся с веселой улыбкой. За ним не пришли - стало быть, никто не сообразил, по чьей вине случилась неприятность с роботом.
На радостях он нежился в постели два часа после того, как сирена оповестила о начале рабочей смены. А после этого идти на работу и вовсе не имело смысла - только себя огорчать. Он вытащил из загашника разные вкусные вещи и наслаждался бездельем, разглядывая картину на стене, на которой навеки замерли летящие к земле снежинки. Он не включал телевизор, чтобы смотреть программу новостей, и не шел в зал отдыха - в обоих случаях надо было пользоваться статкартой, что помогло бы Компании быстро вычислить прогульщика.
К началу третьего дня Стэн уже решил вообще не ходить на работу. Он понятия не имел, как долго ему удастся безнаказанно прогуливать. Не знал и того, что с ним сделают, когда наконец поймают. Он просто сидел у себя в квартире и упивался бездельем. Мечтал о снеге и воображал, какая это радость - гулять по свежевыпавшему снегу, не имея в кармане карточки с предписанием, где и когда ты должен быть и что сделать, явившись туда.
В последующие дни Стэн открыл большую тайну: если долго-долго щуриться, лежа на постели, то снежинки на картине начинают двигаться. Он как раз лежал и прилежно щурился, когда раздался звонок в дверь.
Он и не подумал двигаться. Звонок повторился.
- Стэн! - крикнул Воспитатель через дверь.- Я знаю, что ты там. Пусти меня. Все замечательно. Мы справимся с неприятностями вместе. Только открой дверь. Все замечательно.
Стэн отлично понимал, что замечательного в ситуации мало. Но в конце концов пересилил апатию и поплелся к двери. Звонок надрывался. Потом наступила тишина. Кто-то шуршал карточкой в прорези электронного замка. Стэн замер у двери и ждал.
Он не знал, на что решиться. Потом метнулся чуть в сторону от двери. Щелкнул замок, который должен был узнавать только одного хозяина - Стэна. Дверь раскрылась. Воспитатель шагнул внутрь. Он раскрыл рот, готовясь что-то сказать, но тут Стэн кинулся на него с кулаками. Первый удар пришелся Воспитателю в висок и отшвырнул его к стене. Ударившись головой, Воспитатель рухнул на пол. И больше не двигался. Рот его так и остался открытым. Стэна затрясло от ужаса.
Но через мгновение-другое его объяло странное спокойствие. Этим поступком он отрезал себе все пути назад. Оставался только один вариант дальнейших действий.
Стэн наклонился над лежащим без сознания Воспитателем и проворно нашарил в одном из его карманов статкарточку. Если пользоваться чужим удостоверением личности, блюстителям порядка будет, наверно, много труднее быстро выйти на его след. Статкарточка Воспитателя позволит Стэну пройти в те места, куда миграм ходу нет.
Стэн оглянулся и окинул быстрым взглядом голые стены своей квартирки. Что бы дальше ни случилось, сюда он уже никогда не вернется. Прикрыв за собой дверь, он побежал по коридору - вперед, к станции монорельсовой дороги. На поезде он доберется до космопорта - и прости-прощай окаянный Вулкан.
Выйдя из вагона на платформе у космопорта, Стэн сразу понял, что в одежде рабочего он обращает на себя нежелательное внимание. В зале космопорта мигров было совсем немного - только те, что тут работали. Они резко выделялись своими обтрепанными одноцветными рабочими комбинезонами. На прочих была одежда подороже и всех цветов радуги: тут сидели спецы, клерки, административные работники. Попадались и экзотические наряды - на гостях из далеких миров. Стэн поспешил к ближайшему автомату, который мог продать ему комплект одежды. Сунув в щель статкарточку Воспитателя, он затаил дыхание. А ну как сейчас где-то включился сигнал тревоги и блюстители порядка уже мчатся на платформу!
Автомат заурчал и высветил таблицу предложения. Стэн не стал выбирать: ткнул пальцем в первый попавшийся комплект подходящего размера - лишь бы не женский. Как только заказ появился в корзинке, Стэн схватил одежду и пробрался через толпу в туалет.
Уже в новой одежде, Стэн сунул свою карточку в щель автомата, который пропускал в служебные помещения космопорта. Надо было что-то делать с удостоверением Воспитателя - куда бы Стэн ни шел, он везде засвечивался, оставляя за собой отчетливый след в электронной памяти - образно говоря, след шириной в лист компьютерной распечатки.
Поблизости от входа пожилой дородный клерк колотил по боку пивного автомата.
- Дурацкая машина. Что ты мне врешь, будто на моем счету нет денег! Дай кружечку, недоумок электронный!
Стэн со скучающим видом неторопливо подошел к нему. Очевидно, пожилой клерк работал в космопорту, после смены успел выпить и, будучи сильно под мухой, не желал помнить, что на его счету действительно не осталось ни одной кредитки.
- Наверное, это из-за пятен на Солнце, - сочувственно сказал Стэн.
Клерк уставился на незнакомца осоловелыми глазами.
- Вы думаете?
- Точно, точно. Когда я был тут последний раз между сменами, со мной произошла такая же нелепая история. Кстати, именно этот автомат ерепенился. А вы попробуйте мою карточку. Может, другая прочистит щель.
Клерк согласно кивнул. Стэн нажал кнопку, и карточка дородного старика выскочила. Стэн ее взял и вставил в щель карточку Воспитателя. Через минуту клерк с довольным видом отошел в сторону с кружкой наркопива.
Его схватили через три часа. Бедолага сидел на своем привычном месте, в укромном уголке неподалеку от пивного автомата, и тихо посапывал после крепкой выпивки, когда на него накинулась чуть ли не целая рота блюстителей порядка. Он не успел глаза открыть, как на него навалились дюжие ребята, измолотили дубинками и поволокли в участок. Там клерка поджидал начальник патрульной службы, который с видом победителя схватил удостоверение бедного старика. Разумеется, это была статкарточка Воспитателя.
Стэн ощутил его, как только вошел в зал ожидания космопорта. Да, он беглец, но уже ощущал его - какое-то упоительное чувство, которому было трудно подыскать название. Быть может, это и есть чувство свободы.
Он шел среди пестрой толпы - кого тут только не было!
От дипломатов и не похожих на людей инопланетян до пузатых коммерсантов и крепко сбитых пилотов. Да и разговоры велись тут совершенно необычные: про разные звездные системы и про искривители времени, про двигатели на антиматерии и про интриги близких к Императору вельмож.
Стэн миновал ряд проституток у входа в сомнительный ресторанчик на одном из этажей космопорта. Протолкавшись через толпу молодых парней из экипажа космического корабля, которые пересмеивались со шлюхами, прошел в бар и сел за стойку. Рядом молодой мужчина жаловался приятелю:
- Вообрази себе, этот сопливый лейтенантик меня в упор не хочет замечать. Меня - настоящего космического волка с пятнадцатью годами стажа!
Его товарищ согласно кивал:
- Они все такие, эти сосунки. Проучатся в поганенькой академии летного состава и мнят себя неизвестно кем!
- Ты только послушай, что было, - говорил первый. - Я докладываю: есть выброс сигналов на экране. А он мне: никаких причин для этого. Я ему свое: есть выброс сигналов на экране! Ну и через несколько минут мы, разумеется, влетаем в метеоритное облако. И одна каменюга летит нам прямо в морду, а остальные норовят долбануть по соплам. Но пилот молодчина - как рванет в сторону. Такой пируэт выписали, что с капитана чуть подштанники не сорвало при перегрузке.
Стэн взял стопку и заплатил наличными - из тех считанных кредиток, что у него были.
Он медленно прошелся по бару. Одна группа парней в форме космолетчиков привлекла его внимание. В отличие от прочей крикливой публики, спешившей опрокидывать кружку за кружкой, они - гладко выбритые и аккуратно одетые - тихо беседовали и медленно потягивали пиво с видом людей, которые чинно пьют на посошок перед отлетом.
- Пора отчаливать, - сказал один из них.
Вся компания разом поднялась и двинулась к выходу. Стэн пристроился за ними.
Стэну в итоге удалось проскользнуть на челнок и спрятаться в носовой части. Скрытый от членов экипажа панелью, буквально через несколько секунд после взлета Стэн увидел через прозрачный носовой пузырь грузовой корабль, к которому подлетал маленький челнок.
Грузовой корабль для дальних космических перевозок похож на исполинское насекомое длиной в несколько километров. Дюжина космических барж пристраивала к нему все новые грузовые секции. Та часть, где находился двигатель, была приплюснутой и уродливой, а огромные сопла торчали как рога. Когда челнок подрулил под гиганта, тот оскалился.
Прежде чем гигантский грузовой корабль проглотил их челнок, Стэн успел подумать: "Ничего прекрасней я никогда в жизни не видел!"
Он лишь вполуха слушал, как судья перечисляет все его преступления против Компании. За спиной стояли блюстители порядка. Перед судьей стоял Воспитатель, головы которого почти не было видно за бинтами, и, морщась от боли, кивал на каждый пункт обвинения.
Стэна обнаружили на челноке под грудой тюков в носовой части. Капитан, хотя и послал донесение на Вулкан с просьбой немедленно забрать "зайца", рассыпался в извинениях - видно, был наслышан про то, какая участь ожидает незадачливых беглецов.

Предыдущая страница 5 Следующая страница


Стэн 6

- Мы ничем не можем помочь вам, - говорил он. - Живорезы из вулканской службы безопасности все равно прочесывают весь грузовой корабль перед отлетом в поисках таких вот беглецов.
Стэн ничего не отвечал.
- Послушайте, - оправдывался капитан, - я действительно не могу рисковать. Если меня накроют при попытке выручить вас. Компания лишит меня торговой лицензии. И мне крышка. Я-то ладно, но надо думать обо всей команде...
Стэн очнулся, потому что монотонное бубнение судьи вдруг прервалось. Рассмотрение дела подошло к концу. Один из блюстителей порядка толкнул подсудимого в спину, чтобы тот вышел на середину зала для выслушивания приговора.
К чему же его присудят? Будут жечь мозги? Если да, то остается уповать только на то, что после этой процедуры у него останется достаточно ума, чтобы покончить с собой.
Судья вновь заговорил:
- Подсудимый, вы сознаете всю тяжесть вашей вины? Первым импульсом было разыграть раболепного мигра. Да пропади оно все пропадом, терять ему нечего! Стэн гордо вскинул голову и бесстрашно встретил взгляд судьи.
- Понятно, - сказал тот. - Господин Воспитатель, желаете добавить что-либо существенное для вящей пользы правосудия?
Воспитатель не пошел дальше невнятного "э-э", после чего отрицательно мотнул перебинтованной головой.
- Хорошо. Итак, Карл Стэн, поскольку вы совсем молоды и способны еще долгие годы служить на благо Компании, то мы, не желая проявлять излишнюю суровость и надеясь на ваше возможное исправление, решили ограничиться переводом вас на новое место работы.
Стэн ушам своим не верил. Неужели он так легко отделается?
- Мы переводим вас в Особый Сектор. На неопределенное время. Если - гм-м - обстоятельства того потребуют, через некоторое время я рассмотрю возможность изменения вашего приговора.
Судья кивнул охранникам, и те повели осужденного вон из зала.
Стэн, ничего не зная об Особом Секторе, плохо понимал значение приговора. Одно радовало - никто не полез к нему под черепную коробку, он остался жив.
Поворачивая к двери, Стэн на мгновение увидел лицо Воспитателя, его злорадную ухмылку, - и понял, что если и остался жив, то, скорее всего, ненадолго.

Книга вторая
ПЕКЛО

Глава 7

- Мир катится к чертям, а всему причиной эта самая энтропия, - произнес тот, что постарше, поднимая кружку.
Сидящий рядом мужчина помоложе в пестром комбинезоне офицера космического флота презрительно рассмеялся, задрал ноги и с грохотом опустил их на стол. На груди его комбинезона значилось имя: "РАШИД, ИНЖЕНЕР ИМПЕРСКОГО КОСМОФЛОТА".
- И чего тут смешного? - обиженно и не без угрозы в голосе сказал старший. Дело происходило в одном из баров космопорта, и за столом сидели еще трое мужчин - все астролетчики, старшие офицеры торгового флота. - Вот мои офицеры, и они не слышали, чтоб их капитан сказал что-то смешное. Так, ребята?
Рашид обвел насмешливым взглядом троицу, которая пьяным хором торопливо подтвердила: "так точно, сэр!". Обеими руками он взял свою кружку и осушил ее до дна.
- Еще по кружечке - и я скажу вам все как на духу. Вы не первый курчавый маразматик, который талдычит мне про то, что все, дескать, летит в тартарары и нынешние времена не чета прежним. Я слышу эти дебильные разговоры с тех пор, как начал службу в космосе на побегушках у стюарда.
Барменша - кроме нее в этой забегаловке, пожалуй, не было ничего привлекательного - толкнула шесть кружек по гладкой алюминиевой стойке. Рашид встал, взял кружку пива, сдул пену и сделал длинный глоток.
- От разговора с дураком у меня горло пересыхает, - сказал он. - Даже если это многоуважаемый капитан большой космической колымаги.
Помощник капитана грозно насупился и повел могучими плечами неописуемой ширины, испепеляя наглеца взглядом. Этого бывало достаточно, чтобы осадить кого угодно, и срабатывало на тысяче планет в разных уголках Вселенной. Но Рашид только рассмеялся.
- "Стареющий мужчина, когда уже не может постоять за себя, обычно таскает с собой молодого костолома для грязной работы. Вот что я вам скажу, капитан. Приведите мне хоть один пример - хоть один! - того, что наш мир клонится к закату, и я, быть может, сниму перед вами шляпу.
Капитан залпом осушил кружку, проливая пиво на свою форменную сорочку - и без того уже мокрую на груди.
- Извольте! Вот вам пример: то, как обращаются с офицерами космофлота. Поглядите на нас. Водим огромные торговые корабли. От наших действий зависит судьба сделок на многие миллиарды кредиток. Но посмотрите вокруг. Мы на Прайм-Уорлде. Эта планета - столица Империи, сердце Империи и прочие высокие слова. Но разве здесь относятся к нам, офицерам космофлота, с должным уважением? Ничего подобного, черт побери!
- Мы те шестеренки, благодаря которой функционирует Империя! - рявкнул в поддержку своего капитана один из офицеров.
- А какого отношения к себе вы бы хотели?
- Я же сказал - чтоб уважали! Лет триста назад каждый прилетающий корабль встречали с огромной помпой. Все рвались узнать, как там - в далеком открытом космосе. Женщины сходили с ума... И послушайте слово человека в возрасте...
Капитан вконец разволновался, вскочил и наставительно поднял палец, но одновременно так громко рыгнул, что торжественность момента была несколько смазана.
- Когда Империя забывает своих героев - это и есть вернейший признак всеобщего развала! - Капитан победно тряхнул головой и посмотрел на своих подчиненных. - Верно я говорю? Убедительно доказал?
Рашид проигнорировал согласные выкрики.
- Неужели вы и впрямь думаете, что энтузиазм может длиться на протяжении столетий? И что все должно быть, как во времена первых примитивных космических кораблей на жидком топливе?
- Зачем лезть в историю так далеко? Еще пива!.. Иронизируйте сколько хотите, а я не прочь вернуться к временам не ахти каких надежных кораблей с ионными двигателями, которыми командовали по-настоящему мужественные люди!
- Мужественные жопочесы, - фыркнул Рашид и презрительно сплюнул на пол. - Вы что, не знаете, как летали эти корабли? С земли их поднимал компьютер. И он же их вел - вплоть до посадки.
Пятерка звездолетчиков оторопело уставилась на него.
- А что же делала команда? - спросил самый молоденький офицер.
- Сейчас скажу про команду! Первые герои взяли привычку помирать во цвете лет. Выяснилось, что на этих ионных кораблях, мягко говоря, жарковато - в прямом и переносном смысле. Именно в той части, где команда, - от носа корабля до Барьера-33, который экранировал от излучения грузовой и пассажирский отсеки. Прошло не так уж много лет, и возникли очень большие трудности с набором новых молодых героев, потому что прежние молодые герои как один стали инвалидами или дали дубаря - после двух-трех рейсов.
И знаете, как решили кадровый вопрос? Стали набирать экипажи из бездомных алкашей, отиравшихся в окрестностях космопортов. Таких, которые не окончательно пропили мозги и могли при необходимости выполнить нужные команды и быстренько остудить двигатель, когда жар грозил перевалить за Барьер-33. Парням давали достаточно синтетического пойла, чтобы не просыхали, - а не то глянут с трезвых глаз, на каком ядерном костре они сидят голой задницей, и со страха повыпрыгивают в открытый космос. Вот вам и достославные герои, водившие ионные корабли, и их замечательные офицеры, которых набирали в тюрьмах среди более-менее образованных рецидивистов!
И вы что думаете, народ об этом не знал? Вы верите, что этих межзвездных алкашей, если им удавалось дожить до конца рейса (а порой приходилось добирать команду на промежуточных остановках), встречали в космопортах фанфарами и речами, а женщины с визгом кидались им на шею? Если вы этому верите, вы даже глупее, чем кажетесь.
Капитан нервно облизал губы и обвел взглядом своих подчиненных. Они ждали от него знака - как им реагировать на речь инженера.
- Откуда вам известно так много? И про Барьер-33... Умник нашелся! Небось, сам не летал на тех кораблях - Престарелый капитан со стуком опустил свою кружку на стол. - Эх, никакой жизни! Пришли в кабак, чтобы тихо-мирно пропустить кружечку-другую, покалякать, потравить байки... и нате - путается под ногами какое-то ничтожество, которое считает нас дураками, способными поверить...
- Я летал на корабле с ионным двигателем, - обронил Рашид, перебивая капитана.
Тот мгновенно покраснел от ярости. Его широкоплечий помощник с кулаками-кувалдами вскочил на ноги.
- Хочешь сказать, что тебе тысяча лет, начальник? - насмешливо скривился помощник капитана, поигрывая мускулами.
- Нет. Я значительно старше.
Капитан коротко кивнул своему помощнику, и тот размахнулся кулачищем, который можно было бы использовать как чугунный шар при сносе зданий.
Но кулачище ударил в пустое пространство - Рашид пригнулся, рванулся вперед и ударил одного из офицеров макушкой в лоб. Тот опрокинулся, увлекая за собой другого. Пока с грохотом падали стулья, Рашид вскочил и, когда помощник капитана вторично размахнулся, молниеносным движением ударил противника сложенными пальцами в болевую точку на предплечье. Помощник капитана согнулся от боли. Рашид быстро обернулся в сторону двух других офицеров, которые уже вскочили с пола и наступали на него. От первого удара он уклонился, но тут в его голову попала кружка, запущенная капитаном, и Рашида отшвырнуло к стойке бара.
Еще на полу он с силой разогнул ногу и ударил одного из нападавших в живот. Тот охнул и повалился. Рашид дважды перекатился и вскочил, готовый отразить новую атаку помощника капитана.
Перехватив в воздухе руку противника, Рашид рванул ее и швырнул помощника капитана на стойку бара. Тот перелетел через нее, стукнулся лбом о кран пивной бочки и камнем рухнул вниз.
Капитан тем временем запустил в Рашида стулом. Тот перехватил стул в воздухе и огрел им самого капитана, чем на минуту вывел его из драки. Весело смеясь, Рашид схватил того офицера, который еще остался на ногах, за лацканы форменного кителя... но в этот момент офицеру которого Рашид уложил ударом в живот, пришел в себя, подполз к инженеру на четвереньках и рванул его за ноги.
Рашид упал, потащив за собой офицера, которого он держал за лацканы. Тот осыпал его ударами. Через секунду образовалась свалка - трое дерущихся катались по полу, а капитан, который успел оклематься, с неожиданной для его возраста прытью пританцовывал вокруг них и приговаривал: "Бей его, ребята! Так его, так!" При возможности он сам носком ботинка наподдавал Рашиду в ребра.
Две руки возникли из ниоткуда и почти нежно стукнули капитана по ушам - так, что он оловянным солдатиком бухнулся на пол.
Рашид вывернулся из-под тел двух нападавших, вскочил и кивком головы приветствовал нового человека, вступившего в драку. Затем он ухватил одного офицера поперек тела и перекинул его своему неожиданному союзнику - седовласому бегемоту с носом, переломанным столько раз, что ни один хирург не брался привести эту кашу в божеский вид. Седой детина подхватил офицерика одной лапищей и подержал перед собой на весу, как бы решая, что с ним делать. Потом лениво тюкнул его кулаком в переносицу, выронил и огляделся в поисках противника посерьезней.
Человек, на груди которого значилось имя Рашид, оседлал четвертого офицера. Запустив руку в волосы несчастного, он ритмично бил его затылком о пол.
Подойдя к столику с опрокинутыми стульями, седой детина схватил чью-то недопитую кружку пива, осушил ее и хохотнул.
- Похоже, твои доводы в споре оказались убедительнее, - сказал он Рашиду.
Тот наконец отпустил голову своего давно вырубленного противника и встал с пола. Мужчины весело переглянулись.
- Ну как оно, полковник?
Седой детина хмыкнул и сказал:
- Они год от года все глупее, господин инженер. Впрочем, все мы глупеем с годами.
- За всех не расписывайтесь. И потом, что это за дерзости, полковник?
- Нижайше прошу прощения. Не изволит ли Его Величество Вечный Император мириада звездных миров и властитель несчетного числа планет, а также неусыпный попечитель о судьбах обалденного числа распроклятых подданных, - не изволит ли Его Величество проследовать за своим преданнейшим и честнейшим слугой во дворец, где ожидают дела государственной важности... или вы хотите послать все к черту и рвануть дальше на поиски приключений?
- Приключения пока подождут, полковник. Не все же нам резвиться как молоденьким.
Вечный Император положил руку на плечо полковника Яна Махони, шефа особо секретного отряда "Меркурий", проводившего самые скрытные шпионские акции во всех концах освоенной Вселенной, - и оба, похохатывая, в обнимку вышли из бара.

Глава 8

Барон томился от ожидания в передней, нервно прохаживался из угла в угол и косился на двух рослых лейб-гвардейцев, которые изображали из себя статуи у входа в покои Вечного Императора. Барон старался отвлечься от черных мыслей, но на самом деле ему было очень не по себе. Впрочем, не впервой. Торесену было сообщено, что Император вызывает его на аудиенцию, ради которой барону пришлось лететь через половину Галактики. Приглашение было сформулировано без обычной придворной изысканной вежливости. Торесен твердо надеялся, что вызов никак не связан с проектом "Браво", ибо даже сверхловкая разведка Императора не могла проведать об этой затее. Если они все же что-то пронюхали, Торесен, считай, покойник.
Когда створы двери с легким шипом распахнулись и вышедший из покоев Императора тощенький чиновник вежливым кивком пригласил барона внутрь, а лейб-гвардейцы так и не пошевелились, продолжая стоять истуканами, Торесен облегченно вздохнул - может, все и обойдется.
Чиновничек оставил барона одного в просторном зале, заполненном бесчисленными экзотическими предметами, которые Император собирал более десяти столетий. Чучела невиданных животных, убитых во время охотничьих экспедиций в отдаленнейшие миры, причудливые произведения искусства, старинные бумажные книги - некоторые, под стеклянными колпаками, были раскрыты на иллюстрациях, которые красотой и совершенством могли поспорить с произведениями компьютерной графики.
Барон настороженно оглядывался, ощущая себя темным человеком из далекой галактической провинции, который попал в сердце имперской цивилизации. Он не сразу заметил, что в конце зала к нему спиной стоит мужчина и взирает на праймуорлдский пейзаж через огромное выгнутое окно наподобие прозрачного "пузыря" в носовой части некоторых космических кораблей. На мужчине был простенький белый костюм.
Низко кланяясь, Торесен стал приближаться к Вечному Императору. Тот повернулся от окна и резко сказал:
- Помощники говорили, что у вас слава человека быстрых действий. Они ошиблись.
- Ваше Величество, я вылетел мгновенно, - залепетал Торесен.
Император жестом приказал ему замолчать и повернулся обратно к окну. На протяжении немыслимо долгой паузы барон переминался с ноги на ногу, обливаясь холодным потом.
- А если вы, Ваше Величество, имеете в виду последние проекты Компании, - не выдержав молчания, торопливо заговорил барон, - то уверяю вас, ваши помощники но ошибаются - мы действуем решительно и быстро. Я дорожу своей репутацией и...
- Вы только взгляните на это! - перебил его властитель.
Окончательно сбитый с толку, Торесен устремил свой взгляд туда же, куда смотрел Император, - на лужайку перед дворцом, где веселились придворные дамы и кавалеры, выполняя сложные фигуры причудливого танца.
- Непроходимые дураки - воображают, что они-то и есть та ось, на которой вращается Империя. А на деле миллиарды подданных трудятся в поте лица, чтобы эти бездельники могли порхать и развлекаться. - Тут Император повернулся к барону. На лице Его Величества была теплая дружеская улыбка. - Но мы с вами не из их числа, не правда ли, барон? Мы знаем, что надо держать рукава засученными и не бояться замараться работой. Мы знаем, что такое по-настоящему вкалывать!
Теперь Торесен просто ошалел от растерянности. То ледяной тон, то дружественный. Что за игра? Чего хочет этот человек? Или слухи о его старческом размягчении мозгов небеспочвенны? Нет, спохватился Торесен, не глупи и держи ухо востро. Ведь слухи о старческом маразме Императора первым стал распускать я сам!
- Ну? - спросил Император.
- Простите, Ваше Величество?
- Зачем вы просили об аудиенции? Давайте ближе к делу. Меня ожидают два-три десятка делегаций из разных звездных систем.
- Ммм... Ваше Величество, похоже, вышла ошибка... разумеется, вы к этому не имеете никакого отношения, это ваши секретари... Дело в том, что... Я-то думал, что это вы хотели...
- Так или иначе, мы рады видеть вас, барон, - перебил его Император. - Будет очень кстати переговорить с вами о некоторых крайне тревожных сообщениях.
Он стал прохаживаться между экспонатами, а Торесен семенил за ним, не смея слишком отстать и робея подойти слишком близком. Голова у него шла кругом от этого сумбурного разговора. Понять бы, куда клонит Император, если он вообще куда-то клонит.
- Сообщения о чем. Ваше Величество?
- Мы уверены, что это не стоящие внимания пустяки, однако некоторые из ваших торговых агентов, работая с потенциальными клиентами, говорят им кое-какие вещи, которые мои - хм - люди находят... как бы выразиться по-мягче?.. находят попахивающими государственной изменой.

Предыдущая страница 6 Следующая страница


7 Аллан Коул, Крис Банч

- Например, Ваше Величество? - спросил Торесен, прилежна изображая страшное удивление.
- Да всякое, я уж и не припомню сразу. Ну, намекают прозрачно, что со многими вещами Компания справляется лучше, чем имперские службы.
- Кто? Кто из моих агентов осмелился произнести столь кощунственные слова? Да я его мигом...
- Мы уверены, что вы накажете виновных. Однако не будьте слишком строги с ними: они, скорее всего, проявили излишнее рвение - так сказать, рвение не по уму.
- И тем не менее, Компания не потерпит, чтобы ее сотрудники болтали такие мерзости. Наша политика лояльности по отношению к правительству соблюдается неукоснительно, как эти и записано в нашем уставе и во всех служебных инструкциях.
- Да-да, знаем, знаем. Ваш дед составил все эти документы. Я лично одобрил их своей подписью. Ваш дедушка - великий человек. Кстати, как он поживает?
- Боюсь, никак, Ваше Величество. Он скончался. Несколько сот лет назад.
- Неужели? Тогда примите мои соболезнования.
К этому моменту они подошли к двери, створы которой с легким шипом разошлись и тощенький чиновник юркнул внутрь, чтобы проводить совершенно замороченного Торесена в переднюю. Когда тот уже переступил через порог император бросил ему вдогонку:
- Погодите, барон!
- Да, Ваше Величество.
- Вы позабыли сказать, зачем вы пожаловали. У вас какие-то трудности? Мы с радостью окажем вам любую услугу.
Торесен потерянно молчал. Наконец быстро произнес:
- Премного благодарен Вашему Величеству. Но мне ничего не нужно. Я прилетел на Прайм-Уорлд по делу и решил... решил навестить вас.
- Весьма любезно с вашей стороны, господин барон. Знайте, что мои дела идут нормально, а планы осуществляются без сучка и задоринки. А теперь простите, я очень занят.
Створы двери сомкнулись. За спиной Императора раздался сперва странный хрип, словно кого-то душили. Хрип перешел в хохот. Из-за ширмы, согнувшись пополам от смеха, вывалился полковник Махони.
Император в свою очередь осклабился и двинулся к старинному деревянному бюро со скользящей крышкой. Из ящика он извлек бутылку и два стакана. Наливая в стаканы какую-то желтую жидкость, властитель спросил:
- Когда-нибудь пили вот это?
Махони с опаской косился на стаканы. Среди придворных любителей выпить у его босса была репутация человека со специфическими пристрастиями в области выпивки, к тому же любителя разыгрывать собутыльников.
- Это что такое? - осведомился Махони.
- После двадцати лет экспериментов, проб и ошибок я более или менее точно воссоздал замечательный напиток, который я пивал во времена своей молодости. Раньше это называлось виски.
- Вашего собственного изготовления, сир?
- Не без помощи дворцовой лаборатории. Сегодня утром доставили.
Махони глубоко вдохнул, затем одним долгим глотком осушил стакан. Император с интересом наблюдал за ним. Махони какое-то время прислушивался к своим ощущениям, потом кивнул головой.
- Неплохая штуковина.
Император сделал маленький глоток из своего, языком погонял виски во рту и проглотил.
- Нет, опять не получилось. Настоящая дрянь. Тем не менее, Император допил содержимое стакана и наполнил его снова.
- Ну, что скажете про него?
- Про барона? Хитрая бестия. Везде ждет подвоха. Думаю, он по утрам свои носки к ногам веревочкой привязывает - чтоб ненароком не свистнули. Однако Торесен не подхалим, хотя и вынужден был лебезить, пока вы играли с ним в кошки-мышки.
- А-а, и ты заметил. Да не будь я самым сильным мальчишкой во дворе, он бы горло мне перегрыз. - Император выпил еще одну порцию виски, сел в кресло и положил ноги на стол. - Отлично. Мы пообщались с ним, заглянули друг другу в глаза - кстати, спасибо за твое хорошее предложение повидаться с ним. И теперь я согласен с тобой: этот человек в достаточной мере глуп и одержим такой жаждой власти, что представляет собой угрозу для спокойствия Империи. А теперь выкладывай: о чем именно должна тревожиться моя венценосная голова в связи с этим прощелыгой?
Махони подтащил к столу еще одно кресло, опустил в него свою тушу и положил ноги на стол - рядом с ногами Императора.
- О многих вещах. К сожалению, убедительных доказательств его происков нет. Самое серьезное против него - то, что он, по сообщению моего надежного источника, продолжает тратить бешеные деньги на сверхсекретный проект под названием "Браво".
- Что за проект?
- Дьявол его знает. Два года назад мой человек в окружении барона рискнул своей задницей и напрямую поинтересовался насчет этого проекта. Торесен промолчал. Ответил только, что, цитирую, "этот проект отвечает жизненным интересам Компании".
- Кто ваш человек у Торесена?
Махони развел руками, скорчив виноватую физиономию.
- Этого я сказать не могу.
- Полковник! Я, кажется, задал четкий вопрос!
Махони спустил ноги со стола. Время фамильярности закончилось. Наступило время выслушивать приказы.
- Простите, Ваше Величество. Мой человек в совете директоров Компании. Его фамилия Лестер.
- Лестер... А ведь я его знаю. Был как-то у него на дне рождения. Совершенно надежный человек в том, что касается жизненно важных интересов Империи. А вот за покерным столом... Ну, никто не без греха. Итак, Лестеру проект "Браво" кажется подозрительным?
- Очень подозрительным. Достаточно сказать, что Торесен того и гляди приведет Компанию к банкротству из-за непомерных трат на этот непонятный проект. Он показывает минимальную прибыль, чтобы только акционеры не взвыли, а остальное всаживает в "Браво". Но Лестеру кажется, что Торесен подделывает всю бухгалтерию и на деле у Компании большие убытки.
- Ну, этого для начала контроперации мало. Даже я не могу послать армию на Вулкан по одному подозрению. Меня ославят как самодура. Ведь я основывал Империю под лозунгом полной свободы предпринимательства и гарантий против вмешательства в бизнес со стороны правительства.
- Так ли уж обязательно действовать в духе собственных пропагандистских штампов?
Император на миг задумался, потом ответил со вздохом:
- Увы, обязательно.
- В таком случае, что мы предпримем?
Император наморщил лоб, похмыкал, потом опрокинул в себя очередную порцию виски.
- И не хочется делать это, а надо. Выбора нет.
- То есть?
- То есть придется мне на какое-то время расстаться с моим самым великим собутыльником.
Махони мигом вскочил на ноги.
- Да вы что, хотите послать меня в эту чертову дыру? Ведь Вулкан так далеко, что туда, кажется, и кометы ленятся залетать!
- А у вас есть лучшие предложения?
Махони крепко задумался. Затем тряхнул головой. Взял со стола свой стакан, осушил его и спросил:
- Когда отправляться?
- Удивляюсь, что вы еще не в пути!

Глава 9

Рабочий цикл воздушного шлюза завершился. Густой желтый газ колыхался по всему пространству пропускной камеры. Стэн, одетый в скафандр, с трудом различал фигуры других рабочих, стоявших у противоположной стены. Внутренняя дверь шлюза скользнула в сторону, и Стэн направился к своему рабочему месту, которое находилось под километровой полусферой, именовавшейся Рабочей Зоной N35.
По его расчетам, он отмотал уже два года своего срока плюс-минус пять-шесть циклов. Или всего лишь два года. Это как посмотреть. С горьким чувством он думал: "Как же медленно тянется время, если ты только работаешь и никогда не развлекаешься"!
В огромных чанах первого этажа колыхалась и пузырилась питательная смесь, временами выплевывая серую вонючую слизь в проходы. Стэн пробирался вперед, стараясь не поскользнуться, между чанами и огромными живыми камнями - медленно растущими кристаллами.
Стэн остановился у первого пункта своей работы - возле одного из валунов метровой величины. С этим его подопечным все было в порядке. Стэн проверил клапаны на трубах с питательной смесью, которые шли от чана к живому валуну, - в порядке. Со следующим подопечным на своем участке он провозился целых полчаса и изрядно попотел: валун был болен, и, чтобы он не погиб, Стэн аккуратно выжег горелкой опухоль - спиральные завитки гранулярного рака. Остатки опухоли он бросил в бродильный чан, где микроорганизмы расщепят ее и превратят в питательный материал. После этого он двинулся вперед сквозь мутный желтый туман.
Зона 35 представляла собой точное воспроизведение атмосферы и почвы одной далекой плакетки, где выработалась особая форма жизни - на основе металлов, а не углерода. Металлические кристаллы-растения медленно "росли", "расцветали" и "умирали".
Среди множества видов металлических растений на той планете был один с уникальными качествами - металл невероятно легкий и в то же время тверже любого известного сплава. Найдя этот уникальный металл, геологи Компании очень заинтересовались им и прочили ему большое будущее И он мог действительно принести немыслимые доходы, если бы не два "но".
Первое: условия на плакетке, где рос этот чудо-металл, были таковы, что добытчики быстро погибали. И это была не худшая из проблем. Инженеры Компании могли воссоздать практически любую среду обитания. А имея под рукой достаточное количество мигров в Особом Секторе для ухаживания за металлическими валунами и для сбора урожая, можно было не волноваться о высоком уровне смертности.
Второе "но" было серьезнее. Как обрабатывать сверхпрочный материал? Потребовались многие годы экспериментов, прежде чем из вирусов, которые существовали на той планетке и паразитировали на живых металлах, был получен нужный мутант. Этот вирус-мутант, пожиравший металл с фантастической скоростью, использовали в качестве биологического инструмента для обработки уникального металла, для придания ему нужной формы.
Готовый и отформованный металл использовали для конструкций, где требовалась повышенная виброустойчивость - так сказать, больше максимальной. Скажем, для самых важных узлов космических двигателей или ядерных реакторов. Впрочем, некоторые мультимиллиардеры заказывали своим женам украшения из этого драгоценнейшего металла. Стоимость суперметалла была баснословной. Бригадир однажды сказал, показывая на один особо крупный валун, что он будет стоить столько же, сколько получает за год высокооплачиваемый менеджер.
Скорость роста и размер каждого валуна аккуратно контролировали датчики, и компьютер неустанно следил за правильным развитием столь драгоценного организма. Однако Стэн нашел способ обмануть датчики роста на одном из валунов. На этом валуне на протяжении шести циклов жил крохотный, совсем неприметный нарост, который медленно увеличивался в размерах, прибавляя грамм за граммом. Стэн не собирался докладывать Компании об этом наросте. Это была его тайна.
Стэн проверил "свой" валун. Нарост "дозрел" - теперь его можно было обработать и выточить одну маленькую полезную штучку. Стэн вынул из кармана скафандра баллончик с вирусом-мутантом и, нажимая на кнопку распылителя, обвел основание нароста почти незаметным кругом красноватой жидкости.
Однажды Стэну довелось видеть жуткую картину - как один рабочий по неосторожности распылил немного вируса на свой скафандр. Парень даже не успел прыснуть нейтрализатором на место поражения. Вирус-мутант мгновенно проел дыру - скафандр взорвался и загорелся. Страшный факел был едва различим в желтом мареве, заполнявшем Зону N35.
Стэн подождал несколько секунд, затем нейтрализовал вирус и легко оторвал нарост от материнского валуна. С куском металла он зашел в крохотную мастерскую - маленький биозаводик. Поскольку все живые валуны были на строгом учете, то начальство не боялось, что эту мастерскую мигры станут использовать не по назначению, как это делал сейчас Стэн.
Положив кусок металла в герметичную биокамеру, Стэн закрыл ее, перевел аппарат на ручной режим и набрал нужную комбинацию на клавиатуре. Автомат распылил вирус-мутант по поверхности металла заказанным образом. Стэн подождал, пока вирус завершит первую грубую работу, впрыснул нейтрализатор, оценил результат, ввел новые параметры, еще раз распылил вирус.
И опять стал ждать. Теперь главное, чтобы не застукали.
Часов в Особом Секторе не имелось. Заключенным не полагалось знать, какова истинная продолжительность их бесконечного рабочего дня. Так что было только два способа как-то оценивать время. Первый - по количеству смертей среди товарищей. Но поскольку в этом месте никто не проживал больше года, Стэн благодаря этому способу мог узнать только одно: что ему пока страшно везет, но с каждым днем у него все меньше шансов и дальше оспаривать своей судьбой сухие данные статистики.
А второй способ как-то оценивать время - по скудным вехам памяти.
Приземистый бригадир с маленькими поросячьими глазками спокойно наблюдал за тем, как охранники снимали со Стэна наручники и ножные кандалы, чтобы потом быстренько смыться в основную секцию Вулкана, - суеверным костоломам было малоприятно находиться на территории Особого Сектора, про которую в их среде ходили ужасные рассказы. Как только охранники удалились, бригадир внезапно размахнулся и ударом в челюсть свалил Стэна на пол. Поднимаясь на ноги, Стэн ощущал вкус крови во рту. На него внимательно смотрели поросячьи глазки.
- Хочешь спросить - за что? Стэн молчал.
- Просто так, ни за что. А если будет за что - получишь втрое. Ты в Особом Секторе, заруби себе это на носу. Это там, на севере, с вами, миграми, цацкаются. А у нас тут мигры делают что велено, а если вякают - получают по заслугам.
Теперь слушай дальше. Наш Сектор разбит на зоны. Bо всех разные природные условия. Будешь работать по большей части в скафандре. Все зоны относятся к особо опасным, там работают исключительно добровольцы. Так что ты, парень, оказывается, доброволец. Ха-ха.
Спать, жрать и плевать в потолок будешь в одном из рабочих бараков - сооружение рядом с охранной зоной, где ты сейчас находишься.
От бараков на север ни шагу. Впрочем, можешь попробовать, если тебе покажется, что зона убивает тебя недостаточно быстро.
Первое место работы Стэна бригадир называл курортом и все приговаривал, что во всем Особом Секторе безопасней работы нет. Это был скоростной прокатный стан для изготовления проволоки. Атмосфера под куполом состояла только из азота. Беда заключалась в том, что механизмы не были до конца отлажены, а операторы работали на предельных скоростях, чтобы выдать побольше продукции. Металлические чушки, а затем проволока разного сечения двигались со скоростью в десятки километров в час - и внезапные остановки были чрезвычайно опасны. Однако на стане то одно заедало, то другое. То резко возрастало давление валков и включалось аварийное торможение, то шестеренки барабана с проволокой вдруг заклинивало. Последнее случалось особенно часто.
Всякий раз, когда прокатный стан внезапно останавливался, кто-нибудь погибал. Однажды в результате затора в формовочном аппарате на входе в него встала дыбом и упала в проход тяжеленная болванка, прибившая одного рабочего. Когда барабан на полной скорости заклинило, порвавшаяся проволока хлестнула другого рабочего и перерубила пополам. В другой раз свободный конец проволоки просвистел в воздухе и срезал голову зазевавшемуся инспектору.
В этой зоне работало около сотни "добровольцев". По подсчетам Стэна, там погибало по человеку за один цикл.
Стэн решил, что бригадир шутил, называя эту зону безопасным курортом. Но, поработав в других зонах, Стэн увидел, что те убивают мигров еще быстрее.
Вирус объел кусок металла так, что тот превратился в тусклый черный брусок в тридцать сантиметров длиной. Стэн нажал кнопку "сохранение формы" и после того, как автомат вбрызнул в камеру нейтрализатор, перешел в другому столу. Там он быстро создал компьютерную модель будущего изделия. В трех измерениях. И прибавил точные параметры своего не до конца сжатого кулака.
Рукоять заказанного инструмента будет пригнана к руке только одного конкретного человека.
- Так ты обещаешь отдавать мне свой рацион спиртного до тех пор, пока я сам не откажусь?
- Ты правильно понял.
- Что хочешь взамен?

Предыдущая страница 7 Следующая страница


Стэн 8

- Ты здорово дерешься. Бригадир и его громилы не решаются связываться с тобой.
- Еще бы им связываться со мной! В каких только концах Галактики я не бил морды всяким скотам! Поверишь, временами даю уроки здешним охранникам. - Коротышка так и светился от гордости. - Стало быть, ты хочешь, чтобы я и тебя научил классно драться?
- Очень хочу.
- Молодец, парень. Хоть какое-то времяпрепровождение. Тут все равно никаких развлечений. Сидишь и ждешь смерти.
Стэн нажал нужную кнопку, и брусок переехал в другую камеру для более тонкой обработки. На табло высветилась надпись "программа в памяти", и он нажал кнопку "старт".
Небольшие лазерные установки забегали вокруг металлического бруска. Впрыснутый в герметическую камеру вирус разъедал металл, а лазерные лучи выжигали вирус там, где это было нужно и когда это было нужно. Таким образом вирус "ваял" заказанный Стэном предмет. Работа заняла несколько часов. Однажды в мастерскую заглянул охранник. Облившись холодным потом, Стэн выключил аппарат и приготовился выпалить заранее приготовленную довольно беспомощную ложь, но охранник тут же двинулся дальше, не подойдя близко к биокамерам.
- Прими основную стойку. Не так, олух! Ага. Плавно веди палку перед своим торсом. Всегда выше талии. Тогда ты в любое мгновение готов к отражению атаки.
- А если нож?
- Если обучишься работе с палкой, то в два удара сделаешь так, что парень, который нападает с ножом, загонит лезвие в собственное брюхо. Смотри. Левая рука вперед вверх. Палка прямо вверх, резко вниз. Вот так. Выпад... не так, остолоп! Ага. Или чуть иначе - со всего маха по сонной артерии. Да резче, резче, что ты тут бальные танцы устраиваешь!
За час до конца смены на табло высветилась надпись "задача выполнена". В сумасшедшей спешке Стэн залил готовое изделие нейтрализатором. Времени оставалось в обрез.
- Ты в пивнушке. Мужик разбивает бутылку и с горлышком в руке прет на тебя. Что ты делаешь в этом случае?
- Бью его.
- Придурок. Он тебя обязательно порежет. Бросай в него что попало. Если его руки опущены - цель в лицо. Если он готовится ударить сверху - цель в живот. Гляди не промахнись! Так. Теперь ты в него попал, он невольно останавливается или делает шаг назад. Твои действия?
- Бью. В коленную чашечку. В реберную дугу, если могу подскочить совсем близко. По шее.
- Хорошо. Он падает. Дальше?
- Перехватываю его руку с отбитым горлышком и всаживаю стекло ему же в рожу.
- Горжусь тобой, мой мальчик! Кое-что усваиваешь! А теперь не расслабляйся - упражняйся до начала следующей смены. В следующий промежуток между сменами мы поработаем над тем, как себя вести, когда нож в твоей руке.
Стэн открыл крышку камеры и вынул готовое изделие.
Оно принадлежало ему - и только ему. Впервые он держал в руке свою собственность. Прежде все принадлежало Компании - было выдано или одолжено на время. Хоть и из краденого материала - разве он не заслужил чего-нибудь своим потом? - но это была его собственность.
За количество материала, из которого он выточил свой кинжал, можно было купить небольшой дворец. Но для Стэна имел значение не материл. Сейчас в его перчатках лежало грозное оружие. Обоюдоострый кинжал, рукоять которого идеально соответствовала его сжатой ладони. Стэн сможет держать нож именно так, как учил грозный коротышка по имени Хайт. Пятьдесят процентов успеха зависит от того, правильно ли лежит рукоять в ладони, - вот как его учил коротышка. Эта рукоять всегда ляжет правильно.
У двадцатидвухсантиметрового кинжала не было гарды, только небольшие выступы между рукоятью и лезвием, которое у рукояти имело ширину около пяти сантиметров, а толщину вдвое меньше и сужалось до толщины иглы. Возможно, это было самое смертельное холодное оружие, когда-либо произведенное. Заостренный конец кинжала на самом деле сужался до ширины в пятнадцать молекул, чего глазом, конечно, нельзя было заметить. А лезвием можно было без усилия разрезать алмаз.
Стэн сунул кинжал в один из карманов скафандра. А ножны он уже приготовил заранее. Это были очень необычные ножны. Их ему изготовил его друг, его единственный настоящий друг в Зоне 35, которого звали Хайт. Работал он фельдшером.
В бараке была нормальная атмосфера, и все ходили без скафандров. Однажды в промежутке между сменами они с Хайтом нашли пустую комнатку, куда в ближайшие часы охрана не должна была соваться. Хайт сделал Стэну общую анестезию и произвел тончайшую операцию с помощью инструментов для микрохирургических операций, тайком пронесенных в барак.
Ножны предстояло сделать под кожей - между локтем и кистью. Хайт отвернул полоску кожи на предплечье Стэна. На обнажившийся подкожный участок он наложил такую же по размерам полоску синтетического заменителя человеческой кожи, затем подсунул под край несрезанной кожи и намертво закрепил специальным цементирующим раствором что-то вроде приплюснутого наперстка из сплава металлов Это был загодя изготовленный Стэном наконечник для кончика кинжала, чтобы в будущем острый конец ничего не касался - в том числе и дна наконечника.
Затем Хайт перезакрепил одну из мышц запястья так, чтобы она придерживала в будущем кинжал, а при особом сгибе ладони - пальцы тянутся к предплечью - высвобождала оружие, после чего то выскальзывало в ладонь. Эти хирургические преобразования Хайт прикрыл отвернутой в начале полоской кожи, посадил ее на медицинский цемент - и операция была закончена. На коже осталось только одно узкое отверстие поперек предплечья шириной чуть больше пяти сантиметров, через которое должен был выскакивать кинжал из своего укрытия между двумя слоями кожи.
Рана заживала несколько циклов. Но Хайт был очень доволен: отторжения пластикового кожезаменителя не произошло, и собственная кожа над "пещерой" для кинжала продолжала оставаться живой...
Внутри скафандра запикал сигнал, возвещающий о конце смены. Стэн проворно отключил все аппараты в мастерской и направился к воздушному шлюзу.
Никто в точности не знал, каким образом Хайт оказался в Особом Секторе. Было известно, что некогда он был прославленным хирургом - первопроходцем в своей области. А потом ни с того ни с сего на старости лет подписал контракт и направился работать фельдшером на Вулкан. И дураку было понятно, что надо очень сильно набедокурить в том, благополучном мире, чтобы по собственной воле направиться на такую душегубку, как Вулкан. Однако все только гадали, что Хайт натворил, от чего бежал. И за какие прегрешения на Вулкане стал зеком и угодил в Особый Сектор.
Сам Хайт упрямо молчал о своем прошлом - даже Стэну ни словом не обмолвился о причинах своего появления сперва на Вулкане, а потом в этих бараках для самых отпетых.
Ни врачей, ни фельдшеров для смертников Особого Сектора не имелось. Так что Хайт был единственным врачом - в свободное время, потому что начальство все равно гоняло его на общие работы. Он же был единственным человеком, который жил - и оставался жив - в этом адском месте на протяжении очень многих лет.
Со Стэном у него сложились очень теплые отношения.
- Парень, - как-то раз сказал он новому другу, - твоя беда в том, что ты так редко смеешься.
- Ну ты скажешь! - возмущенно ответил Стэн. - А чему смеяться, будучи не просто на поганом Вулкане, а в самой его заднице? Здесь все и вся против меня, и смерть стережет за каждым углом, каждый день. Самое время веселиться!
- Ты не прав. Ведь это же так забавно!
- Что-то не врубаюсь в юмор.
Хайт наклонился поближе к нему и произнес громким шепотом:
- Очень забавно: все боги люто ненавидят тебя. У них на тебя зуб. Конкретно на тебя.
Стэн задумался. Потом расплылся в улыбке - первой за невесть сколько времени. Мало того, он рассмеялся - и смеялся очень долго, никак не мог остановиться.
Хайт внимательно наблюдал за ним. После очередного приступа стэновского смеха он произнес:
- Дружище, твоя беда в том, что ты слишком много смеешься.
- А?
- Чему смеяться-то? Ты в самой заднице Вулкана. Все и вся норовят вышибить из тебя дух. На твоем месте я бы серьезно задумался, а может быть, и наложил бы в штаны.
Стэн ошарашенно смотрел на товарища. Тряхнул головой и вытер слезы, сам не зная, что это за слезы - смеха или горя.
В раздевалке Стэн снял скафандр, по привычке закачал в него под большим давлением дезинфектант и герметично закрыл. Подождав для верности пару минут, он убедился, что протечек не имеется, выжал дезинфектант в сеть рециркуляции и повесил скафандр на плечики в шкафу. В целях экономии зекам в Особом Секторе давали списанные скафандры, которые отслужили свой срок на плечах вольнонаемных мужчин и женщин из технического персонала. Старые скафандры часто давали протечки. А в Зоне может не хватить времени залатать дыру - атмосфера там предельно ядовитая.
Зевнув от неимоверной усталости, Стэн направился через барак к своим нарам.
Теперь кинжал был спрятан в ножны - в хирургически созданный карман под кожей предплечья. Стэну не терпелось показать его Хайту.
Воздух в бараках был отвратительно вонючий. Его гоняли туда-сюда через старые, негодные фильтры, которые уже мало что отфильтровывали. В коридорах охранники появлялись редко - старались не высовывать носа из своих комнат, где стояли более или менее нормальные кондиционеры и фильтры.
Навстречу Стэну прошли двое зеков. Они переступили через лежащий в луже крови труп молодого парня, совсем мальчишки, и весело оскалились в сторону Стэна.
- Сегодня у нас свежее мясцо! - хохотнул один из них.
Стэн промолчал, нервно передернул плечами и пошел дальше, обойдя труп стороной.
Прямо в большом помещении с сотней нар была стойка для раздачи спиртного, - каждому выдавали дневную норму дешевого пойла. Жили по-скотски - мужчины и женщины вместе. И сейчас, подойдя к своему месту на нижней полке нар, он увидел, что женщина с верхней полки завесила свою постель его простыней. Из-за простыни доносились характерные ритмичные вздохи.
Стэн, не задерживаясь, направился в тот угол, где были хайтовские нары. Старик в последнее время побаливал. Стэн надеялся, что в этом состоянии он однажды разоткровенничается и расскажет побольше о своем загадочном прошлом.
У постели Хайта Стэн увидел группу людей - бригадир со своими подручными. А рядом тележка-робот.
Две бригадирские шестерки взяли с постели что-то длинное, завернутое в грязную простыню, и бесцеремонно швырнули на каталку, которая тут же покатила сама собой прочь из помещения, лавируя между зеками и рядами нар.
Стэн побежал за каталкой, догнал - и врезал кулаком по кнопкам на панели управления. Каталка остановилась.
- Не психуй и не дергайся, - сказал один из бригадирских прихвостней. - Старый пердун сыграл в ящик.
- Что случилось?
- Умер естественной смертью.
Стэн понурился и сделал шаг восвояси, но вдруг рванулся обратно, перевернул тело, которое лежало странно, лицом вниз. Из шеи Хайта сочилась кровь. Стэн бешеными глазами посмотрел на бригадира. Тот спокойно сказал:
- Старик отказывался ходить на работу. Поэтому Малек говорит правильно: умер естественной смертью. Тот, кто не желает трудиться, естественно, умирает.
Бригадир имел глупость рассмеяться - довольный своим мерзким каламбуром.
Стэн дикой кошкой бросился на бригадира. Но шестерки были начеку. Один из них вовремя подсек Стэна, и тот растянулся на полу. Однако Хайт не зря учил его - Стэн мигом упруго вскочил.
Голос мудрого коротышки Хайта звучал в его голове:
"Во время драки ярости волю не давай! Ты спокоен, ты ничего не чувствуешь, ничего не хочешь. Есть только мышцы. Работает только та часть мозга, которая отвечает за зрение и за мышцы".
Бригадирский телохранитель наступал на Стэна, тот размахнулся ногой - и коленная чашечка нападавшего громко хрустнула. Он упал.
- Взять его! - крикнул бригадир.
Шестерки кинулись на Стэна. Один громила заскочил со спины и облапил его, сдавливая грудную клетку. Стэн высвободил руку и ударил кулаком назад, выставив большой палец. Громила с воплем выпустил Стэна и завертелся - из его глазницы хлестала кровь. Стэн раскрутился и ударил громилу ногой по шее - та хрустнула, и бригадирский телохранитель замертво упал на пол.
- Да скрутите же его, придурки! - снова громыхнул бригадир, пятясь за спины своих шестерок.
Их осталось двое, и они в нерешительности косились то на Стэна, то на бригадира - решая, кто страшнее. Выбирать особенно не приходилось, поэтому один из них вырвал железную подпорку деревянных нар, а второй выхватил из кармана нож. Они двинулись на возмутителя спокойствия.
Стэн опустил правую руку, поджал пальцы к предплечью. Кинжал скользнул в ладонь. Холодный, даром что был под кожей. Дающий приятное чувство уверенности.
Первым к нему подскочил тот, с железкой. Стэн встретил железную трубу лезвием своего кинжала, который прошел через нее, как сквозь масло. Нападавший ошалело уставился на железный обрубок в своей руке, и в это мгновение Стэн подскочил к нему и перерезал ему горло.
Теперь Стэн резко повернулся к парню с ножом. Тот сделал ложный выпад, а потом попытался ударить Стэна ножом в живот. Стэн блокировал удар...
Бригадир в ужасе увидел, как рука его телохранителя, все еще сжимая нож, отделилась от тела и упала на пол.
Он побежал, но побежал с испуга не в ту сторону. Не к помещениям охраны, а к глухому концу барака.
Стэн настиг его у раздевалки.
Бригадир повернулся - глаза дурные от страха, руки, которые привыкли бить беззащитных, теперь по-детски выставлены вперед.
Стэн полоснул его кинжалом только раз. Бригадир завизжал. Его внутренности вывалились из живота и мокрым шлепком упали на пол.
- Просто так, ни за что, - передразнил его Стэн.
В следующую секунду он лихорадочно надевал свой скафандр. Уже ревела сирена тревоги.
Оказавшись внутри Зоны N35, пустой в это время суток, Стэн слышал, как охранники колотят в стену шлюза. Но он не слишком волновался. Он выпустил из шлюза нормальный воздух, оставил дверь в Зону открытой и заблокировал ее. Им придется потратить много времени, прежде чем они найдут способ пройти под купол.
Но и охранники не очень переживали: они воображали, что Стэн в ловушке. Ведь другого выхода из Зоны не существует. А вне купола - безвоздушное пространство.
Весело усмехаясь, Стэн взял большой баллон с вирусом, поставил у самой стены, направил распылитель на стену, открыл клапан - и побежал к гравитолету. Струйка красноватой жидкости стала поливать стену купола.
В Зоне не было ничего массивнее этой машины - гравитолета, на котором охранники временами совершали облет внутреннего пространства купола, вечно заполненного желтым туманом. Стэн закрепил гравитолет якорями, забрался в него и пристегнул ремень безопасности. Оставалось только надеяться, что эта махина устоит, когда все внутри полетит вверх тормашками. А тем временем дыра в стене стремительно расширялась и углублялась, пока не стала сквозной. Сквозь нее зияло черное пространство космоса. Газ с ревом рванулся прочь из купола. Живые кристаллы астрономической стоимости и ценное оборудование утянуло к дыре, а потом вышвырнуло в открытый космос.
Гравитолет качало, как перышко. Якорные цепи очень скоро порвались, и машину увлекло к дыре. Она с оглушительным грохотом ударилась о стену купола, но дыра была еще не так велика, чтобы сквозь нее проскочил широкий гравитолет, и машина застряла между несущих балок стены.
Весь газ вырвался наружу, и вой прекратился. Среди того, что осталось под куполом, воцарилась полная тишина. Обычная тишина открытого космоса.
Кровь со лба затекла в глаз - Стэн расшибся о лицевой щиток, когда гравитолет врезался в стену. Он сморгнул кровь и машинально тщательно проверил, нет ли дыр в скафандре. Бессмысленное действие - окажись хоть один шов ненадежен, и Стэн был бы уже покойником.
Он расстегнул ремни безопасности, выбрался из гравитолета и через дыру вышел из-под купола.
Снаружи у него закружилась голова - впечатление было сильное: чернота космоса и яркий звездный свет. Так или иначе, но он все-таки выбрался из Особого Сектора. С кривой ухмылкой Стэн подумал: "Вот моя мечта оказаться вне Вулкана и сбылась". Он действительно был за пределами станции. Не тратя времени, он зашагал на север - в сторону основных строений станции, которые раскинулись от горизонта до горизонта. Только там можно укрыться. Точнее, можно попробовать укрыться.
Сперва Стэн шел мелкими шажками, боясь, как бы не улететь ко всем чертям в космос. Потом привык и расхрабрился, когда понял, что подошвы его сапог в достаточной степени намагничены и нет ни малейшей угрозы оторваться от планеты насовсем. Теперь он передвигался многометровыми прыжками по совершенно голой ровной местности.
Несколько раз почти прямо на него сверху опускались небольшие аппараты ремонтников и патрульной службы. У Стэна душа уходила в пятки, и он шарил глазами в поисках несуществующего места, где можно укрыться. Однако аппараты ремонтников и патрульной службы уходили к куполу. И до Стэна дошло, что в данный момент всем на него плевать.

Предыдущая страница 8 Следующая страница


9 Аллан Коул, Крис Банч

Произошла катастрофа такого масштаба, что ее виновник пока никому не интересен. А ремонтники и патрульные, возможно, ничего и не знают. Просто произошел слышный за многие километры взрыв в Зоне, где производился чрезвычайно дорогой товар. И все устремились выяснить, в чем дело, и оказать помощь при необходимости. Если они и замечали человеческую фигурку в скафандре, то никак не связывали ее со взрывом.
Но скоро вспомнят и про него.
Дойдя до основных сооружений, Стэн двигался вдоль них вплоть до того момента, когда воздуха в скафандре почти не осталось и регулятор подачи запищал, предупреждая об опасности. Тогда Стэн подошел к ближайшему шлюзовому люку. Очевидно, эти люки предназначались для ремонтников, которые время от времени проверяли сохранность крыши куполов.
Стэн долго возился с запорами незнакомой системы. Но вот люк подался и отъехал в сторону. Стэн влез в тесную шлюзовую камеру, герметично закрыл за собой люк и нажал кнопку, открывающую внутреннюю дверь. Створки разошлись со стуком - добрый знак, стало быть, внутри есть воздух. Стэн вышел и очутился в длинном пустом коридоре. На полу лежал слой пыли, многие лампы на потолке не горели. Стэн, обессиленный от слишком сильных переживаний, прислонился к стене. Господи! Свободен! Опять дома!
Секундой позже он поймал себя на этих двух мыслях и улыбнулся. Потом рассмеялся. "Да, свободен. Пока тебя не сцапают. Да, дома. Но дом-то - все тот же Вулкан!" И все же он продолжал смеяться. Он помнил уроки мудрого коротышки Хайта, который умел своими ручищами и рот наглецам затыкать, и делать сложнейшие операции. Хайт прав. Когда тебя ненавидят все боги, остается только смеяться им в лицо.

Глава 10

Торесен поспешно шагал от гравитолета к челноку. Через несколько минут он покинет Прайм-Уорлд, столицу Империи, и полетит обратно на Вулкан. Он все еще нервничал относительно странного поведения Императора и опасался ареста в последнюю минуту.
Барон весь напрягся, когда из-за угла здания вышла группа лейб-гвардейцев. Но они оживленно болтали между собой и шли явно не с целью схватить его. Он облегченно вздохнул. Какая-то безрассудная часть сознания даже хотела немедленного выплеска агрессивных эмоций. Торесен ни перед кем не привык кланяться. Ему было противно, что кто-то нагоняет на него страх. Бояться он не любил. И, проходя мимо гвардейцев, он думал: а не напасть ли на них? Он бы справился. Если напасть внезапно, у него значительные преимущества. Первого он мгновенно задушит. Второму он нанесет смертельный удар - вгонит кости носа в мозг. Третьего... Барон опомнился от дурного наваждения.
Лишь поднимаясь по трапу в челнок, он вздохнул с некоторым облегчением.
Чуть позже, уже сидя в кресле, когда аппарат поднимался в верхние слои атмосферы, где предстояла пересадка на межзвездный лайнер, барон расслабился по-настоящему. Впервые с тех пор, как он покинул Вулкан.
Теперь можно более спокойно продумать детали встречи с Императором.
Существует несколько объяснений тому, что произошло.
1. Император впал в маразм.
2. Его Величество пытался прикрыть ошибку своих секретарей. Нелепая мысль. Это не в характере властителя.
3. Император пронюхал о проекте "Браво". Исключено. Ведь Торесен до сих пор жив.
4. Император что-то подозревает, но никаких доказательств не имеет. А потому вызвал Торесена, чтобы прощупать и слегка напугать, толкнуть на неверный шаг. Вот это объяснение самое вероятное.
Хорошо. И что же Император предпримет теперь? Ответ был совсем прост. Он, конечно же, начнет более энергичное следствие. Пошлет на Вулкан дополнительных шпионов.
Барон улыбнулся про себя. Ситуация больше не казалась ему отчаянной. Он закрыл глаза с целью немного вздремнуть. Перед тем, как погрузиться в сон, Торесен сделал мысленную пометку: надо приказать своей службе безопасности самым тщательным образом проверять всех прибывающих на Вулкан. Он уже предвкушал, как лично будет допрашивать выловленных шпионов.

Глава 11

Стэн пробыл в бегах около месяца, прежде чем встретил эту девчонку. Ее звали Бэт, ей было лет пятнадцать - одета в бесформенный комбинезон мрачного черного цвета, личико и руки перепачканы липкой грязью. Началось с того, что она чуть не убила его. Стэну казалось, что девушки красивей ее он еще не встречал.
До сих пор Стэна не поймали благодаря тому, что он прятался в вентиляционных трубах, которые пронизывали Вулкан во всех направлениях. Размер воздуховодов колебался от двадцатиметровых шахт у центрального трубопровода до узких отводов в квартиры, через которые взрослый мужчина едва протискивался. Стенки вентиляционных труб были покрыты скользкой грязью, которая копилась годами. Тут и там проход перекрывали большие решетчатые фильтры. Стэн преодолевал их с помощью маленького автогена или отвертки - все это он украл в одной мастерской.
Вентиляционные трубы вели в любое помещение - Стэну ничего не стоило залезть на склад или в пустую квартиру, когда появлялась необходимость пополнить запасы продуктов. Существовала только одна опасность - наткнуться на бригаду по обслуживанию воздушных фильтров. Но они так шумели, что разминуться с ними было несложно. Временами Стэн слышал какие-то скребущие звуки и неясные шумы: очевидно, это были "крутые" или Дэлинки - ребята из шаек, населяющих воздухопроводы, о жизни которых он в свое время слышал много россказней. До сих пор он удачно избегал встреч с Дэлинками - вряд ли эта публика примет его с распростертыми объятиями.
По-настоящему Стэн боялся только одного - периодических рейдов блюстителей порядка по воздухопроводам с целью уничтожения живущих там преступных групп. Еще будучи законопослушным мигром, он слышал, что Компания с обитателями вентиляционной системы не церемонится - тех, кого не убили на месте, ожидает прижигание мозга.
Но в общем и целом он жил не так уж плохо - даже нагулял лишний килограмм, а то и два со времени своего бегства из Зоны N 35. Разве что начал сильно маяться от скуки и стал очень разборчив в еде - предпочитал потратить больше времени на поиски, но питаться только деликатесами.
Главным источником пищи для него была гидропоническая оранжерея. Она тянулась на несколько километров - когда стоишь посередине, обе стороны теряются в мареве: грандиозный зеленый мир растений, выращиваемых без почвы, в питательном растворе. Прежде Стэн видел такую красотищу лишь в библиотечных видеокнигах. Среди яркого зеленого моря - лиловые мхи. И бесконечные ряды из растений множества видов: одни цветут, другие плодоносят. Овощи, фрукты всех цветов и размеров.
После осклизлых вентиляционных труб Стэн словно в сказку попал.
В оранжерее не было ни души. Только сельскохозяйственные роботы сновали туда-сюда, ухаживая за растениями, собирая урожай. Но эти роботы, так сказать, с одной извилиной, самые примитивные - их можно не бояться, они ничего, кроме своей работы, не понимают.
Однажды Стэн привычно спрыгнул из воздуховода на пол оранжереи. Вернее, на зеленый газон - здесь Стэн впервые в жизни увидел траву, мог пощупать ее, погладить, И пошел между рядами растений, вдыхая бесчисленные ароматы. Воздух здесь был поразительно чистый. Глаза пировали, пожирая яркие, сочные краски. Стэн сорвал гроздь винограда и зашагал вперед, отщипывал по ягодке, упиваясь свежим вкусом. Он снял с себя рубаху и стал собирать в нее самые лакомые фрукты и овощи, пока она не наполнилась так, что швы затрещали.
За его спиной раздались тихие крадущиеся шаги. Стэн быстро положил на землю узел с добычей и резко повернулся - уже с кинжалом в руке. Но тут он немного растерялся. Это была девушка, чтобы не сказать девочка. Она его еще не заметила.
У нее в руке было оружие, которое некоторые блюстители порядка предпочитали дубинке, - нунчаки. Это древнее оружие - две палки, соединенные цепью, - подверг лось единственной, но существенной модернизации - прибавился электрошок.
Стэн медленно попятился за густые заросли и стал наблюдать за незнакомкой. Она шла уверенной походкой, но старалась ступать легко и воровато оглядывалась. Ни на мигранту, ни на вольнонаемную не похожа. Стало быть, она из шпаны, обитающей в воздухопроводах.
Стэну вдруг вспомнилась любимое присловье отца:
"Враг моего врага - мой друг". Он вышел из зарослей на открытое место. Девушка увидела совсем рядом с собой незнакомого мужчину и на полсекунды окаменела на месте. Затем замахнулась - и могла бы достать Стэна смертельным ударом, если бы он не крикнул:
- Погодите!
Ее рука замерла. Но девушка оставалась начеку. В ее глазах не было и тени страха. В них, правда, мелькнуло удивленное выражение, когда кинжал Стэна вдруг исчез под кожей его предплечья. После этого Стэн показал ей свои пустые ладони.
- Вы кто?
- Меня зовут Стэн.
- В бегах?
Он кивнул.
- Откуда драпанули?
- Из Особого Сектора.
Двойная палка снова угрожающе поднялась.
- Ну ты здоров врать! Никто никогда...
- Я взорвал Зону N 35 к чертовой матери. В скафандре вышел сквозь дыру в куполе. Теперь живу в вентиляционных трубах.
Девушка задумчиво сдвинула брови.
- Мы слышали про катастрофу. Но ты все равно врешь. Стэн молчал.
- Ты много подтягивался вверх - у тебя разработаны именно эта группа мышц, - рассуждала девушка. - На ногах характерные порезы... Ты действительно в бегах.
- А ты думала, я что здесь делаю - садоводством занимаюсь?
Девушка улыбнулась - одними губами, глаза оставались настороженными.
- А черт тебя знает, кто ты такой. Может, тебя заслали к нам. А может, ты с прибабахом, чокнутый. Хотя не исключено, что ты именно тот, за кого себя выдаешь.
Стэн пожал плечами.
- Ну-ка, руки вперед, ладонями вверх! - приказала девушка.
Стэн подчинился. Девушка исследовала его исцарапанные мозолистые руки и особенное внимание обратила на грязные обломанные ногти.
- Да, такие руки не подделаешь, - сказала она. - Раздевайся.
- Что?
- Снимай с себя все. Если ты подсадная утка, у тебя тело рыхлое, как у слизняков-патрульных. Стэн застыл в нерешительности.
- Эти палочки у меня в руке, - ровным тоном произнесла девушка, - они могут не только кости переломать, но и током ударить. Одним ударом я парализую тебя, а потом приложу палочку к височку - и ты трупик, можно выбрасывать тебя в систему рециркуляции как мусор.
Это прозвучало очень убедительно. Стэн рванул молнию комбинезона вниз и выступил из него.
Девушка медленно обошла молодого человека, затем остановилась прямо перед ним и бесстыже разглядывала. Наконец она с легкой улыбкой сказала:
- А тело у тебя что надо.
Но улыбка тут же пропала.
- Ладно, одевайся. Меня зовут Бэт.
Пока Стэн одевался, она высыпала его добычу из рубахи на траву, рубаху вернула, а сама стала складывать в свой мешок сорванные им фрукты и овощи - отбрасывая те, что казались ей недостаточно спелыми.
- Тебе повезло, что ты наткнулся на меня. Почти всех беглецов отлавливают не позже чем через месяц.
- Ты - крутая?
Она надменно покосилась на него.
- Да не будь я крутой, мне бы давно хана. Мы знаем способы уходить от облавы. Есть такие местечки, куда им не приходит в голову соваться. Настоящий Дэлинк может продержаться... ну, лет пять.
Стэн был несколько ошарашен ее словами.
- А как долго ты в бегах? - спросил он.
- Уже три года.
Она взвалила мешок на плечо и пошла к вентиляционному люку.
- Топай за мной. Я отведу тебя к Орону.
Она залезла в широкую трубу, жестом позвала его, пропустила вперед себя. Затем поставила на прежнее место воздушный фильтр, закрывавший выход из трубы. Приладив на лоб вынутую из кармана ленту с фонариком, Бэт включила фонарик, проползла мимо Стэна, чтобы двигаться впереди и показывать дорогу. Когда она проползала мимо него, ее тело было плотно прижато к его телу - и у Стэна вдруг пересохло во рту. Ему пришлось несколько раз глубоко вдохнуть, прежде чем он пришел в себя и последовал за ней.
Дэлинки в помещении давно заброшенного склада не обратили ни малейшего внимания на Стэна и Бэт, когда те вылезли из вентиляционной трубы.
Их было человек тридцать, все в дорогой нарядной одежде - они приоделись, празднуя удачный набег на склад особенно дорогих товаров. Кто не был пьян, тот балдел от наркотиков. Стэну впервые доводилось видеть пиршество, где царит почти полная тишина. Первое впечатление - он попал на вечеринку глухонемых. Но эти люди оживленно разговаривали - шепотом. Говорить постоянно шепотом стало второй натурой крутых. Даже на своей более или менее безопасной базе они продолжали говорить очень тихо.
Однако больше всего его поразило то, что вся шайка состояла исключительно из подростков. Самой младшей казалась девочка лет двенадцати - сейчас она массировала, втирая масло, спину тринадцатилетнего мальчишки. Пока Бэт вела своего нового знакомого к главарю, Стэн не увидел ни одного подростка старше шестнадцати-семнадцати лет. Он ощутил себя стариком среди этой ребятни.
Орон возлежал на ковре в помещении конторы. На первый взгляд ему было за сорок - седые волосы, сухая рука, утомленный вид повидавшего жизнь человека. Но приглядевшись внимательнее, Стэн понял, что Орон старше него от силы на год-другой.
Понять это было действительно трудно - ведь у Орона половина лица была парализована.
Рядом с главарем сидела невысокая толстенькая девочка, с аппетитом уплетавшая фрукты. Чуть поодаль, на кровати, устланной мехами, спали две голые девицы - обе красавицы и явно одурманенные наркотиками.
- Это Стэн, - сказала Бэт. - Ой беглый. Орон повернулся к толстушке и спросил пьяным громким шепотом:
-Это что за девка?
- Бэт, - ответила толстушка, не прекращая жевать. - Ты посылал ее на промысел - в оранжерею.
Каждый мускул у Стэна напрягся. Он был готов высвободить кинжал из подкожного убежища и прыгнуть первым на противника. Если Бэт - член шайки, какого черта Орон делает вид, что видит ее в первый раз?.. Орон перехватил напряженный взгляд Стэна и улыбнулся - половиной лица.
- Фадал моя память, - сказал он, ткнув пальцем в сторону толстушки. - А я... мне...
Единственная живая бровь заходила ходуном, и толстушка досказала за него:
- Ему сделали прижигание мозга.
- Да, в юности я сделал что-то плохое, за что меня жгли... Но у них чего-то там не получилось... или получилось не до конца... так что, я вот такой. - Работающей рукой Орон показал на парализованную часть лица и на сухую руку. - Покалечили, гады. И голову мне попортили. Памяти совсем нет.
- А как же вы?. - начал Стэн.
- В пределах одного дня я соображаю лучше некуда. А вот что было вчера - не помню. А что было раньше - в памяти только обрывки. Помню, что меня зовут Орон. Но даже это иногда забываю. Помню, что я главный. А вот имена моих ребят... ну, да мне их напоминают. И что я им приказывал - напоминают.
- Орон наш предводитель, - сказала Бэт, - потому что знает все места, где можно разжиться едой и всем прочим, И потому что никто лучше него не умеет скрываться от облав.

Предыдущая страница 9 Следующая страница


Стэн 10

- Орон живет в вентиляционных трубах вот уже двенадцать лет, - пояснила Фадал.
Это было сказано с безмерным восторгом. Что ж, подумал Стэн, возможно, этот человек и достоин восхищения.
- Итак, ты беглец, - сказал Орон, - и хочешь присоединиться к нам?
Стэн не знал, что ответить. Покосился на Бэт, потом пожал плечами:
- Разумеется, хочу. Почему бы и нет?
- Ты можешь поручиться за него, Бэт?
Бэт была очень удивлена. Обычно новичков подвергали испытанию - и задавали им тысячу вопросов. Отчего же Орон на этот раз готов просто положиться на ее слово? Она уставилась на Стэна, который ожидал ее ответа. И тут до нее дошло. По его лицу она поняла, что ему наплевать на крутых и на Орона. Он был вполне уверен, что выживет и без них. Он хотел остаться здесь ради... да, ради нее.
У Стэна сердце подпрыгнуло от радости, когда она кивнула.
- Назначим ему товарища?
Бэт встретилась глазами с Ороном - и внезапно рассмеялась.
- Да, - сказала она.
- Хорошо, пусть Бэт будет твоим товарищем, - сказал Орон Стэну. - Если будешь слушать... и слушаться ее... и мотать на ус, тогда тебе ничего не грозит. Выживешь. А теперь садись и выпей с нами. И расскажи нам про свои приключения.
Стэн взял предложенный стакан вина и растянулся на полу рядом с Ороном и Бэт. Поглядывая на прелестную девушку, он начал подробное повествование о своих злоключениях.

Глава 12

- Хочу живые картинки, мамочка! Живые картинки! Воспитательница, ласково улыбаясь, подошла к мальчику. Нежно погладив его по головке, она нажала нужную кнопку - стена осветилась, превратилась в большой экран, на котором забегали рисованные герои. Четырнадцатилетний мальчик загоготал от восторга.
Родители Бэт продали ее Компании несколько циклов назад. Платой было уничтожение их кабальных контрактов - этой чете мигров дозволяли покинуть Вулкан. Обе стороны считали сделку чрезвычайно выгодной для себя.
Обычно дети мигров вырастали и становились рабочими на тех же предприятиях, что и их родители, - без надежды вырваться с Вулкана или подняться выше положения рабочего скота. Однако психологи Компании по приказу руководства постоянно выискивали среди детей самых одаренных. И специалист удивленно присвистнул, когда увидел, какой у Бэт коэффициент интеллектуального развития согласно тестам. Представители Компании переговорили с родителями Бэт, сделка была заключена. Как-то перед сном родители сказали Бэт, что отправляют ее в место, где ей будет намного лучше. Проснулась она в детском саду Компании - в окружении детей, большинство из которых были младше нее. Компания, как правило, начинала работу с детьми не старше пяти лет, но у Бэт одаренность проявилась позже - и в порядке исключения ее забрали в спецпитомник в возрасте восьми лет.
Впервые в жизни Бэт была окружена любовью и вниманием - причем двадцать четыре часа в сутки. Детсадовские нянечки ласкали ее, целовали, давали игрушки, потакали капризам. Наказывали и ругали только за самые отчаянные проказы. Обычно же никто не повышал на нее голоса. И, тем не менее, Бэт ни секунды не доверяла милым нянечкам. Никто не подозревал о том, что она их ненавидит, - Бэт в очень раннем возрасте научилась держать язык за зубами, держаться паинькой, отвечать только тогда, когда спрашивают, и подчиняться воле взрослых.
Но очень долго Бэт не могла понять, почему ей так не нравится в уютном месте среди массы детишек и ласковых нянечек. Ее пугали... да-да, именно так! На нее наводили ужас ее маленькие товарищи по играм.
Стэн протиснулся рядом с Бэт и посмотрел вниз, в помещение склада. Здесь все было так, как описывал Орон: штабеля ящиков, бочки, тюки разного товара - от одежды до деликатесов для технического и руководящего персонала. В помещении такого склада люди никогда не появлялись - кроме, разумеется, воришек из вентиляционных труб. Тут работали исключительно роботы, начиная со смышленых и юрких электронных клерков и кончая тупыми погрузочно-разгрузочными махинами. Лишь изредка инспекторы проверяли исправность системы охранной сигнализации.
Бэт и пацан из Дэлинков, посланный на разведку вместе с девушкой и Стэном, приглядывались к складской системе сигнализации.
Перед операцией Орон нарисовал схему расположения складских помещений, изложил план ограбления и попросил Стэна внести свои предложения.
- Нет, Стэн, - сказал он, выслушав новичка. - Так, как ты говоришь, не пойдет... нет варианта отступления. Сам подумай.
Он показал на плане ключевые пункты.
- Вы забаррикадируете вход тяжеленным ящиками.
Но даже зная, что никто не пройдет, нельзя сбрасывать со счетов возможность прорыва с этой стороны. А стало быть, вы должны быть заранее готовы к худшему. Иметь...
Он поискал нужное слово. Иногда он говорил очень складно, иногда вдруг спотыкался. Но Стэн очень быстро понял, что этот человек по праву занимает место главаря.
- ...иметь способ ретироваться. Крутые потому и крутые, что владеют тактикой. Правильная тактика - это все для выживания. Если ты разработал идеальный план - исходи из того, что он сорвется. Никогда не попадай в ситуацию, из которой нет выхода - в буквальном смысле слова.
Стэн согласно кивнул. И Орон показал ему, как в данном случае не подставить свои спины врагу и как обеспечить безопасный отход в случае неудачи.
- Мы проделаем запасной выход в стене - вот здесь поставим парней на стреме тут, тут и тут.
Бэт аккуратно отключила первый пояс защитной сигнализации - перед воздушным фильтром, а пацан проворно снял решетку фильтра. Они быстро закрепили веревку, сбросили ее конец вниз и соскользнули из вентиляционного отверстия на пол.
Бэт махнула Стэну - мол, иди за мной к компьютерному терминалу. Из вентиляционной дыры спустились еще трое Дэлинков и принялись за поиски скрытой сигнализации.
- Мы не должны оставлять следов! - прошептала девушка Стэну.
Ее пальчики шустро забегали по клавиатуре. Первым делом она вызвала программу "Инструкции для охранной системы" и ввела команду, после которой сигнализация больше не реагировала на появление биоагентов - то есть людей.
Затем она вызвала список товаров, имеющихся на складе. Пробежала его глазами, сделала себе пометки для памяти и внесла необходимые изменения.
- Ну вот, теперь все будет шито-крыто. Возьмем только то, чего в списке теперь нету. А раз в списке нету, никто и не хватится.
По ее знаку остальные члены шайки принялись подтаскивать добычу под вентиляционное отверстие.
Когда у стены выросла гора ящиков и тюков и они собирались втаскивать добычу наверх, раздалось слабое жужжание, которое быстро усиливалось. Все крутые юркнули за ящики.
Из-за угла выкатил робот. Его вытянутые вперед усики ходили из стороны в сторону в поисках "биоагентов". Воры затаили дыхание. Но вот робот успокоился, втянул усики и зажужжал дальше - к выходу из помещения.
Внезапно он резко остановился. Один из Дэлинков тихо застонал от досады. Когда пришлось срочно смываться в укрытие, он бросил один ящик посреди широкого прохода. Теперь робот наткнулся на этот ящик и переполошился. Он вскинул парализатор, стреляющий капсулами с обездвиживающим веществом, и снова выдвинул усики, чтобы выяснить, нет ли поблизости людей. Вот-вот включит сирену тревоги!.. Но нет, все еще колеблется. В программе электронного охранника есть поправка на ошибку робота-погрузчика - существует ничтожная вероятность его небрежности: бросил ящик посреди прохода.
Бэт сделала знак Стэну и показала пальцем наверх - лезем. Стэн подсадил ее на первый ящик, и они стали осторожно карабкаться по горе ящиков к вентиляционной дыре. Девушка была уже на самом верху, когда ящик под ней предательски громко скрипнул. Бэт испуганно пригнулась - деваться ей было некуда. Робот с жужжанием устремился в сторону подозрительного звука. Наконец он зафиксировал запах человека - в районе вентиляционного отверстия - остановился и прицелился.
В головке Бэт все помутилось от страха, но она нашла в себе силы потянуться вверх, схватить бочонок, который кто-то уже затащил в вентиляционное отверстие, и метнуть этот бочонок в робота. Капсула с парализующим веществом вместо того, чтобы попасть в Бэт, ударилась о летящий бочонок и разбилась.
В следующий момент бочонок обрушился на робота. Тот закачался, но устоял, зато бочонок треснул и облил электронного охранника какой-то невероятно вонючей дрянью. Через секунду во всем помещении склада было не продохнуть от вони. Стэн сообразил, что это концентрат эротических духов. Воняло так, словно на складе переночевали пятьсот человек, которые ни разу не мылись на протяжении года.
Облитый веществом с таким резким запахом, робот ошалел и завертелся на месте - его чувствительнейшие сенсоры закалило. Стэн подхватил спрыгнувшую с ящиков Бэт. Зажимая нос и смеясь, она направилась неспешной походкой к остальным крутым. Она безбоязненно прошла по открытому месту - на виду у робота. Но тот больше не замечал людей. Он перестал крутиться на месте и только бессмысленно поводил из стороны в сторону парализатором.
Стэн последовал за Бэт и стал помогать остальным быстро затаскивать награбленное в вентиляционную трубу. Они больше не обращали внимания на робота, который стоял в проходе и уныло помахивал оружием. Беднягу зациклило - его программа зависла до той поры, пока убийственный запах не рассеется. А случится это не скоро.
Бэт ненавидела свою куклу. Эта мягкую на ощупь подлизу запрограммировали быть самой лучшей подругой для маленьких девочек. У Бэт мурашки бежали по телу, когда она прижимала к себе электронную подружку.
К этому времени Бэт исполнилось десять лет, и ее перевели в отделение Б для второго этапа воспитания.
Воспитательницы по прежнему источали любовь и ласку, но теперь детей поощряли за неучастие в общих играх: чем меньше ребенок общался с другими и чем больше времени смотрел мультики в полном одиночестве, тем большие похвалы он заслуживал.
Однако Бэт помалкивала о своей ненависти к кукле, ничем себя не выдавала. Она заметила, что детей, которые мало играли со своей куклой или дурно с ней обращались, регулярно наказывали. Похоже, только нелюбовь к кукле воспитатели считали серьезным проступком и соответственно строго карали.
Бэт терялась в догадках, почему она так не любит свою куклу. Ее электронная девочка ничем не отличалась от кукол других девочек (у мальчиков были куклы мужского пола). Маленькая такая куколка с худенькими ножками и ручками и большой головой; на лице постоянная счастливая улыбка - Бэт считала эту улыбку идиотской. Но однажды поздно вечером, когда кукла ласково прижалась к ней в постели, засюсюкала и зашептала обычную просьбу поведать ей девчачьи тайны, Бэт внезапно взорвалась. В приступе бешенства она швырнула куклу на пол. И тут же обмерла от ужаса. Что она натворила!
- Кукла, кукла, не умирай...
Кукла открыла глаза и проникновенным голоском спросила:
- Бэт, ведь ты счастлива, моя дорогая, да? Бэт кивнула.
- Тогда ложись и прижми меня к своей грудке, и мы сможем поведать... поведать... поведать друг другу наши маленькие секреты.
- Хорошо, кукла.
Она подняла куклу с пола и покорно уложила ее рядом с собой. Кукле падение, похоже, не причинило вреда - разве что стала изредка заикаться.
На самом же деле куклы были сложнейшими дистанционными сенсорами центрального компьютера спецпитомника. Они были снабжены всем необходимым для контроля за эмоциональным и физическим состоянием подопечных детей. Особый встроенный прибор следил за тем, чтобы ребенок не удалялся из пределов звукового контакта с куклой, а по ночам был совсем рядом с ним. Потому было очень важно, чтобы дети по ночам укладывали куклу в постель вместе с собой, Только тогда маленький робот мог делать им необходимые инъекции. Эти уколы замедляли как физический рост, так и умственное развитие ребенка, увеличивали его эмоциональную зависимость - то есть лояльность - и одновременно притормаживали половое созревание.
После того, как Бэт швырнула в сердцах куклу на пол, ее сенсоры стали давать искаженную информацию. Они продолжали докладывать, что в своем умственном и физическом развитии она остается десятилетней девочкой. Очень скоро Бэт отнесли к разряду детей с очевидными признаками быстро наступившей дебильности - и уменьшили дозу отупляющего лекарства. Девочка была и прежде до того скрытная и неразговорчивая, так что воспитательницы только подтверждали выводы компьютера о ее безнадежном умственном отставании.
Через два года Бэт с ужасом осознала перемены, происшедшие с другими детьми, с которыми она почти не общалась. У мальчиков оставались пухлые щечки малышей, они не проявляли ни малейших признаков физического или умственного роста. Девочки глупо хихикали и играли в игры шестилетних.
Бэт приучила себя к постоянному одиночеству. Даже в общий душ она ходила одна, когда остальные уже помылись, - с тех пор, как у нее начали округляться грудки и расти волосы на лобке. Она с удивлением замечала, что этим она сильно отличается от других девочек, и пряталась от их любопытных взглядов. К счастью, ее половое созревание не оказалось ранним - и месячные еще не начинались.
Но Бэт отлично понимала, что вокруг происходит нечто ужасное, необъяснимое. И дети какие-то не такие, и воспитательницы какие-то не такие. Ей чудилось, что все это закончится чем-то уже совершенно страшным - но чем? И что можно против этого предпринять?
Стэну казалось, что Бэт и Фадал заходят слишком далеко. Наряженные проститутками, они дразнили дюжего спеца, отдыхавшего между рабочими сменами. Стэн наблюдал за ними из своего укрытия и качал головой. Его неодобрение вызывали не действия девушек, - это было частью плана, - а то, сколько побрякушек они на себя нацепили. А ну как этот осел допетрит, что эти побрякушки - настоящие! Стэн придвинулся к самой решетке воздушного фильтра и внимательно слушал.
- Эй, вертихвостки, - говорил спец, похотливо облизывая губы, - ведь вы же совсем пацанки?
- Не беспокойся, мы с сестрой хоть и молоденькие, но опытные! И тебя чему-нибудь можем научить!
- Ах, так это твоя сестричка. Ничего у тебя сестричка, аппетитненькая... А вы уверены, что ваш папашка не будет в обиде - если, конечно, я еще захочу с вами...
- А чего ему? Это он нас посылает. Говорит, два года так вот поработаем и деньжат хватит, чтоб откупиться от контракта с Компанией и убраться восвояси.
- Так это он вас посылает? Да-а, слышал я, что дети мигров быстро созревают, но думал - это просто байки.
Бэт и Фадал подхватили парня под руки и потащили к его квартире.
- Не робей! - смеялась Фадал. - Давай славно проведем время.
Когда Стэн ногой открыл дверь, спец стоял со спущенными до пола штанами.
- Черт побери! Это что такое?- завопил он.
Спеца чуть Кондрашка не хватила. Одной рукой он прикрывал срам, а другой тянулся к своим штанам.
- Вы... вы кто та-такой?
Стэн стоял посередине комнаты с монтировкой в руке.
- Это мои сестры. Вот кто я такой. Он повернулся в сторону кровати, где Бэт и Фадал, якобы насмерть перепуганные, прикрывались простыней.
- А ну марш домой, засранки!
Девушки поспешно оделись и упорхнули. Стэн закрыл за ними дверь и стал наступать на спеца, который хоть и привел свою одежду в порядок, но все еще не мог опомниться.
- А с тобой у меня будет особый разговор. Я тебя, жеребец, проучу! Сестричек моих совращать надумал?
- По-послушайте... они же сами сказали, что...
- Ах ты, сукин сын! Не хочешь ли ты назвать моих сестричек шлюхами? Боже, каков наглец!
Стэн высоко занес монтировку, словно хотел опустить ее на лысеющую голову спеца.
- Погодите! - взвыл тот. - Давайте договоримся! Стэн опустил монтировку.
- К чему ты клонишь?
Техник сунул руку в карман и выхватил оттуда свою статкарточку. Он потряс ей перед Стэном.
- У меня на счету много денег... очень много! Только назовите свою цену.
Стэн про себя усмехнулся. Орон был прав: это до смешного простой способ добывать деньги!
Голоса. Бэт зашевелилась и проснулась - кукла вводила ей дозы снотворного, недостаточные для обеспечения беспробудного сна двенадцатилетний девочки.
Бэт встала на постели. Под дверью дортуара виднелась полоска света. В коридоре, где-то далеко, какие-то люди говорили приглушенными голосами. Бэт спустила ноги на пол и остановилась б нерешительности. Кукла "понимает", есть ли рядом с ней человеческое существо. Но способна ли она различать людей? Бэт отвернула одеяло на ближайшей кровати и сунула куклу соседке под мышку. Пусть противная Сюзи поспит сразу с двумя электронными дурами!
После этого Бэт быстренько натянула свой комбинезончик и побежала к двери. Выходить в коридор без взрослых им вроде бы и не запрещали, но воспитательницы очень ясно давали понять, что делать этого не стоит. Сейчас все дети крепко спали в своих кроватках под воздействием наркотика. Бэт сделала глубокий вдох, набралась храбрости и вы шла в коридор. Коридор был ярко освещен, в его конце светилось открытое окно. Не зная, что это окно лаборатории, она на цыпочках подошла к нему; Голоса послышались снова. Теперь она различала слова. Один голос был тоненький - это, наверное, совсем маленький мальчик.
Мальчишеский голос произнес:

Предыдущая страница 10 Следующая страница


11 Аллан Коул, Крис Банч

- Ведь я сегодня все правильно делал, правда, папочка? Я сам, без посторонней помощи, управлял большущим космическим лайнером! Подвел его к причалу! Это так здорово!
Второй голос принадлежал взрослому мужчине:
- Да, Томми. Ты у нас молодец. Ты наш самый лучший водитель! Я скажу доктору, какой ты молодец, и он даст тебе что-нибудь вкусненькое.
- Пряников? Он мне даст еще пряников? Я люблю с мятой. Те же знаешь, как я люблю мятные пряники! Но чтоб пряники были с мятой, ладно?
- Обязательно, сынок. Я прослежу, чтоб были мятные.
Бэт заглянула в окошко - и чуть не закричала от страха. В комнате на чем-то вроде инвалидной коляски сидел обрубок мужчины, похожий на разорванную куклу. У него была большая голова взрослого человека на тонкой-претонкой шее. Дальше вместо тела был металлический ящик на колесах. Немного похоже на робота с человеческой головой и руками.
Но это была голова мальчика - хотя размером с голову мужчины. Пухлые щеки без следа растительности. Мимика ребенка.
Голова сказала тонким детским голоском:
- Сегодня я видел мигров, о которых ты мне говорил, папа. Как я рад, что Компания не дала мне вырасти и стать одним из них. Бедолагам приходится передвигаться на ногах, и от них так противно пахнет. Им никогда не понять, как мне хорошо. Сегодня я могу быть краном, а завтра управлять космическим лихтером. И все так хорошо относятся ко мне!
- Можешь не сомневаться, все в Компании очень хорошо относятся к тебе, Томми, - произнес другой голос, принадлежавший нормальному мужчине в белом халате. - Мы любим тебя и стараемся окружить теплом и лаской.
- И я люблю тебя. Из всех пап, которые у меня были, ты самый лучший!
Бэт бесшумно прокралась под окном и опрометью, хотя и на цыпочках, помчалась к выходу из спецпитомника. Оказавшись "на улице", она никак не могла остановиться - бежала куда глаза глядят, бежала, пока не выдохлась. В конце концов она остановилась в каком-то дальнем коридоре, где все было покрыто толстым слоем пыли. Бэт прислонилась к стене и наконец-то расплакалась. Тут она заметила на уровне пола приоткрытую решетку широкой вентиляционной трубы. Девочка потянула ее на себя, увидела темную пещеру и заползла в нее. Здесь она могла поплакать вволю. Мало-помалу, все еще всхлипывая, она заснула.
Когда Бэт проснулась, все еще полумертвая от усталости, над ней склонялось доброе лицо Орона. Точнее, та половина, что не была парализована и выглядела приветливой.
Сухопарый Дэлинк выглянул из вентиляционной трубы, потом сделал знак своим приятелям. Еще шестеро крутых спрыгнули за ним в пустой коридор коммерческого центра.
В вентиляционном отверстии появился Стэн. Тихо свистнув Дэлинкам, он показал, в какой стороне тот магазин, который они планировали взять. Крутые стали продвигаться вперед - короткими перебежками, стараясь не задерживаться в освещенных местах.
Стэн остался на стреме.
Он был членом ороновской шайки без малого девять месяцев. Орон научил его очень многому. Стэн оказался хорошим учеником и быстро заслужил всеобщее доверие. Теперь он сам задумывал и возглавлял набеги. Стэн гордился тем, что ни один из его набегов не закончился трагически - никто в его команде не погиб, и всякий раз они возвращались с большой добычей.
Однако он прекрасно понимал, что удача будет сопутствовать ему не вечно. От судьбы не уйдешь. Рано или поздно Дэлинки попадали в лапы блюстителей порядка во время облавы. А это означает смерть - или потерю личности на операционном столе, что едва ли не хуже смерти. Но тут уж ничего не попишешь: назвался крутым, полезай в трубу, а когда поймают - что ж, ты славно погулял на своем веку!
Как-то на разведке Стэн наткнулся на результаты облавы - блюстители порядка даже не позаботились прибрать тела Дэлинков. Раны на почерневших трупах свидетельствовали о том, что раненых парней страшно избивали, а девочек насиловали.
Стэн подумал о Бэт. Он был по уши влюблен в нее, но признаться ей в этом не хватало духа. Она была такая... такая... Стэн тряхнул головой, чтобы прогнать наваждение, и стал более внимательно озираться по сторонам.
Тем временем крутые подошли к магазину. Вспыхнули небольшие горелки, срезая запоры со ставня, закрывавшего витрину. Сухопарый Дэлинк по имени Работ ручкой горелки разбил стекло. Ребята проворно собирали в мешки содержимое витрины.
Когда Стэн в очередной раз посмотрел в конец коридора, глаза его широко раскрылись. В густой тени крался блюститель порядка с винтовкой наготове.
Стэн облизал пересохшие губы и бесшумно переменил позу. Когда блюститель оказался под вентиляционным отверстием, Стэн прыгнул на него и сбил с ног. Патрульный; хоть и крупный малый, проворно вскочил. В его руках Стэн увидел гранату со слезоточивым газом. Еще перекатываясь через голову, Стэн поджал ноги, поэтому он успел не только вовремя вскочить, но и атаковать прежде, чем патрульный выдернул чеку. От удара пяткой в висок блюститель рухнул как подкошенный. Стэн отскочил и снова стал в боевую позицию, выставив вперед ребра ладоней. Но патрульный больше не шевелился.
Крутые до конца вычистили витрину, подбежали к Стэну, мельком взглянули на мертвого блюстителя порядка и проворно полезли в вентиляционную трубу. Исчезая в трубе, Рабет обернулся к Стэну, который был замыкающим, показал ему руку с поднятым большим пальцем и весело оскалился.
Стэн беспокойно ворочался на постели. Не спалось. В голову лезли мысли об убитом блюстителе порядка и о трупах Дэлинков, увиденных в воздуховоде. С Вулкана надо бежать. Взять с собой Бэт - и деру. Но как? Воображению представали десятки планов. Каждый из них был продуман прежде едва ли не сотню раз. И признан никуда не годным. Однако должен же быть выход. Не может не быть выхода!
Что-то зашуршало. Он оглянулся - это Бэт проскользнула между занавесками и вошла в его комнату.
- Ты чего?
Ее пальцы мягко легли на его губы: молчи.
- Я ждала тебя каждую ночь. И больше ждать не могу, - прошептала она.
Медленно убрав руку с его губ, она взяла руку Стэна и направила ее к молнии своего комбинезона. Мгновением позже комбинезон соскользнул с ее плеч и упал на пол. На ней не было белья.
Голая Бэт потянулась, чтобы раздеть его, но он остановил ее.
- Погоди.
Он достал из-под подушки маленький сверток. Когда он развернул его, там оказалась нарядная прозрачная ночная сорочка, которая даже в полумраке играла радужными красками.
- Это для тебя. Подарок.
- Давно она у тебя?
- Очень.
- Я ее примерю. Но потом.
Она обняла его и юркнула к нему под одеяло. Они сцепились в объятиях. Но в полном молчании.
Бэт ползла за Стэном по узкой трубе. Сперва они шли в полный рост, но воздухопровод дважды уменьшался в размерах, и теперь они едва протискивались вперед. Бэт понятия не имела, куда они направляются. Стэн сказал, что хочет устроить ей сюрприз. За очередным поворотом была глухая стена.
- Вот так сюрприз, - сказала Бэт. - Тупик!
- Не торопись.
Стэн направил на стену узенький луч фонарика и стал работать горелкой. Стена оказалась дверцей, которая держалась, так сказать, на честном слове.
- Закрой глаза.
Бэт подчинилась и услышала шипение работающей газовой горелки, а потом металлический удар - дверца упала.
- А теперь открывай глаза.
Впервые в жизни Бэт увидела то, что бывает "снаружи". Перед ней была небольшая, поросшая травой лужайка, шедшая под уклоном к прудику. Высокие зеленые штуковины - очевидно, деревья? - окружали прудик и небольшой аккуратный домик в архитектурном стиле древних-предревних времен. Сделан он был из невиданного материала - из дерева, что ли? Словом, такое Бэт видела только на картинках. А на крыше труба, и из трубы - дым. С ума сойти!
Стэн потянул девушку за собой, и она выползла из трубы вслед за ним. Они стояли на траве. Все кругом было подернуто легким туманом.
Задрав голову, Бэт увидела хоть и искусственное, но такое поразительно глубокое и голубое небо. У нее немного закружилась голова. Тут было так просторно! Так необычно просторно! Бэт захотелось снова забиться в черную дыру.
Стэн обнял ее за талию, и девушка быстро успокоилась. Кругом было очень красиво. А к хорошему быстро привыкают. Голова у нее больше не кружилась.
- Мне показалось, что я хлюпнусь в обморок, - сказала она с тихим смешком.
- Ты привыкнешь, - сказал Стэн и тоже засмеялся.
- Где мы?
- Это частный рекреационный участок заместителя директора по кадрам Гэтсона. Сегодня он отбыл из нашей звездной системы на поиски новых дураков, которые согласятся работать на Вулкане.
- А ты откуда знаешь?
- Побеседовал по душам с компьютером. Скажу не бахвалясь, я с компьютерами всегда нахожу общий язык.
Бэт выглядела озадаченной. Место, разумеется, замечательное, но...
- Стэн, а что мы тут украдем? Ничего не вижу ценного.
- Почему обязательно красть? И потом - тут все ценнее ценного. Мы тут с тобой на отдыхе.
- На отдыхе? Ты хочешь сказать?..
- Да, в ближайшие два дня мы будем лодырничать в свое удовольствие. Насладимся всем, что Гэтсон тут понастроил, и всем, что он оставил в доме. Наедимся, напьемся, поваляемся на мягкой постели! Никаких набегов. Никаких блюстителей. Никаких хлопот и страхов. Полный кайф.
Стэн повел Бэт к прудику. Он сорвал с себя комбинезон и пошел в воду.
- Как здорово! Я так давно мечтал искупаться! Он пробрел по воде несколько метров, погружаясь все больше. Бэт напряженно ждала, что случится дальше. Стэн обернулся со счастливой улыбкой.
- Давай сюда!
- Ну как? - встревоженно спросила девушка.
- Нормально. Вода мокрая, как и положено. Бэт робко улыбнулась. Потом улыбнулась смелее. И наконец рассмеялась. Она вдруг поняла, что не надо больше говорить шепотом, - и с громким смехом стала раздеваться. Господи, да она, же не смеялась громко, от души с самого раннего детства. А Дэлинки не смеются - даже тогда, когда их никто не может услышать.
Радостно блестя глазами, Бэт потянула вниз молнию своего комбинезона.
- Стэн?
- Ммм?
- Ты не спишь?
- Ммм... не сплю.
- Я вот лежу и думаю.
- Да?
- Я бы тут жила вечно. Он заговорил только после долгого молчания:
- Придется уходить. И скоро.
- Знаю. Но это так несправедливо, так... Он погладил ее и притянул к себе. Вытер ей слезы.
- Я убираюсь к чертовой матери.
- Что ты имеешь в виду?
- С Вулкана.
- Это невозможно.
- ОПЯТЬ ЖИТЬ СКОТСКОЙ ЖИЗНЬЮ ДЭЛИНКОВ?
- Но как ты хочешь удрать отсюда?
- Пока не знаю. Рано или поздно найду способ. Бэт взяла его за руку.
- А меня с собой возьмешь? Стэн кивнул.
- Непременно. Он обнял ее и не выпускал из своих объятий до самого утра.

Глава 13

Махони на ходу спрыгнул с довольно быстро движущейся дорожки, перескочил через заградительный барьер, перекувырнулся и очутился в пустом машиностроительном цехе.
Он побежал вдоль конвейера, потом включил ленту транспортера и вскочил на нее. Через считанные мгновения он был уже в другом конце цеха, выбежал наружу и прыгнул уже на другую самодвижущуюся дорожку, которые повлекла его в южном направлении.
Махони отдышался, стряхнул пыль с комбинезона. Теперь уходить от возможного хвоста все труднее. Торесен и его служба безопасности проявляли живой интерес к передвижения по Вулкану сержанта интендантской службы императорской гвардии Яна Махони.
До сих пор этот интерес казался обычным проявлением патологического недоверия ко всем гостям станции. По крайней мере Махони надеялся, что это так и такие же шпики приставлены к каждому посетителю Вулкана. Но теперь ситуация изменилась. Если его накроют сейчас, то ему крышка. Махони был переодет в комбинезон мигра, имел при себе украденную статкарточку больного мигра (чтоб не сразу хватились) и направлялся на юг.
Он был в нескольких километрах от Ока - то есть углубился чрезвычайно далеко в зону, куда доступ невулканцам был строжайше запрещен.

Предыдущая страница 11 Следующая страница


Стэн 12

Если теперь его обнаружит кто-либо из службы безопасности или просто задержит бдительный страж порядка, руководство Компании предпочтет сунуть его в чан рециклизатора на пищевом комбинате, нежели связываться с долгой процедурой высылки.
Махони добровольно поставил себя вне закона. Его успехи в деле создания агентурной сети из вулканцев оказались нулевыми. Дальше Ока его как гостя станции никуда не пускали, а там он мог общаться или с подосланными провокаторами, или с немногочисленными миграми из обслуги - от этих забитых людей было мало толку, посторонних они боялись как огня. Оставалась единственная возможность как-то продвинуть дело - самому полезть в пекло. А иначе придется расписаться в своем бессилии и побитой собакой вернуться к Императору.
Пока что Махони мало чем мог порадовать Вечного Императора. Узнал он только следующее:
1. Торесен по самую маковку своей наголо обритой головы погружен в козни против Империи. Причем никого в свои коварные планы не посвящает - даже совет директоров. Готовится какая-то большая гадость. Впрочем, Император подозревал об этом еще год назад, когда посылал Махони на это сложное задание.
2. Торесен ведет полускрытую пропаганду против Империи, нацеленную в особенности на мигров. В этой компании очернительства он широко использует институт Воспитателей, которые внушают молодому поколению презрение к Империи, ставя Компанию превыше всего. Но было очень трудно доказать личную ответственность барона за эту антиимперскую пропаганду - он всегда мог сослаться на излишнее рвение исполнителей, которые неверно истолковали какие-то из его слов. Махони не сомневался, что под Империю ведется подкоп, но конкретные детали и размах интриги только предстояло выяснить.
Махони хмыкнул от досады, размышляя над этим. Любой задрипанный детективчик из военной разведки мог бы выяснить то же самое - и, возможно, куда быстрее. В противном случае его бы разжаловали в рядовые и послали месить грязь на какой-нибудь заштатной планетке.
3. Вулканская служба безопасности стоит на ушах и с особенной тщательностью, уже по-настоящему параноидальной, следит за всеми невулканцами. Ходили настойчивые слухи, что большая часть вулканского производства переводится на выпуск военной продукции. Впрочем, никаких доказательств этого Махони до сей поры не добыл. А если и добудет, Компания заявит, что планировала широкое освоение новых планет и оружие необходимо для первопроходцев.
- Пока что я с одним справился - обнюхал большой кукиш со всех сторон, - проворчал Махони.
Тут он весь подобрался. В конце длинного коридора стоял кордон - несколько блюстителей порядка проверяли на портативном компьютере статкарточки всех проходящих и проезжающих. Карточка Махони была не настолько хороша, чтобы показывать ее слишком часто - можно нарваться на внимательного патрульного. Поэтому Махони соскочил с дорожки в первый же боковой коридор. Этот коридор привел его в большое помещение под куполом, главный выход из которого блокировала другая группа блюстителей порядка.
Махони засеменил по дорожке у стены. Главное в таких случаях не суетиться, идти медленно, дышать ровно. Как будто ты вразвалочку возвращаешься со смены к себе домой. Вид рассеянно-довольный.
При первой же возможности Махони медленно свернул в боковой коридорчик. Еще поворот, и еще. Пробежка по пустому коридору.
Потом Махони остановился и прислушался. Так-так. Шаги за спиной. Все правильно. За ним кто-то следил. Но деваться некуда. Махони неторопливой походкой направился дальше: так и быть, побалую вулканских ищеек, дам загнать себя поглубже в недра Вулкана.
Первый шпик дал маху, когда решил загнать Махони в коридор, который заканчивался тупиком. Махони поджидал его у поворота. Шпик был мигом прижат к стене, и локоть Махони сдавил ему надгортанник. Выхватив пистолет из руки разом обмякшего шпика, Махони метким выстрелом уложил подбегавшего к нему второго филера.
С двоими покончено. Но тут Махони понял, что это были ищейки, а главные силы только на подходе. Из-за поворота вынырнул еще один парень из службы безопасности. Он взял Махони на мушку винтовки. Далеко за его спиной виднелись два блюстителя порядка, которые быстро шагали в сторону Махони, помахивая нунчаками.
Махони оказался проворней парня с винтовкой. Его пуля пробила глаз нападавшего. С криком тот рухнул на пол, обливаясь кровью.
До пары блюстителей порядка было далеко, можно было промахнуться, а патроны следовало экономить. Махони пошел им навстречу. И тут неподалеку от патрульных на уровне пояса открылась решетка вентиляционного отверстия. Из трубы выскочил чумазый парнишка и с кинжалом в руке метнулся к одному из патрульных. Секунда, и Махони только глазами захлопал: парень своим кинжалом смахнул голову блюстителя порядка - голова покатилась в одну сторону, тело - в другую. А парнишечка закрутился юлой и, выйдя из пируэта, вонзил кинжал глубоко в грудь второму блюстителю порядка. Потом спокойно вытер кинжал об униформу покойника. Махони залюбовался юным героем. Проворный убийца, ничего не скажешь!
Сунув пистолет за пояс, Махони поджидал парня, не делая лишних движений и демонстрируя пустые ладони.
Из вентиляционной трубы вылез еще один парнишка - нет, девчонка! А невысокому, ладно скроенному парню, который так просто разделался с парой блюстителей порядка, на вид было лет восемнадцать-девятнадцать, хотя такая уверенная походка могла быть и у сорокалетнего. Он был похож на любого беспризорника из вентиляционной системы - Махони случалось видеть их издалека. Но этот парнишка не был так сгорблен - очевидно, еще мало полазил по трубам. Их тут зовут Дэлинками или крутыми. Что ж, этот пацан и в самом деле крутой. Махони приветствовал его улыбкой.
Стэн смерил Махони взглядом, оценивающе посмотрел на два трупа за его спиной - неплохая работа для старика. Этому человеку, видать, за сорок. На нем комбинезон мигра, но он явно не мигр. Стэн терялся в догадках, кто перед ним. За свою жизнь он видел только мигров и спецов, в широкую категорию которых входили и блюстители порядка. Еще он знал о существовании "руководящих кадров", но живьем их никогда не видел. А этот человек, похоже, ни к одному из известных сословий не относился.
- Сейчас сюда подвалит еще кто-нибудь из этой публики, - сказал Махони, - так что знакомиться будем по-быстрому.
- Мы никуда не спешим. Сроду не видел, чтобы за одним мигром гнались сразу пятеро легавых. Вы что натворили?
- Долго объяснять...
- Стэн, погляди-ка!
Не спуская взгляда с Махони, Стэн попятился и взял из рук Бэт статкарточки убитых.
- Стэн, трое из них не блюстители порядка. Они из начальства.
- Да, это люди из службы безопасности барона Торесена, - сказал Махони, - Они, надо думать, шли по моему следу от самого Ока.
- Бросьте, неужели вы не с Вулкана?
- Да, я прилетел сюда из Прайм-Уорлда.
Стэн принял решение и приказал незнакомцу:
- Раздевайтесь.
Махони вскипел яростью, но быстро взял себя в руки, ругнулся и подчинился. У этого парнишки мозги правильно работают. Махони снял с себя комбинезон, проворно прощупал каждую складку. Ничего. Потом он снял ботинки, постучал каблуками о стену. Во втором под каблуком оказался крохотный передатчик.
Стэн кивнул.
- Вот почему вы не могли от них оторваться. Теперь одевайтесь.
Взмахом руки Стэн отослал Бэт обратно в вентиляционную трубу. Она забралась первой, потом подала руку приятелю. Махони последовал за ними. В трубе он пропыхтел:
- Тесновато для человека моих лет.
- Возраст тут ни при чем, - сказала Бэт.
- Девушка, нехорошо смеяться над толстым дядей, который тебе в отцы годится.
- Ползите за нами, - коротко приказал Стэн. - И помалкивайте.
Тут Махони опять захлопал глазами: если ему не померещилось, парнишка спрятал свой кинжал прямо под кожу предплечья правой руки.
Вскоре труба расширилась, и Махони пополз на четвереньках вслед за юркой молодежью.

Глава 14

- Нет, Фадал. Как ни странно, я почему-то помню, что такое Империя, - сказал Орон.
Махони хотел задать вопрос, но Стэн кивком головы остановил его.
- Вы из разведки?
- Да, - ответил Махони.
- Стало быть, подсматриваете, поглядываете... И хотите, чтобы мы поглядывали для Империи?
- Нет, просто меня чуть было не накрыли, а ваши ребята меня спасли.
Орон вопросительно посмотрел на Фадал. Та молчала.
- Торесен не стал бы посылать столько народу по моему следу, если бы не знал, кто я такой.
- Торесен - это глава Компании, наш враг, - шепотом подсказала Фадал.
- И чего вы хотите, человек?
- Я должен найти подтверждения того, что Торесен замышляет дурное. Я влезал в компьютерную сеть руководства Компании, но там любая информация касательно проекта "Браво" - это и есть коварный план Торесена - надежно защищена. Даже вопрос об этом проекте автоматически вызывает сигнал тревоги.
- Очевидно, этот, как его, Торесен все хранит в своей голове.
Да, но какие-то документы не могут не существовать. Стэн вмешался в разговор:
- Если вы найдете доказательства, то каковы будут последствия?
- Мы пришлем армию. Император назначит новое, временное руководство Компанией. И все тут переменится. И для мигров, и для всех остальных.
- Звучит не слишком заманчиво, - сказала Бэт.
- Да, Бэт права, - кивнул Стэн. - Пока ваша армия явится, нас тут всех перелущат. Разве вы не понимаете, что крутые не заживаются, - на нас охотятся посерьезнее, чем на крыс.
- Парень из другой шайки предупредил нас, - сказал Орон, - когда, бишь, это было, Фадал?
- Двое суток назад.
- Он сказал, блюстители порядка тренируются в одном пустом ангаре. Стреляют по мишеням из винтовок. Готовят огромную облаву. А нас слишком много, мы не можем спрятаться.
- Сколько человек в вашей команде?
- Пятнадцать, - сказала Фадал.
Махони прикинул в голове. Пятнадцать человек вполне можно разместить в воздушном шлюзе небольшого космического корабля, где находился подчиненный ему взвод гвардейцев. Если он вернется с убедительными доказательствами, никто не попеняет ему за вывоз пятнадцати ребят.
- Я могу обещать вывести вас со станции. Всех. На любую планету в Империи - какую выберете.
У Стэна дыхание перехватило. Он облизал пересохшие губы и недоверчиво уставился на Махони.
- Я обещал - значит, сделаю. Пусть ваши ребята совершат налет на апартаменты Торесена. Раздобудьте любой документ касательно проекта "Браво". Тогда я посажу вас на космический корабль - и фьють. Империя свои обещания держит.
- Я считаю, что такое предложение надо принимать без обсуждения, - сказал Орон. - Все согласны? Возражений не последовало.
Неспешно дойдя до конца коридора, дежуривший в нем патрульный зевнул, развернулся и двинулся обратно.
Стэн бесшумно выскользнул из вентиляционной трубы. Стараясь даже не дышать, он крадучись последовал за патрульным. Тут главное не поторопиться - и не промедлить. Взгляд его присмолился к спине патрульного. Спина ближе. Еще ближе. Они идут в ногу. Между ними осталось три метра - теперь ум выключился, работали только мускулы.
Рукой перехватив шею патрульного, Стэн всадил нож в район почек. Во рту дюжего блюстителя порядка что-то забулькало, он охнул. Стэн отступил в сторону и дал телу упасть на пол, затем оттащил убитого к вентиляционному отверстию и засунул в трубу. Потом он побежал в другой конец коридора, где находился вход на территорию высшего начальства. Поднапрягшись, Стэн отодвинул одну из стенных панелей. Ну, слава Богу, все правильно.
Дэлинки долго изучали раздобытый Махони подробнейший план Ока, сидя в одном из просторных воздуховодов гостевого центра. И в конце концов нашли способ, как осуществить задуманное, Начальство о своем комфорте заботилось всерьез. Поэтому стены коридоров в Оке были двойные - со звукопоглощающей перегородкой. Между перегородкой и стеной оставалось узкое пространство. Заглянув за отодвинутую панель, Стэн удовлетворенно хмыкнул и призывно махнул остальным. Из вентиляционных труб высыпала вся шайка. По одному они протискивались в межстенное пространство, Орон был седьмым или восьмым в этой цепочке. Вид у него был отсутствующий - Фадал вела его за собой, как малого ребенка. Стэн ругнулся про себя: если Орон не придет в себя, не обретет память и смекалку, им всем крышка. Даже если кому-то из них удастся удрать обратно в недра Вулкана, где живут мигры, то за крутых возьмутся совершенно серьезно - и карательные экспедиции не прекратятся, пока в вентиляционной системе не останутся одни крысы.
Но Стэн, соглашаясь участвовать в операции, прекрасно понимал, что иного выбора нет. С одной стороны, хотелось вырваться с Вулкана, а с другой - слабо верилось в успех операции. То, что они так легко проникли в межстенное пространство, было добрым знаком. Значит, удача на их стороне, убеждал себя Стэн.
Тут межстенное пространство сузилось: должно быть, этот выступ - аварийная дверь. Грудь Стэна застряла - ни туда, ни сюда. На мгновение он запаниковал, потом догадался выпустить воздух из легких и легко проскользнул вперед.
Они столпились перед огромной двойной дверью в принадлежащий Торесену отсек. Стэн с любопытством потрогал материал, из которого была сделана эта дверь. Шершавый, зернистый. Что-то вроде закаленной стали. Но намного прочнее. Стэн удивился: почему Торесен не приказал отшлифовать дверь, сделанную явно из какого-то органического материала невиданной прочности.
Бэт пыталась открыть замок с помощью небольшого мазера. Закрыв глаза, сосредоточившись на своих ощущениях, она пробовала разное давление ультразвукового пучка, пока не ощутила правильный напор микроволн. Замок щелкнул и открылся.
Бэт достала из своей сумки пластмассовый штырь, нажала кнопку подогрева и протянула в неглубокую нишу в стене - окошечко пропускного автомата. На конце подогретого до температуры человеческого тела штыря был отпечаток пальца Торесена - Стэн мог только гадать, каким образом Махони раздобыл этот отпечаток.
Щелкнули второстепенные замки, и массивная двойная дверь медленно открылась. Дэлинки схватились за оружие, но засады внутри не оказалось. Стэн вместе с другими очутился внутри святая святых - в личных апартаментах барона, главы Компании.
Время остановилось, потому что они оказались в пространстве красоты неописуемой, - словно детишки в джунглях, где свирепых тигров нет и все поражает дружелюбием.
Они попали на самую вершину Ока. Через прозрачный купол торесеновского отсека виднелись мириады звезд. Стэн был единственным, кто уже побывал в открытом космосе, а потому не застыл с открытым ртом. Случись поблизости охранники, в этот первый момент они могли бы взять Дэлинков голыми руками. Позволив товарищам упиваться зрелищем сияющих на черном бархате звезд, Стэн аккуратно затворил дверь и огляделся.
Похоже, под куполом никого.
Ухоженный садик. Мебель располагалась среди зелени - как будто кто-то убрал стены очень большого дома и позволил растениям проникнуть внутрь.
Дэлинки медленно приходили в себя.
Стэн заметил, что детектор, улавливающий движение, разворачивается в их сторону. Он кинулся с ножом к прибору и перерезал провода. Крутые окончательно пришли в себя, обрели обычную осторожность. Стэн, как самый глазастый, указал им еще на несколько детекторов, реагирующих на движение, - их следовало тщательно обходить стороной.
Дэлинки стали продвигаться вперед, к рабочему кабинету барона, дивясь густой экзотической зелени. Ее кусты помогали им скрываться от глазков многочисленных камер.
Стэн, Орон и Бэт держались вместе. Они искали уголок, который служил барону рабочим местом. С одной стороны огромного зала находилось что-то вроде оружейного зала: на панелях висели мечи, сабли, ятаганы и прочее холодное оружие, а также винтовки, ружья, пистолеты и виллиганы разных образцов.
В противоположном конце стоял роскошный письменный стол, рядом с которым находился компьютерный комплекс - Стэн только ахнул, когда увидел столько совершенной техники собранной вместе. Неподалеку от рабочего пространства стояла стилизованная под старину статуя женщины, которая показалась Стэну до смешного жирной.
Стэн вопросительно взглянул на Орона. Глаза предводителя шайки горели. Он указал в сторону скульптуры. Стэн и Бэт подошли поближе. Орон с его уникальным чутьем, скорее всего прав, сейф должен быть здесь. Стэн стал нажимать на все выступы статуи. Через несколько минут, уже отчаявшись, он обнаружил небольшую трещинку в боку статуи. Он направил на нее пучок ультрафиолетовых лучей - и автомат сработал: статуя сдвинулась с места. Под ней находился сейф с цифровой комбинацией.
Стэн достал их своего рюкзака подставку и небольшую морозильную камеру. Когда он открыл камеру, из нее повалил белый пар - внутри температура приближалась к абсолютному нулю. Стэн надел специальную перчатку со слоем изоляции и вынул из морозильной камеры цилиндр. Установив цилиндр на подставку, он направил его на дверцу сейфа, потом отбежал и нажал кнопку дистанционного управления.
Из цилиндра на стальную дверцу сейфа потекла струйка газа, который мгновенно кристаллизировался на поверхности. Бэт достала молоток из своего рюкзака и ударила по дверце. Металл раскалывался как стекло.

Предыдущая страница 12 Следующая страница


13 Аллан Коул, Крис Банч

Трое друзей довольно переглянулись и расцвели улыбками. Они добрались до тайника.
Бумаги, бумаги - и пачки кредиток. Стэн начал набивать карманы деньгами, но Орон жестом остановил его.
И тут они наткнулись на красную папку, на которой было начертано "Проект "Браво". Ура! То, что нужно!
Никто вовремя не заметил, что один из крутых забрел в оружейный зал и, зачарованный красотой стариннейшего арбалета, снял его с панели. И тем самым включил в комнате охраны сигнал тревоги.
Стэн передал папку Орону. Лучше бы он этого не делал! На Орона опять что-то нашло. Его взгляд снова стал бессмысленным. Он тупо посмотрел на папку в своих руках и порывисто встал. Папка упала на пол, раскрылась и бумаги разлетелись во все стороны.
Стэн тихо выругался и стал поспешно собирать листы бумаги с ковра. Надо было торопиться...
Первой же очередью один из охранников изрешетил сразу троих - они и вскрикнуть не успели - и срезал несколько веток в садике.
Вторая очередь пробила грудь еще одному Дэлинку, который пытался укрыться за кустами. Этот успел закричать, прежде чем рухнуть замертво на пол. Из-за спины первого блюстителя порядка через взломанную дверь под купол вбежало еще несколько патрульных с пистолетами в руках.
Бэт схватила гранату на поясе, сорвала чеку и бросила в группу легавых, а сама кинулась на пол. Стэн покатился по полу в сторону оружейного музейчика и нырнул за первое же укрытие. Этим укрытием оказался музейный экспонат - три емкости, длинный шланг и две ручки, чтобы дер- жать эту тяжелую штуковину. Какое-то оружие. Карточка внизу гласила: "Огнемет с планеты Земля. Один из первых образцов. Реставрированный". Что ж, очень кстати, что Торесен, подобно многим коллекционерам оружия, держит свои экспонаты готовыми к бою.
Стэн схватил огнемет, приподнял и направил в сторону патрульных. Сперва из шланга вырвался маленькая струйка, но потом струя темного густого огня ударила через все помещение - метров на пятьдесят. В древности этот аппарат не был таким дальнобойным - проявились усовершенствования, добавленными мастерами барона.
Струя напалма облила всех патрульных до одного. Те из них, кому повезло, умерли сразу - огонь сжег им легкие. Остальные получили страшные ожоги от напалма и какое-то время метались между деревьями или катались по полу. Но в последний момент один из патрульных успел выстрелить в Орона, который, ничего не соображая, бродил между деревьями сада. Опекавшая его Фадал погибла. Выстрелом Орону буквально разнесло голову.
Стэн действовал как робот. Он водил шлангом огнемета, пока не уничтожив всех патрульных. Потом выключил аппарат и отшвырнул шланг. Он стоял как в ступоре и смотрел на дела рук своих.
Бэт ухватила его за локоть:
- Бежим!
Стэн пришел в себя. Все патрульные погибли. До одного. Путь был свободен. Но когда Бэт и Стэн побежали к двери за ними последовал только один Дэлинк. Из пятнадцати в живых остались лишь трое.
Они выбежали в коридор. Уйти через простенок не удастся - там они будут двигаться медленно и представлять собой слишком удобную мишень. Поэтому трое просто побежали прочь от апартаментов барона. Вся надежда была на то, что патрульные отстанут и у ребят будет достаточно времени, чтобы нырнуть в какой-нибудь вентиляционный люк.
Из-за угла появились патрульные и помчались за ними. Но они не могли стрелять: в коридорах было много чиновников, шедших по своим делам. Испуганные чиновники жались к стенам или забегали в открытые двери.
За очередным поворотом коридора Стэн увидел огороженный открытый люк в полу. Здесь, очевидно, велись ремонтные работы. Вниз вели ступеньки - металлические скобы, а дно колодца терялось в темноте. Стэн понятия не имел, что там внизу, но особенно выбирать не приходилось. Наверняка от него ответвляются какие-то туннели.
Стэн махнул Бэт: полезай первой, я прикрою. По тому, как она морщилась и с каким трудом залезала в колодец, он понял, что девушка ранена. Ладно, потом разберемся.
Стэн полез за ней.
Дэлинк, бежавший вместе с ними, отрицательно мотнул головой: колодец не показался ему безопасным путем бегства. А в следующий момент парень упал, сраженный диском антиматерии из ружья одного из патрульных.
Нога Бэт, спускавшейся двумя метрами ниже Стэна, поскользнулась на скользкой скобе, потеряла опору. Девушка вскрикнула, запаниковала - и не удержалась, ее руки разжались, и она полетела в колодец, казавшийся бездонным. Бэт еще кричала какое-то время. Потом где-то далеко-далеко внизу раздался едва слышный шлепок. Все было кончено.
Стэн проводил глазами ее тело, дождался того страшного, последнего звука. Но потом не тратил не секунды. Он быстро полез по скобам вниз, метрах в десяти от пола обнаружил просторный туннель и побежал по нему. Теперь надо было добраться до условленного места, где его встретят люди Махони и помогут пробраться на космический корабль, который увезет его прочь с Вулкана.
Махони нервно прохаживался по своему кабинету на космическом корабле. Когда на Вулкане взвыла сирена тревоги, он проверил по компьютерной сети - да, вызван отряд особого назначения, как при серьезных беспорядках. Прошло уже много времени после начала суеты на станции, и надежда Махони на благополучный исход стремительно таяла.
Дверь внезапно распахнулась, и в комнату влетел Стэн. С пустыми руками.
- Они поймали нас! Поймали! И Бэт убита!
- Бэт? Та красивая девушка?
- Да. Они убили ее, убили! А документы... те самые, которые вы искали... они у Орона.
- А где Орон?
- Тоже убит.
Махони не стал тратить время на ругательства.
- Стало быть, провал, - сказал он. - Но наш уговор в силе. Неподалеку меня ожидает военный крейсер, и я заберу тебя с собой.
- Нет. Я не полечу.
- Тогда чего ты хочешь?
- Дайте мне оружие. Они убили Бэт.
- Ты сдурел? Хочешь вернуться?
- Они убили Бэт.
- Хорошо. В том ящике стола я храню два пистолета.
Стэн повернулся и шагнул к столу.
Махони бесшумно догнал его. Взмах кулака, и Стэн без сознания упал лицом на стол. Махони усадил его в кресло у стола. И только теперь коротко ругнулся. Потом взял с книжной полки книгу - "Устав гвардейской службы" - и положил на нее руку Стэна.
- Не знаю, какую религию ты исповедуешь. И веруешь ли вообще. Но эта книга в самый раз вместо Библии. Клянешься ли ты... как тебя там... ах да, Стэн, имя не известно... Клянешься ли ты, Стэн, защищать Вечного Императора и Империю до последнего дыхания? Знаю, что ты хочешь ответить, мой мальчик, - "клянусь". Клянешься ли ты беспрекословно подчиняться приказу командиров, свято чтить традиции имперской гвардии, законы Империи и следовать им? Знаю, что клянешься. Итак, Стэн, приветствуя тебя в качестве рекрута Его Величества лейб-гвардии. Добро пожаловать на службу Императору! Считаю честью зачислить тебя в ряды моего родного Первого ударного полка.
Отложив книгу, Махони взъерошил волосы Стэна.
- Эх, бедняжка ты, бедняжка. Погано все сложилось, очень погано. Но одно я могу для тебя сделать - забрать из этого ада в более или менее нормальный мир, где ты, надеюсь, проживешь подольше, чем здесь. - Он нажал кнопку на аппарате внутренней связи и сказал: - Лейтенант, тут в моем кабинете свежеиспеченный гвардейский рекрут. Бедолага так проникся торжественностью момента, что на радостях хлопнулся в обморок. Заберите его, пожалуйста.
Махони взял со стола бутылку сингалка - синтетического алкоголя - и, не пожелав возиться со стаканом, сделал большой глоток прямо из горлышка.
- Ну что ж, попутного ветра, приятель!

Глава 15

Начальник службы безопасности рассыпался в извинениях перед Торесеном. Чем больше барон смотрел на виноватое, пристыженное лицо на экране, тем больше ему хотелось ударить по нему кулаком. Этот тип говорит: "Никакого реального ущерба они не причинили!" - кто знает, кто знает! Это еще надо проверить!
Торесену было плевать на убитых патрульных и на материальный ущерб. Он беспокоился лишь о папке с материалами по проекту "Браво". Он ее нашел. Ничего не пропало. Однако следовало быть умнее и исходить из предположения, что кто-то все же успел проглядеть эти странички и получил взрывоопасную информацию.
Барон вскинул голову - одна фраза начальника службы безопасности задержала его внимание.
- Как вы сказали?
- Мы обнаружили тела тринадцати правонарушителей из числа живущих в вентиляционных трубах. Все опознаны.
- Нет, что вы сказали до этого?
- Есть вероятность, что двое из них бежали. Вот как. Значит, он беспокоился обоснованно.
- Кто эти двое?
- Мы нашли один волосок в ваших покоях. Хромосомная проекция указывает на то, что этот человек...
- Я лично взгляну, - раздраженно сказал барон. На экране компьютер стремительно производил воссоздание человека по хромосоме, выделенной из волоса. И вот появилась трехмерная фигура парня лет восемнадцати. Это был Стэн. Барон внимательно рассмотрел лицо парня, потом покачал головой. Он впервые видел этого типа.
- Имя?
- Карл Стэн, мигр. Пропал без вести во время взрыва в Особом Секторе несколько циклов назад.
- Вы хотите сказать, что человек, ответственный за тогдашний взрыв и наши чудовищные финансовые потери, остался жив? Но каким образом... Ладно, не будем об этом, пустой разговор... Все.
- Простите, сэр, есть еще кое-какая информация...
- Сам прочитаю доклад. Я сказал - все!
Барон внимательнейшим образом изучил биографию Стэна. Это не заняло много времени - если отбросить словесную шелуху, о нем было известно очень мало. Но барон мгновенно уловил связь между проектом "Браво" и тем, что Стэн был сиротой, родители которого погибли в двадцать шестом Развлекательном Городке. Этот парень был одержим жаждой мести.
Барон нажал кнопку на пульте связи, и на экране возникло растерянное лицо начальника службы безопасности.
- Этого человека следует найти немедленно. Задействуйте всех своих людей - до последнего!
- Простите, сэр, но это невозможно.
- Почему? - прошипел Торесен.
- Э-э... дело в том, что мы... э-э... нашли его, сэр... Он на имперском военном корабле, который направляется...
Торесен оцепенел от ужаса. Невероятная история. Ну и ловкач этот мигровский выродок! Барон быстро овладел собой. Нет, этого Стэна он из-под земли достанет. Ну а потом...
Вскоре барон вел обстоятельную беседу с маленьким серым человечком в маленьком сером мире. Охота за Стэном началась.

Книга третья
ГВАРДИЯ

Глава 16

Свет от ядерных взрывов над поверхностью планеты ярко высвечивал силуэты боевых кораблей, находящихся вне ее атмосферы.
- Приготовиться к атаке. До условленного времени пятьдесят секунд. Пошел отсчет времени. Начать маневр по вхождению в атмосферу, - неслось из громкоговорителя в командной рубке десантного корабля.
На пульте замигали огоньки, и корабли начали спуск к поверхности планеты - через иллюминатор Стэн видел вспышки тормозных двигателей соседних транспортников. Гася скорость, они продвигались в верхние слои атмосферы.
- "Фоксфайер-6", произведен ракетный залп. Вероятное время пересечения орбит с вашей... э-э... тридцать пять секунд. Вероятность попадания восемьдесят три процента. Уходите в сторону! - раздался в динамике голос оператора со станции наблюдения.
Пилот "Фоксфайера-6" ругнулся и включил двигатель на полную мощность, одновременно давая приказ компьютеру выполнить комплекс маневров по уходу от ракет. Глубоко в недрах десантного корабля Стэна, перехваченного ремнями безопасности, мотало из стороны в сторону. Сперва его вжало в кресло резкое увеличение силы тяжести, потом потолок заходил из стороны в сторону над головой - и вдруг сила тяжести вообще пропала. Это отключился аппарат, создающий во время полета искусственное тяготение.
Стэну и его товарищам по десантному взводу приходилось несладко. Лежа внутри одной из двадцати капсул, они испытывали на себе бесчисленные взлеты и падения силы тя жести - "Фоксфайер-6" уходил то вбок, то вверх, то вниз, менял скорость.
В командном отсеке из динамика неслось:
- Четыре секунды до входа в атмосферу. Продолжать маневры по уходу от ракет!
Вспышки у боков орбитальных станций, которые осуществляли поддержку десантных кораблей, - и двенадцать ракет перехвата устремились к шести дымным линиям, которые начинались где-то глубоко в атмосфере и быстро приближались к "Фоксфайеру-6".
Вспышки взрывов совсем рядом.
- "Фоксфайер-6", я уничтожил одну ракету, а у второй взрывом повреждены рули управления. Делайте отвлекающий залп.
По приказу командира из чрева корабля вылетели два тепловых шара, которые должны были увести за собой ракеты. Но лишь одна ракета поддалась на обман, изменила траекторию, погналась за шаром и взорвала его. Три оставшиеся ракеты упрямо приближались к "Фоксфайеру-6", невзирая на все его маневры. Очевидно, этими ракетами управляли с земли - и тепловые шары не обманули операторов.
- "Фоксфайер-6", вероятность попадания девяносто девять процентов. Предлагаю покинуть корабль!
Внутри стэновской капсулы загудел зуммер, и компьютер хрипло сообщил:
- Аварийное катапультирование. До момента касания поверхности одна минута двенадцать секунд.
Пилот ударил по кнопке аварийного катапультирования. Корабль словно взорвался: огромный конус впереди отстрелялся, и из чрева корабля на большой скорости вылетело двадцать капсул с экипажем и десантниками. В каждой капсуле имелась автоматическая система управления, которая обеспечивала посадку в заданном районе - именно там, куда направлялся погибший корабль.
Седой капрал, лежащий в соседнем кресле, пробормотал:
- Думаю, они взяли нас на мушку. Шесть против пяти, что нас прикокнут до того, как мы приземлимся. Нет, восемь к пяти. Хочешь пари?

Предыдущая страница 13 Следующая страница


Стэн 14

Стэн отрицательно мотнул головой. Автомат включил тормозной двигатель - они вошли в атмосферу. Вскоре из боков капсулы выдвинулись широкие крылья, и она начала плавный спуск.
Внутри капсулы, предельно облегченной и лишенной звукоизоляции, стоял страшный гул, пока не раскрылись парашюты в хвосте. Они падали в океан, но компьютер подправил курс. Тормозные двигатели закончили работу и отстрелились.
Множество ракет класса "земля-воздух" разрывались вокруг - одни поражали капсулы, другие десантные корабли. Небольшие одно- и двухместные истребители чертили небо там, где не вспыхивали разрывы зениток. В небе царил сущий ад. Нападающие отвечали бомбами и лазерными лучами, которые сжигали наземные пусковые установки и зенитные батареи.
На столицу, центр которой был уже объят огнем, шла из космоса вторая волна истребителей и бомбардировщиков, поддерживающих транспортные корабли десанта.
У самой земли капсулу со Стэном и его взводом чуть было не разнесла на куски противовоздушная ракета, которая последовала за ними, когда пилот капсулы стал вручную сажать аппарат на одну из улиц города. Но у самой земли было столько отвлекающих объектов, что ракета во что-то врезалась и взорвалась.
Однако, уходя от ракеты, пилот не справился с машиной, фонарным столбом отхватило крыло, капсула перевернулась...
Стэн на несколько секунд потерял сознание. Когда он очнулся, верх капсулы отстрелился, и его товарищи шустро выпрыгивали наружу, на мостовую, и бежали к ближайшему укрытию. Капрал двинул Стэна кулаком в бок, и тот быстро последовал за всеми.
Выскочив из капсулы, он перекувыркнулся, встал на ноги и выхватил из-за пояса виллиган. Взвод рассыпался по периметру вокруг капсулы - каждый боец примерно в десяти метрах от другого. До сих пор все шло как на учениях.
Взводный проорал:
- Первое и второе отделения - перебежками вперед. Третье отделение - прикрывайте. Отделение огневого обеспечения - сюда, за памятник. Вперед! Шевелись!
Стэн вместе с товарищами побежал вдоль улицы. Слух после контузии наконец вернулся, он слышал, как стучат башмаки по тротуару и скрипит портупея.
Первая ракета, запущенная отделением огневой поддержки, с хлопком взлетела и просвистела над их головами.
- Эй, ты! - прикрикнул сержант. - Не время ворон считать! Не отставать!
Тут рядом рванула мина, и все отделение залегло. Стэн вкатился было через распахнутую дверь в парадное, но тут раздался треск, Стэн выскочил и увидел, что вражеский танк движется прямо на ребят из его отделения, по дороге проламывая угол домика.
Стэн схватил висевшую на поясе яйцеобразную гранату, вырвал чеку и швырнул в приближающийся танк. Она разорвалась, не долетев до брони какого-то метра. Стэн видел, как одна из двух башен танка развернулась в его сторону и зарыскала пушкой. Он упал на тротуар и пополз за высокую кучу мусора.
Его барабанные перепонки затрещали, а позвоночник завибрировал, когда танковый мазер полоснул по стене над ним. Стена рассыпалась под воздействием направленного ультразвукового пучка. Стэн лежал не шевелясь, пока танк не прогромыхал мимо. Гусеницы прошли буквально в метре от него. Раздался истошный крик - очевидно, гусеница трехметровой ширины переехала товарища по взводу.
Стэн перекатился через плечо и вскочил сразу после того, как проехал танк. Он ухватился за буксирный штырь танка и повис на нем. Его тащило дальше, танк качало, но Стэн все же подтянулся, вволю надышавшись выхлопных газов, и вылез из-под днища. Он пополз по броне поближе к башням и аккуратно положил гранату между ними. Затем спрыгнул на мостовую.
Стэн припустил прочь - тем самым вышел из мертвой зоны, и сенсоры танка обнаружили его. Башни развернулись, но открыть огонь не успели. Взрыв! Одна башня влетела высоко в воздух и рухнула далеко от танка, своим весом раздавив сразу двух десантников, залегших за грудой камней.
Стэн вытянулся на мостовой позади танка - метрах в двадцати. Он видел, что из дыры наверху рвануло пламя, почти сразу же погашенное пеной огнетушителей. Вторая башня открыла огонь. Пули веером ложились у головы Стэна. Он вскрикнул, когда плечо обожгла резкая боль. Пуля прошла насквозь. Боль быстро нарастала, но Стэн мгновенно сконцентрировался и усилием воли отключил нервы вокруг раны. Боль почти исчезла, однако рука не действовала.
Танк остановился и перенес огонь на другие цели. Стэн увидел большой отряд вражеских пехотинцев. Ближайшим укрытием был вражеский танк, и Стэн, пригибаясь, помчался к нему. Когда он добежал до танка, мотор взревел, и машина начала двигаться. Стэн побежал вбок, чтобы укрыться от пуль пехотинцев.
Наклонившись, он увидел, что вражеские пехотинцы уже подбежали к другой сторону танка. Он схватил гранату и перебросил ее через танк.
Сильная вспышка. О пехоте можно было больше не думать.
Танк полз в сторону, где залег стэновский взвод. Оставшаяся башня прицельно стреляла по его товарищам, не давая им и головы поднять из-за укрытия, а боковые башенки-огнеметы по мере движения машины поджигали дома справа и слева, чтобы выкурить из них противника.
Стэн схватился за ручку на броне, поднатужился и запрыгнул на танк. Пулемет резко развернулся в его сторону, но Стэн уже запрыгнул на главную башню танка. Глаза застилал пот...
Стэн сидел на кресле в комнате - в сверкающем шлеме, надвинутом на глаза. От шлема тянулись провода к компьютеру. Но сам Стэн уже давно воспринимал происходящее с ним как реальность. Сейчас он повис, вцепившись за ручки на башне танка, - шел бой не на жизнь, а на смерть на какой-то планете в Бог весть какой звездной системе...
Башня рывками вращалась в разные стороны, чтобы стряхнуть его прочь. Но вот башня остановилась, и в то же мгновение щелкнул запор люка. Стэн устремился вперед, выхватывая из ножен штык-нож. Люк приоткрылся, появилось лицо танкиста, который держал пистолет у самой своей щеки.
Нож вошел танкисту прямо в рот. Кровь омочила руку Стэна. Убитый рухнул внутрь танка. Стэн попытался открыть люк до конца и нырнуть внутрь, но оттуда стреляли - пули защелкали по металлу.
Тогда Стэн сорвал с себя пояс с гранатами, вырвал чеку одной гранаты, после чего швырнул весь пояс внутрь танка.
Времени до взрыва оставалось мало. Стэн спрыгнул, и ногу пронзила боль. Очевидно, связка порвалась. Прихрамывая, он побежал к низкой стене, за которой собирался укрыться. С порванной связкой он не мог бежать так быстро, как рассчитывал. Не хватило одной секунды, чтобы перепрыгнуть через стенку и оказаться в безопасности. Танк взорвался, шар огня покатился в сторону Стэна - и догнал. Он ощутил, как что-то со всех сторон опалило его, зверская боль длилась не больше мгновения - потом наступила темнота, темнота смерти...
В этот момент запись прервалась.
Стэн сорвал с себя шлем и отшвырнул его на пол. Включился громкоговоритель:
- Только что вы приняли участие в первой атаке вашего десантного полка - Первого ударного гвардейского полка - во время высадки на планете Деметер. За период успешно проведенной и в плановые сроки завершенной операции по захвату планеты Первый ударный потерял убитыми шестьдесят четыре процента своего боевого состава.
В честь этой блестящей победы Вечный Император лично приказом по армии наградил Первый ударный полк правом ношения красно-бело-зеленых аксельбантов. Помимо этого многие гвардейцы были отмечены боевыми наградами. В их числе был награжден - посмертно - Галактическим Крестом гвардеец Джейм Шавала, чей опыт вам посчастливилось пережить в качестве одного из этапов тестирования.
А сейчас у вас имеется тридцать минут свободного времени до ужина. Завтра тестирование продолжится. На сегодня все. Можете покинуть комнату.
Стэн, слегка пошатываясь, встал из кресла. Странно. Он все еще чувствовал, как пуля впилась в его тело, как обжег огонь...
Выйдя в коридор, он медленно направился через двор по направлению к столовой. Так вот как становятся героем. И вот как умирают. Ни героем становиться, ни умирать Стэну не хотелось. А впрочем, подумал он, тридцать шесть процентов выживающих - это статистика получше, чем в Особом Секторе Вулкана!
Но все равно ему надо побольше узнать о том, какие именно черты характера нужно иметь, чтобы стать достойным гвардейцем, настоящим солдатом Первого ударного.
В центре двора он присел на ступени памятника в честь какой-то позабытой битвы и коротал время в размышлениях. Для кандидатов в рекруты время тянется мучительно медленно, но Стэн упивался покоем и не тяготился ничегонеделанием. Он глубоко вдыхал неискусственный, чистейший воздух. И вдруг поймал себя на том, что счастлив. Как же так? А Бэт? Нет, тот ужас не закончился. И память о гибели родных не стерлась. Но нажит какой-то опыт скорби, который эту скорбь делает меньше. Если долго практиковаться, раз за разом отстраняя от себя горестные мысли, то в результате что-то получается. Скоро предстоит много практиковаться - в учебном центре. Так что клин клином...
А, ладно. Он встал и пошел по коридору. По крайней мере он вырвался с Вулкана. И туда возвращаться уже не придется. Хотя сейчас он мечтал увидеть, как над самым Оком Вулкана взрывают мощную бомбу и вся станция разлетается на куски.
Стэн нехотя отбросил эту мечту и сосредоточился на одной мысли - как сильно он проголодался.

Глава 17

Рикор тоже был счастлива. В ее сознании бушевало арктическое море. Волны вздымались к серому хмурому небу, и огромные ледяные горы откалывались от ледников.
Она всплыла на поверхность, перевернулась, возбужденно фыркая, потом забила ластами по воде и стала перескакивать с волны на волну - мощными красивыми движениями. Но тут кто-то осторожно потрепал ее пониже головы.
Рикор приоткрыла один глаз и недовольно посмотрела на Фрезера, одного из своих помощников.
- Что вам нужно?
- Звонят из Прайм-Уорлда.
Рикор, раздраженно фыркая в усы, положила ласты на края бассейна, рывком подняла свое огромное моржеподобное тело и перевалилась в гравитационное кресло. Кресло жалобно скрипело под весом Рикор, пока она усаживалась, удобно размещая складки жира, многие из которых так и остались за пределами кресла. Она нажала кончиком ласта нужные кнопки, и кресло медленно проплыло через всю комнату к рабочему столу. Фрезер последовал за своей начальницей.
- Это звонок касательно нового гвардейского рекрута. Того, который под вашим личным контролем.
На экране видеосвязи не было ничьего лица, только помигивающие буквы. Рикор была немного удивлена, но тронула кнопку дешифратора и ввела свой шифр доступа. Взмахом ласта она приказала Фрезеру отойти подальше. Только после этого экран прояснился, и на нем возникло лицо Махони.
- Дорогая Рикор, позвольте злоупотребить вашим временем. Я хочу, чтобы вы занялись одним из моих парней. Рикор нажала кнопку, и рядом загорелся второй экран.
- Вы имеете в виду Стэна? - спросила она.
- Вы сильны угадывать! - ответил Махони.
- Парень заинтересовал меня. Хотите знать его интеллектуальный коэффициент?
- Фу! Я не стал бы беспокоить главного психолога по пустячному поводу. Интеллектуальный коэффициент мне бы подсказал любой ваш сотрудник. Вы прекрасно понимаете, чего я хочу.
Рикор сделала глубокий вдох.
- Ну, говоря в общем, в его сознании, употребляя выражение из лексикона людей, "клубок змей".
Махони выглядел озадаченным, но решил промолчать и не задавать наводящих вопросов. Рикор продолжала:
- Интеллектуальный уровень очень высокий, хорошо ориентируется в обстановке и отлично владеет собой. Но это очень странно при его биографии. По идее, он должен быть или в ступоре, или проявлять агрессивность психопата. Вместо этого объект проявляет признаки полного психического здоровья - даже чрезмерного. Мы можем продолжить изучение психики объекта, но мне кажется, что он живет, так сказать, на автопилоте, отбрасывая предыдущий горестный опыт, не желая перерабатывать его.
- Поясните, пожалуйста.
- Я бы предложила ему перестать таить страшные эмоции от себя самого, раскрыться, излить чувства, освободиться от них. Сейчас он весь зажат, живет как робот.
- Погодите, - сказал Махони. - Вы говорите интересные вещи. Но мы с вами не поэта собираемся растить. Мне нужен солдат. Что с ним будет в учебной роте - не раскиснет?
- Нельзя предсказать с математической точностью. Скорее, нет, не раскиснет. Он в своей жизни столько стрессов пережил, что ему теперь море по колено.
Упомянув море в разговоре, Рикор мечтательно закатила глаза.
- А станет ли он хорошим солдатом?
- Он будет отвратительным солдатом.
У Махони был несколько ошеломленный вид.
- Объект проявляет минимальный интерес к обычным похвалам, совершенно равнодушен к гвардейским наградам. Огромная вероятность того, что он не станет подчиняться командам, которые сочтет глупыми или бессмысленно опасными.
Махони мрачно покачал головой.
- Впору задуматься, зачем я зачислил его в гвардию! В свой любимый полк!
- Вполне возможно, потому, - сухо сказала Рикор, - что его психические характеристики так совпадают с вашими собственными.
- Ммм... Может, именно эти психические характеристики приводят к тому, что я стараюсь держаться подальше от своего любимого полка и посещаю его только в День Знамени.
Рикор неожиданно рассмеялась. Она завертелась на кресле, словно в волнах. Кресло чуть не опрокинулось. Отсмеявшись, Рикор сказала:
- Мне кажется, Ян, вы хотите звякнуть старым друзьям и попросить, чтобы этого парня не очень мучили в учебной роте.
Махони отрицательно мотнул головой.
- Не угадали. Не хочу, чтобы парня избаловали. Если не справится...
- Отошлете обратно, на родную планету?
- Нет. Просто мой интерес к нему пропадет.
Рикор повела плечами.
- Кстати, вы знаете, что у парня в руке кинжал?
- Извините за замечание, однако люди говорят, иметь кинжал в рукаве.
- Я не оговорилась. У него хирургически сделанный карман под кожей правого предплечья, где он хранит длинный кинжал - поразительно легкий, из какого-то чрезвычайно твердого металла.
Махони почесал подбородок. Этого он на Вулкане не заметил или не понял, хотя и видел кинжал в руке Стэна.
- Хотите, чтобы мы зашили этот подкожный карман?
- Не надо, - ухмыльнулся Махони. - Если инструкции это запрещают... ну да Бог с ними, с инструкциями... Надеюсь, у него хватит ума не пользоваться этой штуковиной без существенного повода. А лишить парня возможности постоять за себя, если припрут к стенке... Словом, что вы думаете?
- Я ничего по этому поводу не думаю. Решайте сами. Вы, я понимаю, хотите, чтобы мы фиксировали изменения в его психике?
- Разумеется. Я знаю, это дело лаборантов, но я бы просил проследить вас лично - вся информация об этом парне должна быть засекречена. Я бы хотел, чтобы никто, кроме вас, с ним не работал.
Особенно пристально поглядев на Махони, Рикор сказала:
- Понимаю, понимаю.
Махони чуть заметно улыбнулся.
- Еще бы вам не понимать! Вы же наш лучший специалист по пониманию.

Предыдущая страница 14 Следующая страница


15 Аллан Коул, Крис Банч

Глава 18

Киллер был обстоятельным малым. любил во всем аккуратность.
Для себя он отметил: Стэн, Торесен; время... время под вопросом. Торесен, кстати, тоже. Мотивы: личные. Опасность для меня существует. Нет, опасность для меня существенная. Так что за дело лучше не браться, если...
- Ладно, все упирается в сумму, - наконец сказал киллер, взвесив в уме все за и против.
- Мы это уже обговаривали. Вам очень хорошо заплатят.
- Мне всегда платят очень хорошо. Вопрос упирается в то, чтобы я эти деньги получил от вас без приключений. Мне нужны... э-э... гарантии.
- Вы нам не доверяете?
- Нет.
Барон прикрыл глаза и поудобнее развалился в кресле. Он не волновался о сделке. Просто давал отдых глазам.
- Видите ли, - сказал он после паузы, открывая глаза, - ваши проблемы не в том, как безопаснее получить деньги, а в том, что вы уже сейчас знаете столько, что обратной дороги вам нет. Зарубите это себе на носу. Надо ли мне объяснять дальше, или вы уже схватили мою мысль?
Киллер лениво потянулся к столу и взял старинную ручку - в металлическом корпусе.
- Если вам придет в голову хотя бы посмотреть в сторону кнопки тревоги, - прошептал он, - я всажу эту ручку вам прямо в мозги.
Магнат не пошевелился в кресле; самообладанием он, похоже, обделен не был. Затем выдал подобие улыбки на своих губах:
- Похоже, у вас всегда подготовлен запасной выход?
- Всегда, - ответил киллер. - Теперь еще один момент. После выполнения задания... Мой банк находится в... Торесен вяло махнул рукой в его сторону:
- Это уже решено. Все подробности отрегулированы заранее.
- Денег недостаточно.
- Для чего?
- Для того, чтобы приступить к работе. Мне необходимо проникнуть в имперскую Гвардию. Это означает еще несколько смертей, дополнительно к заказанной.
- Вы собираетесь поступить в Гвардию?
- Возможно. А кроме того, проблема с тем человеком, кто рекрутировал Стэна, - оперативником имперской разведки.
- Это агент низшего уровня.
- Вы уверены?
Магнат помедлил с ответом.
- Да.
- Все равно, нужно больше денег.
- Утрясем.
- Сроки?
- Да, вот это важно. Исполнение должно быть немедленным.
Киллер поднялся, собираясь уходить.
- В таком случае я не смогу вам помочь. Никто не сможет. Если вы все же захотите попытаться, я назову вам несколько имен. Но никто из них, даже если и согласится, не компетентен в решении вопроса такой сложности. Предупреждаю вас.
Магнат внимательно поглядел на собеседника.
- Сколько вам понадобится времени?
- Ровно столько, сколько окажется необходимым. Торесен выскочил из помещения, опередив киллера. Здесь будет удобнее... Дверь в коридор открылась, и оттуда появился дипломированный специалист по пресечению линии жизни. Торесен вежливо подскочил сбоку:
- Минуточку!
Киллер остановился, готовый выслушать.
- Я насчет той ручки. Расскажите, как можно убить человека с ее помощью?
Мастер покачал головой, не желая делиться производсвенным секретом.
- Нет.
- Я коллекционирую экзотическое оружие. Готов заплатить, сколько скажете.
Киллер назвал цену. Торесен согласился. Пятью минутами позже он уже держал согнутую в локте руку в нужном для правильного удара положении.

Глава 19

Стэн подхватил четыре кружки и отвалился от стойки автомата. Брякнул кружки на стол, осушил одну и облапил другую прежде, чем кто-то из его собутыльников успел это сделать. Реакция не подвела его и тут.
- Ну-таки, что ты шурупишь обо всей этой мазе, долгомученик стажер-капрал Стэн? - задал вопрос на своем немыслимом жаргоне Морг-Хан.
- А что здесь особенного думать! Тут все то же, что и на вонючей гражданке: получил повышение - будь любезен раскошелиться за здоровье друзей, разница лишь, что здесь бабки платят сначала, а не потом.
- Паршивенькая у тебя позиция, солдатик, - произнес Морг-Хан, всосав остатки из кружки.
Стэн, как раз набравший полный рот пива, застыл в задумчивости. Плохая позиция? Вряд ли. Он почти счастлив, несмотря на усилия Ланцотты и компании. Может, он и застрял в гвардии, но лишь на несколько лет. Он постарается сделать все таким образом, чтобы контракт не продлили. К тому же, у Стэна появились... пусть не друзья, но, по крайней мере, люди, с кем можно посидеть и потолковать. Конечно, большей частью разговоры велись о том, какую новую гадость придумал поганый Ланцотта, зато Стэн теперь хоть не был одинок. Местный жаргон, на котором все здесь говорили, не сильно отличался от языка мигров.
Стэн пресек мысли о Бэт и повернулся всем корпусом к Морг-Хану, худому, как щепка, рекруту. Шла последняя неделя физподготовки в мире с утроенной силой тяжести.
- Да, черт возьми, ты прав, положеньице не из лучших. Я не просил их вешать нашивки. Повышенного жалованья мне не дают - наверное потому, что я, не стесняясь, заявлял повсюду, что они дерьмо, когда выгоняли первых, помнишь?
- А я считаю, что тебе следует радоваться, - мечтательным голосом сказал Бихалстред. - Я, например, горжусь своим положением. Приятно осознавать, сколько людей думает о тебе. Из нас просто хотят воспитать настоящих героических гвардейцев!
Стэн фыркнул. Бихалстред совершенно непроходим в своей простоте, этот крестьянский увалень. Кто сможет потягаться с ним в глупости? Стэн пожал плечами и опрокинул почти полную кружку прямо на колени Бихалстреда. Тот взвизгнул и ухватился обеими руками за ширинку, оттягивая ее:
- Сержантскому составу не разрешено указывать стажерам, что говорить и как себя вести! Или ты не знаешь устава? Желаешь вылететь отсюда?
Стэн поднялся на ноги.
- Ты первый.
- Не-е! Отправляйся без меня. А я потружусь над твоей порцией.
- Кончайте, ребята, - вмешался Морг-Хан. - Пей ту, что купили для Грегора. Похоже, он не появится.
Они осушили кружки, и Стэн с кислой миной вытащил из кармана очередную горсть кредиток.
- Я бабулечки сметаю, а ты за выпивкой слетаешь!
Бихалстред с кружками наперевес направился к автопоилке.
- Как ты сам-то думаешь, зачем они дают нашивки? - спросил Морг-Хан.
Стэн покрутил головой:
- Уверен, что тут не обошлось без упыря Ланцотты. Может, они хотят разделить стажеров по рангу, чтобы легче было отсеивать слабых? Ведь нас только теперь начинают всерьез обучать боевому делу.
- Сортировка? Система работать не будет, как любит говорить один мой дружок с гражданки по имени Гусь. У него плоскостопие, перемежающееся с близорукостью, так компьютерной крысой и остался. Кто-то, бывало, сварганит схему какую-нибудь или приборчик, ходит довольный, хвастается. А Гусь посмотрит, рыжей бороденкой потрясет, гад, очками блеснет и скажет: "Эта штука? Работать не будет!" И все, хоть застрелись, эта злосчастная штуковина, оказывается, действительно не работает. И работать не могла, потому что дураком сделана. Так вот, их сортировка, говорю, работать не будет. Именем Гуся! - Морг-Хан припечатал пятерню к мокрому столу.
- Так уж и нет? Сколько нас осталось после девяти недель физподготовки, а?
- Тридцать семь. А было сто.
- Тропинка будет очень крутой, так Каррутерс сказала. Они выпускают по десять человек из роты новобранцев. А пока что отчислили лишь сорок процентов. Считать умеешь? А еще она сказала, что здесь каждому определяют его точную дорожку.
- Ну и что? Если захотят, они запустят тебя по любому пути.
- Ага, пошли высокие рассуждения! - Бихалстред вернулся с очередной партией полных кружек. - Валяйте в том же духе, полета не снижать! К нам лорд Грегор собственной персоной.
Грегор протиснулся на свободное место и придвинул к себе пиво.
- Видать, семечки сеял в чей-то округлый тазик? "Наш принц за теплый стан держался и надолго задержался!" - продекламировал Морг-Хан.
- Я был у Ланцотты.
- Почти час? Ого-го! Так ты у нас теперь не девочка!
Грегор угрюмо осклабился:
- У меня на подоле первая кровь уже давно просохла. А вот у Ланцотты скоро одно место точно будет в крови, это я вам обещаю.
Стэн выжидающе молчал.
- Ты сам ходил к нему?
- Только не трепитесь. Ходил и сказал, что посылаю письмо отцу.
- Бьюсь об заклад, это его очень заинтересовало, - торжественно произнес Бихалстред. - Чрезвычайно важно, когда новобранец пишет письма семье.
- Письмо насчет этих вонючих стажерских нашивок, - перекрывая речь Бихалстреда, словно какой-то неизбежный мешающий шум, терпеливо повысил голос Грегор.
Стэн вскинул на него взгляд поверх кружки:
- Считаешь себя неполноценным, раз тебе не пришили какие-то тряпочки?
- Я считаю себя недооцененным! Я заслуживающих не меньше других, не будем указывать пальцем. Говорят, нашивки дают потенциальным лидерам. А я слабак, что ли?
- Может, они намекают, что тебя пора выгонять? - с ухмылкой предположил Морг-Хан.
- Давай померимся, кого скорее пора выгонять. Выйдем? - наливаясь яростью, произнес Грегор.
- Прекратите, вы оба! - вмешался в назревающую ссору Стэн. - Вы чего это, ребята? Мы здесь так нормально сидим, тихо попиваем пивко. Радуйтесь, что теперь хоть можно выползти из казармы на пару часиков вечером и назюзюкаться.
- Начальство и так устраивает нам достаточно горя, зачем самим искать приключений на собственную задницу, братцы? - рассудительно изрек Бихалстред.
Морг-Хан свирепо сделал огромный глоток - кадык на тощей шее так и заходил у него под воротником - и отправился за следующей порцией пива.
- Я им еще задам перцу, - не унимался Грегор. - Мой отец - влиятельная персона! Мне просто хочется справедливости. Я что скажу, Стэн. Вот тебе дали двойные нашивки. В роте мы с тобой единственные, кто хоть что-то соображает...
- Интересная мысль! - обиженно встрял Бихалстред, оторвавшись от кружки. - Рад, что такие два адмирала соизволили поделиться кружечкой пивка с мелюзгой вроде меня!
- Да я не это имел в виду, - раздраженно отмахнулся Грегор. - Изо всех ребят только я и Стэн всерьез понимаем, насколько продвижение по армейской лестнице в будущем зависит от происходящего прямо сейчас, в учебке.

Предыдущая страница 15 Следующая страница


Стэн 16

- Армейская лестница? - вступил в разговор Морг-Хан, возвратившись за стол. - Ого! Дела пошли серьезные!
- Дайте же ему договорить, пьяные рожи! - сказал Стэн.
- Короче, я написал отцу, чтобы тот обратился прямо в Имперский Суд. Пусть проведут расследование. Доколе гвардия должна терять свой лучший потенциал из-за того, что инструкции не позволяют даже вылить мочу из сапога, если это не выгравировано красной краской на каблуке?
- Продолжай, Грегор, я-то тут при чем?
- Я сказал о тебе для примера. Ты только что получил двойные нашивки, и тебе следует быть командиром взвода стажеров, не меньше. Я полагаю, что ты почти такой же хороший Солдат, как и я - если, конечно, не учитывать, что я лучше подготовлен.
- Кх-м!
- Поэтому я и упомянул твое имя в письме. Когда отец займется расследованием, это сможет принести тебе пользу.
Стэн открыл было рот, но промолчал. Он решил сначала потратить несколько секунд на то, чтобы отцепить пальцы Морг-Хана от запасной кружки с пивом и высосать ее. Поставив кружку на стол, Стэн заговорил как можно более равнодушным тоном:
- Мне это ни к чему. Благодарю, конечно, а только мне не хочется командовать взводом. Я желаю идти собственной дорогой.
- Но...
- Грегор, это финиш, как ты выражаешься. Конец программы.
Грегор уставился на Стэна, затем пожал плечами:
- Как знаешь... Но ты совершаешь ошибку.
- Это мое дело.
Грегор поднялся на ноги.
- Как бы то ни было, письмо я написал. - И ушел.
- Стажер-капрал Стэн, разрешите обратиться!
Стэн обернулся на голос Бихалстреда, стоявшего в дверях по стойке "смирно", пошатываясь на нетвердых ногах.
- Говорите, стажер Дырявая Башка Бихалстред.
- Запрос информации по оперативной обстановке.
- Вопрос понял, к ответу готов. Отвечаю. Программа первая: кое-кому охота стать стажер-генералом гвардейской мусорной кучи и выслуживаться, выполняя приказы, тридцать годков. Мне лично - нет. Программа вторая: я собираюсь отчаливать отсюда. Халстед сказал, что завтра начнутся настоящие тренировки, и мне не хотелось бы идти на занятия с распухшей головой.
Три кружки взмыли вверх и столкнулись в воздухе, раздался торжественный звон. Так бывает всегда, когда у кружек отлетают ручки.

Глава 20

- Ита-ак, - в голосе Каррутерс сегодня звучали почти человеческие нотки, - перед вами самое совершенное орудие убийства, способное уничтожить любую материю, известную человеку. Инженеры нашей Империи хорошо потрудились, чтобы вы не слишком напрягали свои куриные мозги, пользуясь этим оружием. Мне нужен один идиот-доброволец. Это будет - м-м... вы, - и Каррутерс махнула рукой Стэну. - Встать.
Стэн вскочил со скамьи, пересек класс, двигаясь по подчеркнуто прямым линиям - только вперед, направо и налево; плечи вздрагивали при каждом ударе кованого ботинка об пол. Он застыл по стойке "смирно" у низкого учебного стенда рядом с Каррутерс. За его спиной простиралась километровая пустошь огневой дистанции с растущими там и сям деревцами и кустиками. Стрельбище окаймляла узкая дорожка.
Каррутерс открыла крышку стенда и извлекла оттуда оружие. Оно имело гладкий черный треугольный приклад; дальше шел толстый перевернутый конус, заканчивающийся семидесятисантиметровым стволом. Каррутерс уважительно погладила оружие по лоснящемуся металлу.
- Вы, может быть, видели такую винтовку или даже держали ее в руках. Это штурмовое ружье типа "Марк XI". Мы зовем его "виллиган" - по имени инженера Роберта Вилли, который тысячу лет назад изобрел эту штуковину. Было это на планете Терра - слыхали о такой?
- Ружье сконструировано очень удачно, - продолжала Каррутерс. - Единстве-е-енной проблемой, - (почему Каррутерс спотыкалась иногда на самых неожиданных словах, никто не знал. Может, это последствия контузии, когда бластер-граната взорвалась у нее в руке? Во всяком случае, от нее можно было вдруг услышать нечто наподобие: "...здесь установлена двадцатизубая т-т-т... шестерня"). Она нажала рычажок на прикладе, и оттуда выскочила длинная трубка.
- Это обойма боекомплекта, здесь содержится Антиматерия-2, сокращенно АМ-2, та же, что используется в качестве топлива для космических кораблей. Одна обойма рассчитана на полторы тысячи выстрелов. Стрельба идет миллиметровыми шариками из АМ-2, законсервированными в силовом экране. Этот экран - единственное, что может предохранить антиматерию от взаимодействия с нашим миром и, следовательно, весь магазин от взрыва, а самого стрелка - от великолепной кончины. Мы подсчитали из любопытства, что энергии, запасенной в одном магазине, хватит для запуска корабля-разведчика на самый край нашей планетной системы. Вам не интересно, Бихалстред?
Бихалстред сидел, не отвечая, полуоткрыв рот, с бессмысленно вытаращенными, как у совы днем, глазами. На свое имя он отреагировал, начав ритмично постукивать носком сапога по полу. Слишком ритмично для бодрствующего. И тут Каррутерс выдала "коронку". Все тем же нудным, наводящим сонную скуку голосом она скомандовала:
- Всем, кто не спит, сидеть, остальным, - здесь она заорала вовсю глотку, - КУРСАНТАМ ВСТАТЬ!
Бихалстред испуганно вскочил, грохнув о крышку стола коленями.
- Курсант Бихалстред, вам хочется спать? - вкрадчиво молвила Каррутерс.
- Никак нет, капрал! - Бихалстред попытался по-уставному щелкнуть каблуками, но вышло неудачно. Каррутерс брезгливо поморщилась.
- Хо-о-рошо. Очень хо-орошо. И, чтобы вам никогда не хотелось спать на моих занятиях, извольте выйти вот сюда и отжаться от пола пятьдесят раз!.. А мы вернемся к предмету. Итак, из ружья можно сделать полторы тысячи выстрелов. По рыночным ценам на Антиматерию-2, стоимость одного выстрела равна месячному жалованию гвардейца Империи. Вы осознаете, насколько добра Родина, щедро дающая вам возможность пострелять? - Каррутерс замолкла, ожидая реакции.
- Так точно, капрал! - раздался нестройный хор.
- И вы счастливы, что будете служить в имперской гвардии?
- Так точно, капрал! - рявкнули тридцать глоток.
- Что-то вы не в форме, пиво вчера слишком холодное, видать, было? - проворчала Каррутерс. - Штурмовая п-п... винтовка типа Марк XI, вот она перед вами. Здесь всего две вещи, которые надо нажимать. Первая - спусковой крючок, вторая - предохранитель и переключатель одиночного и автоматического огня. Его рычаг служит для того, чтобы вы не разнесли в клочья друг друга или меня, отвернув ружье от мишени в нашу сторону с идиотским вопросом типа "я вот тут жму-жму, а оно не стреляет!", или же не высадили сразу весь магазин, позабыв, что спусковой крючок иногда надо отпускать. Хотя, конечно, известно, что от дурака защиту сделать можно, а от курсанта - нельзя.
Заряд вылетает из ствола по траектории... Вы мне надоели со своими вопросами, курсант Печ!.. Повторяю для непонятливых: по траектории. Но не надо напрягать извилины, прикидывая направление ветра, атмосферное давление и тому подобное - лазер, спрятанный в прикладе, выбросит заряд и обеспечит его подрыв в нужном месте, там, куда вы нацелились. Вы должны лишь поймать цель в перекрестье визира и спустить курок. - Каррутерс немного помолчала. Это называлось "пауза для усвоения материала". - Вот и все особенности виллигана. Задолбите сказанное мной или хотя бы то, что сумели понять, в своих куцых мозгах. Демонстратор!
Стэн взгромоздился на возвышение и взял оружие из рук Каррутерс. С интересом взвесил винтовку на руке. Странно легкая, будто игрушечная! Каррутерс, глядя на него, усмехнулась.
- Не советую дарить такую игрушку младшему братику на день рождения, - сказала она, будто прочла его мысли. Затем раскрыла шкафчик учебного стенда и вытащила оттуда нечто завернутое в пластиковый пакет, спрыгнула с возвышения, где стоял стенд, подошла к низкому столику метрах в десяти от них и раскрыла пакет.
- Здесь находится мясо. Вы в своей рыгаловке - или как там ее, к-к-к... ну, столовой - едите соевые бифштексы? Так вот, мясо имеет примерно такой же вкус. Знающие люди очень его ценят. Гуманоиды состоят в основном из мяса, в меньшей степени - из костей и кожи. К вам, Морг-Хан, это замечание не относится.
Каррутерс положила сочащийся кровью кусок мяса на столик и вернулась к стенду.
- Стажер Стэн, подстрелите мне этот кусок ветчины. Стэн неловко приставил приклад к плечу, прицелился, нащупал спуск и потянул его. Он тянул изо всей силы, но ничего не произошло.
- В таких случаях может быть полезным сначала снять оружие с предохранителя, - елейным голосом посоветовала Каррутерс.
Стэн щелкнул рычажком, снова прицелился и нажал на спуск. Послышалось легкое потрескивание ионизированного воздуха. От того, что произошло дальше, глаза Стэна вылезли на лоб, а дремавшие на лекции курсанты лишились охоты спать не только днем, но и ночью.
Микроскопический заряд ударил в трехкилограммовый кусок мяса, и тот словно взорвался изнутри. Брызги крови разлетелись на несколько метров в стороны.
- Подойдите поближе к расстрелянному объекту, стажер, - скомандовала Каррутерс. На столе, увидел Стэн, подойдя, лежали жалкие ошметки. Расширенными глазами он осмотрел забрызганный кровью стол и землю кругом и молча вернулся обратно.
- Наблюдение этого опыта должно навести вас на мысль - а каково будет состояние здоровья владельца и распорядителя мяса, если он окажется на приемном конце нашего канала передачи антиматерии? - поучительно спросила Каррутерс и, педагогически повысив голос, продолжила: - Ответ таков: состояние здоровья приемника антиматерии станет величиной, близкой к нулю. Это значит, что вы стреляете в гуманоида или во что-нибудь родственное ему, и оно умирает. Если в объекте образуется дыра недостаточная, чтобы в нее пролез кулак, наступает шок. Это в большинстве случаев тоже смертельно.
Каррутерс сделала паузу. Она ждала, пока сказанное ею осядет в мозгах слушателей. В классе было тихо, только сопел Бихалстред, извиваясь на полу. Ему осталось отжаться пятнадцать раз.
- Ну, хватит переваривать мои слова, как червяки навоз! И так топчемся на месте слишком долго. Довольно переглядываться с побледневшими физиономиями. Разбиваемся на роты и немного постреляем.
Каррутерс подождала, пока рекруты построятся в шеренгу, и добавила дружелюбным тоном:
- Мы пока что выгнали лишь тридцать процентов вашего набора - они вернулись в свои родные кучи дерьма, к папочке и мамочке. Сегодня мы отсечем еще некоторое количество мертвой ткани с нашего цветущего органа. Я имею в виду гвардейскую школу. - Не на шутку подбодрив ново- бранцев таким вступлением, она продолжила: - Дети, тому, кто не может стрелять, никогда не стать настоящим солдатом. Армия, бойцы которой боятся выпустить заряд по врагу, не продержалась бы и года. Вот почему мы заботимся о чистоте рядов нашей гвардии. Она существует уже тысячу лет, и мы, инструкторы, не намерены подрывать ее долголетие. - Каррутерс перевела дух после длинной тирады.
- Сейчас у вас будет зачет по стрельбе, - перешла она к главному. - Если покажете очень хорошие результаты, последует вознаграждение -повышенная оплата и улучшенное обучение. Необходимо постараться. Сдавший зачет с хорошей оценкой попадает в пехотное формирование, сдавший удовлетворительно - в дежурный батальон. На вашем месте я постаралась бы попасть в первое место - не так часто придется чистить парашу. А теперь начинаем упражнение. На огневую позицию выдвигаемся по одному. Выполнение - на бегу. Пошел!
С десяток рекрутов, несмотря на все усилия Каррутерс - их разве что не били шомполами по заднице - провалились. Назавтра матрацы их коек были уже скатаны.
Стэн не понимал, какие могут быть трудности со стрельбой. Все так просто: нацелься как следует, и ты попал. Каррутерс сказала правду. По окончании стрелкового "ликбеза" Стэн получил направление на курсы снайперов. Это принесло ему дополнительную десятку в месяц, первую ленточку на рукаве и усиленные тренировки.
Как-то на занятии Каррутерс подошла к нему сзади, когда он был на огневой позиции.
- Поймал цель?
Стэн прицелился.
- Так точно, капрал.
Каррутерс тронула кнопку управления мишенями. Цель, которую выбрал Стэн, вдруг убежала в сторону и спряталась за каменной стенкой", выросшей на удалении в сотню метров.
- Отлично. А теперь сфокусируй зрение на стене. Перекрестье прицела стало расплывчатым, верно? Нащупай регулировочное колесико на корпусе прицела и вращай его, пока перекрестье не станет резким. Сделал? Теперь воспользуйся второй регулировкой - снизу прицела - и вращай колесико, пока перекрестье не окажется там, где, по твоему мнению, должна быть цель, хоть ты ее и не видишь. Готово? Дай одиночный выстрел.
Стэн нажал на спуск.
Снайперская винтовка сорокового века, которую держал сейчас в руках Стэн, была довольно просто устроена. Зарядом служил тот же самый кусочек антиматерии, однако выбрасывался он из ствола не давлением лазерного светового пучка, а с помощью линейного ускорителя, несколько неуклюжая катушка которого была намотана вдоль всего дула оружия. Если цель была скрыта препятствием, заряд долетал до него и поворачивал за угол, настигая жертву. Следовало только правильно целиться.
До Стэна донесся грохот взрыва, и каменная преграда рассыпалась.
- В яблочко, - Каррутерс хлопнула его по спине. - Так держать, солдат!
Сам не зная почему, Стэн обрадовался похвале.
Стэн свалил мусорный бак на кучу и перевернул вверх дном. Постучал. Перевернул обратно, посмотрел, остались ли объедки. Нет, пусто. Он сунул в бак шланг и включил воду. Затем грохнул баком пару раз о цемент площадки и поволок обратно в столовую.
Основную черную работу в гвардейском хозяйстве выполняли люди с гражданки и дневальные дежурного батальона. Но самую грязную начальство специально берегло для наказания провинившихся. Однако это не особо трогало Стэна; куда им до ночной смены на Вулкане! К тому же, он не видел никакой возможности увильнуть и потому относился к проблеме со смирением. А сейчас Стэн вообще наслаждался, сидя на куче песка и наблюдая, как Халстед раболепно мнется перед разглагольствующим Ланцоттой.
- Мы тут не техперсонал сопливый воспитываем! - гремел Ланцотта. - Сколько раз я уже говорил об этом. Мы тут воспитываем беспощадных убийц, киллеров! Нам нужны люди, которые хотят увидеть, как у их противников лопаются глаза в глазницах! Которые, перегрызая неприятелю глотку, упиваются музыкой особого сорта - хрустом адамова яблока врага на своих зубах!
Лица большинства стоящих рядом новобранцев выражали ужас, смешанный с брезгливостью. Стэн хотел сглотнуть слюну, но испугался, что его сейчас вырвет, и плюнул на песок. Все, вздрогнув, обернулись на звук плевка, прозвучавшего громко, словно выстрел, и уставились на темное пятно с каемкой белой пены, расплывающееся в желтой пыли.
Снова послышался голос Ланцотты:
- Нам нужен доброволец для демонстрации.
Наступила мертвая тишина. Каждый боялся, что добровольцем заставят быть именно его, и пытался сжаться до размеров булавочной головки. И тут кто-то произнес:
- Капрал Стэн.
Стэн подумал, что это, наверное, Грегор решил подгадить, но отбросил шальную мысль. Сейчас ему больше всего хотелось стать невидимым или, на худой конец, обратиться в шланг, из которого моют мусорные бачки. Увы, Ланцотта расслышал.
- Который тут Стэн? Встать.
Стэн хрюкнул, поднялся с кучи и вышел вперед:
- Ну, я.
Перед Стэном вырос Халстед, сделав одно-два неуловимо быстрых движения.
- Стажер-капрал Стэн! Этот человек - опасный враг. Ваша задача - приблизиться и вывести его из строя.
Стэн стал враскорячку и иноходью, по-крабьи, как он это видел в фильмах про боевые искусства, стал приближаться к "врагу". Поставив руки, как он надеялся, в наступательную позицию (со стороны, правда, это выглядело как попытка оскорбить противника, посылая его жестами обеих рук в известные места), он подпрыгнул в воздух. Перекувырнувшись на лету, отскочил назад, лишь только ноги коснулись земли. Послышался странный хруст. Стэн бросил взгляд вниз - он стоял на куче объедков. Слава богу, что это не его косточки хрустели! Что же делать дальше?..
Над ухом раздался свистящий шепот Ланцотты:
- Не увиливайте, стажер-капрал, вы слишком хорошо умеете прикидываться шлангом. Я хочу, чтобы сейчас вы отошли обратно, не выпендриваясь перед однокурсниками, и атаковали капрала Халстеда.
Стэн не шевелился.
- Вместо этого вы, конечно, можете выбрать трехдневную работу по уборке мусора.
Стэн перевел дух и заставил себя шагнуть вперед. Халстед, тут же вступив в бой, своими клешнями впился в его руки, "выключив" их болезненным захватом. Бедняга Стэн вскрикнул и взлетел над землей, высоко задрав ноги, подкошенный бедром Халстеда.
Халстед обрушился сверху. Стэн вцепился в него, пытаясь использовать инерцию тела, чтобы вывернуться, но Халстед ускользнул, и рука Стэна соскочила, оказавшись прижатой мощным брюхом противника к земле. Халстед упруго выпрямился, дав Стэну прийти в себя после совершенного им суборбитального полета, затем отпрыгнул назад, и Стэн получил напоследок пару чувствительных ударов кованого ботинка по ребрам.
Халстед прекратил экзекуцию. Стэн открыл зажмуренные глаза и перевернулся на четвереньки, как лягушка. Курсанты, сбившись в кучку, испуганно молчали. Стэн увидел Ланцотту - тот со скрытым вздохом разочарования подергивал себя за большой палец.

Предыдущая страница 16 Следующая страница


17 Аллан Коул, Крис Банч

- Пищевой! Этот стажер на три дня в вашем распоряжении.
Стэн подобрал с земли пилотку и поплелся к столовой. Вот так. К помойке, если подчинился приказу, к помойке - если нет.
Он зацепил второй мусорный бачок и потащил оба на кухню.
Пищевой, сержант по званию, ухмыльнулся, когда Стэн шел через зал столовой:
- Рад, что завтра возвращаешься к тренировкам? Стэн отрицательно покачал головой:
- Нет.
- Тебе здесь больше нравится, что ли?
- Тоже нет.
- Так в чем же дело, малый?
- Завтра начинаются тренировки с холодным оружием.
- Ну и что?
А действительно, что с того? Стэн вдруг рассмеялся, волоча бачки на место. Что с того? Все равно это лучше, чем жизнь на Вулкане.
Даже Стэна затошнило, пока медик ловко обрабатывал зияющие раны на теле, изрешеченном шрапнелью; кровь лилась ручьями.
- Процедура не изменилась за тысячи лет, - объяснял мединструктор. - Прежде всего надо восстановить дыхание у раненого, затем прекратите кровотечение. После этого можно приступать к снятию шока. - Он закончил операцию, прикрыл тело искусственного гуманоида, служившее в качестве тренажера, покрывалом и выпрямился, оглядев класс. - Затем вы изо всех сил орете, вызывая медпомощь. Предполагается, что не каждая сволочь решит, что вы самая важная цель для поражения, и что нас, медвзвод, еще не всех поубивали.
- А потом? - задал вопрос Печ, толстый новобранец.
- При отсутствии квалифицированной помощи воспользуйтесь индивидуальной аптечкой. Когда кровотечение остановлено и внутренности более-менее собраны вместе, антисептическая повязка предохранит вашего товарища от попадания в организм разной нечисти. - Инструктор хохотнул. - Если, конечно, вы не оказались на планете, где водятся жуки, питающиеся бинтами и лекарствами. Но, как бы то ни было, будет лучше, если вы оставите нам прилично выглядящее тело. - Медик посмотрел на пухлые формы съежившегося Печа. - В вашем случае, молодой человек, это может оказаться нелегко сделать.
Новобранцы захихикали. Медик был первым инструктором, который обращался к ним, как к существам одушевленным.
Мединструктор открыл большой ящик и с помощью Стэна извлек оттуда еще один манекен, облаченный в боевой скафандр.
- Если раненый в боевом обмундировании, ситуация меняется. Индивидуальная аптечка закреплена внутри скафандра и должна срабатывать автоматически. Иногда так действительно и происходит. - Он снова хохотнул. - Если скафандр продырявлен, все, что вы можете сделать - загерметизировать его и доставить раненого в госпиталь. После прохождения спецподготовки вы, будем надеяться, сможете более успешно помочь пострадавшему. А теперь мне нужен какой-нибудь тюфяк. Я имею в виду добровольца.- Мединструктор пошарил взглядом по аудитории и остановил выбор на Пече: - Прошу вас подойти сюда.
Печ промаршировал к стенду - жирные щеки сотрясались при каждом шаге - и встал по стойке "смирно".
- Вольно, вольно, зачем так напрягаться? Вы меня нервируете. Ну вот, о'кей. Представьте, что эта кукла - ваш лучший друг. Вы вместе проходили подготовку в нашей школе. За вами гонятся... - он задумался, желая представить ситуацию поживописнее, - ...ну, скажем, амебоиды. Все амебоиды мира! Вашему другу только что оторвало руку. Ваши действия?
Мединструктор отступил на шаг назад, оставив на сцене Печа наедине с манекеном. Печ нервно топтался вокруг тела в скафандре.
- Ну же, солдат! Ваш лучший друг истекает кровью. Поживее!
Нерешительный Печ хотел было шагнуть к лежащей кукле, как вдруг из ее руки фонтаном хлынула кровь, крупными пятнами испачкав и толстяка, и все вокруг - это инструктор нажал кнопку маленького пульта, который он прятал в руке. Печ словно примерз к полу.
- Ну же, ну, парень! Скоро будет поздно! Шевелись! Печ подошел к "раненому", нащупывая аптечку у себя на поясе. Фонтанчик "крови" ударил ему прямо в лицо. Печ расстегнул аптечку и вытащил оттуда кровоостанавливающий жгут.
- Тридцать четыре, тридцать пять, тридцать шесть, тридцать семь... Все, солдат, можешь забыть о своем друге.
Печ, похоже, не слышал, что ему говорили; он боролся со жгутом, как античный Лаокоон с удавом, пытаясь поставить его на нужное место. Наконец, поток крови прекратился.
- Вы ставили жгут трупу, - жестко сказал инструктор. - Ваш друг уже мертв. Он умер у вас на руках.
Печ, потерявший дар речи, медленно выпрямился и, весь в поту, тяжело дыша, водил вокруг глазами с видом человека, не понимающего, где находится.
Медик строго взглянул на каждого из стажеров. Убедившись, что всех проняло, он повернулся к медленно приходящему в себя Печу:
- Та кровь, что испачкала вам лицо и одежду, будет лежать несмываемым пятном в течение двух дней и, может быть, заставит задуматься о том, как бы вы себя чувствовали, если на месте куклы действительно находился ваш однополчанин.
Печ так и не смог оправиться от потрясения. Неделю другую спустя, после еще нескольких оплошностей, он исчез из казармы. Отсеялся.
Стэн, яростно моргая, пытался сфокусировать расплывающийся перед глазами мир. Он и еще пятеро новобранцев оглушенно смотрели друг на друга. Халстед поднял темное забрало своего защитного шлема.
- Сколько времени вы были в отключке?
Стэн двинул плечом:
- Наверное, секунду или две, так, капрал?
Капрал сунул ему под нос циферблат. Прошло два часа! Халстед отстегнул еще одну маленькую бластер-гранату от пояса и покатал ее на ладони:
- Мгновенная потеря ориентации во времени. Я применяю эту штуку, и вы не помните, что произошло, уверены, что все в порядке... Лучшее средство для скрытного просачивания на охраняемую территорию. А теперь рота отправляется на тренировку на батуте. О приходе доложите капралу Каррутерс. Берегите ребра! Для меня, - хохотнул он.
Стэн отсалютовал, и новобранцы выбежали, грохоча сапогами по настилу.
Стэн никак не мог выбросить этого человека из памяти. Вроде бы ничего особенного не приключилось, и все же почему-то время от времени образ офицера вставал перед его глазами.
В тот день Стэн дежурил по роте. Курсанты были на занятиях, и он вздремнул, сидя на тумбочке у входа в казарму.
Он не услышал, как распахнулась дверь.
- Гвардеец, вы здесь один?
Стэн подскочил от неожиданности и чуть не загремел кубарем на пол, забыв, на чем сидит. Офицер, разбудивший его, был высок и статен. Стэн, моргая, уставился на его униформу, которая, как шкура камбалы, изменчиво играла светотенью; сейчас она повторяла рисунок стены за спиной офицера. На голове незнакомца лихо сидел надетый набекрень мягкий головной убор - впоследствии Стэн узнал, что он называется "берет", на котором блестела эмблема - крылатый кинжал. Единственными знаками различия были капитанские звездочки на одном плече и черный силуэт какого-то насекомого, вышитый на другом.
Стэн даже заикаться начал, такое сильное впечатление произвел на него необычно одетый офицер, взявшийся неизвестно откуда, словно возникнув из пустоты.
- Э-э-э... Да, сэр, они... они... все на занятиях, сэр! Офицер вручил Стэну запечатанный пакет:
- Для сержанта Ланцотты. Лично. Проследите, чтобы письмо попало прямо ему в руки.
- Так точно, сэр.
Офицер повернулся и ушел. Где-то через неделю Стэну представился удобный случай расспросить Каррутерс, кто это был. Когда Стэн описал форму офицера, Каррутерс присвистнула:
- Подразделение Богомолов!
Стэн посмотрел на нее непонимающим взглядом.
- Значит, ты ничего не слыхал о подразделении Богомолов?
Стэн покрутил головой, чувствуя себя первым в мире идиотом.
- Это самый мрачный отдел имперских вооруженных сил. Подлинная элита. Они работают в одиночку - гуманоиды, негуманоиды... Империя забирает лучших из Гвардии, и они исчезают в недрах спецотряда "Меркурий" - в разведке.
Стэн вспомнил о Махони и кивнул.
- Сотрудники подразделения Богомолов носят эту затейливую форму, когда хотят, чтобы их видели другие люди. А обычно их вообще никто не видит, и лучше бы с ними никогда не встречаться.
- Почему?
- Если ты увидел одного из этих парней в поле, знай, что сейчас будут крупные неприятности, причем, весьма вероятно, у тебя. Каждый из них держит на прицеле две-три тысячи жертв. - Каррутерс помолчала, затем скупо улыбнулась. - Очень сильные бойцы. Вспоминаю один случай на Альтаире-5. Наш полк высадился с миротворческой миссией, и так вышло, что мы оказались в окружении, словно крысы в западне. Мы взывали о помощи на всех волнах и старались удержать плацдарм. Но, судя по всему, ближайшим значительным событием должна была стать наша гибель.
Каррутерс рассмеялась. Стэн сообразил, что она, видимо, пошутила, и засмеялся вслед,
- И вот, в один вечер на командном пункте вдруг появилась женщина из подразделения Богомолов - проникла сквозь вражеские кордоны, сквозь наши пикеты, просочилась незамеченной через вспомогательные линии обороны. Мы узнали о ее появлении, лишь когда она пришла в командный блиндаж и потребовала себе ужин. Поев, она раздала нам запасные обоймы к оружию и бластер-гранаты, а затем снова исчезла. Я не знаю, что она делала и как она сделала это, но через двенадцать часов местного времени появились имперские штурмовики и помогли нам высвободить хвосты, казалось бы, совсем безнадежно прижатые. - Каррутерс суровым взглядом уперлась в лицо Стэна, и это было много лучше, чем ее улыбка; улыбающаяся Каррутерс - такое зрелище он не хотел бы видеть слишком часто.
- Но обычно они заняты другим. Если ты увидишь кого-то из них еще раз, солдат, скорее заползай под любую корягу. Потому что, и это верно так же, как то, что вместо головы у тебя между ушей растет задница, сейчас должно произойти что-то очень скверное, о чем не говорят. Запомни это хорошенько, слышишь?
- Вы узнаете о боевом скафандре все. Абсолютно все, - многозначительно произнес Ланцотта. - Очень возможно, кто-то из вас и погибнет в нем. И вы узнаете, так же, как узнал и я, что скафандр может убить быстрее, чем враг, и делает это чаще.
"Теперь можно и вздремнуть". Эта мысль читалась в глазах каждого из слушателей. Курсанты уже "вычислили" манеру Ланцотты вести занятие. Все его маленькие лекции строились одинаково: вначале введение, затем - любимый Ланцоттой исторический экскурс, самое время поспать. В конце урока шли действительно нужные сведения, вот тогда и открывались глаза и навострялись уши.
- Читать лекции по боевым скафандрам - мое кредо! - провозгласил Ланцотта, задумался и несколько неуверенно поправился: - Точнее, алиби...
- Хобби, господин сержант! - раздалось из угла. Класс захихикал.
- Правильно, хобби. Молодец! Кто сказал? День исправительных работ за нарушение дисциплины на занятии. А почему? Я про хобби спрашиваю. Потому, что я лично знаком с этими штуками. И потому еще, что эти штуковины - область вооружений, в которой наши ненаглядные инженеры достигли абсолютных вершин абсурда.
Ланцотта щелкнул пальцами. Курсанты встрепенулись и тут же снова вернулись в мир бессознательного. Оказалось, Ланцотта подал таким способом Халстеду команду выставить наглядные пособия; тот подошел к терминалу и ткнул мясистым пальцем в несколько клавиш. Раздались грохот и лязганье, и проснувшиеся новобранцы увидели немного фантастическую картину - из пола, подобно мертвецам, восстающим из могил, длинной вереницей один за другим вздымались скафандры.
Стэн разглядывал их, не в силах скрыть интерес. Многие скафандры, как он понял, уже побывали в бою. Огромные скафандры тяжелой защиты лишь отдаленно повторяли формы гуманоидов. Бросалось в глаза резкое отличие скафандров по величине. В начале строя этих, прямо скажем, довольно безобразных конструкций стояли небольшие модели, хлипкие на вид. Чем дальше, тем они становились крупнее и сложнее по устройству, а к концу вдруг снова уменьшались по размеру, хотя выглядели более прочными, чем первые.
Ланцотта прошелся вдоль ряда блестящих уродов, остановился подле самого огромного.
- Конструируя этого красавчика, техники превзошли сами себя. Просто из кожи вон вылезли, чтобы нам туда было сподручнее влезть. Скафандр чрезвычайно удобен, очень просто устроен и пользование им на удивление понятно - для всех, кроме того, кому в нем воевать. Конечно, какую-то логику в этом найти можно - сначала изобретались все более и более пробивные пули, а затем - соответствующие им пуленепробиваемые жилеты, пока, наконец, не появился этот. - Ланцотта оглядел ряды клюющих носами страдальцев, похоже, надеясь, что кто-то задаст вопрос, услыхав архаические названия. Но дураков не нашлось. Все знали, чем это обычно заканчивается. Обычно - это когда они сидят лишний час в мучительной дреме, а Ланцотта скачет на своем историческом коньке.
- Ладно, сегодня я не стану рассказывать вам, что такое "пуля" и какие они были. Упомяну только, что хорошая пуля - например, со смещенным центром, способна провертеть в теле дырку не хуже доброго лома. И вообще она в некоторых смыслах лучше современного оружия, работает чище. - По садистской ухмылке Ланцотты Стэн догадался, что значит "чище".
- Чем мощнее становилось оружие, тем крепче становилась и броня. И вот появился на свет этот скафандр, который защищал от всего. Лазеры, ядерное поражение, нуль-бомбы - вам хоть бы хны, одень вы такой костюмчик. Вы становились практически неуязвимы.
До Стэна, кажется, начало доходить, в чем заключается ошибка создателей блестящей громады.
- Лет пятьдесят назад я имел удовольствие испытать достоинства этого скафандра в боевой обстановке. Я и еще две тысячи моих товарищей. - Ланцотта засмеялся.
Аудитория напряглась - никто не мог понять, смеяться ли ему тоже или нет? Похоже, Ланцотта считал, что сказал нечто очень забавное. Но Каррутерс и Халстед стояли с каменными лицами, они явно не считали его слова смешными. Наконец, Ланцотта прервал судорожные потуги слушателей, продолжив:
- Мы получили приказ подавить восстание на богом забытой планете Морос. Войска были вооружены по последнему слову, включая и новейшие боевые доспехи.
Стэн внимательно рассматривал чудовище. Этот, самый крупный из стоящих здесь защитных скафандров, имел ноги, а не гусеницы. Повсюду внутри торчали какие-то радиодетали, провода, кнопки, экраны кругового обзора, виднелись многочисленные кармашки и ящички. Похоже, весил он не меньше тонны и требовал, чтобы внутри сидел целый полк техников, управляющих его механизмами.
- Я по-доброму люблю этот скафандр, но, в основном - спереди, - сказал Ланцотта и строго оглянулся на слушателей, готовый сурово пресечь любое извращение его слов. - Он может все. Топливом служит Антиматерия-2, двигателями - псевдомускулы. Человек в нем равен тридцати обычным солдатам по силе. Небольшая группа, облаченная в эти доспехи, может пройти сквозь любой заградительный огонь противника. Скафандр защищает практически ото всего; внутри него можно жить месяцами без заправки. - Ланцотта восхищенно потряс головой, заходя то с правой, то с левой стороны монстра. - Конечно, никто и не подумал рассказать нам, хотя бы кратко, о жителях Мороса. К чему? Мы - такие смелые и свирепые воины, а они даже не достигли среднемирового уровня техники, так что тут задумываться? Вперед!
Когда мы высадились, они убежали в джунгли и спрятались там. Мы двигались вперед, осыпаемые градом копий и стрелок из духовых трубочек, и на своем пути жгли их деревни. И вдруг однажды они устали бегать от нас.
Ланцотта захохотал снова, но Стэн и остальные были увлечены рассказом и не заметили этого.
- Они открыли для себя вот что: да, мы большие сильные солдаты с огневой мощью танка. Но мы неманевренны и далеко оторвались от базы. И вот они придумали очень простой трюк: нарыли ям и замаскировали их. Ясное дело, многие наши свалились туда и запутались в сетях, которые на нас набрасывали дикари. - Ланцотта больше не смеялся. - Пока мы возились с этими сетями, они подбегали к яме и всаживали длинное копье в отверстие для вывода экскрементов. Они поражали нас, космических рыцарей, прямо в задний проход! Знаете, что случается, когда разрушается канализационная труба? Или когда в выгребную яму бросают пачку дрожжей в зной? Дерьмо идет наверх, вот что происходит! Раны нарывали так, что автоматическая аптечка просто не справлялась. Многие из нас сгнили заживо в вонючих скафандрах.
Ланцотта задумчиво покивал головой.
- Мы тогда потеряли до двух третей личного состава. И еще больше при повторной высадке. В итоге пришлось уничтожить планету - распылить ее и смотреть издали на зарево, которым пылал Морос, ставший зловонной могилой для многих наших товарищей... Уничтожение планет не считается хорошим тоном в дипломатических кругах. Император был очень расстроен.
Закончив рассказ, Ланцотта мрачно усмехнулся.
Стэн маялся в кабинете Ланцотты, не зная, куда деваться.
- Это ужасный грех и мерзость перед глазами Господними, - горячился Смазерс. - Я считаю своей обязанностью доложить об их поведении.
Ланцотта вперился в него злым взглядом, затем посмотрел на двоих новобранцев, стоящих по стойке "смирно". Стэна он как бы вовсе не замечал.
- Колрас, Нарак! Это правда?
- Да, господин сержант.
Ланцотта вздохнул и повернулся к Смазерсу:

Предыдущая страница 17 Следующая страница


Стэн 18

- Смазерс, я хочу сказать вам кое-что удивительное. Гвардейцу не должно быть никакого дела до того, чем занимаются люди не при исполнении своих обязанностей до тех пор, пока они не окажутся отсутствующими на утренней поверке.
- Но...
- Но вы - выходец из мира, основанного Плимутом Бретреном. Прекрасно. Его стараниями воспитано немало замечательных людей. Однако все они знают, что их убеждения касаются только их самих и никого больше. И потом, с каких пор вы решили, что можете вмешиваться в дела своего сержанта?
Смазерс уперся взглядом в пол.
- Виноват.
- Ваше извинение принято. Но, скажите, вы когда-нибудь ложились в постель с любимым мужчиной?
Смазерс с ужасом посмотрел на него:
- Господи, конечно, нет!
- А если вы ничего не знаете об этой стороне человеческой культуры, то не считаете ли, что кое-что упустили? - спросил Ланцотта.
Смазерс молча выпучил глаза.
- В любом случае, - желчно продолжал Ланцотта, - вы слишком сильно заботитесь о том, что вас не касается. И, раз уж вы так любите ковыряться в грязи, я думаю, мы нашли примерного добровольца почистить отхожие места. Принимаю вас на эту должность.
- Вы не собираетесь решить это дело как...
- Не собираюсь. А теперь идите!
Смазерс направился к туалету. Ланцотта повернулся к Колрасу и Нараку:
- Хотя гвардия и не вмешивается в то, чем вы занимаетесь друг с другом, мы должны уважать верования остальных солдат. Меня очень огорчает, что вы не заботитесь о выборе уединенного места для своих развлечений, а нарушаете сон и покой товарищей по казарме. Идите и составьте ему компанию.
Двое с пристыженными физиономиями медленно поплелись к унитазам. Только теперь Ланцотта будто бы вспомнил про Стэна:
- Новобранец капрал Стэн!
- Я, сержант.
- Почему вы не разобрались с этим делом сами?
- Я хотел, сержант. Смазерс настоял на том, чтобы обратиться к вам.
- Это его право. Особенно, если бестолочь капрал оказался неспособен уладить ерундовое казарменное происшествие.
- Так точно, сержант.
- Во-первых, снимите нашивки.
- Есть, сержант.
- Во-вторых, присоединяйтесь к тем троим у параши.
- Есть, сержант.
- Вы разжалованы в рядовые.
Стэн шел к строю загаженных унитазов и думал, что в следующий раз он оставит каждому его долю неприятностей, и лишь слезливому Смазерсу - вдвое больше.

Глава 21

"Слава богу, я пока что не выставил наружу свою мигровскую задницу". Сидя на корточках, Стэн поднял электрод восстановителя защиты, прикоснулся им к последней необработанной железке боевого пояса и наконец, завершив уход за оружием, поднял взгляд. Вверху было нечто!.. А точнее, ноги Томики, стоявшей над ним с вещмешком в руке.
Томика, так считал Стэн и много лет спустя, была самым приятным воспоминанием о гвардейской школе. И потому он старался, просто из кожи вон лез.
- Кто с тобой в паре, Стэн?
- Моя левая рука.
Она швырнула свои вещички на койку рядом и начала взбивать подушку. У Стэна отвалилась челюсть.
- Ты что, Томика? Я просто так вчера сказал, а...
- Там только мои трусики, не дрейфь..
Стэн вдруг подумал, что это не имеет большого значения и, вдобавок, довольно забавно, но тут же оборвал смех, бросив взгляд на Грегора.
- Теперь ты понимаешь, что я имел в виду? - сказал тот. - Видишь, как ты был неправ.
- Я всегда неправ, Грегор. Что на этот раз?
- Они творят произвол. Не дают мне звание, которого я заслуживаю. А теперь тебя ломают. Ты хоть это понимаешь?
- Не-а. Насколько я понимаю, я сам вляпался, но пройдет время, и я снова продвинусь.
- Я говорю о том, что творится прямо сейчас! Неужели ты не хочешь справедливости?
Стэн подумал, что Грегор очень уж резок.
- Тормози, парень. Это не сработает, как говаривал один Гусь Репчатый.
- Отец учил меня, что дело, не дающее стимулов к дальнейшему продвижению, - дохлое. Так вот. Гвардия и есть натуральная дохлятина. Им нужно просто пушечное мясо. Всех, кого не заворожила идея героя-добровольца, посылают чистить дерьмо. А если они ошиблись в оценке человека, как это произошло с тобой, то спешат утопить его в этом дерьме, лишь только обнаруживают свой промах.
- Похоже, ты действительно так думаешь, Грегор, - сказала Томика.
- Но я выпрямлю ножки букве "А"! - горячо произнес Грегор. - Я написал отцу еще одно письмо. Пусть видит, как развивается дело.
Стэн так и сел:
- Ты обо мне написал?
- Нет. Только потому, что ты так захотел. Но ты пожалеешь об этом, вот увидишь. - Грегор усмехнулся и направился к своей койке. - Эй, бывший стажер-капрал Стэн! Значит, твой счет теперь - два нуля? С запахом?
Стэн не ответил, слушая безрадостный смех Грегора, когда тот забирался на нары.
- И что же случится, если я это сделаю? - Томика захихикала.
Стэн резко сел на койке и прикрыл ей рот рукой. Движение. Сдавленный смешок. Томика поднялась и, обхватив Стэна, повалила его обратно на подушку.
- Нет, Стэн, - выдохнула она. - Не торопись.
Стэн ждал - бесконечный ряд ударов сердца. И вдруг в казарме раздался шум. Кто-то зажег свет. Стэн высунул голову в проход. Около койки Грегора что-то происходило.
Стэн скатился с нар, инстинктивно занял боевую стойку, но тут же упал обратно на кровать, без сил от смеха.
Грегор вскрикнул еще громче и забился на койке, как припадочный. Около его нар столпились новобранцы - у парня проблемы!
- Прямо Большой Паук с Одала, - раздался издевательски тихий голос. - Ты в беде, приятель.
Грегор и впрямь был в беде. Кто-то, видать, умыкнул в медкабинете баллон с самотвердеющей массой и, пока Грегор спал, соорудил настоящую паутину, вытянув из баллона клейкую нить и прилепив ее повсюду - к койке, от койки к. шкафчику, от того - к сапогам, оттуда - снова к койке, опять к шкафчику и так далее. Не последней по значению опорой для сети, построенной Большим Пауком, служил нос Грегора.
Необычайно липкая и прочная нить, в которую превратились "сопли" вытащенной из баллона массы, прошедшей строгий контроль военной приемки на клейкость и сопротивление разрыву, оплетала Грегора. И чем больше бился на койке Грегор, пытаясь освободиться, тем плотнее запутывался в липучей паутине. Сейчас он уже почти совсем замотался в кокон, подобно гусенице шелкопряда и, не в силах больше бороться, взвыл.
Стэн посмотрел на Томику:
- Интересно, кто это так невзлюбил Грегора? Она равнодушно шевельнула плечом.
- Да кто угодно. Чуть ли не все. - Хихикнула: - Видно, решили воспитать из Грегора хорошего воина, способного выпутаться раньше, чем ему воткнут перо в вентиляционное отверстие задницы.
- Ставлю три против одного, этим его не исправишь. Что бы с ним ни делали, все равно...
- Веселимся, ребятки?!
Новобранцы обернулись и оцепенели, узнав знакомый голос с педагогическими интонациями. Каррутерс говорила шепотом, но он показался всем громче свиста пролетающего истребителя.
- Почему не все стоят по стойке "смирно"? Кто-то крикнул: "Всем встать! Смирно!". Каррутерс прошла к койке Грегора, раздвигая сгрудившихся новобранцев, и, оценив ситуацию, задумчиво хмыкнула:
- Гигантский паук с Одала. У нас есть крысы, вши, но пауков мы вроде бы вывели всех, еще во времена прошлого набора... - Она повернулась лицом к новобранцам: - Морг-Хан! Быстро вниз и принесите таз с растворителем. Не перепутайте, там есть отвердитель!
Дверь за Морг-Ханом захлопнулась раньше, чем Каррутерс успела договорить.
- Гигантские пауки, хм-м-м... Это серьезно. - Шепот, переходящий в громогласный вопрос-приказ: - Рекрут Стэн, какую форму носят сегодня бойцы с пауками?
- Э-э... Не знаю, капрал...
Каррутерс, недовольно стуча каблуками армейских ботинок, прошлась туда и сюда между расступающимися перед ней новобранцами.
- Вы бывший служащий сержантского состава и должны это знать! Стажер Томика, расскажете ему. - Остановившись у двери, Каррутерс приказала: - Всем через пять минут быть в полной боевой форме охотников за пауками. Приготовьтесь провести остаток ночи в поисках гигантских пауков. По моей оценке, их должно быть не меньше пяти.
Дверь хлопнула. Новобранцы растерянно глядели друг на друга. Вдруг дверь распахнулась снова:
- Каждый одетый не по форме попадает на два дня мыть котлы. Это все, ребятки. Время к-к-к... пошло!
Когда Бихалстред переехал Халстеда боевой машиной пехоты, Стэн знал, что Бихалстред был абсолютно прав. И крестьянская тупость тут ни при чем. Зато ни одна душа не заподозрит его в преднамеренном нанесении увечий старшему по званию. Несчастный случай, и ничего больше.
Дело обстояло так.
- Перед вами, - разглагольствовал Халстед, - еще одна вещь, которую инженеры Империи постарались сделать понятной даже таким тупицам с мозгами личинки, как вы. Лишь один указатель, он сигнализирует о количестве оставшейся энергии. Перекинете этот тумблер - машина заведется. Рычагом регулируете высоту парения - от одного метра и выше; доплеровский радар не даст вам нечаянно покинуть планету. Толкнете рычаг - машина двинется. Чем дальше вперед рычаг, тем быстрее, максимально две сотни километров в час. Рычаг в сторону - машина повернет. Есть доброволец покататься?
Халстед обшаривал стажеров взглядом, пока не увидел Бихалстреда, старавшегося стать невидимым.
- Бихалстред, - нежно позвал он. - Иди сюда, мой мальчик!
Бихалстред вытянулся в струнку перед капралом.
- Наверное, никогда машину не водил, а?
- Никак нет, капрал!
- А почему "никак нет", сынок?
- У нас на Дальнем Аутремере никто не верит этим штукам, капрал. Мы ведь эмцы.
- Да, это заметно... - Халстед с минуту размышлял, а затем, видимо, решил больше ничего не говорить и лишь скомандовал: - В машину!
Бихалстред аккуратно соскреб грязь с сапог о край подножки и забрался внутрь.
- Чистюля! Надеешься, что теперь в кабине будет меньше дерьма? Может, тебе вера не позволяет водить машину, ты, вонючка?!
- Никак нет, капрал!
- Вот и хорошо. Заводишь мотор, даешь на два метра вверх и рулишь поперек плаца. В конце повернешь обратно и сядешь, откуда поднялся. За выполнение начисляются очки. На сколько метров промажешь - столько очков и прочистишь в гальюне. Ха-ха!

Предыдущая страница 18 Следующая страница


19 Аллан Коул, Крис Банч

Бихалстред тронул управление, и вдруг машина бесшумно подпрыгнула, повиснув в воздухе.
- Ну же, скотина сельскохозяйственная!
Сквозь лобовое стекло было видно, как Бихалстред озадаченно смотрит на пульт. И тут он хватает за рычаг и твердо наклоняет его вправо, в сторону Халстеда.
Капрал хотел что-то выкрикнуть, но бампер машины ударом по черепу прервал многоэтажную фразу, уже построенную Халстедом. Когда тот, завертевшись как в штопоре, слетел с возвышения, откуда преподавал урок, машина ринулась прямо вперед. Ее радар был достаточно чувствителен, чтобы уловить препятствие в виде рядов парт, забитых новобранцами (ряды эти, правда, очень быстро пустели); машина, грозя скальпировать тех, кто не успел нырнуть под стол, стала описывать круги на бреющем полете, то и дело со свистом проносясь над партами. В окне кабины торчал застывший как изваяние Бихалстред, накрепко зажав в кулаке рычаг управления. Фары у него были побольше автомобильных.
Итак, машина описывала круги вокруг капрала Халстеда, валяющегося на зеленой траве. Морда у него была под стать растительности - тоже зеленая.
"Сотрясение мозга, - подумал Стэн. - Хотя вряд ли там есть мозг, разве что костный..."
В конце концов Ланцотта с Каррутерс подняли в воздух второй транспортер, пристроились рядом с беспомощно кружащейся в воздухе машиной, и Ланцотта - ловкач, надо отдать ему должное! - прыгнул в отсек для пехоты. Просунув оттуда через маленькое окошко руку в кабину водителя, он ухватился сверху за неразжимающийся кулак Бихалстреда и, манипулируя им, попытался сладить с управлением.
Бихалстред, корча дикие рожи, наклонялся всем корпусом, как деревянный, туда, куда тянул его изо всех сил Ланцотта. Наконец, тот догадался выключить зажигание, и машина брякнулась оземь. Ланцотта выволок Бихалстреда из кабины, но и на траве бедняга продолжал сидеть в водительской позе, зажав в кулаке пластмассовый шарик от рукоятки управления.
- Курсант Бихалстред, - произнес Ланцотта, - в настоящий момент я вас очень не люблю. Вы сбили инструктора, он лежит без сознания вон там. - Ланцотта описал рукой плавную кривую. - Это серьезный проступок. Я думаю, вы хотите чем-нибудь порадовать капрала, когда он очуха... окончательно придет в себя. Не так ли, курсант?
Бихалстред закивал головой. Он кивал очень энергично, потому что уже все понимал, но сказать пока ничего не мог - язык не ворочался.
- А если вы его не порадуете, боюсь, он убьет вас, курсант Бихалстред. И мне придется написать вашей матери объяснение, почему он это сделал. Короче, я уверен, что вы от всей души желаете сделать капралу приятное. Да?
Бихалстред снова мотнул головой.
- Видите во-он ту горушку? - Ланцотта указал на километровой высоты пик, торчащий в отдалении. - Там есть один ручей. Капрал Халстед необычайно любит воду из этого ручья. Почему бы вам не сбегать и не принести ведерко воды больному человеку? Это будет поистине живая вода! Для вас обоих...
- Э...а? - от неожиданности Бихалстред совладал с языком.
- Вы хотели сказать "Эа, сержант, не так ли? Значит, вы меня поняли?
Бихалстред мотнул головой, не рискуя выпускать язык на волю, затравленно посмотрел в сторону гор и направился к казарме.
Ланцотта следил, как он вбежал в дом, выскользнул оттуда с ведром и исчез вдали. Стэну, наблюдавшему картину со стороны, показалось, что плечи Ланцотты слегка подрагивают.
Кстати, капрал Халстед, когда очнулся, договорил-таки фразу, которую не успел сказать перед ударом по кумполу. Сев на земле, он заорал:
- Не туда, дерьмо воловье!
Он был прав. Бихалстред принес воду не из того ручья.
После повторного пробега в горы его ступни стали как у распятого Христа, и целую неделю Бихалстред ковылял по-утиному, огребая бесчисленные наряды на кухню за нестроевой шаг.

Глава 22

Лицо Ланцотты просто светилось счастьем. Стэн внутренне сжался и хотел только, чтобы молот Господень миновал его персону. Это очень дурной признак, когда у Ланцотты такая рожа.
- Детки, сейчас я скажу вам кое-что очень интересное, - сладким промолвил сержант и начал прохаживаться по классу туда и сюда.
Очень плохой признак!
- Я только что получил уведомление от одного, скажем так, высоко стоящего органа. Там сообщается, что я не в полной мере выполняю свои обязанности в отношении вас и нужд родной Империи.
Стэну нестерпимо захотелось забиться в укромный уголок, чтобы не видеть и не слышать происходящего.
- Я не уделяю соответствующее внимание некоторым из курсантов. Особенно это касается будущих офицеров. Автор письма считает, что я не даю возможности роста очень способным молодым лидерам. Да. Необычайно интересное письмо. - Улыбка слетела с лица Ланцотты, принявшего вид искреннего раскаяния: - Но я не терплю ошибок на службе Императору даже от себя! Итак, стажер Грегор! Встать!
Стэн рассудил, что вот сейчас наступило лучшее время отправиться на тот свет. Грегор парадным шагом промаршировал через класс, щелкнул каблуками и отдал честь.
- Рекрут Грегор! Отныне вы - командир роты новобранцев.
Кто-то из молодых необученных очень громко сказал:
- Вот дерьмо!
Но Ланцотта притворился глухим:
- Командир Грегор, перед вашей ротой стоит задача:
через час быть готовыми к переброске для участия в боевых учениях.
Стэн больше не мог выдержать сипение и сопение невидимого психотерапевта, раздающееся из громкоговорителя. Он почесался, сунув карандаш под плечевую накладку, но это не помогло. Неизвестный гений сработал космический скафандр таким образом, чтобы чесалось именно там, где невозможно достать. Стэн убеждал себя, что ничего не чешется, и продолжал вслушиваться в хрипы и сипение командира Грегора из громкоговорителя.
"Ну же, давай! - мысленно подбадривал Стэн Грегора. - Соберись!"
- Первый взво... то есть, я хотел сказать, первый первый!
Стэн включил микрофон:
- На связи!
- Патрульное судно класса "С".
То есть надо проникнуть в него через выхлопные дюзы. Замеры показали, что они холодные. Стэн отцепился от астероида, за которым он прятался вместе со взводом, и слегка всплыл, чтобы оценить обстановку. На расстоянии километров двух от них в черной пустоте висела древняя посудина, которую лишь при большой фантазии можно было назвать "патрульным кораблем класса "С". Однако...
Стэн включил связь:
- Шестой? Здесь один-один. Прошу защиты канала.
Грегор хмыкнул и отрубил все станции, кроме своей и Стэна; теперь разговор шел без свидетелей.
- Командир, проникновение через дюзы описано в учебнике.
- Конечно, Стэн. Потому-то...
- А ты не думаешь, что те ребята могли тоже прочитать книжку и приняли меры защиты?
- Ты чего хочешь? Фронтальной атаки?
- Черт возьми, Грегор! Просто я думаю, что когда мы пойдем через трубы, нас уже будут ждать. Выставь заслон, а я подведу свой взвод сбоку...
- Выполняйте приказ, первый!
Стэн не обратил внимания. За спрос не бьют в нос.
- ...и мы продырявим посудину. Обдерем обшивку и стравим давление. Это заставит их вылезти наружу, и, может быть, на нейтральной территории с ними легче будет справиться.
Соление усилилось. Боже, ну почему отец Грегора не дал согласия на удаление сыночку аденоидов?..
- Нет, первый. Приказываю я.
Стэн якобы нечаянно рассекретил канал:
- Понял, капитан. Как пожелаете. Приказ понят. Динамик заскрипел голосом Каррутерс:
- Первый, вы нарушили секретность связи. Работа на кухне.
Стэн услышал, как Грегор давится смехом.
- Здесь шестой. По номерам... в атаку перебежками... пошел!
Взвод Стэна на реактивных ранцах выдвинулся в открытое пространство. Стэн привычно сосчитал бойцов и подровнял строй. Другие два взвода давали через их головы жару - осуществляли огневое прикрытие. Прямо по хрестоматии!
Стэн задал взводному компьютеру, управляющему двигателями ранцев, программу движения "заячьим ходом". Бойцы запрыгали из стороны в сторону, понемногу продвигаясь к калоше класса "С". Когда они подошли к корме корабля, половина взвода беспомощно болталась в пространстве - это были "раненые". Операцию по их "отстрелу" проводил компьютер усложнения задачи, стоявший в инструкторском пункте, где хозяйничала Каррутерс.
Стэн вытащил мощный лазер из ящика с оборудованием, волочившегося за ним на привязи подобно персональному гробу, и направил его на корму. Он уже собрался было сбить лучом щитки, прикрывающие дюзы, как вдруг...
Яркая вспышка ударила по глазам. Фильтр защитного забрала мгновенно потемнел. Стэн уставился на мерцающую надпись "Ранен" на стекле шлема. Лучше бы загорелось "Убит"! Раненым, когда учения кончатся, наверняка подыщут особо интересную работу в казарме.
Но выяснилось, что Ланцотта поймал рыбку покрупнее. Он стоял неподвижно, с каменным лицом, рядом с Грегором. Стэн успокоился и даже подмигнул сам себе. Ланцотта выговаривал Грегору:
- Командир новобранцев, вы поступали по учебнику?
- Так точно, сержант!
- А приходило вам в голову проверить электромагнитное излучение во всем диапазоне?
- Никак нет, сержант!
- Если бы пришло, вы бы поняли, что противник настроил кормовые солнечные экраны своего корабля так, что они стали отражать лучи, направленные на дюзы. Про это в учебнике не написано. Почему вы не провели проверку на излучение?
- У меня нет оправданий.
- Рассматривался ли другой вариант атаки?
- Нет, сержант.
- Почему?
- Э-э... потому, что в учебнике сказано, что корабли этого типа атакуют через дюзы.
- Значит, вы каждый пук проводите по учебнику? Почему не подумали о другом способе атаки, командир Грегор?!
- Э-э...а...
- Отвечать, зараза свиноскотская!!! Все чуть не подпрыгнули от неожиданности. Впервые Ланцотта так орал.
- Я не знаю, сержант.
- Зато я знаю! Вы думали, если буква в букву действовать по книжке, то все будет в порядке. Побоялись рисковать петличками. А в результате погубили половину личного состава. Или я неверно подсчитал?
Грегор хранил молчание.
- Подрулите-ка поближе, мистер, - велел Ланцотта и, когда Грегор приблизился, сорвал с него эмблему "стажер-гвардеец".
Когда Ланцотта удалился, по связи раздался голос Каррутерс:
- Рота отправляется принимать пищу. В 21 час проверка скафандров.
Рота двинулась в направлении полевой кухни. На Грегора никто не смотрел. Тот держался подчеркнуто независимо, как верблюд задирая голову в тесноте скафандра.
После еды, вернувшись на поле "боя", Стэн не увидел там ни Грегора, ни его командной капсулы. Как будто их и не существовало.
- Первый сержант, докладывайте!
- Роты А, Б и В на поверке присутствуют. Пятьдесят три процента в госпитале, двое на проверке скафандров.
Дежурный стажер отдал честь. Стэн ответил ему, повернулся к Ланцотте и отсалютовал:
- Поверка закончена, сержант. Все в порядке.

Предыдущая страница 19 Следующая страница


Стэн 20

- Сейчас восемнадцать ноль-ноль, стажер-капитан. Вы принимаете командование ротой. Продвигайтесь по дороге к 16-й учебной зоне. Распределите людей по стандартному оборонительному периметру. Необходимо занять позицию до сумерек, то есть до девятнадцати часов. Вопросы есть?
- Никак нет, сержант Ланцотта!
- Приступайте.
Стэн отсалютовал и повернулся к новобранцам:
- Рота-а!..
- Взвод первый!.. Второй!.. - откликнулись командиры взводов.
- Правое плечо вперед! Оружие на пле-чо! Вперед шагом... арш!
Колонна длинной змеей втягивалась в проход под двумя рядами фонарей. Стэн шагал сбоку. Теперь он мог идти, маршировать или бежать - и совершенно не дремать при этом. Ланцотта слегка преувеличивал, когда грозился, что стажеры будут спать лишь по четыре часа в сутки.
Может, вначале так оно и было, но постепенно они научились использовать свободные минуты, да и сами стали выносливее. Отсеивать стали реже, но попасть "под метлу" становилось все легче.
Вручая Стэну петлички командира роты новобранцев, Ланцотта объяснил:
- Первые несколько месяцев мы ломали вас физически. Надо было отсеять слабаков, невезучих и пустышек. Теперь таких нет, рота "вошла в режим". Те ошибки, которые вы делаете на боевых учениях, служат вам на пользу. Но все же людей пока осталось слишком много.
"Слишком много!" - думал Стэн. Если предположить, что отбирают одного из ста тысяч, а всего новобранцев в трех ротах, насчитывавших по сто человек каждая, осталось шестьдесят один - да. Много лишних людей.
Между прочим, не все вычеркнутые из списков были просто отсеяны. Столкновение боевых машин пехоты унесло четыре жизни; во время тренировки в горах погибло двое новобранцев. Стэн хорошо помнил мрачную церемонию полковых похорон стажера, удушенного разгерметизированным скафандром.
Ланцотта считал, что включение погибшего стажера в полноправные члены полка перед погребением имеет очень большое воспитательное значение. Стэн, в свою очередь, был уверен, что это дело имеет очень дерьмовое значение. Какой смысл возвеличивать смерть? Ей все равно; она сама знает себе цену. В той же мере наплевать на почести и трупу, насущнейшая задача которого - исправно кормить червей, не допуская перебоев с питанием.
Стэн отогнал мрачные раздумья и переключился на мысли о боевых учениях. Сегодня они переходят от отделенческих и взводных к полномасштабным ротным маневрам. Интересно, какой сюрприз приготовил им Ланцотта на вечер?
Ладно, стоп, пора дать голове отдых. Стэн расслабил мышцы лица, включил "автопилот" - ноги пошли сами по себе - и прикрыл глаза. Впереди - пять километров сна. Отдыхай, солдатик!
Стэн внимательно прислушался к вечерним звукам. Прошло несколько минут с тех пор, как бойцы затаились на занятых позициях. На холме было тихо. Зверье и птицы успокоились и занялись своими делами. Обычная тишина вечернего леса. Что ж, неплохо для начала.
Сзади подкралась фигура, мигнул фонарик. Это был Ланцотта.
- Прекрасно. Люди выведены и расставлены довольно сносно, только вот второй взвод слабо замаскирован. И еще, мне кажется, следовало бы разместить КП поближе к позициям. Ну, а в общем... Недурно, недурно.
Стэн забеспокоился. Что-то уж слишком вежлив наш упырь. Наверняка придумал какую-то головоломку.
- Краткие вводные, - продолжил сержант. - Ваша рота уже второй день в наступлении. Потери: раненых - так, посмотрим... пятьдесят шесть человек, то есть три четверти личного состава. Угу, угу. Он изучал в свете фонарика листок с заданием. - Вам был приказ атаковать сильно укрепленные позиции неприятеля - вон там!
Ланцотта нажал кнопку маленького пульта управления имитатора боевой обстановки, и на холме неподалеку от них мигнули огоньки.
- К несчастью, противник столь многочислен и хорошо вооружен, что вам пришлось отступить на эту высоту. Вы далеко оторвались от поддерживающей артиллерии. Кроме того, оперативная обстановка такова, что поддержка с воздуха также отсутствует. - Ланцотта снова поглядел в шпаргалку. - Раненые эвакуированы, так что в этом смысле затруднений у вас нет; проблема, и очень простая, в другом: скоро неприятель предпримет активное контрнаступление, и вам, скорее всего, не удастся удержать свои позиции. Командир подразделения дал вам право принимать решение самостоятельно. Позиции дружественных войск находятся, - сержант указал назад и нажал кнопку пульта; на вершине гребня возникли укрепления, еще не полностью выкрашенные ночью в черный цвет, - там. Между вами и этими позициями действуют бандформирования - разрозненные группы легковооруженных людей общим количеством примерно в две бригады. Тактические решения за вами. Вопросы есть?
Стэн тихо присвистнул.
- Стажер-капитан, начинайте руководить людьми, У вас две минуты на размышления. - И Ланцотта исчез в темноте.
Стэн подозвал Морг-Хана, своего старшего сержанта, и они бесшумно выскользнули из КП. Стэн надел прибор ночного видения и стал рассматривать окрестности. Мыслей нет... Безнадега!
- Э-эх!.. - тихо выругался Морг-Хан. - Ну что, сдаемся прямо сейчас, чтоб до утра не мучиться?
- Гвардейцы не сдаются!
- Как думаешь, можно будет восстановиться, пусть даже через год? Ты подумай хорошенько, Стэн, не торопись. А я пока попрактикуюсь в разговорном вражеском. - Морг-Хан уполз обратно в КП к ожидающему их посыльному.
- Раз-два-три-четыре-пять! Кто не спрятался - я не виноват! - раздался из темноты голос Ланцотты. - Начинаем игру, детки.
Судя по всему, программа тренажера уже запущена... Тонкое ржанье, чей-то крик: "Наступают!", и земля под ними словно обрушилась. Прямо над головами прочертили небо фиолетовые огни лазерных трасс. Стэн молился, чтобы автоматическое оружие, имитирующее веерный огонь противника, не было запрограммировано на еще более настильные углы. А то и ползти будет некуда, разве что на кладбище...
Стэн нажал кнопку "Общий вызов" на селекторе и вкратце описал обстановку всем командирам.
- Шестой... Здесь два-один. На нашем участке обозначилось движение. - Это была Томика, командир второго взвода. Стэн почему-то вспомнил, как парни называли ее за глаза "командир, спереди не хрен, а дыр", но тут же переключился на серьезный лад и на второй канал, откуда шел вызов.
- Как оцениваете обстановку, два-один?
- Пробная атака. Возможно, ложная. Силы - до двух взводов. Расстояние сто метров. Прием.
- Два-один, здесь шестой. Поддерживайте огонь. Один-один, как у вас активность неприятеля?
- Нулевая, хоть вешайся. Стоп! Появились вражеские лазутчики. Они взбираются на холм, во-он я их вижу! И они... о, черт!..
В связь ворвался голос Ланцотты:
- К сожалению, командир первого взвода слишком сильно вытянул шею. Убит прямым попаданием.
Стэн не стал тратить время на споры с Ланцоттой.
- Один-два. Принимайте командование. Как оцениваете обстановку?
- Сообщение первого-первого подтверждаю. Скрытная атака; силы - примерно рота. Прогноз - первая волна ножевой атаки. Разрешите открыть огонь?
Стэн мгновение подумал.
- Нет. Когда они подойдут на пятьдесят метров, они сами наверняка откроют огонь. Прогноз - артподготовка. Первому и второму отделениям с шумом отодвинуться на двадцать пять метров. Второе и четвертое вступают в бой, когда противник поравняется с вашими позициями. В это время первое и третье отделения контратакуют. Прогноз - опять обманная атака. Старший сержант! С орудийным взводом накрой их тылы и рассей вторую волну атакующих. Командный пункт твой, а я перемещаюсь в расположение третьего взвода. - Стэн отключил микрофон. - Посыльный! Пошли!
Они исчезли во вспыхивающей тьме. Стэн ориентировался по верхушкам деревьев, слабо выделяющимся на фоне неба. Огонь усилился, земля под ногами дрожала.
Вдруг - будто тысячи сирен завыли разом; Стэн аж подпрыгнул.
- На психику давят, гады.
- Я подумал было, что ты съел что-нибудь, - откликнулся посыльный. - А это, оказывается, просто так звук...
- Идем.
Они ввалились в землянку командира третьего взвода.
- Что там снаружи? - Стэн затаил дыхание и прикрыл глаза, сконцентрировавшись на слухе, поводя головой из стороны в сторону. - Жаль, что я не кошка, уши крепко к башке приросли! - И вдруг выругался: - Черт поганый! Броневики!
- Я ничего не слышу!
- Скоро услышишь. Судя по звуку, два. С трещотками для устрашения... - Стэн ткнул кнопку рации: - Вооруженны, нужен свет. Готовьсь...
В эфире стоял только гул.
- Взвод вооружения, здесь шестой. Как слышите меня? Из темноты возник посыльный и скользнул в отверстие землянки.
- Всем подразделениям, приготовиться. Шифр Р-семь. Связист нажал несколько клавиш, и ротные рации перешли на новый шифр. Если у врага есть анализатор, такой шифр будет сломан за несколько секунд. Но иногда этого хватает, чтобы выполнить план.
- Два-один! Отводите солдат по одному за КП и усильте своими людьми подразделение один-два. Живее!.. Второй! По команде начнете фронтальную атаку на прорыв.
Стэн прерывисто вздохнул. Эта тренировка так близка к реальности! Знаешь вроде бы, что по-настоящему не убьют, а все равно мурашки по телу...
- Три-один! Держите оборону позади своих позиций. Приказываю стоять, несмотря ни на что. Если мы прорвемся, просачивайтесь по одному.
Всем подразделениям! Фронтальная атака против ложного наступления неприятеля в секторе второго взвода. Будем прорываться в одиночку. Держитесь точно на линии обороны союзника. Таким образом мы избежим плена и на рассвете соединимся с полком. С собой брать только воду, основное оружие и два магазина к нему. Остальное бросить, в том числе рации.
Стэн выключил микрофон.
Сзади вырос Ланцотта:
- Административное замечание, стажер-капитан Стэн. Без раций компьютер усложнения обстановки не сможет "отстреливать" раненых.
Стэн нашел в себе силы изобразить улыбку.
- Сержант, это не пришло мне в голову. - Тут он не кривил душой. Затем повернулся к передатчику: -Слышали? Оставьте рации и делаем ноги!
- Командир, только что Ланцотта вывел из игры взвод вооружений. Сказал, что артиллерия противника накрыла его.
Стэн зарычал:
- Ленден!
- Тут, Стэн.
- Дай один зеленый свисток вверх, и можешь помахать мне ручкой.
- Хочешь сказать, что меня сейчас убьют?
- Само собой.
- Может быть, на попутке подскочу, - пробормотал посыльный, вылезая из землянки.
С шипением ушла ввысь зеленая ракета. Сканер на пункте управления учениями засек стоящего в рост бойца; офицер-наблюдатель вытащил заглушку с личным номером Лендена из гнезда. Загорелось красное табло, и Ленден малой скоростью направился к месту сбора.
Ракета осветила склоны, и Стэн насчитал две... пять... семь атакующих танкеток, взбиравшихся на холм.
- Подпали им хвоста!
Командир взвода поколдовал над пультом управления вооружением и пустил горючий газ из баллонов, установленных у подножия холма. Выждав, чтобы образовалась взрывчатая смесь газа с воздухом, инструктор, действительный лейтенант, дал поджиг. Огненный смерч пронесся внизу, и три танка взорвались.
- Врассыпную отходите на шестьдесят метров и ставьте внутренний периметр.
Стэн вывалился из землянки и шмыгнул по направлению к КП. К тому времени, когда он распластался радом с Морг-Ханом, у него уже созрел план действий.
Через поле боя метнулись тени в сторону расположения второго взвода. По периметру обороны третьего взвода стрельба вдруг усилилась вдвое. Стэн успокоенно положил ранец, подхватил оружие и последовал за всеми.
В кабинете стояла мертвая тишина. Стэн немигающим взглядом смотрел прямо перед собой.
- Из ваших бойцов, осталось в живых только четверо, господин командир роты. Сами вы в это числа не попали.
- Так точно, сержант Ланцотта.
- Мне бы хотелось узнать собственый прогноз относительно эффективности в реальном боку принятой во вчерашнем учении тактики. Какое влияние оказали бы ваши действия на остальной полк?
- Я... думаю, очень плохое.
-Это очевидно. Но вы не знаете, почему. Войска могут нести огромные потери, сохраняя при этом полную боеспособность, только при двух обстоятельствах. Первое - если потери произошли враз, за короткий промежуток времени. Медленная, но неуклонная гибель людей разрушает боевой дух любых войск, даже самых элитных. Во-вторых, эти потери должны быть понесены "при исполнении". Понимаете?
- Не совсем, сержант.
- Я поясню на примере катастрофы, постигшей вас этой ночью. Если вы не сдадите высоту, пока не поляжете на ней до единого бойца, полк будет гордиться вами. Ваши имена вывесят в зале боевой славы и, может быть, о вас даже сложат песню. Люди будут чувствовать душевный подъем оттого, что близко общались с такими героями, пусть даже они и рады чертовски, что их не было среди вас.
- Понимаю.
- Но, вместо этого, ваше подразделение погибло при попытке спастись. Выжить, чтобы завтра снова вступить в схватку - это, конечно, хорошо. Однако подобный дух отнюдь не есть моральный дух непобедимого бойца. Непобедимый воин либо выигрывает бой, либо погибает. Отказ понять это означает ваш провал как командира пехотной роты. Ясно?

Предыдущая страница 20 Следующая страница


21 Аллан Коул, Крис Банч

Стэн молчал.
- Я не говорю, что вы должны принять это всем сердцем. Но вы понимаете?
- Да, сержант.
- Очень хорошо. Но не по этой причине я смещаю вас с должности и ограничиваю свободу казармой. Результаты тестов указывают на ваш высокий коэффициент интеллекта. Я принял подобное решение, ибо понял, что вы совершенно не годитесь для Гвардии. Вам не должно быть гвардейцем. Действуя вчера так, как вы действовали, вы совершенно сместили цель тренировки.
Стэн разинул рот от изумления.
- Я объясню и это. Допустим, у вас есть солдат. Ой раскрашивает для маскировки свое лицо, берет лишь нож и никакого больше другого оружия. В одиночку крадется в расположение неприятеля, проникает в бункер вражеского генерала, убивает его и возвращается к своим. Герой ли этот человек? Да, особого сорта. Но это не воин Гвардии.
Ланцотта перевел дух.
- Гвардия - это неумолимая десница Императора. Она служит для применения массированной силы в строго определенных точках, чтобы искоренять, излечивать вредные общественные явления, возникающие иногда, подобно гнойным язвам, на светлом лике нашей прекрасной Родины. Гвардеец вступает в битву с именем Императора, с его именем на устах он погибает. Гвардия - единый боевой организм, а не собрание отдельных выдающихся личностей.
Стэн озадаченно раздул щеки. Он не понимал, куда гнет хитроумный Ланцотта.
- От гвардейца ждут, что он проявит доблесть. Взамен Гвардия дает ему крепкие устои. Моральные и духовные на учебе и в гарнизоне, физические - в бою. Для многих из нас это больше чем честная сделка... Да вы слушаете меня?
Стэна интересовало только, что с ним теперь будет: отчислят в дежурный батальон? А вдруг выкинут обратно, на Вулкан?
- Позволю себе продолжить. Гвардеец всегда совершенствуется, чтобы быть кем-то большим, нежели просто гвардии рядовым. Он должен знать обязанности своего взводного командира и суметь выполнить их, если взводный выведен из строя. Точно так же сержант должен знать обязанности командира роты... И, независимо от того, каким бы гением в области тактики он ни был, если он не понимает на уровне инстинктов душу людей, вверенных ему, командир не то что бесполезен, он опасен! И я буду повторять снова и снова: моя работа заключается не в том, чтобы просто воспитывать рядовых гвардии. Моя обязанность научить молодых людей жить!
Кажется, Ланцотта иссяк.
- Это все, сержант? - бесцветным голосом произнес Стэн.
- Четверо уцелевших из пятидесяти шести... Да, Стэн. Это все.
Стэн поднял руку, собираясь отдать честь.
- Нет. Я не принимаю салюта и не отдаю честь исключенным из школы.
Стэн поел, сдал учебные принадлежности и остальное казенное барахло и улегся спать под тонкое гигиеническое покрывало из пленки. Чисто по-человечески он хотел, чтобы кто-нибудь из друзей поговорил с ним, хотя бы просто попрощался. Но, вообще-то, лучше обойтись без этого. Стэн сам видел много раз, как выгоняют, и знал, что для оставшихся гораздо спокойнее, если неудачник просто тихо исчезнет.
Интересно, чего это они столько с ним волынят? Обыкновенно исключенный уже через пару часов после того, как узнает, что его выгнали, трясется по дороге к дому. Вероятно, задержка вызвана тем, что он натворил нечто действительно серьезное и его захотели как следует помурыжить в качестве последнего урока.
В общем, у Стэна оказалось время поразмыслить о своем будущем. Если его пошлют в дежурный батальон... Он хмыкнул. Теперь он больше ничего не должен родной стране, так что при первой же возможности смоется. Дезертирует. А может, лучше дотянуть лямку и после дембеля рвануть в Сектор Первопроходцев! На периферии всегда нехватка рабочих рук, а уж его-то, с гвардейским, пусть и незаконченным образованием, как пить дать примут. Но если Вулкан... Пальцы Стэна непроизвольно сомкнулись на рукоятке ножа. Если он вернется. Компания прикончит его.
Стэн скорее почувствовал, нежели увидел или услышал какое-то движение рядом. Нащупал ножны... Рука Каррутерс коснулась его плеча.
- Следуйте за мной.
Стэн лежал, не раздеваясь, и тотчас вылез из койки. Привычно прибрал ее и подхватил свой небольшой вещмешок.
Каррутерс поманила его к выходу, и Стэн тупо, как баран, пошел за ней. Он вдруг сообразил, что Каррутерс вела себя так, будто знала, что у него нож. Тогда странно, почему его давно уже не отобрали?..
Они остановились у грузовичка-автомата доставки боеприпасов, управляемого из командного пункта. Каррутерс указала на единственное имеющееся сиденье, куда Стэн немедленно залез, набрала пусковой код и отступила на шаг. Машина загудела. И тут Каррутерс вскинула руку в воинском приветствии!
Стэн глазам не верил. Каррутерс салютовала ему, исключенному из Гвардии! Двоечнику! Стэн совсем растерялся и по привычке тоже отдал честь. Как только машина поднялась в воздух, Каррутерс повернулась и промаршировала, как только она одна умела это делать, обратно в здание.
Стэн огляделся. Машина неслась наискосок через тренировочную зону, почти скребя брюхом по земле, а затем поднялась метров на двадцать ввысь. На экране загорелось сообщение: "Задана доставка в зону с ограниченным доступом. Введите код допуска". Затем раздался щелчок, и по экрану побежали цифры. Наконец, цифры исчезли, и появилась мигающая надпись: "Разрешен доступ в зону Подразделения М. После посадки ожидайте сопровождающего".
Стэн сидел, ошалело вглядываясь в экран бортового монитора, а потом откинулся на спинку кресла и закрыл глаза...

Глава 23

Махони церемонно налил медицинского спирта в пустую гильзу и опрокинул ее в двухлитровую пивную кружку. Передал кружку Каррутерс и повернулся к остальным:
- Кому-нибудь еще нужна дозаправка?
Рикор взяла вяленую рыбину и пустила ее поплавать в своей емкости, слегка обдав Махони пивными брызгами. Ланцотта тряхнул головой.
Махони поднял свою кружку:
- За отчисленного.
Они выпили.
- Как он это воспринял, капрал?
- Даже не знаю, полковник. Паренек слегка шокирован. Вероятно, подумал, что мы отправляем его обратно для вторичной переработки в ту дыру, откуда он появился.
- Неужели он так глуп?
- Это я сегодня истерзал парня. Он не виноват, что ничего не может сообразить в такой момент.
- Похоже на правду. Вы всегда были спецом по части медленных пыток, Лан. - Махони помолчал. - Рикор, простите, что заставляю вас скучать уже целую минуту, но мне надо побеседовать. Когда мы закончим это маленькое дельце, можно будет сбросить полковничьи одежды.
Каррутерс неловко пошевелилась и погрузила нос в свою кружку.
- Мне нужна очень краткая итоговая оценка парня. Рикор?
- Менять первоначальное суждение нет причин. Как и предполагалось, его успеваемость близка к рекордной. Профориентация почти не изменилась. Стэн ни в каком случае не будет хорошим солдатом Гвардии. Его независимость, инстинктивное неприятие власти, стремление к самостоятельным действиям особо выделены на графике. Для ваших целей он - идеальный кандидат.
Непонятные психические травмы, о которых мы беседовали, когда он поступал в гвардейскую школу, во многом сохранились на том же уровне. Но в целом, исходя из того, насколько успешно Стэн показал себя в учении и во взаимодействии с людьми, он стал гораздо устойчивее как личность.
- Каррутерс?
- Не знаю, как выразиться поточнее, сэр. Однако в свою команду я бы такого не взяла. Он не трус, нет. Но т-т-т... полностью на него полагаться нельзя. Во всяком случае, в критических ситуациях.
- Выходит, типичный одиночка? Благодарю вас. Купите себе еще выпить. А заодно и мне. - Махони передал через стол свою кружку.
- Я бы мог развить оценку, данную Каррутерс, - осторожно начал Ланцотта, - но, наверное, нет надобности. Словами вряд ли удастся выразить суть дела лучше, чем она дала понять.
- Нет уж, Ланцотта, уж не тяните, как говорил пациент стоматологу. Вы-то знаете, что мне нужно.
- Я бы дал Стэну самую лестную рекомендацию для поступления в подразделение Богомолов. Он напоминает мне некоторых юных жеребцов, которых я пытался приручить для вас.
Каррутерс резко обернулась к нему, разбрызгав пиво:
- Вы разве там служили?
- Он был сержантом в моей команде, - сказал Махони.
- Поэтому, Каррутерс, скажу я вам, есть разница между маршем плечо к плечу с такими же горячими, уверенными в себе и друг в друге парнями и перерезанием глотки выскочке-диктатору, когда он развлекается в постели с девочкой. Помните такой случай, полковник?
- Который из них? - Махони сделал приглашающий жест, и Каррутерс передала Ланцотте его порцию спирта и пиво.
Ланцотта уставился на янтарную жидкость в кружке, затем опрокинул ее себе в глотку.
- Мне это не нравилось. Я паршиво делал свое дело.
- Черта с два! Вы остались живы - вот оценка вам. А она у нас двухбалльная: пан - или пропал.
Ланцотта ничего не ответил. Махони рассмеялся и с чувством потрепал Ланцотту по лошадиному загривку.
- Я бы променял половину своей теперешней команды на одного тебя, дружок, если бы ты вернулся. - Затем полковник взял деловой тон: - Ваши выводы?
- Рекомендуется пересадка, - коротко бросила Рикор.
- Рекомендую пе-ересадку, - неловко, будто передразнивая, сказала Каррутерс.
- Ой ваш, Махони; забирайте его. - Ланцотта произнес эти слова голосом смертельно усталого человека. - В ваших руках он станет выдающимся убийцей.
Фрезер соскочил с движущегося тротуара и торопливым шагом направился к зоопарку. Он нервничал - такое свидание... Да еще дискета жгла ему карман. Фрезер купил билет в зоопарк, зарегистрировался и прошел мимо привратника, величественно скрестившего руки на груди.
Ум банковского служащего, ум-калькулятор подсказывал Фрезеру, что беспокоиться нечего. Он отлично замел все следы, недаром слыл знатоком компьютера и уголовного кодекса. Пусть запись о его визите в зоопарк и занесена в информационную сеть города, все равно о цели прихода догадаться не сможет никто.
Фрезер остановился у заборчика, ограждавшего заглубленную в землю вольеру с саблезубыми тиграми. Зверюги прохаживались туда и сюда; это вносило дополнительную нервозность.
Зоопарк разводил немало генетических предшественников человека, среди них и гигантские насекомые, и отвратительного вида рептилии. Их запах доносился до Фрезера, смешиваясь с запахами тухлого мяса и гниющего болота... Фрезер почувствовал движение сзади.
- С собой? - задал вопрос киллер.
Фрезер кивнул и передал дискету. Долгое молчание. Наконец наемник произнес:
- Отлично.
- Я подобрал такого, чьими записями можно легко манипулировать, - пустился в объяснения Фрезер. - Все, что требуется...
Киллер улыбнулся:
- Я знал, что на вас можно рассчитывать. Превосходно. Вы просто компьютерный маг.
Хоть кто-то признал его талант... А ведь только он один, его величество Фрезер, сумел залезть в груду информации и выкопать оттуда нужное золотое зернышко.
- Да, а деньги?
Киллер вручил ему пачку кредиток. Фрезер спросил, изучая их:
- Надеюсь, не меченые?
- Ну что вы, я дорожу своей репутацией. Посмотрите сами.
Фрезер удовлетворенно вздохнул. Он сейчас сожалел лишь о том, что Рикор никогда не узнает, насколько он умен.
Киллер приобнял Фрезера одной рукой за плечи, и так они пошли вдоль рядов клеток.
- Вас, видимо, интересует вопрос, моей лояльности? - начал Фрезер.
- Да. Без сомнения, вам надо быть лояльным; и вы будете, - ответил киллер, правой рукой ухватив Фрезера за подбородок, а левой легонько стукнув сзади по шее. Раздался глухой щелчок - это раскрошился шейный позвонок, защемив спинной мозг; тело Фрезера обвисло в руках убийцы.
Никто не видел, как киллер подтащил труп к ограде и, крякнув от натуги, перебросил его к тиграм, а затем прогулочным шагом направился к выходу. Сзади раздались рычание и чавканье могучих челюстей.
Служитель даже обрадовался, обнаружив в тигриных экскрементах пуговицу. Слава Богу, это не брошка и не значок! Шутка ли сказать - травма прямой кишки у реликтового животного. Такого бы ему не простили.

Глава 24

Император, видимо, окончательно свихнулся. Так думал Махони, наблюдая, как властитель склонился над большим котлом, в котором булькала пугающего цвета смесь, и бормотал себе под нос.
- Чуточку этого, немного вот этого. Зубчика два чеснока и чуть-чуть жира. Теперь тмин, буквально щепотку. Может, еще? Ах, нет, переборщил! - Император выпрямился, горестно качая головой, и только теперь обратил внимание на вошедшего: - Вы как раз кстати. - Он приветливо улыбнулся. - Дайте-ка мне вон ту коробочку.
Махони поднес ему изящно отделанный деревянный ларец. Император открыл крышку и извлек из ларчика несколько продолговатых ярко-красных предметов, показавшихся Махони похожими на слегка подсохшие блестящие какашки пришельцев.
- Полюбуйтесь на это чудо, - нежно ворковал Император. - Десять лет биологических экспериментов!
- Что это?

Предыдущая страница 21 Следующая страница


Стэн 22

- Перец, невежда. Перец!
- О, ух ты, грандиозно. Грандиозно...
- Да вы хоть знаете, что такое перец?
Махони пришлось признаться, что не знает.
- Горький перец, дружище - это вещь! Где перец, там и горечь. А нет перца - нет и горечи.
- А что, это очень важно?
Вместо ответа Император бросил перец в котел, ткнул несколько кнопок на кухонном агрегате, помешал в котле и предложил Махони отведать зелья. Уклониться от неумолимо протянутой столовой ложки с остро пахнущей кашицей не удалось. Император пытливо наблюдал за Махони, как тот осторожно пробует.
Вроде бы ниче... - и вдруг Махони словно взорвался изнутри! Лицо его покраснело, он поперхнулся, из глаз потекли слезы... Полковник разинул рот, шумно дыша и взмахами рук помогая хоть чуть-чуть охладить пламя, бушующее в глотке.
Император, посмеиваясь, хлопнул его по спине и предложил бокал пива. Махони лихорадочно глотал. Сопя, перевел дух.
- Похоже, не зря я столько работал, - сказал Император.
- Вы считаете, что применили это по назначению?
- Уверен. Это, как вы его называете, предназначено для того, чтобы спалить растительность на вашем заду. А иначе это не называлось бы жгучим перцем. - Император наполнил два бокала пивом, жестом велел Махони приблизиться и уселся на большой, весь в подушках диван. - Ну, ладно, чек за этот месяц вы отработали. А как насчет будущего?
- Вы имеете в виду Торесена?
- Именно.
- На этом чеке будут цифры: ноль, ноль и еще раз ноль.
- Может, нам надо поинтенсивнее работать?
- Я дал такую рекомендацию в своем отчете. Но это опасно: можно погубить все дело.
- Как же тогда быть?
- Лестер. Он сообщает, что в области проекта "Браво" резко усилилась активность. И он имеет возможность проникнуть в эту разработку. Проблема в том, что если его схватят, мы лишимся резидента.
Император немного подумал, затем вздохнул.
- Велите ему действовать. - Он осушил бокал и налил еще. - Как с другими делами?
- Контрабанда оружия? Э-э... пока ничего не могу доказать.
- Но ведь она существует? Это же факт, не так ли?
- Да... Мы точно знаем, что четыре планеты, по всей вероятности, из числа наших конфедератов, шлют вооружения на Вулкан.
- Снова Торесен... К черту его! Хватит играть в игрушки. Посылаю Гвардию, пусть они вытопчут эту сорную траву.
- Увы, это не такая уж свежая идея. Со своей стороны, я бы предложил...
- Знаю, знаю! Вшивую дипломатию. Ну, а как насчет наших "меньших братьев" на этих четырех шариках? Не вижу причины, которая помешала бы сбросить их с кресел.
- Это уже делается.
Император слегка просветлел. Наконец, хоть какие-то действия!
- Подразделение Богомолов?
- Я послал четыре команды. Даю гарантию, что поток оружия будет перекрыт.
- И без каких-либо переглядывании и перестукиваний в дипломатических кругах?
- Без единого слова. Внутренние дела народов - кто же извне посмеет в них вмешиваться?
Императора такая постановка вопроса обрадовала еще больше. Он встал с дивана и подошел к кипящему на плите котлу. Понюхал... Прелестно! Взяв две тарелки, Император стал наполнять их, говоря при этом:
- Составите мне компанию, Махони? Пообедаем чем Бог послал.
Махони торопливо сполз с подушек и поспешил к дверям.
- Очень благодарен, может быть, сегодня вечером... Мне надо...
- Горячий денек?
- О да. Очень горячий! Хотя, правда, ваше угощение будет погорячее.
Махони вышел. Император занялся своим перцем, прикидывая в уме, кто из членов Верховного Совета заслужил право разделить с ним вечернюю трапезу.

Глава 25

Магнат нетерпеливо следил за экраном, на котором толпа техов суетилась в трюме корабля-грузовика, делая последние приготовления. Дело близилось к концу; еще несколько минут, и он узнает, стоило оно тех надежд, затрат и преодоленных опасностей или же нет.
Испытания по проекту "Браво" проводились в нескольких световых годах от Вулкана, подальше от обычных путей следования межзвездного транспорта.
Когда техи закончили, картинка на экране перед Торесеном сменилась. Теперь на нем был космический челнок. Камера заползла в его люк, и челнок начал удаляться от грузового корабля.
Торесен повернулся к теху, следившему за изображениями, мелькающими на экране монитора. Раздался голос:
- Все готово, сэр.
Торесен глубоко вздохнул и приказал:
- Приступайте.
- Внимание! Начинаю обратный отсчет...
Челнок остановился во многих километрах вдали от грузового судна. Техи на борту челнока приступили к работе, настраивая аппаратуру, готовые принять последний сигнал.
Нутро грузового корабля было пустым; на противоположных концах обширного трюма техи воздвигли два громадных устройства, в старину их назвали бы рельсовыми пушками, глядящих одна в жерло другой.
Торесен едва слышал голос теха, ведущего отсчет. Он сосредоточился на двух картинках, возникших на экране: на левой была сумрачная пустота трюма грузовика, на правой - космический челнок. Тех тронул его за плечо. Все было готово. Магнат вдруг почувствовал огромную слабость. Он неловко усмехнулся, как бы стряхивая нерешительность, и набрал код - сигнал запуска чудовищного опыта.
"Пушки" одновременно выстрелили, и две субатомные частицы равной массы понеслись навстречу друг другу со сверхсветовыми скоростями. Экран Торесена вспыхнул и погас, как будто кто-то выключил монитор. Затем экран снова ожил, но на нем ничего не было - никакого изображения. Лишь зияющая пустота. Ни грузового корабля, ни...
- Челнок! - взвизгнул тех. -Он исчез! Они все...
- Плевать на челнок! Что произошло?
Пальцы Торесена забегали по клавиатуре - он делал запрос о замедленном воспроизведении записи происшедшего.
... Частицы плыли навстречу друг другу, оставляя за собой светящиеся, словно у комет, хвосты... Пронзили пузырь магнитной ловушки, мерцающий бледным пятном в глубине трюма... Затем столкнулись друг с другом... Исчезли... Появились вновь: метались туда и обратно из нашего пространства-времени в неизвестное нечто... Туда и обратно... И вдруг на их месте возникла одна, совершенно отличная от них частица. Торесен засмеялся - это он ее породил! Неожиданно магнитная ловушка начала сжиматься, коллапсируя, а затем произошла ослепительная вспышка, и грузовик, а вместе с ним и челнок исчезли в облаке чудовищного взрыва.
Магнат обернулся к теху, который никак не мог оправиться от потрясения:
- Перенесите график дальнейших испытаний на более ранний срок.
Тех, в совершенном ужасе, темными расширенными глазами смотрел на него.
- Но те люди? Там, на челноке?..
Торесен озадаченно нахмурил брови и посмотрел на пустой экран. Затем до него дошло.
- Ах, вот в чем дело. Да, с ними вышло не очень удачно. Но ведь незаменимых нет! - Он встал и пошел прочь из лаборатории. Обернувшись в дверях, добавил: - Да, и скажите следующей команде, чтобы держались на большем удалении от грузовика. Все-таки спецы дороговато стоят, чтобы заменять их новыми после каждого опыта.
Лестер улыбался и похлопывал теха по плечу. Человечек что-то бормотал, слезы текли по его щекам. Лестер подался вперед, чтобы получше расслышать, - нет, лепечет, словно младенец! Больше ничего не узнать.
Лестер подумал, до чего легко у него вышло, легче, чем он ожидал: обработал бедолагу меньше чем за неделю. Тонкие намеки на деньги, другой паспорт, проживание до конца дней где-нибудь в тихом курортном местечке... Человечек клюнул, но он был слишком запуган Торесеном; максимум, на что его хватало, это слушать Лестера, не пытаясь убежать, да пить за его счет. Но в один прекрасный день он "раскололся". Он был почти в истерике, когда позвонил Лестеру и попросил прийти к нему домой. Произошла совершенно ужасная катастрофа, сообщил он Лестеру, а когда тот начал жать на него, пытаясь разузнать подробности, затряс головой и с лицом, искаженным гримасой рыданий, сказал:
- Это он все придумал... Торесен!
И тут Лестер понял, что настал его звездный час: скользнул за спину человеку, вонзил ему в шею шприц, и моментом позже перед Лестером сидел пускающий пузыри идиот. Но этот идиот рассказал все.
Лестер уложил человека на кровать. Теперь он уснет, а проснется с жутким похмельем, как от наркопива, и не будет помнить ничего из происшедшего с ним в этот вечер.
Оставалось лишь выйти на связь. То, что Лестер сообщит Махони по поводу проекта "Браво", гарантирует безвременный закат карьеры Торесена.
За спиной раздался грохот и треск ломающегося пластика. Лестер резко обернулся и словно примерз к полу. Через развороченную дверь входил Торесен в сопровождении двух охранников из Социопатруля. Магнат увидел валяющегося на кровати теха, криво улыбнулся:
- Маленькая пирушка, да, Лестер?
Лестер промолчал. Что он мог сказать! Торесен повелительно махнул охранникам; те подняли бесчувственное тело и унесли его.
- Итак, вам теперь все известно?
- Да.
- Очень скверно. А вы мне даже немного нравились...
Магнат шагнул вперед и схватил старика за шею. Лестер замолотил руками по воздуху, пытаясь освободиться. Он слышал, как с хрустом ломаются хрящи дыхательного горла ...
Через несколько минут магнат небрежно разжал руки и отвернулся от падающего на пол тела. В комнату вошел охранник.
- Приведите его в порядок, - велел Торесен. - Внезапная болезнь со злокачественным течением - ну, или что-нибудь подобное. О семье усопшего я позабочусь сам.

Глава 26

Стэн беззвучно присвистнул и ногой закрыл за собой дверь. Вокруг оторванной головы Ха-мида, лежавшей на кассовом аппарате, уже кружили, жужжа, мухи.
Стэн нагнулся, потрогал кровавую лужу, в которой плавала остальная часть туловища ювелира, - немного липнет. Значит, прошло не больше часа. Стэн потянул труп за руку, повернул его и извлек метательную звездочку, застрявшую между лопаток. Затем, обогнув кассу, бесшумно взбежал по лестнице в жилую часть дома. Там тоже было чисто, никаких признаков разбоя или грабежа. Очень, очень скверно. Стэн осторожно выглянул из окна и проворно втянул голову обратно. Через пару домов от него на крыше распластались трое Ку-рийцев. А внизу топтался еще один, прямо на запасном маршруте, избранном Стэном на случай неблагоприятного хода событий. Его выдавали блестящие носы ботинок, предательски торчащие из-под нищенской робы.
Пытаются "вести" его, или он уже в ловушке? Стэн выглянул еще раз. Нет, собираются взять. Окна продуктовой лавки на другой стороне узкой грязной улочки были закрыты ставнями - в такое-то время дня! Ясное дело, там прячется взвод Эм-ланов, головорезов из частной гвардии племени Ку-рийцев.
Стэн прижался спиной к стене. Вдох на счет "четыре", выдох на счет "четыре", задержка на счет "шесть"... Так десять раз... Ну вот, адреналин сбросил. Теперь можно с толком обмозговать, как отсюда выбираться.
Стэн взял с рабочего стола Ха-мида пригоршню неоконченных браслетов - камни еще не были вставлены. На полке стояла небольшая оплетенная бутыль с азотной кислотой. Стэн взял и ее, подошел к окну. Теперь надо подождать минут десять, пока они не решат, что пора все-таки выкуривать крысу из норы.
Раздался шум автомобильного двигателя. Ура, это именно то, что нужно. Стэн осторожно подбросил на руке бутыль с кислотой - сейчас она вступит в замечательную реакцию с сухим зерном в кузове машины. Прицелился...
Вспышка. Бутыль разлетелась вдребезги. Над кузовом заклубился дым, появились языки пламени. Шум, крики... Дым заполнил узкую улицу. О лучшем и мечтать нельзя!
Стэн подоткнул концы халата за пояс, сбросил сандалии и вылез в окно. Повиснув на руках, раскачался и отпустил пальцы. Он шмякнулся плашмя на землю и так продолжал лежать, распластавшись в пыли. Ожидание оказалось не напрасным. Ставни одного из окон резко распахнулись, и прямо над ним в грязную стену с визгом вошла пуля.
Стэн приподнялся. Три стремительных шага поперек улочки, и он рыбкой ныряет в открытое окно. Удар об пол, кувырок, и все это время палец на крючке непрерывного огня - Стэн превратился в стремительно вращающийся источник веером летящих пуль.
Трое Эм-ланов, булькая кровью, лежали на полу, еще один ловил воздух разинутым ртом, развороченным пулей. Стэн сделал контрольный выстрел ему в голову и двинулся к задней двери. Молнией выскочил из нее и невольно выругался. Он оказался в типичной кроличьей норе.
Скрипучая лесенка вела вниз, к убогим лачугам Фал-ици. Стэн перемахнул через ограду и нырнул в нагромождение хижин. С улицы доносились шум, крики, выстрелы. Стэн был спокоен: Фал-ици ничего не сделают, чтобы помочь Эм-ланам, даже под дулом пистолета.

Предыдущая страница 22 Следующая страница


23 Аллан Коул, Крис Банч

Он вышел из лабиринта трущоб на другую улицу. Прекрасно. Первая удача: рынок. Повсюду толпа... и усиленные патрули Эм-ланов. Они наверняка предупреждены и, если увидят бегущего человека, бросятся в погоню.
Стэн рывком перевернул вверх дном тачку с провизией, вскочил на нее, вытащил горсть браслетов Ха-мида и подбросил их высоко в воздух. Золотой дождь засверкал на солнце, и тотчас же начался хаос . Люди выскакивали из каких-то незаметных глазу углублений в стене, валились прямо из окон... Где-то в этой бурлящей куче завязли Эм-ланы. Дерущиеся разделили их, и Стэн подумал: весьма вероятно, что один-другой из Фал-ици сочтет приятным на мгновение отвлечься от драки за браслеты и не упустит возможность чиркнуть кинжальчиком из полированного стекла по горлу солдата...
Стэн замедлил шаг, выпустил полы халата из-за пояса к принял вид типичного зеваки. Бросив монетку торговке цветами и вытащив из корзины самый большой цветок, он уткнулся в него носом и засеменил дальше.
Стэну понадобился почти час, чтобы убедиться, что за ним не следят. Он был невысокого мнения о разведке Ку-рийцев, но здесь их более чем достаточно, чтобы провести хоть и грубую на взгляд специалиста, но эффективную операцию групповой слежки.
Стэн быстро прошел в ворота неприметного дома, который облюбовала команда подразделения Богомолов, и поднялся в здание. Беспорядок здесь царил, казалось, больший, чем на рынке. Транспортная тележка рылась в огромной груде коробок, довольно аккуратно, но с какой-то неприятно суетливой быстротой переставляя их с места на место. Алекс стоял у двери, держа наготове виллиган. Стэн охватил всю это кутерьму быстрым взглядом:
- Нас накрыли?
- Адье, мадам, - произнес Алекс с ужасным шотландским акцентом. - Виннетса убеждает всех, что не успела она расстегнуть кнопки - на лифчике, что ли? - как ее уже перехватили. По слухам, они и надгробный камень могут заставить разговориться.
- Кто-то оторвал Ха-миду башку и оставил ее, чтобы я полюбовался, - в свою очередь сообщил Стэн, потянулся к столу, взял банку с вином. Сорвал крышку, опрокинул банку в рот и одним махом проглотил содержимое. Сморщившись, подождал, пока жидкость "приживется" в желудке, а затем взглянул на полуметрового мишку, удобно развалившегося в единственном мягком кресле. Создание ответило хмуро-доброжелательным взглядом.
- Что, Док?
- Типичные людишки, - лениво промурлыкал плюшевый медведь. - Вы способны драться даже камнями. Как я понимаю, эта ваша черта - доказательство божественного происхождения. Вы бы так и рыскали по своим джунглям, питаясь бананами, если бы не воля Божья. Однако ваш Бог, смею заметить, обладал довольно уродливым чувством юмора.
С лестницы торопливо сбежала Виннетса, вся в кольцах антенного канатика, на ходу застегивая кнопки чехла портативной рации:
- Пошли, Док, сейчас нет времени на объяснение в любви к человечеству.
Док развел лапами наподобие аналогичного людского жеста, выпрыгнул из кресла и начал запихивать аппаратуру в коробку. Из каморки, дверь в которую скрывала вход в рубку связи, не спеша вышла Ида; она изучающе смотрела на маленький приборчик.
- Док прав. Вам больше не от кого ожидать тонкости мышления, кроме как от нас. Скажите, а почему не посылают всю королевскую рать?
Алекс фыркнул:
- А потому, что наш Император больше любит, когда мир украден для него, а не завоеван.
Ида задумалась.
- Значит, если мы украдем мир - а эта идея достойна Империи, - то он перестанет волноваться, не так ли?
Стэн взглянул вверх, где, зацепившись за потолочную балку, висели, ожидая приказаний, Фрик и Фрэк.
- Нас засекли?
- Нет, - проверещал Фрик. - Мы только что из облета окрестной территории, и ничего не видели.
Возможно, возможно... Эти существа, похожие на гигантских летучих мышей, стояли в списке разведывательного отдела на последних позициях - что с них взять! Хотя, может быть, Стэн не слишком правильно задал вопрос? Они ведь дают лишь совершенно конкретные ответы...
Команда была готова к уходу. Все собрались в кучку.
- Значит, мы сматываемся, - тихо сказал Алекс. - А дано ли нам предписание об эвакуации?
Йоргенсен зевнул, растянувшись подле своего рюкзака. Пистолет на боевом взводе он прикрывал ладонью.
- Вы все ведете себя так уверенно, как будто мы просто хотим отойти на другую площадку. Махони подпалит нам хвосты за невыполнение задания.
Стэн посмотрел на Дока, который сидел, тихонько шевеля: пушистыми усиками-антеннами.
- Майяткина-а! - воскликнул Стэн с ударением на последнем слоге.
Это было слово, вводящее Йоргенсена в состояние транса. Долговязый блондин застыл в неподвижности.
- Возможности, - дала запрос Виннетса.
Йоргенсен, закатив глаза, начал бормотать:
- Первая - отменить задание и возвратиться. Вторая - продолжать задание в надежде, что нас не накрыли. Третья - запуск альтернативной программы.
- Давай анализ, - приказал Стэн.
- По варианту первому: задание с высоким приоритетом; в настоящий момент не завершено. Вариант можно рассматривать в последнюю очередь. Вероятность выживания - девяносто процентов при условии выполнения в течение ближайших пяти часов.
По варианту второму: для точного прогноза не хватает данных. Предположение - местный агент раскололся на допросе. Вариант не рекомендуется. Вероятность выживания менее двадцати процентов.
Члены группы глядели друг на друга - шло безмолвное голосование. Как всегда, мнения Фрика и Фрэка никого не интересовали.
- Два Майяткина!
Йоргенсен очнулся:
- Ну, и какой у нас план?
- Победу ухватит бегущий, - с поэтическим пафосом продекламировал Алекс.
- Неплохо, - одобрил Йоргенсен. - Стало быть, все, что от меня понадобится, - как следует бегать. Годится!
Стэн поперхнулся. Алекс стукнул его по спине - дружеский жест, от которого Стэн чуть не проломил собой перегородку между комнатами. Временами этот обрубкообразный коротышка из мира с утроенным тяготением забывал, что он не у себя на родине.
Стэн со свистом набрал, наконец, воздуха в зашибленные легкие:
- Нокдаун не прошел.
- Ты сильный парень, Стэн. Однако, как говорится, блеяние ягненка освобождает тигра, так, что ли?
Стэн хмуро кивнул головой и принялся снимать оружие. Киллер наблюдал за ним с другого конца комнаты. Приходится ждать еще. Хорошо это или плохо, HO его будущее зависело от успеха команды. Временно.
ОПЕРАЦИЯ "БАНЗИ"
Не заносить в папку общих приказов по Гвардии; не заносить в Имперский Архив; запрещается размножение помимо оригинала и одной копии в Оперативном Центре "Меркурия". Публикации ни в каком виде не подлежит.
Оперативное задание
1. Обстановка
Планета Саксон, условия близки к земным. Преимущественно покрыта пустынями. Доминирующая культура - кочевая (см. прилож. А). Главный город - Атлан, здесь расположены единственные на планете космопорт и промышленный комплекс; находится в одной из немногих плодородных долин. Наличие большой реки и искусственное орошение являются причинами процветания Атлана. Город, а следовательно, и внешняя политика всего Саксона, контролируется многочисленным кланом-племенем Ку-рия (см. прилож. Б), по-видимому, дочерней ветвью основной бедуинской культуры Фал-ици. Промышленность и внешняя торговля так же контролируется племенем Ку-рия. В пределах Атлана власть Ку-рия держится на штыках этнической группы Эм-лан, построенной во многом по наследственному принципу. Власть Ку-рия за пределами города практически не существует. Кочующие племена живут в состоянии полуанархни. Основной предмет экспорта Атлана - оружие, изготавливаемое по технологии, предоставленной следующими развитыми государствами: планеты (вычеркнуто), (вычеркнуто) и (вычеркнуто). Второй по значению предмет экспорта - произведения примитивного искусства, в большинстве своем невысоко ценящиеся.
2. Задание
Пресечь отгрузку и перевозку оружия за пределы государства, а также существенно снизить эффективность его производства или разрушить производственные мощности.
3. Условия выполнения
Команда должна на месте определить, в каком варианте будет выполняться задание. Преимущество отдавать политически методам, при необходимости - использовать военные. Факторы, влияющие на выполнение, - этот пункт не применяется по отношению к заданиям внутри Империи. Необходимо прилагать все усилия к тому, чтобы не допустить утечки информации о вмешательстве Империи (см. прилож. "Перечень методов и оборудования").
Ограничения: минимальное количество пострадавших из племени Фал-ици. Сохранение прежнего социального и биологического статуса группы Ку-рия - несущественно. Изменение существующего общественного устройства - несущественно.
4. Координация
Помимо стандартной эвакуационной программы, учитывая условия операции "Банзи", может быть оказана лишь маломасштабная поддержка, заключающаяся в...
5. Команды и сигналы.
Операция "Банзи" ведется согласно кодексу IXAL. Отряд Богомолов выходит на связь по следующему графику...

Глава 27

Когда стражники втолкнули Стэна в темноту камеры, он споткнулся о кого-то, молча лежащего, так сильно, что покатился на пол. Стэн принялся было извиняться, но вдруг замолчал и принюхался. Примерно третий день, как бедолаге не нужны ничьи извинения, оценил Стэн.
Он поднялся на ноги. В камере было темно, словно в пещере. Стэн повращал глазами, сделал гипервентиляцию легких, отчего зрачки его расширились сверх обычного. Освещенность здесь не превышала одной свечи.
Тюрьма как нельзя более соответствовала духу человеколюбия, царящему на Саксоне. Постройте крепость с нерушимыми застенками и побросайте туда всех, кто вам не нравится. Кормите их так, чтобы они только не мерли с голода, и можете навсегда забыть о них. Что происходит в камерах - не интересовало никого.
Одна надежда, что Са-фаил еще жив.
Стэн нащупал в темноте прохладу камня и прижался к стенке спиной. Немного подождал. Да, паршивенько здесь. Чтобы добраться до него в такой темени, мальчику-мажору с его головорезами придется брести на ощупь минут десять... А, вот они приближаются.
Стэн не стад задавать лишних вопросов. Ребром ладони рубанул по горлу одного из мародеров и боковым в корпус свалил его, хрипящего остатками гортани. Второй заработал удар кулаком в заушную впадину. С каждым проведенным приемом Стэн чувствовал, как взлетает его рейтинг по местной шкале достоинств.
Он швырнул тело второго противника прямо на летящий кулак третьего из нападавших и, полуприсев, занял равновесную стойку. Однако третий паренек решил не испытывать судьбу.
- Мне нужен Са-фаил. Тот, что из Черных Юрт. Где он? Подхалимская улыбка давалась парню нелегко - видно, это не было у него в привычке. Стэн спокойно смотрел на жабью гримасу. Малый кинул взгляд на одну руку Стэна, потом на другую, хрюкнул:
- Там, за углом. Наводящий ужас пусть идет туда сам.
Стэн с доброжелательной улыбкой поблагодарил за предоставленную информацию и провел резкий удар в голову. Носовой хрящ размазался у малого по лицу, грабитель взвыл и упал ничком. Стэн перешагнул через корчащегося на полу; добивать его он не стал. Парень будет не меньше часа унимать кровь, прежде чем сможет сказать что-нибудь и направить погоню по нужному следу, чтобы отомстить обидчику. Этого времени Стэну должно было хватить с избытком.
Стэн прокладывал себе путь через тела, тихо зовя по имени того, кого искал. Наконец, он нашел его. Са-фаил находился в окружении свиты. Стэн взглядом сверху вниз окинул группу узников. Выглядели они на удивление неплохо. Стэн подумал, что, может быть, заключенных время от времени выпускают на свободу - для поправки.
Кочевник сел, поглаживая бороду узкой рукой.
- Ты не из Народа, - сказал Стэну кто-то, по-видимому, приближенный Са-фаила.
- Да, я не ваш, о Герой Пустыни, Тот, Который Заставляет Трепетать Слизней Ку-рия! - без запинки проговорил Стэн на диалекте кочевников. - Но я давно преклоняюсь перед тобой.
Пустынник кашлянул.
- Мне приятно. Твое уважение столь велико, что ты решил присоединиться ко мне в сем дворце.
- Благодарю тебя за теплосердечное отношение, О Тот, Кого Боятся Жабы, - сказал Стэн. - А сейчас я бы посоветовал тебе и твоим людям перейти поближе вот к этой стенке. Вы... - Стэн на секунду задумался, подбирая слова. - У вас не очень много времени.
- А что должно произойти? - поинтересовался приближенный Са-фаила.
- Скоро случится так, что большая часть тюрьмы перестанет существовать.
Кочевники загудели, но по мановению руки Са-фаила тотчас замолкли.
- Я полагаю, ты шутишь, чужеземец? Подобные шутки неуместны.
- Ты волен рассудить по своему усмотрению. Но решай быстрее.
Са-фаил задумался. Затем легко, как молодой, поднялся на ноги:
- Мы сделаем то, чего желает чужеземец. Что бы ни произошло, по крайней мере развеем скуку, хотя шутка его совсем не смешна.
- Да, моя шутка совсем не смешна, - согласился Стэн.
Дром вытянул шею, пожевал черными губами и неожиданно плюнул в Алекса. Тот увернулся и врезал животному коленом под ребра. Дром фыркнул и лениво поднялся на голенастые ноги.
Никто из группы не любил дромов - вонючих, упрямых - основной транспорт в пустынях Саксона. Алекс оказался самым выносливым в обхождении с ними. Он однажды имел счастье попасть на Земле под арест, будучи еще в Гвардии, и там довольно тесно общался с верблюдами, поднося им корм и собирая дерьмо на кизяк. Его уже не обращали в бегство ни вонь, ни дурная привычка животных плеваться во все движущееся слюной, от которой поднималась температура и прошибал недельный понос. Но этого конкретного представителя горбатого животного мира Алексу было немного жаль, учитывая, какая судьба уготована бедняге.
Дром переминался с ноги на ногу, высокомерно задрав шею, и звучно отрыгивал жвачку, а затем поднял хвост и с удивлением стал наблюдать за тем, как работает его кишечник. Алекс переместился к наветренному борту корабля пустыни, но старался все-таки дышать пореже. Он нагнулся, внимательно изучая продукты питания, вышедшие из животного, и, видимо успокоенный, похлопал дрома по вислому горбу:
- Последнюю кормежку ты, дружок, не забудешь. Только потерпи, милый, не какай больше!

Предыдущая страница 23 Следующая страница


Стэн 24

Охранники из Службы безопасности, кишевшие около тюрьмы, сорвали и перетрясли весь халат торговца, который носил Алекс.
"Валяйте, ребята, попробуйте еще вывернуть наизнанку каблуки моих туфель", - думал он, с равнодушной улыбкой коренного жителя пустыни наблюдая, как стражи пытливо исследуют его дневной пропуск - конечно же, фальшивый. Кто догадается искать бомбу в желудке дрома, привязанного подле тюремной стены? И среди барахла, наваленного на маленькую тележку, никаких пушек они не обнаружили...
Алекс присел на корточки у стены и занялся подсчетом истекающих секунд.
Фрик дал крен на крыло, подруливая поближе к Фрэк Наполовину бессловесная, полуинстинктивная связь:
- Ничего необычного.
Остальные бойцы группы находились на своих местах. Фрик цепким коготком на конце крыла включил свой передатчик:
- Ничего. Ничего. - Выключил. Он с напарницей прицепились вверх ногами к камням городской стены. Если кому-то из команды понадобится связной - они будут тут как тут в считанные секунды.
"Наверное, когда рванет", - подумал киллер. Потом отказался от решения: сейчас на счету каждый ствол.
Йоргенсен нервно теребил талисман-самоуничтожитель, болтающийся у него на шее. Когда признаки жизни перестанут фиксироваться следящим прибором, взрыв разнесет вдребезги тело шпиона и всю его амуницию. Отряд Богомолов гарантировал своим сотрудникам, что никто не сможет опознать их после смерти.
"Еще на один день ближе к ферме", - угрюмо думал Йоргенсен. Другого способа увидеть родные края не предвиделось. Йоргенсен раскатал молитвенный коврик и вытащил оттуда свой виллиган.
- Как я понимаю, вы сделали это нарочно, - мурлыкал зануда Док. - Вы ведь знаете, с какой неприязнью мы на Альтаире относимся к смерти.
- Нет, - отвечала ему Виннетса. - По крайней мере, я ничего такого специального не делала. Хотя это, пожалуй, чертовски заманчивая идея.
Док сидел на ступенях входа в усыпальницу, сжимая пистолет в своих миниатюрных пухлых лапках. Виннетса, в последний раз проверив готовность к работе ракетного пускача и виллигана, забросила, наконец, оружие на эластичном ремне за плечо.
- Месть... Одна из типичных отвратительных человеческих черт, - сказал Док.
- А у вашего Народа такого понятия не существует?
- Нет. Считая, что мы подобны вам, вы попадаете в болото антропоморфизма. Не пытайтесь создать себе подобных, вы не боги! Вы - это вы, но не более. А мы - это мы. Время от времени мы вынуждены персонально переделывать то, что произошло по воле - как это у вас - судьбы.
Виннетса собиралась было ответить, но в этот момент по кладбищу хлестнул осколками первый взрыв. Две вооруженные фигуры, взяв низкий старт с могилы, устремились с быстротой спринтеров к казарме охраны, соединявшейся наземным туннелем с тюрьмой.
За неделю до описываемых событий подкупленный охранник заложил заряд в караульную будку у главных ворот - под предлогом ремонта стены.
Этот первый взрыв был небольшим, но эффект произвел какой следовало. Алекс приготовил взрывчатку, на вид не отличавшуюся от глины, и нашпиговал ее стеклянными шариками, скупив все, что были на базаре. Получившаяся добрая старая шариковая бомба вывела из строя с десяток стражников у ворот, собиравших дань с желающих пройти.
Алекс велел поставить заряд на высоте ниже пояса. "Чем больше будет воя, боли и возни с ранеными, тем сильнее это их отвлечет", - пояснил он.
Виннетса добросовестно, как и следует отличнице, установила расстояние на взрывателе ракеты. Прицелилась, положив трубу пусковой установки на плечо. Перед тем как нажать спуск, она услышала крики офицеров, пытавшихся загнать свои оробелые взводы в туннель...
Ракета гулко прокашлялась в трубе, как бы пробуя голос; занялся топливный заряд, и ракета с воем унеслась вдаль, разбрасывая огненные брызги. Виннетса, распластавшись на земле, смотрела, как боеголовка прожгла кирпичную стенку туннеля, а потом внутри грохнуло. Крыша туннеля обрушилась. "Ну вот, дополнительная небольшая приятность", - подумала Виннетса уже на ходу, направляя свой бег к позиции Алекса.
- Будь я чуть-чуть умнее, меня бы тут сейчас не было... Второй и третий, прошу вас! - Алекс распахнул халат, чтобы удобнее было нажимать ключи подрыва на панели, прикрепленной к его брюху.
В противоположных концах тюрьмы прогремели взрывы.
- Родной мой дом - Гвардия. Большего мне не надо... Четвертый и пятый. Снова взрывы.
- Охо-хо, куда ушло то времечко! Да и мы уже не те, а тех уж нет, они далече... - Последние слова относились, видимо, к несчастному дрому и огромному куску тюремной стены, исчезнувшим одновременно с поворотом главного ключа адской машинки.
Алекс с ревностью профессионала смотрел, как взрывная волна валит остатки стены, а огромные булыжники молотят по зданию тюрьмы, круша его. Громко выли заключенные - кто в ужасе, кто в агонии.
- Бастилия пала! - воскликнул Алекс, но никто не понял, не подхватил эти глубоко доисторические слова. Что взять с них всех? Презренные потомки... Но, может, виновато его неправильное шотландское произношение?
Алекс схватил с земли виллиган и встал наизготовку. Наружу высыпали яростно моргающие узники, ослепшие от дневного света.
- Пошел! Пошел! - торопил их Алекс, хотя никто особо не нуждался в понуканиях. Люди бежали врассыпную, кто куда, подальше от "дворца теней".
- Ну, давай, Стэн, давай же, парень! Где ты там плетешься, не тяни время. Твоя мамка колченогих рожала, что ли?
Наконец Стэн, старейшина с бородой и несколько человек в одеждах кочевников гурьбой выкатились на улицу. И в этот момент Алекс увидал взвод стражников, выходящих из-за угла прямо на него.
- Ну, по этому векселю я еще могу заплатить! - проворчал он и нажал последнюю кнопку на брюхе. Взрывная волна заряда направленного действия, змейкой уложенного на тротуаре, достигла взвода и помчалась вдаль, унося в своем вихре глаза и зубы солдат.
Алекс бросил подбежавшему Стэну виллиган:
- Может, нам пришла пора прогуляться со двора? Ты знаешь, Стэн, как надоело сидеть и ждать в углу без дела!
Стэн захохотал, припал на колено и дал веерную очередь вдоль улицы. Потом кочевники со всех ног устремились прочь за двумя солдатами.
Док вяло махнул лапкой. Одновременно крякнули два виллигана, и у ворот повалились друг на друга стражники.
Стэн, Алекс и опекаемые ими кочевники бежали по улице вверх. Навстречу им вниз продвигались Виннетса с Йоргенсеном.
Городских ворот они достигли одновременно. Алекс опередил группу, подбежал к воротам, отстегнул ранец, взвел таймер и вернулся назад налегке:
- Я бы вам советовал прилечь на панели, чтобы очки не улетели.
Пустынники непонимающе глядели на человека-бочку, говорящего странные слова, и лишь после яростного жеста Стэна и крика "Ложись!" уткнули свои бороды в камень тротуара рядом с бойцами команды.
Взрыв; тяжелые створки ворот, как бы приглашая желающих погулять за городом, распахнулись и, грохоча, слетели с петель. С визгом бросилась в стороны подворотная живность - шестиногие собаки, коты-змееяды и во всех мирах одинаковые нищие. Разлетевшиеся обрывки железа застряли в глинобитных пузатых стенах, а также в животах тех солдат, которые слишком усердно догоняли беглецов.
- Обсчитался на секунду! - сокрушенно пробормотал Алекс. - Так бы всех укокошило...
Впрочем, фразу он не закончил. Они уже бежали по песку с наружной стороны городских стен - приходилось беречь дыхание.
- Здесь стоим, - тоном приказа произнес Са-фаил. - Мои воины ведут наблюдение за городом. Скоро они спустятся с дюн посмотреть, что за странные люди осмелились выйти за ворота Атлана без охраняющей их роты солдат.
Группа Богомолов с автоматизмом, отработанным долгой тренировкой, построила периметр обороны; все залегли за камнями. Виннетса вытащила фляжку и пустила по кругу.
- Чужеземцы, Фал-ици перед вами в долгу, - сказал Са-фаил, сделав глоток.
Стэн поглядел на Дока. Плюшевый мишка был Довольно далеко, но тут же повернулся к ним передом. Его усики-антенны плавно зашевелились. Стэн отчетливо ощутил, как спадает общее напряжение. Неосознанно, все - и бойцы, и пустынники - почувствовали в маленьком создании своего лучшего друга. Это действовал механизм выживания, присущий существам, к которым принадлежал Док. Добыть шкуру говорящего альтаирского медведя - такая мысль сводила с ума охотников, перестрелявших всю дичь на своих родных планетах. Плюшевые мишки с Альтаира боялись и ненавидели всех, в том числе и друг друга, за исключением, пожалуй, периода течки и недолгого срока вываривания потомства. Но, на чужой взгляд, они просто излучали любовь. Любовь и доверие. Редкое существо на свете найдет в себе силы не утонуть в потоке доброжелательства, источаемого этими маленькими созданиями.
"А почему же ты, - допытывался как-то Стэн (они тогда проходили совместную подготовку), - не ненавидишь нас? Меня, например? Или ненавидишь? Почему?"
"Потому, - угрюмо ответил Док. - Меня обработали. Мы тут все отфрезерованные. Я вас люблю, потому что обязан любить. Но это не значит, что вы мне нравитесь".
Док с достоинством поклонился седобородому пустыннику:
- Мы чтим тебя, Са-фаил, как человека чести, так же как и весь твой народ.
- Фал-ици, живущие в пустыне, в самом деле таковы, как ты сказал. Но те, городские слизни... - Помощник Са-фаила пнул носком сандалии песок. Поднялось облачко пыли.
- Я догадываюсь, - медленно произнес Са-фаил, - что вы освободили меня не без причины.
- Несомненно, - промурлыкал Док. - Нам от вас кое-что нужно.
- Все, что только сможет предложить Народ Черных Юрт. Но сначала дайте нам уладить дело с Ку-рия. Тоже, в известном смысле, дело чести.
- Может статься, - заметил Док, - что, разобравшись с Ку-рия, вы уплатите по двум счетам одновременно.
В юрте было дымно, жарко и ужасно воняло. Почему о кочевниках всегда говорится лишь в романтическом ключе, удивлялся Стэн. Ни один из местных принцев не имеет большего количества воды для мытья подмышек, чем последний бедняк.
Увидев, что Са-фаил, сидящий во главе стола, церемонно погружает горсть плова Доку прямо в пасть, Стэн не смог удержать смешка. Дай бог, чтобы благородный кочевник извлек обратно все пальцы целыми.
Впрочем, все складывалось хорошо.
Стэн незаметно прижал ногу Виннетсы, сидевшей чуть сзади. Люди кочевого племени с большим трудом и немалыми потерями приняли, что Ида и Виннетса являются полноправными членами команды, а не "женщинами". Помог им смириться с этим фактом случай. Однажды вечерком на Виннетсу попытались запрыгнуть сразу трое романтически настроенных юношей из кочевого племени, и она при свидетелях уложила их несколькими ударами.
Стэн почувствовал прикосновение Алекса к своему плечу.
- Позволь, мой друг, скормить тебе это. Здесь самый смак и вся соль обеда.
Стэн не успел как следует раскрыть рот - он хотел спросить, что это такое, как Алекс уже просунул угощение ему - между зубами. Стэн укусил кусочек, и сразу же язык и небо подсказали ему, что тут что-то не так. Такое нормальные люди не едят! Стэн напряг волю и протолкнул угощение сквозь сопротивляющуюся глотку. Но и желудок его оказался не рад подарку, свалившемуся сверху.
- Что это было? - страшным шепотом спросил Стэн, пытаясь унять рвотные позывы.
- Глазное яблоко моровы, здешнего стадного парнокопытного.
Стэн решил сглотнуть еще несколько раз - на всякий случай.
Город из юрт раскинулся на мили. Как только отряд Богомолов и их подопечные прибыли в дом Са-фаила, по всей пустыне разлетелись всадники с вестью. Прибывали все новые и новые группы людей, разбивали палатки. Са-фаил проявлял чудеса красноречия, уговаривая анархически (точнее сказать, наплевательски) настроенных соплеменников пойти за ним на Атлан. Многие оставались с Са-фаилом только по причине своей непомерной склонности к бесконечно продолжающимся переговорам, пересудам, толкам и спорам.
Стэн и Виннетса сидели рядышком на большом валуне высоко над чернеющими юртами и дымными кострами. В нескольких метрах от них вышагивал часовой.
- Завтра, - сказал Стэн, продолжая размышлять вслух. - Если только все сработает - прогноз не слишком оптимистичен... Ну, и что мы будем делать завтра?
- Смотаемся куда-нибудь подальше от всех, - мечтательно ответила Виннетса. - И неделю пролежим в ванне. Будем отмывать друг друга... Лучше всего начинать тереть со спины.
Стэн усмехнулся, метнул взгляд на часового и, пока тот не смотрел в их сторону, быстро поцеловал Виннетсу.
- А тем временем Атлан превратится в пустыню, а Ку-рийцы будут поджариваться на медленном огне.
- Думаешь, это к лучшему?
Стэн задумался, потом встал и притянул за руки Виннетсу, заставив встать и ее.
- К лучшему, к худшему - какая разница?
Тем дело и кончилось. Они пошли вниз, каждый к своей палатке.
Убийца следил за тем, как Стэн спускается с холма, и тихо ругался. Все было нормально и правдоподобно - ревнивый кочевник, несправедливо отвергнутый Виннетсой... Но - часовой? Как же долго не подворачивается удобный случай! Может быть, завтра? Так утомительно ждать...
- Команда разделилась для атаки. Док, Йоргенсен, Фрик и Фрэк пошли вместе с кочевниками.
-Кочевники ссыпались с дюн в предрассветных сумерках, неся с собой раздвижные лестницы. Достоинство атаки заключалось в том, что люди забыли о возможном нападении таким способом. Док сообщил Стэну, что штурмовыми лестницами не пытались пользоваться уже лет десять, не менее.
Кочевники имели секретное оружие - простые луки. Отряд Богомолов еще за месяц до событий снабдил ими людей Са-фаила. Тетивы гнусаво пропели и замолкли. Стражники попадали со стен вниз. Настал черед лестниц.
Лучники продолжали обстрел, пока это было возможно, то есть до тех пор, пока первые атакующие не взобрались на стену, а затем с гиканьем закопошились под стенами с оставшимися лестницами.
Четверка бойцов-Богомолов защищала Са-фаила, чтобы того не убили во время атаки. Как у всех варваров, место вождя было на гребне атакующей волны.
Повсюду раздавались вопли, дома рушились в огне под звук мечей, разрубавших тела врагов, будто тысячи мясников исполняли симфонию "а-ля дьяволо" для оркестра топоров с разделочными колодами. Горожане бежали в поисках убежища и не находили его нигде.
Эм-ланы бились до последнего. Этим тупицам хватило ума понять, что никто не будет вести с ними переговоры.
Йоргенсен видел, как толпы кочевников ворвались в здание гарема; при мысли о том, что там сейчас началось, его передернуло.
Док потянул его за полу халата.
- Ну просто дети, - мурлыкнул он. - Какая здоровая, непосредственная веселость!
Его усики зашевелились, и слава богу, а не то Йоргенсен не смог бы совладать с желанием раздавить сапогом голову панде-коротышке.
Виннетса устремила неподвижный взгляд в долину, где пылало зарево умирающего города.

Предыдущая страница 24 Следующая страница


25 Аллан Коул, Крис Банч

- Наверное, уже достаточно. Этим кочевникам понадобится не меньше пяти лет, чтобы худо-бедно восстановить разрушенное.
- Может быть, - ответил Стэн - Но здешние заводы - автоматические. Чтобы быть полностью уверенным, надо прервать подачу энергии.
- А кроме того - вставил Алекс, - неужто ты, красавица не дашь мне сделать то, что так мне нравится?
Стэн рассмеялся, и они продолжили работу по минированию зала электростанции, стоявшего на гребне плотины. Станция питала электричеством оружейные заводы, разбросанные на огромной площади долины.
Следуя указаниям Алекса, Стэн и Виннетса размещали заряды и соединяли их запальными шнурами с адской машинкой. Количество взрывчатки, заложенной повсюду, было непостижимым, приходилось ступать очень осмотрительно, чтобы не раздавить детонатор какой-нибудь бомбы.
На вопрос, зачем так много взрывчатки, Алекс ответил:
- В этом есть две хороших стороны. Во-первых, получится отличный салют. А во-вторых, не придется тащить домой всю эту тяжесть. - Говоря это, он без видимых усилий приподнял бетонный блок весом сотни в три кило и заложил под него последний заряд.
- Сходи-ка, Стэн, на тот конец, проверь. На этой стороне все готово.
Стэн с Виннетсой, отбрасывая двойную тень, затопали по длинному гулкому коридору. Стэн нагнулся над зарядом и, проверяя шнур, тихонько подергал запал; затем пальцами стал осторожно ощупывать детонаторы - не переломился ли какой-нибудь из них. Стэн был поглощен работой и не замечал, что в его затылок нацелен пистолет.
Виннетса стояла метрах в десяти от него, держа оружие в вытянутых руках, твердо расставив ноги. Самая лучшая стойка. Бить надо наверняка.
Алекс, возившийся с проводкой на другом конце машинного зала, вдруг начал хлопать себя по всем карманам и выругался.
- Черт, до чего же я здесь исхудал! И стал бестолковым - ведь Стэн забрал мои пассатижи!
Он развернулся и не спеша затрусил по коридору. Подбежав к углу, где застряла парочка, сержант сначала остолбенел от увиденной картины. Виннетса целилась в Стэна.
Она не торопилась, будто смакуя последние секунды его жизни. Бить надо наверняка!
Алекс заметил большой фарфоровый диск электрического изолятора, схватил его и метнул. Дальше все происходило как в замедленном кино.
Диск, вращаясь, плавно летел по дуге, поблескивая в неярком свете ламп служебного освещения. Алекс отчетливо видел, как медленно движется спусковой крючок лод пальцем Виннетсы, и так же медленно и плавно к Виннетсе приближалась летучая тарелка. Диск впился ей в руку повыше локтя и полетел дальше. А рука вместе с зажатым пистолетом упала на пол, отвалившись, как глиняная.
Стэн обернулся, когда что-то прошелестело мимо него, обдав брызгами, и увидел, что случилось с Виннетсой. Ее лицо кривилось в агонии, она скребла уцелевшей рукой по поясу, пытаясь достать второй пистолет; но тот оказался с другого бока, и она, совсем теряя рассудок, стала бессмысленно дергать обломком розовой кости, торчащей из мокрого разлохмаченного рукава. Затем упала на спину, сумев-таки вытащить пистолет...
По зданию прошло содрогание от первой серии взрывов;
Стэн отскочил в сторону и машинально принялся действовать. Все чисто автоматически, как учили. Его пистолет оказался быстрее. Голова Виннетсы разлетелась, как лампочка, в которую попали из рогатки. Брызнула фиолетовая кровь вперемешку с желтыми прожилками мозгов.
Стэн упал на пол. Подошел Алекс, наклонился:
- Ты в порядке, малый?
Стэн кивнул. Он ничего не соображал. Ничего не чувствовал. Алекс посмотрел на него, потом на труп, и снова перевел круглые от недоумения глаза на Стэна.
- Девчонка, видать, того... - он покрутил у виска пальцем.
Стэн с усилием встал на четвереньки.
- Что с тобой, малыш? Тебя задело?
Стэн молча мотал головой. Алекс поднял его на ноги. Стэн стоял и тупо смотрел на то, что осталось от Виннетсы.
- У нас не слишком много времени, - произнес Алекс. - Поплачем позже. Я вижу, тебе это необходимо. Да и я... Хорошая была девчонка. - Он помолчал немного. - Нас ждет работа, слышишь, малыш? У нас есть еще дела.
Свои дела Алекс выполнял мастерски. Электростанция развалилась непоправимо - не осталось ни стен, ни механизмов. Огромные куски пенобетона плавали в воде перед плотиной - они раньше были крышей. Взрывной волной через гребень перебросило огромное количество воды. Сама плотина, правда, устояла.
Команда успела как следует оценить плоды трудов Алекса и насмотреться на впечатляющее зрелище пылающего города, сидя в ожидании эвакокрейсера Империи.

Глава 28

Музей боевой и исторической славы отряда Богомолов помещался в небольшом приземистом здании из полированного черного мрамора.
Стэн медленно поднялся по ступеням крыльца, сунул палец в отверстие на двери и подождал, пока компьютер сличит его отпечатки с зарегистрированными. В двери зажужжало. Стэн вошел в открывшийся проем. Пока он осматривался, стоя в тамбуре, дверь сзади сомкнулась, и по фигуре посетителя заплясал световой зайчик - дополнительная проверка с помощью лазерного сканера.
В зале царил полумрак. Освещение давали только точечные лампы над витринами. В дальнем конце Стэн увидел стоящего там Махони и отправился к нему, по ходу дела разглядывая экспонаты. Перекрюченный боевой скафандр; обугленные документы, тщательно вделанные в роскошную рамку; изуродованная взрывом аппаратура; нога какой-то непостижимой амфибии... Происхождение экспонатов определить было невозможно, да и их смысл был совершенно неясен. Было понятно только одно: это - проявления героизма. Стэну попасть на эту выставку в качестве экспоната совершенно не улыбалось.
Махони стоял возле единственного места, где были какие-то надписи - список убитых или получивших увечья бойцов отряда Богомолов; он тянулся от пола до потолка в три ряда. Комментариев список не содержал, и можно было понимать его по своему усмотрению - как перечень провалившихся ослов или как мемориал погибшим при исполнении государственной задачи.
Махони, разглядывавший этот памятный список, вздохнул - плечи его поднялись и опустились - и повернул голову на звук шагов.
- Я пришел посмотреть, нет ли здесь и моей фамилии - в самом верху. К сожалению, нет.
- И потому попросили меня прийти сюда, полковник?
А могу я вынуть перочинный ножик и начертать здесь ваше несмываемое имя, а заодно и свое? Таким образом мы сэкономим подразделению расходы на камнереза.
Махони хмуро посмотрел на болезненно возбужденного Стэна.
- А почему, собственно говоря, твое имя должно быть увековечено на Доске Сожаления?
Стэн шмыгнул носом:
- Так ведь я совершил подвиг! Убил Виннетсу.
- А ты считаешь, что у тебя был выбор? Думаешь, она свихнулась - надлом психики в результате непосильной работы по выполнению боевого задания? Считаешь, что надо было как-то сохранить ее и впоследствии вправить ей мозги обратно?
- Да, я примерно так думаю, - Стэн бросил на Махони обескураженный взгляд и замолк.
Махони засмеялся мрачным смехом человека, умудренного опытом очень непростой жизни.
- Боюсь разрушить твои романтические иллюзии, Стэн. Знай, Виннетса не свихнулась. Она была наемным убийцей.
- Моя Виннетса?!
Махони на мгновение прикоснулся к его руке, а затем достал из кармана пузырек:
- Хлебни. Это придаст тебе сил и прояснит мозги.
Стэн дисциплинированно сделал несколько больших глотков. Он собирался вернуть пузырь Махони, но полковник отвел его руку:
- Он тебе еще понадобится. - И снова невесело усмехнулся.
- Прошу прощения, полковник, я не понимаю...
- Это был настоящий киллер. Высшего класса. И очень высокооплачиваемый.
- Как она сумела проникнуть в отряд Богомолов? Успешно пройти проверку?..
Махони покачал головой:
- Нет, проверку прошла настоящая Виннетса. Мы разобрались с этой загадкой. Настоящая Виннетса погибла, когда была в отпуске. Это произошло на самой окраине Империи, в зоне Первопроходцев, и мы не получили оттуда своевременного сообщения, потому что клерк по фамилии Фрезер уничтожил его. Он сделал это, чтобы женщина-убийца смогла встать на место Виннетсы.
- Как же вы собираетесь поступить с этим негодяем?
- Никак. Он исчез. Видимо, лже-Виннетса заметала следы.
Стэн прокрутил полученную информацию в голове. Во всем этом должен быть какой-то смысл... Черт, нет здесь никакого смысла!
- Не возьму в толк, зачем кому-то пускаться в такие расходы ради меня? Ведь это сумасшедшие деньги!
- Мы пока не знаем.
Стэн постарался припомнить всех своих врагов и нашел нескольких смертельных. Но они стали бы выяснять с ним отношения либо в баре, либо в подворотне. Он поднял голову:
- Не приложу ума, откуда тянется хвостик.
- Я подскажу тебе: с Вулкана.
- Не может быть! Конечно, за мной охотились. Но ведь я был дэлинк, то есть никто. Беспризорный малолетний преступник - и ничего больше. Нет, даже самый извращенный ум на Вулкане не породил бы идею нанять убийцу для охоты на людей моего социального статуса.
- И все-таки они сделали это.
- Кто? И зачем?
Махони жестом попросил фляжку.
- Существует единственный способ узнать это. Проба мозга.
У Стэна мороз пошел по коже. В памяти всплыл образ Орона.
- Нет.
- Мне это нравится так же, как и тебе, сынок, - сказал Махони, - но другого пути я не вижу.
Стэн энергично покрутил головой.
- Послушай, возможно, это связано с тем небольшим заданием, которое я тогда дал тебе и твоим друзьям.
- Но мы же ничего не смогли добыть!
- Кто-то думает иначе.
- Торесен?
- Именно.
- Но я все еще не...
- Обещаю, что не буду лезть никуда, кроме этого эпизода твоих воспоминаний. Сосредоточусь на последних часах, проведенных тобой на Вулкане.
Стэн взял фляжку, протянутую Махони, отпил. Задумался. Наконец, произнес:
- Хорошо. Я согласен.
Махони положил руку ему на плечо и повернул к двери.
- Туда. Гравитолет уже подан.
...Стэн пролез сквозь дыру в перегородке, не сводя глаз с патрульного, стоящего к нему спиной...
- Нет, - сказал Махони. - Не то. Стэн лежал на операционном столе. К его голове, рукам, и ногам тянулись провода, подключенные к небольшой металлической коробке. Рядом с коробкой мерцал экран компьютера.
Махони, Рикор и инженер в белом халате смотрели на экран, наблюдая, как Стэн волочит патрульного к дыре и затаскивает внутрь. Рикор отвлеклась на минуту, чтобы проверить, в порядке ли сигналы жизнедеятельности организма испытуемого, которые отображал медицинский монитор, и, удовлетворенно вздохнув, кивнула инженеру. Тот нажал какие-то клавиши, и на экране компьютера появилась новая картина.
...Стэн с другими дэлинками у двери в кабинет Торесена. Позади него стоит Бэт. Она вытаскивает пластмассовый стерженек из кармана и прикладывает его к дверному полотну точно посредине... Бэт... Бэт... Бэт... Бэ...
- Стоп! - резко приказала Рикор. Инженер остановил сканирование мозга; лицо Бэт застыло на экране. Рикор наклонилась над Стэном и ввела успокаивающее средство. Судорожно напряженные мышцы испытуемого расслабились. Рикор бросила взгляд на медицинский монитор, по которому ползла зубчатая линия кардиограммы, и сказала инженеру:
- Можно продолжать.

Предыдущая страница 25 Следующая страница


Стэн 26

...И Стэн вошел в комниту Торесена. Вот охранная сигнализация - детектор движущихся предметов...
- Почти нашли, - сказал Махони. - Проскочите на несколько минут вперед.
... Из сейфа Торесена вылетают бумаги за бумагами... Орон подбирает их... Толстая красная папка, надпись:
"Проект "Браво".
- Держите здесь, - приказал Махони. - Стоп!
- Это то, что вы искали? - спросила Рикор.
- Да.
- Вы хотите, чтобы я... чтобы мы удалились?
- Да.
- Следите за уровнем жизнедеятельности организма. Если сигнал начнет хоть немного слабеть, тут же отключайте мозговой пробник.
- Я сумею.
Рикор и инженер с сомнением переглянулись и покинули зал. Махони продолжил откачку содержимого мозга Стэна...
...Выражение лица Орона стало бессмысленным; папка упала и рассыпалась. Стэн лихорадочно начал собирать листочки, валяющиеся на полу. Он не мог почти ничего понять, однако его мозг фиксировал изображения!
Махони, проклиная себя, остановил картинку и копировал листок за листком с экрана. Пальцы его дрожали, когда он стучал по клавишам компьютера. Вот ведь дьявол, оказывается, то, что ему нужно, все время торчало у Стэна в мозгах!

Глава 29

Махони, вытянувшись в позе напряженного внимания, стоял перед Императором.
- Антиматерия-два, - шептал Император. - Да... Да, это имеет смысл. Только он способен... - Властитель посмотрел на Махони затуманенным от раздумья взором, затем спохватился - Вольно, полковник.
Махони слегка отставил левую ногу.
- Судя по тому, что вы сейчас рассказали, - произнес Император, - Торесен стоит на пороге создания АМ-2 искусственным путем. Такова цель проекта "Браво". Браво!.. Простите за каламбур. Однако это лишь ваше мнение. Догадка. Это даже не мысль, а так, обрывок мысли Дэлинка.
- Империя добывает АМ-2, - сказал Махони. - И только вы контролируете ее добычу. Кроме вас, никто не знает, где находится источник антиматерии. Поэтому...
- Поэтому я Император. Я стал им благодаря АМ-2. И пока я в здравом уме, пока я... Короче, я всегда смогу обеспечить абсолютную стабильность в Галактике.
- Видимо, Торесен полагает, что сумеет заменить вас на этом посту...
Император покачал головой:
- Нет. Вы недооцениваете Торесена. Это очень тонкий человек. Если он способен изготовить АМ-2 - а этого, между, прочим, никто, кроме меня, делать не может, - такая вещь очень дорого всем нам обойдется.
- Какова же цель его игры? |
- Например, шантаж. Угроза обходится дешевле, а приносит много больше, нежели прямые действия. Если все будут знать секрет производства АМ-2, я просто окажусь не нужен. Надеюсь, Торесен достаточно проницателен и понимает, что утечка информации об АМ-2 приведет к падению Империи. Этого он не желает ни в каком случае... - Император надолго замолк. Затем неожиданно произнес: - Я хочу, чтобы вы были готовы к тому, что Торесен попросит нас, кое о чем и будет обещать очень высокую плату.
- О чем же?
- Неважно. Важно то, что мы остановим его. Сейчас же. Махони снова вытянулся по стойке "смирно".
- Итак: воспользуйтесь отрядом Богомолов. Во-первых, необходимо разжечь мятеж на планете Вулкан. Во-вторых, изловите Торесена. Он нужен мне живой, понимаете?
- Да, сир.
- Так вот, когда Вулкан восстанет, я буду вынужден послать Имперскую Гвардию, чтобы установить там порядок. Естественно, Компанию возглавит кто-то другой вместо Торесена. Он согрешил.
Император поднял бокал, покачал его, наблюдая за игрой света в гранях, отпил чуть-чуть, нахмурился и отставил бокал в сторону. Снова поглядел на Махони и полувопросительно поднял брови.
Полковник отдал честь, развернулся и вышел из императорских покоев. Властитель пристально разглядывал бокал. Да, ему надо следить абсолютно за всеми. Теперь это относится и к Махони.

Глава 30

Стэн и его команда сидели в комнате для брифингов. Собрание вел Махони.
- Итак, выбор, естественно, пал на вашу группу, учитывая прошлое Стэна. А теперь касательно самого задания. Я вижу программу, которая состоит из четырех этапов...
Когда Махони предложил Стэну поработать со своей группой на Вулкане, тот согласился без колебаний. У него были свои причины для визита туда, и даже если бы остальные члены команды отказались, он бы все равно что-нибудь придумал, только бы пролезть в состав группы, направляемой на эту планету.
Да, особые причины. Махони кое-что просмотрел, когда копировал листы во время пробы мозга Стэна. Он не обратил внимания на один листок в папке проекта "Браво", который, по его мнению, внимания не заслуживал. Лист начинался заголовком: "Зона отдыха № 26. Сводка действий".
Зона № 26... Она называлась Городок Развлечений. Торесен отдал приказ уничтожить Городок. Тогда-то и погибли отец, мать... Вся семья Стэна.
Махони закончил говорить, оглядел членов команды.
- Вопросы есть?
- Нет, сэр. Вопросов абсолютно никаких, - произнес Стэн.

Книга четвертая
ВОЗВРАЩЕНИЕ НА ВУЛКАН

Глава 31

Торесен наслаждался. Он шел по саду, снова и снова останавливаясь, чтобы вдохнуть аромат цветка. Кое-какие закавыки, правда еще оставались, но в общем, все шло в соответствии с его планом. Теперь он мог больше не беспокоиться об угрозе со стороны Императора. Все утечки пресечены. И даже через того маленького скверного детеныша мигров по имени Стэн. Зловредный зверек мертв, в этом Торесен был совершенно уверен. Он получил информацию из метрополии.
- Я пробил брешь в системе защиты информации Гвардии, - похвастался Крокер. - Так что теперь я качаю сведения прямо из их компьютера.
- Это что-нибудь значит, - спросил магнат, - кроме того, что вы потребуете прибавки жалования?
- Это значит, что ваш Стэн отбыл в лучший мир. Убит во время учений. Несчастный случай. Там погибла еще какая-то девица.
Торесен улыбнулся. Просто замечательно. Какая экономия - не придется расплачиваться с киллером.
- Хорошая работа. Ну, а что вы можете сообщить касательно моих отношений с Императором?
- Здесь все в порядке. Недавно Императору поступила одна жалоба - ничтожная, смею сказать, - на положение у нас на планете; властитель объявил персональный выговор жалующейся стороне: мол, он не потерпрт клеветы в адрес такого признанного патриота, как вы.
Торесен сорвал цветок, задумчиво понюхал. Нет, этому верить нельзя. Ясно, что Император начал какую-то игру.
Однако причин для беспокойства нет. Единственный возможный финт Императора в этой игре - ожидание. А проект "Браво" близок к завершению.
Да, Торесен мог с полным основанием быть довольным.

Глава 32

Они всем телом ощущали, как гудит от напряжения трос лебедки. Буксир неловко подтягивал один огромный валун, зажатый клешней транспортного захвата, к другому такому же. Грозило столкновение глыб. Ида, ругаясь, на чем свет стоит, сражалась с управлением. Вот она не сумела справиться, и два гигантских камня столкнулись. Бойцы отряда Богомолов шмякнулись об одну сторону камня, затем кувырком покатились в другую сторону, откуда раздался громкий звук нового удара.
- Разве нельзя заставить эту чертову штуковину идти ровнее? - крикнул Стэн Иде. - Так ты нас в банановый фарш превратишь!
- Я стараюсь... стараюсь! - нервно ответила Ида, обернувшись назад. Она поерзала на сиденье, устраиваясь прочнее, и снова заколдовала над клавишами.
Команда Богомолов сидела в камне. Это был огромный пустотелый кусок руды; внутри все было устроено как в космическом корабле, не хватало только двигателя. По этой-то причине они и болтались на привязи за буксиром, проклиная Иду, которая с весьма переменчивым успехом управляла транспортным механизмом изнутри булыжника, заблокировав сигналы диспетчерского пункта.
- Я не виновата, - оправдывалась Ида. - Просто у этой чертовой машины мозги меньше микробьих.
- Зачем обижаешь маленьких животных? - сказал Алекс. - Все разумение, что есть сейчас в машине, придала ей ты, - ох, проклятье!.. - моя милая.
Ида ухмыльнулась, заслышав болезненное восклицание Алекса. Снаружи послышался стук нового столкновения.
- Может быть, нам лучше всем заткнуться, - сказал Стэн, потирая ушибленный локоть, - и пусть пианистка играет как умеет.
Ида в очередной раз залезла в кресло, из которого ее только что выбросило, устроилась попрочнее и застучала по клавишам компьютера. Наконец ей что-то начало удаваться, и преследующая их глыба отодвинулась. Двигатель буксира дал тягу, и они медленно поплыли в нужном направлении - к поверхности планеты Вулкан.
Авторство способа скрытного просачивания на охраняемую территорию под видом куска скальной породы принадлежало Стэну. Он учел то, что руду Вулкан добывал без участия людей, работали только автоматы. Привязанный сзади на втором тросе булыжник, о который они все время бились, вез в своем нутре оборудование диверсионной группы.
Приближался контрольный пункт. Ида выпустила электромагнитное маскировочное покрывало и, обернувшись к остальным, приложила палец к губам. Капсула службы безопасности потыкалась носом в их убежище и, ничего плохого не унюхав, дала разрешение на въезд.
Удар, сдавленные проклятья, и буксир поволок их к огромному зияющему порталу. Затем раздалось громкое лязганье, и они начали проваливаться вниз.
- Черт бы тебя побрал, Ида! - застонал Йоргенсен. - Вот уж не знал я, что в тебе так мало человечности!
- Ошибаешься, - возразил Док. - Неужели ты сам не видишь, сколько в ней этого... как ты сформулировал? Она весит столько же, как два человечных существа средних размеров. В этом ее беда.
Их каменная капсула двигалась по ленте конвейера туда, откуда раздавался громовый звук жующих непомерных челюстей.
- Прибыли, - сказал Стэн. - Просьба ко всем выйти вон. И побыстрее!
Они открыли люк и выкарабкались наружу. В сотне метров впереди нетерпеливо ожидала прибытия очередной порции пищи камнедробилка, мерно открывающая и закрывающая свою гигантскую пасть.
Стэн с Идой подбежали к "багажному отделению", распахнули его люк и стали выгружать коробки. Йоргенсен стоял в сторонке, прижимая к груди большую полотняную сумку, свою неизменную спутницу, и время от времени поглаживал ее. Из сумки раздавалось подвывание - это стонали Фрик и Фрэк, упрашивая поскорее выпустить их на волю.
Наконец багаж был извлечен и подтащен к краю транспортера.
- Дальше, - запыхавшись, сказала Ида, опуская мешок в складной гравитолет, - поведешь сам.
- Не смогу, - ответил Стэн. - Похоже, у меня сломана рука - твоими стараниями.
Он увернулся от пухлого кулака, со свистом рассекшего воздух, и первым прыгнул в машину. Когда вся компания разместилась, Стэн включил ручное управление и повел вездеход к своему тайному пристанищу.
Стэн разведал это место еще в бытность свою Дэлинком. Это было нечто гораздо большее и лучшее, нежели просто тайник. Это был дом, полный пищи, и питья, и чего угодно...
- Такому, пожалуй, и царь позавидует! - присвистнул Йоргенсен.
Даже Док с любопытством глазел на стэновскую находку. Они стояли в большом зале для игры в мяч, расположенном внутри того, что когда-то было первоклассным пассажирским лайнером. Лайнер этот сохранился еще со времен, когда межзвездные путешествия длились месяцами и конкурирующие компании пытались перещеголять друг друга разнообразием услуг и развлечений, которыми они привлекали пассажиров с толстым кошельком.
Здесь были и просто каюты - но какие каюты! - и помещения для отдыха и праздников, и несколько спортзалов, в одном из которых они находились сейчас. Все вокруг сверкало огнями, бликами отражавшимися в нетускнеющем полированном паркете. Сотни лет назад этот лайнер служил временной хижиной руководителям строительства Вулкана. Корабль был куплен у лопнувшей транспортной фирмы, установлен на поверхности планеты, а когда Вулкан вырос и вместе с ним выросли аппетиты начальства, прежние жильцы покинули его.
Высоко под сводом зала шелестели кожистыми крыльями Фрик и Фрэк, издавая пронзительные крики радости от наконец-то обретенной свободы.
- Ну что ж, - задумчиво произнесла Ида, - раз мышкам здесь нравится, значит, домик для жилья подходит.
Зато она не проявила большого восторга при виде компьютера, стоявшего в главной рубке, когда Стэн показал ей рабочее место:
- Это же чудовищный примитив! Ему место в музее! У Стэна оказалось достаточно дипломатического чутья, чтобы попридержать язык за зубами, и вскоре он с удовлетворением наблюдал, как Ида, устроившись в кресле, оживила древнюю ЭВМ и стала вводить задание на вход в систему центральной вычислительной сети планеты Вулкан.
- Насколько я понимаю ситуацию, - произнес Док, - нашей главной задачей должна быть вербовка, - Он полулежал в глубоком кресле, болтая короткими ножками.
Разговор происходил в апартаментах капитана. Группа Богомолов с волчьим аппетитом поглощала еду, предназначенную на Вулкане исключительно для руководителей, и никого рангом ниже.
- Ты хочешь сказать, что взрывать тут нечего? - разочарованно протянул Алекс.
- Потерпи, дружок, - успокоил его Стэн. - Очень скоро твои услуги понадобятся. - Стэн обратился к Доку: - А как ты представляешь себе вербовку? Если ты просто подойдешь к мигру и поманишь его пальчиком, он убежит от тебя как от черта рогатого. Решит, что ты - шпион Компании.

Предыдущая страница 26 Следующая страница


27 Аллан Коул, Крис Банч

- Дай мне питание, Стэн, я пораскину умом; смотришь, что-нибудь и напашу. - Йоргенсен отвалился от стола и сыто рыгнул, затем запустил горстью сублимированных вишен в потолок. Фрик перехватил шрапнель на лету, и они с подругой принялись за десерт.
Стэн отрицательно покачал головой:
- Я уже проанализировал ситуацию. Мы начнем с дэлинков.
- Ну, допустим, из твоих рассказов следует, что они будут все время с вожделением посматривать на наши шеи, примериваясь, с какого бока удобнее резать, - возразила Ида.
- Ваши предложения? - сказал Док.
Стэн изумился - Док обычно лишь констатировал факты. В его лексиконе вопросы, казалось, вообще не существовали. Поразмыслив, Стэн понял, что у Дока имеется свое понимание того, как вести игру, отличное от программы, которую им вдалбливал Махони на брифинге.
- Выкладывай, Док.
- Требуется лидер. Народу Вулкана нужен герой.
- Знаешь, как отвечают по телефону, когда ошибешься номером? Так вот, здесь таких нет.
- Я и сам это отлично вижу. Помолчи немного, я объясню.
Чтобы привести в действие план Дока, ждать пришлось не слишком долго. Ида проникла в компьютерную систему штаб-квартиры социопатруля, наладила перехват и удалилась спать, дав компьютеру команду разбудить ее в случае передачи существенной информации.
Ребята сели на ржавый гвоздь, это было очевидно - все выходы блокированы усиленными подразделениями социопатрулей. Кольцо облавы сжималось вокруг крупной банды молодых правонарушителей, попросту называемых Дэлинками. У них были даже самодельные ружья. Привлекало внимание, насколько четко выполняются команды предводителя в анархической, казалось бы, шайке.
- Вы, трое, идите за эти ящики. Ты и ты - стойте вон там.
Раздался треск выламываемой патрулем наружной двери. Предводитель, а им была девушка, растерянно озиралась по сторонам. Что оставалось делать? Только молиться, чтобы кто-нибудь помянул их души... Еще пара минут - и придет смерть.
Девушка заняла позицию за складом ящиков и замерла в ожидании. Новый, еще более громкий скрежет, и дверь была взорвана, разлетевшись мириадами мелких металлических осколков. Раздались болезненные крики раненых. Предводительница, опомнившаяся одной из первых, бросила бутылку с горючей смесью в вооруженных людей, появившихся в проеме. Дэлинки повели яростный огонь из самодельного оружия и попытались прорваться наружу - безрезультатно. Патрульные наступали, прикрываясь выставленными вперед прочными щитами. Их ничто не брало!
- Всем лечь! - раздался откуда-то сверху повелительный возглас.
Предводительница увидела стремительно движущуюся фигуру - человек спрыгнул с потолочной балки на груду ящиков и оказался за спинами наступавших патрульных передового отряда. Девушка подняла свое оружие и прицелилась было в фигуру на вершине горы, но человек крикнул:
- Ложись, дура! - и тут начался кромешный ад.
Предводительница бросилась на пол, и как раз вовремя. Стэн, а это был он, открыл огонь из виллигана. Ряды патрульных смешались в паническом испуге. Уцелевшие обратились в бегство. Стэн поливал их вслед, как из шланга. Все произошло за считанные секунды. На цементном полу валялось больше двадцати трупов в форме социопатруля.
Стэн спрыгнул с груды ящиков и направился к сбившимся в кучу Дэлинкам, Они молча смотрели, как приближается человек с ужасным ружьем. Наконец, один из мальчишек сделал нерешительный шаг ему навстречу.
- Кто ваш предводитель? - спросил Стэн.
- Ну, я.
Стэн вздрогнул, услышав позади себя девичий голос, и обернулся. Бэт...
Она падала, падала, падала куда-то в пропасть... Кричала, зовя Стэна; тело ее напрягалось от нестерпимой боли... Она снова была ребенком, задыхающимся в мертвящих объятиях ночного кошмара. А потом вдруг ее окружило что-то мягкое, как будто бы она, зарывшись в гору подушек, продолжала падать в бесконечно глубокий колодец. Подушки вдруг стали жесткими - она ударилась, падение прекратилось. Что это - дно? Затем - рывок вверх, еще и еще... Снова падение, и все стихло.
Бэт раскрыла глаза и поняла, что висит в воздухе над корытом грузового гравиподъемника, на котором обычно возят тяжелое оборудование. Бэт стала осторожно соскальзывать с невидимой подушки, поспешила и неловко свалилась на пол шахты подъемника. Стиснув зубы, чтобы перетерпеть боль от ушиба, она молча вперилась в темноту, изо всех сил пытаясь разглядеть хоть что-нибудь. Затем, потеряв самообладание, негромко подала голос, зовя Стэна. Тут же где-то наверху раздался шум, и по дну шахты зашарил яркий луч. Бэт едва успела откатиться в сторону, и выстрел патрульного не попал в цель. Она вскочила и со всех ног помчалась прочь от опасности по боковому штреку.
Нежась на шикарной постели. Бэт сладко потянулась, потом потерлась носом о плечо Стэна.
- Я никогда не думала...
Он закрыл ей рот поцелуем.
- Что тут думать? Мы живы, вот и все. Мы живем!
Ида расхаживала вперед и назад, сердито поглядывая на запертую изнутри дверь каюты, где квартировал Стэн.
- Просто великолепно, - сварливо говорила она Алексу. - Девка, которая умеет стрелять лишь глазами! А этот! Хорош, вояка хренов... Он, что же, не понимает, что будет у нее просто очередным мужиком?
- А твои косточки никогда не ломило от любовной истомы, пышечка моя?
Ида разгневанно фыркнула, но не снизошла до ответа.
- Нам ведь всем было известно насчет Бэт, - мягко напомнил Алекс.
- Изве-естно! - взорвалась Ида. - Да, конечно, мы знаем психический профиль друг друга. Мне, например, известно, что ты тоскуешь по домашним пончикам, которые пекла твоя мать. Но это ведь не значит, что твоя бедная старая мамочка должна войти в состав отряда Богомолов.
- Ну-ну, не умаляй достоинства моей матушки. У нее такая рука, что танк остановит одним ударом.
- Ты прекрасно понял, что я имею в виду.
- Понял.. Ты не права. Самую малость ошибаешься.
- Как это?
- Раз ты этого не видишь, нет смысла лезть вон из кожи, чтобы доказать. Стэн тебе лучше объяснит.
Ида помолчала, время от времени громко фыркая. Затем усмехнулась, отбросив проблему:
- К чертям! Пошли-ка, вдарим с тобой по пивку.
- Ничего не выйдет! Давай лучше уедем прочь отсюда, как мы мечтали раньше, - упрашивала Бэт. Стэн покачал головой:
- Не могу. Даже если бы мне разрешили, я бы все равно остался. Торесен...
- Проклятый Торесен!
- У меня есть план, как свести с ним счеты.
Бэт начала было говорить Стэну, что даже если он и уничтожит Торесена, его семья не воскреснет... Но это было понятно и без слов. Она вздохнула:
- Я смогу как-то помочь?
- Ты командуешь этими ребятами с тех пор, как я... ушел?
Бэт кивнула.
- Из того, что я видел, можно заключить, что твоя команда очень неплохо организована...
- Ну, не так хорошо, как было у Орона, - возразила Бэт, - но на сегодня мы сильнее всех. У нас есть оружие, и мы не бегаем от патрулей, как бегали ребята Орона.
- Значит, в подпольном мире к вам относятся с уважением?
- А то!
- Отлично. Ты сможешь устроить общий сбор?
- Тусовку? Зачем?
- Сейчас все объясню.
Предводители шаек воинственно поглядывали друг на друга. Несмотря на все заверения Бэт, вожаки Дэлинков опасались - а вдруг этот сбор инспирировали легавые из социопатруля?
Пятнадцать авторитетов преступного мира сидели рядышком за большим столом, тихо переговариваясь и стараясь не выдать, какое впечатление производит на них банкет в шикарном зале.
Местом сбора служил новый, только что отстроенный ресторан.
Официантки самой лучшей конструкции с приглушенным жужжанием сновали на изящных колесиках по залу, предлагая истомившимся от жизни в сырых коллекторах дэлинкам яства, которые по закону предназначались лишь руководителям высшего эшелона. Ресторан этот подыскала Ида после того, как Стэн объявил, что хочет произвести на ребят сильное впечатление:
- Чтобы они поняли, какие возможности в руках Богомолов.
Первыми ударами искусных пальцев Иды по клавишам компьютера была произведена рассылка приказов всем будущим работникам нового ресторана оставаться еще несколько дней на старых рабочих местах; еще несколько ударов - и оказалось, что строительство ресторана серьезно затягивается из-за перебоев со стройматериалами. А для большей уверенности Стэн дал команду рабочим автоматам установить перед куполом, покрывающим ресторан, надпись устрашающих размеров и цвета:
"ОПАСНАЯ ЗОНА. НЕ ПРИБЛИЖАТЬСЯ. ЗА СТЕНОЙ БЕЗВОЗДУШНОЕ ПРОСТРАНСТВО".
- Давайте поглядим в лицо друг другу. Посмотрите друг на друга, вы, сидящие за этим столом!
Молодые преступники озадаченно смотрели то на соседей, то на Бэт, застывшую в позе статуи Свободы. Наконец, один из них с подчеркнутой независимостью спросил:
- Ну и что?
- Ребята, ведь мы впервые в жизни собрались в одном месте и, похоже, не заняты мыслями о том, как перерезать горло соседу.
- Это ненадолго, - раздались обещающие голоса. - Дай только выйти отсюда...
- Подумайте о том, что это значит, - Бэт не обращала внимания на выкрики. - Мы вместе! Мы - это объединенные силы, наверное, четырех сотен Дэлинков.
Оживление в зале.
- А что это нам даст? - крикнул один из предводителей по имени Патрис.
- В общем, ничего, - сказала Бэт. - Ничего не даст, кроме разве того, что с такими силами мы будем немножко лупить патрульных, а не наоборот. А в остальном - конечно, ничего.
- Это кто же проявляет такую заботу о легавых? - осторожно осведомился главарь по кличке Флинн. Бэт указала назад:
- Он.
Тихие переговоры соседей превратились в общий ропот.
- Этого парня зовут Стэн. Слышали о таком? Он был с Ороном.
Шум усилился.
- Стэн спасся тогда, ускользнув с Вулкана. Сейчас он вернулся обратно; он хочет нам помочь.
Воцарилась неловкая тишина. Каждый подумал: "Ври, да не завирайся!"
- Вы слышали о том случае, когда патруль зажал мою команду в коллекторе? - спросила Бэт. - И о том, что дальше произошло?
Похоже, некоторым это было известно - они энергично закивали головами. Что ж, до ребят, кажется, начало доходить...
- Стэн уничтожил весь патруль. Один убил всех легавых.
- Она не врет, - подтвердил Патрис. - Мой связной своими глазами видел, как патрульные вытаскивали трупы из коллектора.
- Так этот Стэн просто богатырь, - протянул Флинн. - Великий герой! Ну, и что великому герою из-под нас нужно? Стэн поднялся из-за стола. Все замолкли, глядя на него.
- Мне нужно совсем немного. Я хочу захватить Вулкан.
Усилия взять Вулкан начались с того, что Док называл "темными операциями".
- Надо разжечь недовольство среди мигров, - произнес он, - а затем внушить им, что и Компания уязвима.
Док считал, что предлагаемые "темные операции" - его лучшая работа. Йоргенсен считал, что это просто дурацкие шутки, ну а что сказал им Алекс, было совершенно невозможно понять из-за его жуткого жаргона. И только Ида была очарована. Она видела здесь бесконечные возможности для собственного обогащения.
- Этого еще дожидаться надо, - умерял ее пыл Стэн.

Предыдущая страница 27 Следующая страница


Стэн 28

- Дожидаться? Чего? Я заставлю этот компьютер плясать под мою дудку!
- Так значит, ты обнаружила проект "Браво"?
- Ну, не совсем, - вздохнула Ида.
Док пристально взглянул на нее.
- Начинаю радиопередачу, - буркнула она.
Даже на Дока произвел впечатление прибор, на котором работала Ида. Он занимал целую каюту на старом лайнере. В сущности, это был обычный радиопередатчик, соединенный с энергосетями, мощности которых хватило бы, чтобы столкнуть Вулкан с орбиты. Ида оснастила его миникомпьютером Богомолов и настроила на волну Компании.
- Включаю этот тумблер, - сказала она, - и мы на их волне. Теперь все, что мы скажем, прозвучит так, будто передавалось с их станции.
- Не волнуйся! - сказал Док. - Я сочиню все, что надо будет сказать. А вы побеспокойтесь о том, что делать дальше.
Стэн и Бэт чинно шли вдоль заводского забора. Они неторопливо прогуливались, словно два мигра после смены направлялись за стаканчиком наркопива. Несколько рабочих вышли с завода и шагали по тротуару позади них. Стэн подтолкнул Бэт локтем.
- Смотри-ка! - сказал он громко, - Это же подшипниковый завод номер двадцать три, да?
- Ага! - ответила Бэт, - Точно. Я об этом месте слыхала.
Стэн покачал головой.
- Бедняги! Ни за что бы не стал здесь работать. Ну, да ладно. Я думаю, Компания позаботится о лекарствах... Толстый мигр уставился на них:
- Лекарствах? Лекарствах от чего?
Стэн и Бэт небрежно повернулись к собеседнику.
- О, так вы работаете здесь?
Мигр кивнул.
- Не обращайте внимания. Ничего страшного!
Толстый мигр и его приятели повернулись к ним:
- Ничего страшного в чем?..
Стэн и Бэт казались слегка взволнованными.
- Сказать, что ли, - произнес Стэн. - Но только не так близко, если вы не против. Не обижайтесь!
- Да что вы имеете в виду? Что значит "не так близко"?
Бэт потянула Стэна за собой.
- Пошли отсюда! Зачем нам лишние неприятности?
Стэн пустился прочь, но затем остановился.
- Все равно кто-нибудь еще им скажет, - объяснил он Бэт и повернулся к озадаченным миграм. - Мы работаем в Центре Охраны Здоровья.
- И что?
- А то, что в этом месте происходят странные вещи. - Стэн махнул в сторону завода, с которого рабочие только что вышли.
- Что за вещи-то?
- Не знаю, - сказала Бэт, - что-то со смазками, которые вы используете.
Мигры оцепенели.
- А что в них плохого? - спросил толстяк.
- Не могу сказать. Видимо, какая-то разновидность вируса. Поражает только мужчин.
- А что он с ними делает?
Стэн пожал плечами.
- Они, так сказать, не могут жить половой жизнью.
- И, вероятнее всего, никогда не смогут, - добавила Бэт.
Мигры переглянулись. Стэн взял Бэт за руку и потянул прочь.
- Счастливо, ребята! - бросил он через плечо. Мигры даже не обратили внимания. Их головы были забиты мыслями об импотенции.
Ида мурлыкала в микрофон. Док сидел позади нее, сверяя записи, проверяя все акценты, отмечая не заслуживающие доверия нотки в ее голосе.
- Прежде чем начать следующую передачу, собратья рабочие, у нас есть для вас сообщение. Оно из Центра Охраны Здоровья. Люди, работающие здесь, очень обеспокоены слухами, которые распространяются повсюду. Конечно, эти слухи беспочвенны. Дело идет о заражении вирусом смазки на подшипниковом заводе номер двадцать три. О, простите, я имела в виду незаражение смазки на... Ничего страшного. Как проинформировал нас Центр Охраны Здоровья, нет никаких причин для беспокойства. Совершенно неверно, что смазка вызывает импотенцию у мужчин. Точнее, никакого заражения нет, но если бы оно и было, оно не могло бы повлиять на потенцию мужчин. А теперь наша следующая передача...
Ида щелкнула тумблером, и опять включилось обычное радиовещание. Сияющая, она повернулась к Доку:
- Ну как?
- Бедные, бедные мигры, страдающие от импотенции...
В следующую смену только восемь мигров пришли на работу на подшипниковый завод. В течение пятнадцати минут и эти восемь узнали о радиопередаче и были таковы.
Патрис, переодетый в социопатрульного, небрежно прислонился к стене, наблюдая за миграми, развлекавшимися в зоне отдыха. Другой Дэлинк - женщина, одетая потаскушкой, - непринужденно болтала с ним. Со стороны это выглядело, будто девочка собирается подзаработать.
Их внимание привлек высокий тощий мигр, не на шутку бьющийся с игральным автоматом. Вставляя кредитную карточку, он ждал, когда загорятся огоньки и остановятся колесики. Ругался: денег оставалось все меньше и меньше. Ему опять выпала дополнительная попытка.
- Он уже целый час этим занимается, - прошептал Патрис девушке.
Та взглянула на мигра.
- Вероятно, добавил уже полгода к своему контракту. - Девушка повернулась. - Делаем этого, - шепнула она дэлинку, стоящему за углом.
Звук удаляющихся шагов, и тот исчез. Прошло несколько часов, а мигр все еще был здесь. За стеной, позади автомата, Дэлинк манипулировал клавишами на голубом ящичке, изобретении Иды. Иногда он давал мигру немного выиграть, чтобы у того не пропал азарт. В итоге бедняга здорово продулся.
- Черт побери! - крикнул он в конце концов, повернулся и отошел прочь. Патрис нажал незаметную кнопочку на своем костюме и пошел к игровому автомату. Дождался, пока мигр взглянет на него. Опустил карточку. Раздался непрерывный гул сирены, звонки... Лампочки замелькали как бешеные.
Проигравшийся мигр застыл.
- Вот черт! - обратился он к другому мигру по соседству, - Видел, что сделал тот слизняк?
- Ну! Вот счастье-то привалило!
- Но я за этой штуковиной полдня просидел и ни хрена не выиграл. А тут приходит этот и...
Собравшись на звуки выигрыша, другие мигры слушали разговор неудачника и бросали недоброжелательные взгляды на Патриса. В конце концов Патрис расслышал их разговор и зашагал к толпе, покачивая своей дубинкой.
- Убирайтесь! - приказал он, - хватит глаза таращить!
Возмущенная толпа заколебалась.
- Грязное жульничество, вот что это такое! - завопил кто-то из задних рядов - дэлинк-"потаскушка".
- Смотрите на него! - заорал проигравшийся мигр. - Он украл мой выигрыш!
Ропот стал еще сердитее. Патрис нажал кнопку тревоги, и в мгновение ока отряд патрульных уже мчался его спасать. Он подождал, пока патрульные приблизятся к толпе, и скрылся из виду.
- Собратья рабочие! - произнесла Ида. - Мы все должны быть благодарны Компании за изумительные центры отдыха. И добавлю, отнюдь не дешевые. К примеру, игровые автоматы, которые доставляют нам столько хорошего, чистого, честного удовольствия. Статистики Компании доказали, что эти машины выплачивают больше, чем получают от вас. Однако всегда находятся и проигравшие, которые распространяют массу чудовищных слухов. Настолько чудовищных, что мне даже трудно повторить их. Ведь это же наглая ложь, будто автоматы позволяют выиграть только высоким чиновникам Компании. Абсолютная ложь. Некоторые лжецы даже утверждают, что автоматы платят только социопатрульным. Можете себе представить! И именно этим людям Компания с такими затратами дала...
Йоргенсен подвел итог.
- Это все мелкие пакости, - сказал он, - Вам надо ударить по действительно чувствительному месту.
- Например? - засопел Док.
- Например, пиво!
Толпы мигров из отдыхающей смены устремились в купола отдыха. Вставили в автоматы свои карточки, решив хлебнуть стаканчик холодненького пивка.
Ничего. Ни капли. Автомат просто глотал карточки, вычитал деньги, а потом фыркал на клиента, прогоняя прочь.
- Черт возьми! - вскричал здоровенный мигр. Он снова сунул карточку в автомат. Опять ничего. Мигр ткнул увесистым кулаком в машину. - Наливай!
- Я собственность Компании, - проинформировал его автомат. - И грубое обращение со мной подлежит штрафу!
В ответ работяга опять пнул машину. В пяти центрах социопатруля раздались сигналы тревоги. Патрульные бросились на помощь. Но нашли только безжизненные купола с вращающимися бочками пивных машин. Мигры опустошили их и тихо стонали на полу.
Док тряхнул головой.
- Нет. Слишком очевидно. Недостаточно темные дела. Пропусти разговор о пиве, Ида, и переходи к положению с продовольствием.
Ида повернулась к микрофону:
- Собратья рабочие! Компания рада представить вам новую программу по охране здоровья. Обнаружено, что все мы страдаем от избыточного веса. Исходя из этого, начиная со следующей смены, рацион питания будет урезан на тридцать процентов. Эти тридцать... Ох, простите! Эта программа не даст желаемого результата до тех пор, пока... пока... Что? Неверное объявление? Черт! Программа не пойдет. Собратья рабочие! Это неправда, что рацион будет урезан на тридцать процентов, начиная со следующей...
Стэн обошел стороной пьяного мигра, взял пивка, потом протолкался сквозь толпу к Бэт. Он поставил на столик пиво, присел рядом.
- Вот что я вам скажу, - бормотал мигр своим товарищам, - они заходят слишком далеко. Чертовски далеко! Стэн подмигнул Бэт, та в ответ ухмыльнулась.
- Они надувают нас на каждом шагу. Делают нас импотентами, чуть пиво не перекрыли. А теперь хотят все контракты продлить на один год.
- Где ты такое слыхал-то?
- Да только что. Женщина по радио сказала.
- Но ведь она сказала, что это только слухи!
- Ну да! Так и есть! Если это только слухи, то почему они изо всех сил опровергают их?
- Прямо в точку попал, - вступил в разговор Стэн.
Мигр повернулся к Стэну. Вгляделся в него, потом просиял, хлопнул Стэна по плечу.
- Конечно! Компания так всегда и действует - сначала распускает слухи, смотрит на нашу реакцию, а потом превращает их в реальность.
- Ты вспомни прошлый год, - сказала Бэт. - Ходили тогда слухи, что нас лишат трех оплаченных праздников? А что потом произошло?
- Лишили. - угрюмо выдавил мигр.
Его друзья потягивали пивко - задумчиво, сердито.

Предыдущая страница 28 Следующая страница


29 Аллан Коул, Крис Банч

- Что за черт! - вздохнул кто-то. - И ничего-то мы не делаем, только жалуемся.
Все согласно закивали головами.
- Вот что я вам скажу! - проговорил первый мигр. - Я бы что-нибудь сделал, было бы что. Семьи у меня нет, можно и рискнуть.
Другие мигры стали с испугом озираться вокруг. Обстановка становилась опасной. Один за другим они удалились. Остались только Стэн, Бэт и их новый знакомый.
- Ты понимаешь, что ты сказал? - спросил Стэн работягу.
- О чем?
- О Компании.
Мигр недоуменно уставился на него.
- А ты что, шпион? - Он собрался вставать. - Хватит, я сыт по горло.
Бэт взяла его под руку, нежно проводила к автомату и даже купила пива.
- Если ты серьезно, - сказал Стэн, - есть люди, с которыми мне хотелось бы тебя познакомить.
- А что делать-то? Жаловаться, как все остальные? - Мигр обвел рукой посетителей бара.
- Нет, мы хотим больше, чем просто жаловаться, - ответил Стэн.
Работяга вгляделся в него, потом улыбнулся широкой улыбкой. Его рука протянулась через стол.
- Я в вашем распоряжении. Стэн пожал предложенную руку.
- Как тебя зовут?
- Мое имя Уэбб.
Мигр встал и покинул бар.
- Мне кажется, в конце концов я поняла, как вся эта штука работает, - сказала Бэт Иде и Доку.
- Бедные люди, - вздохнул Док. - Ужас, до чего у вас маленькие мозги. Это же очевидно.
Бэт так взглянула на него, что усики Дока опустились до груди, повернулась и вышла за дверь.
- Погоди-ка! - сказала Ида.
Бэт остановилась.
- Док! - проговорила Ида, - Ты у нас, конечно, существо всевидящее, но иногда и ты не замечаешь того, что находится прямо перед твоей пухлой маленькой мордочкой.
- Например?
- Например, мы все-таки должны узнать, что же имела в виду Бэт.
Док подумал об этом, его усики колыхнулись. А потом он проникся самыми теплыми чувствами к Бэт.
- Виноват. Виною тому генетическая предрасположенность к ссорам и раздорам.
Смягчившись, Бэт вернулась и села в кресло.
- Я подумала вот о чем, - произнесла она, - о последних и решительных темных действиях.
- Каких именно? - спросила Ида.
- О древней легенде, которая ходит по Вулкану со времен первого мигра.
- Легенды? - встрепенулся Док. - Легенды я люблю. Их так много!
Бэт тяжело вздохнула.
- История говорит, что однажды произойдет восстание мигров. Этим успешным восстанием будет руководить чужеземец, который когда-то сам был мигром.
Док все еще соображал туго - просьба о прощении слишком смутила его. Но Ида поняла Бэт правильно.
- Ты имеешь в виду Стэна?
- Да.
- Ага! - сказал Док, наконец включившись, - Мифический спаситель. Стэн укажет им путь к свободе.
- Что-то вроде этого, - промолвила Бэт.
- Мы распространим идеальный слух, - сказала Ида, - что спаситель уже здесь. - Она взглянула на Дока. - Мы уже достигли этой стадии?
- Да! - кивнул Док, - Промежуточная ступень закончена.
Бэт нахмурилась:
- Но есть одна проблема.
- Какая?
- Как отреагирует Стэн?
Ида пожала плечами.
- А что за забота? Я бы даже хотела быть на его месте.
Слухи множились, словно колония вирусов в чашке Петри. По всему Вулкану мигры были напряжены, злы и чего-то ожидали, зная одновременно, что ничего никогда не произойдет. Если это возбуждение не подпитывать, оно затухнет в повседневной суете.
- Послушайте-ка! - рассказывал старый мигр своим внукам. - Что-то вроде этого я уже рассказывал вашему отцу. Есть путь выбраться с Вулкана. И положить конец долбаной Компании.
Его сын и невестка пропустили мимо ушей непристойность в адрес Компании. Кивнули своим ребятишкам - дед прав.
- Я все время говорил, что найдется мигр, который засунет наши контракты Компании прямо в...
- Папа! - предостерегла его невестка.
- Расскажи нам о нем, деда! - попросил ребенок. - Ну, расскажи об этом мигре.
- Хорошо. Начнем с того, что он такой же, как и мы. Работяга. А потом ему повезло попасть в другой мир. Но он никогда не забывал о нас, и вот...
- Вот уж не думал, что служу в одной роте со Спасителем, - сказал Алекс. Он церемонно поклонился и протянул кружку Стэну.
- Да пошел ты! - проворчал Стэн.
Бэт хихикнула.
- Эй, Бэт! Это прекрасно, что ты раскрыла белое пятно в мифологии. А я-то, темный, все молюсь о спасении души святой Троице.
- Троице? - переспросила Бэт.
- Ну да. - Алекс нагнулся и поднял упирающегося Стэна за бедра. Подержал его высоко над головой, затем повернул в другую сторону и усадил обратно в кресло. - Во имя Бобби Бернса, Джона Нокса и моего дедушки! Аминь!
На этот раз Стэн даже не нашел подходящего грязного ругательства.

Глава 33

- Простите, сэр, - сказал Воспитатель, - но вы не представляете, как все это выглядит оттуда. Вранье. Слухи. Каждый мигр готов перерезать вам горло.
- Чепуха, - прервал магнат. - Это нормальное их состояние.
Воспитатель сидел в садике Торесена, ожидая, когда топор рухнет на его голову. Но все складывалось иначе - он спокойно болтал с магнатом, держа стаканчик в руке. Такого обычно не бывало, когда Торесен вызывал к себе сотрудников. Особенно после всех этих историй, связанных с Воспитателем.
- Я пригласил вас сюда, - начал Торесен, - памятуя о вашей знаменитой искренности. Воспитатель просиял.
- А вот это, - продолжил магнат, - уже нескромно с вашей стороны.
Лицо Воспитателя сразу опало. Вся сцена была спланирована заранее.
- Есть мнение, что вы придаете миграм слишком много значения.
- Я никогда... - начал Воспитатель. Торесен остановил его взмахом руки.
- Этого следовало ожидать. Вы всегда так делаете. Воспитатели чуть больше, чем надо, проявляют свою лояльность по отношению к рабочим.
Воспитатель немного расслабился. Описание магната было точным. Такова неформальная, но веками работавшая система.
- Мои трудности, - сказал он, - это слухи. Клянусь вам, что никогда и малой толики того, в чем меня обвиняют, я не сделал!
Торесен снова прервал его:
- Конечно же. Вы один из самых достойных и заслуживающих доверия моих сотрудников, по крайней мере самый благоразумный.
- Тогда почему же...
- Почему я вас вызвал? - Торесен поднялся и принялся шагать взад и вперед. - На самом деле я приглашаю к себе всех ведущих руководителей. Мигры снова стали ахать и охать. Это случалось и во времена моего дедушки. И отца тоже. Не это меня тревожит. Меня беспокоит излишне острая реакция моих людей.
Воспитатель подумал о недобрых взглядах, которые он только недавно видел. Нет, это не просто "оханье" мигров. Он начал было что-то говорить, потом замолк.
- Я же сказал, - продолжал Торесен, - что это цикл. Нормальный цикл. Но обращаться с ними надо осторожно.
- Да, сэр, - промолвил Воспитатель.
- Тогда запомните первое: не раздражать мигров. Пусть поворчат немного. Не обращайте внимания. И выявите их лидеров. Мы с ними разберемся, когда все успокоится. - Он взглянул на Воспитателя. - Все понятно?
- О всех случаях неповиновения, даже самых незначительных, докладывать мне.
- Да, сэр!
- Никаких действий не предпринимать без моего ведома.
- Да, сэр!
- Тогда все успокоится... Что у вас еще? Воспитатель немного помялся, затем заговорил:
- Передачи по радио мигров. Не грубоваты ли они?
- Прекрасный пример того, о чем я только что говорил. Избыточная реакция.
- А можно спросить, как отреагировали вы? Торесен улыбнулся.

Предыдущая страница 29 Следующая страница


Стэн 30

- Уволил ответственных. И приказал все передачи давать мне для просмотра.
Последовала неприятная пауза, Воспитатель вдруг представил себя уволенным. Он приподнялся, почти кланяясь.
- Спасибо, что уделили мне время, сэр!
- Затем я и здесь, - успокоил его магнат, - чтобы выслушивать своих людей.
Он проводил взглядом Воспитателя. "Неотесанный малый, но работник хороший. Если дела пойдут хуже, всегда можно отправить его к миграм. Впрочем, нет. Не обязательно. Не сейчас. Все эти события слишком раздуты".

Глава 34

Для человека, уже достигшего определенного успеха, Ида выглядела мрачно. Она обнаружила проект "Браво". Лаборатории располагались недалеко от Городка Развлечений. Или, точнее, от того, что было когда-то Городком Развлечений. Специально разработанные компьютерные штучки, придуманные гением Иды, дали восхитительный результат.
- Все, что я сделала, - заявила она товарищам, собравшимся у ее терминала, - так это предположила, что проект "Браво" изолирован от остальной части Вулкана.
- Естественно, - хмыкнул Стэн.
Ида обожгла его взглядом.
- Следовательно, всех людей, которые работают здесь, окружает ореол строжайшей секретности. Но это особые люди, не узники. Как я понимаю, им предоставлены все удобства - лучшая пища, выпивка, секс. За все уплачено.
Док ухмыльнулся жуткой улыбкой плюшевого мишки. Ида была намного умнее, чем он думал.
- Я установила связь с терминалом склада деликатесов. Пища для избранных, и тому подобное.
- Но тогда в чем проблема? - спросил Стэн. Ида нажала несколько клавиш. На экране возникла трехмерная модель лаборатории проекта "Браво". Все молча смотрели на монитор, изучая картинку.
- Нужен план, - сказал Йоргенсен. - Прямое вторжение вызовет ненужные жертвы. Обычная тактика здесь не годится.
Док пропустил реплику мимо ушей, лишь усики колыхнулись в знак согласия. Все ожидали его решения.
- В этих обстоятельствах, - сказал он, - Йоргенсен прав. А что, если мы поднимемся на одну ступень?
Они обсудили это.
- Итак, переходим к следующему этапу" - объявил Стэн.
- Что мне им говорить-то? - прошептал Стэн. Док пытался разучить ухмылку. Правильное выражение лица ему пока не удавалось.
- Пори обычную убедительную чушь. Вы, люди, очень легко поддаетесь внушению.
- Если все так просто, тогда почему бы тебе не подняться на те ящики и не произнести речь самому?
- Тоже просто, - сказал Док тихо, - кто поверит плюшевому мишке!
Стэн глубоко вздохнул и вскарабкался на самый верх сваленных в кучу ящиков. Сорок с лишним мигров уставились на него снизу. Их предводители, стоявшие позади, тщательно изучали Стэна.
- Не знаю,- что подумает о вас Компания, - начал Стэн, - но меня вы до смерти напугали! Все слегка оживились.
- Мой папа говорил, что самый главный ваш инструмент - четырехкилограммовый молоток. Что, мол, когда надо привлечь внимание начальника, припечатываете ему промеж глаз, И вот гляжу я теперь на сорок семь таких молотков. Вы и ваши ячейки хотите привлечь к себе внимание. Прямо со следующей смены.
Позади него, где стояли лидеры ячеек, пробежал легкий гул.
- Вы и ваши люди уже промотали кучу денег. Я не собираюсь стоять здесь и указывать вашим мастерам, как надо работать. Однако учтите! Здесь только немногие из нас. И здесь мы словно неумелые подмастерья. Но рано или поздно мы можем поломать свои инструменты и уйти, не доведя дело до конца.
Люди закивали в знак согласия - Стэн говорил на их языке. Усики Дока закачались. Процедура верна, проанализировал он.
Стэн подождал, пока стихнут разговоры, затем приподнял руку в салюте:
- Вольный Вулкан!
Он подал знак Дэлинкам проводить руководителей ячеек назад по своим местам через туннели и спрыгнул с ящиков.
- Ну как, Алекс?
- Не Берне, конечно, но сойдет. Годится!
Мигр скептически разглядывал оружие - двадцатимиллиметровую медную трубку, опутанную проводами. Он отвинтил пробку пузырька, бросил в ладонь пару таблеток тиосульфата натрия, запихнул оружие назад в комбинезон и побрел по коридору. Дышать... дышать... дышать нормально. Ты идешь на доклад к мастеру. Это не страшно...
Мигр нажал кнопку звонка на двери. Послышались шаги, и на него уставился мастер в очках. Он выглядел немного удивленным неожиданным визитом и что-то спросил, но мигр выхватил свое оружие и нажал на спуск. По вольфрамовым проводам пошел ток; провода вспыхнули и подорвали смесь с нитратом аммония. Смесь вытолкнула патрончик с синильной кислотой, вгоняя газ в глотку теха. Он захрипел и повалился назад.
Мигр бросил газовое ружье на грудь мертвого спеца и зашагал прочь. Достал из кармана комбинезона ампулу с амилнитритом, сломал ее, приготовив противоядие, снял перчатки и исчез.
Ида легко двинула рукой, и крышка кухонного робота открылась. Она уставилась на ряды сладостей на подносе.
- Потолстеешь, - предупредил Йоргенсен.
- Уточняю: не потолстею. Я уже толстая. И собираюсь еще поправиться.
Одной рукой она стала запихивать себе в рот какую-то сверхкалорийную стряпню, а другой продолжала нажимать клавиши компьютера.
- Ты все стерла? - спросил Стэн.
- Да, давным-давно.
- Тогда какого черта ты еще делаешь?
- Случайно я узнала пароль-доступ к ликвидным фондам Компании. Теперь, если удастся подключиться, я смогу перевести любую сумму на любой банковский счет.
За ними с удивлением наблюдала Бэт.
- Что она делает?
- Устраивает себе персональный пенсионный фонд, - ответил Стэн.
- Это я сообразила, - сказала Бэт с легким презрением. - Я имею в виду стирание данных.
- Компьютер содержал записи обо всех нарушителях спокойствия. Миграм, которые не выполняют норму, выжигают мозги, а некоторых вообще уничтожают. Ида обнаружила записи о выработке и стерла их.
- Более того, - подхватила Ида, вытирая руки широким полотенцем, - я еще установила новый код, и теперь все вновь вводимые данные будут автоматически стираться.
Бэт была поражена. Ида занесла руки над клавиатурой.
- Ладно. Вернемся к имуществу Компании.
- Говорит Вольный Вулкан! - раздался голос из Миллионов динамиков. Служба безопасности пыталась обнаружить источник сигнала, но оказалось, что он передавался чуть ли не сотней различных вещательных станций, которые все время менялись, и задача была совершенно безнадежной. - Свершилось! Мы, жители Вулкана, начинаем решительные действия. Семь чиновников Компании свергнуты в эту смену за преступления против рабочих, которые велись многие годы. И это только начало.
Стэн рухнул в кресло и заказал себе наркопива. Осушил кружку и вновь ударил по кнопке заказа:
- Есть потери?
- Только один случай. Ячейка восемнадцать. Связной был остановлен патрулем для контрольной проверки. Его напарник запаниковал и открыл огонь. Убит на месте.
- Нужно узнать имя человека, - сказал Док. - Мученики - это двигатель революций.
- А вот и наш маленький сорванец, - одобрительно промолвил Док.
Лежа возле вентиляционного люка высоко над Центром посетителей, Стэн наводил бинокль на резкость. Наконец он обнаружил одетого в мигровский комбинезон Дэлинка, стремительно несущегося через толпу невулканцев.
- Если его помыть, -сказал Док, - то он окажется ангельским маленьким ребенком, которого каждый не прочь считать своим собственным.
Стэн навел бинокль на четырех мигров, одетых в форму социопатруля, которые с криками гнались за Дэлинком.
- Помедленнее, парень, - проворчал Стэн, - они отстают.
Будто услышав это, парень несколько секунд бесцельно метался, и "патрульные" приблизились к нему. Замелькали дубинки.
- Ага, - удовлетворенно вздохнул Док. - Слышу дикие крики нашего маленького героя. Что там происходит?
Из бара, возле которого схватили Дэлинка, выскочили гуляющие пилоты, торговцы и прочие случайные для Вулкана люди.
- Они в праведном гневе, не так ли? Стэн навел бинокль на лица пилотов:
- Невулканцы застряли возле группы дерущихся. Один из них что-то прокричал о бандитах... Давай-давай, - пробормотал Стэн, - подразни их!
Дэлинк был лучшим актером, чем четверо взрослых. Он уступил, но затбм наклонил голову и впился зубами в ногу одного из мужчин. Фальшивый патрульный завопил и взмахнул дубинкой.
Тогда это и произошло. Невулканцы вскипели и превратились в неуправляемую толпу. Четверо "патрульных" схватили парня и поспешили прочь.
Стэн нажал клавишу миникомпьютера рядом с собой. Пронзительно завыл сигнал тревоги о нарушении общественного порядка.
- Скажи мне, что происходит? - нетерпеливо спросил Док.
- Наши люди ушли. Все в порядке, сюда спешит ударный отряд охраны.
- А что делают невулканцы?
- Бушуют.
- Прекрасно. Сейчас кто-нибудь из настоящих патрульных запаникует и применит свою дубинку в полную силу. И тогда... - Док блаженно улыбнулся.
- Надеюсь. А вот и первый офицер. Трах!
- То, что ты мне говоришь, означает, что морально оскорбленные чужеземцы, явившись свидетелями зверского избиения прелестного ребенка и будучи атакованными головорезами, реагируют на это чрезвычайно сильно. Скажи-ка мне, Стэн, а они едят социопатрульных?
- Они же не людоеды!
- Жаль. Действительно, это черту людей своими глазами я еще не видел... Ты можешь продолжать.
Стэн взял шланг, перекинул его через решетку и пустил рвотный газ из бака в Центр посетителей. Затем подхватил Дока, и они быстро ускользнули прочь.
- Отлично, Стэн, отлично! Пилоты и торговцы - ненасытные распространители слухов. Во всяком случае, Компания предстанет не в лучшем свете. По счастью, очень многие из этих космических бродяг - моралисты, и я подозреваю, что они откажутся от полетов сюда. Особенно после того, как Компания не только втянула их в эту смуту, но в придачу потравила газом!
Стэн решил, что единственная вещь, которая могла бы сделать Дока еще счастливее, это избиение младенцев.
ДИРЕКТИВА КОМПАНИИ - ВЫПОЛНЯТЬ НЕЗАМЕДЛИТЕЛЬНО!
Из-за малой производительности, следующие купола для отдыха рабочих-мигрантов должны быть немедленно закрыты: номера 7,93,70.
"Что-то вроде взрыва в вакууме", - в сотый раз подумал Алекс, увидев, как лихтер превращается в огненный шар. Он подхватил свой ящик со взрывчаткой и выбрался из погрузочного дока.
Четыре других ящика, кроме одного, который только что уничтожил чужеземный грузовой корабль, были обнаружены. Глупо, казалось бы. С одним лишь "но". Только человек с опытом Алекса сумел бы сообразить, что они не могли взорваться. Не имели права. Тот, первый взрыв дол- жен быть привлечь внимание Вольных Торговцев, разрушив порожний автоматический грузовик, а другие бомбы уничтожили бы грузы компании Вольных Торговцев. Санкции на это у группы не было.
ДИРЕКТИВА КОМПАНИИ - ТОЛЬКО ДЛЯ СЛУЖБЫ БЕЗОПАСНОСТИ
Все пропуска, выпущенные для персонала, занятого в следующих зонах: Центр посетителей, Грузовая Транспортная Секция и Подразделения Товарного склада, немедленно аннулируются. Новые пропуска будут выдаваться строго индивидуально. После этого ко всем членам патруля или персонала безопасности, не задержавшим граждан, использующих пропуска старого образца, Компания будет применять дисциплинарные взыскания.
Секретарша тщательно проверила стол своего босса. Световое перо установлено правильно, вводы "только для руководителей" в дежурном положении, кресло аккуратно установлено в нескольких сантиметрах от стола.

Предыдущая страница 30 Следующая страница


31 Аллан Коул, Крис Банч

- Эффективность - это все, Стэнскилл, - постоянно повторял Гэтсон.
"Удивительно, - подумала секретарша, - он никогда не говорил этого в постели. Наверное, слишком беспокоился о своем сердце".
Она подошла к двери, взялась за ручку и оглядела комнату в последний раз. Все привычно и на своем месте, как требовал того руководитель. Стэнскилл прошла через дверь и, согласно инструкции, оставила свою сумочку на столе в приемной. Взглянула на часы. Гэтсон, должно быть, уже где-то в туннеле.
Она встала на колени перед трубой воздухопровода, пока нетерпеливо ожидавший дэлинк держал задвижку открытой, влезла внутрь и скрылась. Неуклюже проползая поворот в трубопроводе, секретарша пожалела, что не сможет лично увидеть, как Гэтсон отдаст концы на своем обожаемом рабочем месте.
- Алвор?
- Ну! - Бородатый лидер ячейки заглянул через плечо Стэна.
- Ты приказал своей команде убрать этого Брауна?
- Ни черта подобного!
Стэн кивнул головой и свернул в трубку отчет службы безопасности. Кто бы ни убил Брауна, руководителя низкого уровня в Плановом отделе, Вольный Вулкан здесь не замешан. Что ж, лишний повод для беспокойства Компании.
ДИРЕКТИВА КОМПАНИИ - ТОЛЬКО ДЛЯ СЛУЖБЫ БЕЗОПАСНОСТИ
Перед началом патрулирования в установленном порядке маршрут следует согласовывать со сменным директором команды и картой R79L. Зоны, закрашенные синим цветом, должны патрулироваться исключительно группами из четырех человек, оснащенных спецсредствами для усмирения беспорядков. Обсуждение этой директивы с сотрудниками, не имеющими соответствующего допуска, КАТЕГОРИЧЕСКИ ЗАПРЕЩАЕТСЯ.
- Говорит Вольный Вулкан! - звучали динамики - Мы хотели бы знать, как вы чувствуете себя, руководители и сотрудники службы безопасности? Как будто петля сжимается вокруг вашей шеи, не так ли? Ведь что-то происходит? Что случилось с тем социопатрулем, который был послан на склад Игрек-008? Об этом ничего не сообщалось, не правда ли? А руководитель Гэтсон? Не слишком приятный способ умереть. Однако теперь вы, руководители, которые используют своих секретарш в качестве девочек для развлечений, может, на секунду задумаетесь о судьбе Гэтсона. Да, это петля! И она постоянно сжимается!
- Запеленговали? - пристально глядя на шефа службы безопасности, спросил Торесен.
- Нет, сэр. Не думаю, сэр, что мы в состоянии это сделать.
Торесен погасил экран и связался с другим отделом.
- Отдел семантики. Слушаем, сэр!
- Вы провели анализ этого голоса?
- Весьма приблизительный, сэр. Ни мигр, ни тех. Хотя голос Вольного Вулкана...
- Вам же было приказано не использовать этот термин!
- Простите, сэр. Наши теоретики говорят, что голос синтезирован.
Торесен отключился, засек время и направился в зал военной подготовки. Барон выхватил саблю из ножен и взмахнул ею перед инструктором.
- Наступайте, - прорычал он, - и по-настоящему!
Стэн с сомнением глазел на гидропонную ферму. Она выглядела точно так же, как и до того, как Алекс пригласил его сюда. Агророботы по-прежнему любовно ухаживали за продукцией, предназначенной в пищу руководителям высшего звена.
- А ты уверен, что все получится? - спросил он скептически.
Алекс снисходительно похлопал приятеля по плечу:
- А ты сам-то уверен, что стоит болтать под руку? Не учи отца жить, молокосос!
Стэн последовал за ним к грузовому порту и нырнул внутрь. Алекс закрыл дверь почти до конца, затем вставил. в щель маленькую металлическую пластинку.
- А теперь смотри! - Он зажег небольшую сигнальную ракету, запустил ее в середину фермы и выдернул пластинку из двери. Пока дверь еще не Захлопнулась, Стэн успел увидеть, как отсек от пола до потолка заполнился пламенем.
- Знаешь, - сказал Алекс, когда стих грохот, - это называется объемный взрыв. Просто берешь входное отверстие для подачи удобрений, впрыскиваешь жидкое топливо, и пары заполняют помещение. Вот и все! - Алекс счастливо хихикнул.
ТОЛЬКО ДЛЯ РУКОВОДИТЕЛЕЙ
Мы обращаем внимание на чрезмерное число заявлений об уходе, отставке и переводе на другую работу. подаваемых руководителями, что чрезвычайно нас разочаровало. В это неспокойное время Компании необходимо, чтобы наиболее квалифицированный персонал относился к своим обязанностям с максимальной ответственностью. В связи с этим все подобные заявления до особого распоряжения рассматриваться не будут.
Торесен.
Уэбб перерезал горло социопатрульного от уха до уха, поднялся и отряхнул руки. Потом шагнул к единственному из оставшихся в живых членов десятки патрульных, которого удерживали у стены два свирепых мигра.
- Отпустите-ка его, ребята!
Удивленные мигры освободили патрульного.
- Мы предлагаем тебе сделку, - сказал Уэбб. - Ты же не хочешь, чтобы тебя покромсали, как остальных из твоей шайки. Мы тебя отпускаем. А за это ты давай топай назад в свою вонючую казарму и расскажи друзьям обо всем, что тут случилось.
Патрульный, почти окаменев от страха, кивнул.
- А в другой раз, когда пойдешь в патруль, ты не будешь выдрючиваться, как чертов герой... Ребята, пусть он бежит.
Патрульный взглянул на мигров и пустился прочь. Он бочком пробрался до изгиба коридора, свернул за угол и был таков.
- Думаешь, он так тебя и послушается, Уэбб? - спросил один из мигров.
- Не в этом дело. Во всяком случае, он больше не будет таким дерьмом. С другой стороны, служба безопасности может и удивиться, как это он вернулся целым и невредимым.
- Что-то не понял.
- Вот поэтому-то ты и не лидер ячейки.- Ладно, пошли. Скоро поймешь.
Пятеро патрульных испуганно присели, когда Фрик и Фрэк пронзительно свистнули откуда-то с верхних балок склада. Один из патрульных успел выхватить ружье и пробил дыру сквозь несколько ящиков до того, как воспламенились запалы из белого фосфора.
Два крылатых создания с удивлением взглянули на адское пламя внизу под ними, где горящий фосфор выжигал мясо и кости, и скрылись в туннеле наверху.
- Эй! Это что такое? Жидкое дерьмо?
- Похлебка с соевым мясом, - ответил Стэн. - Позвольте положить?
- Нет! Только лишней заразы мне не хватало. Я сам себе положу.
Тех-медик зачерпнул супа из большого котла и перешел дальше. Стэн, стараясь сохранять невозмутимое лицо, с отвращением глядел на ряд подносов перед Бэт, Одетые в белые комбинезоны, они оба были неотличимы от других рабочих в столовой для спецов. Одна часть мозга Стэна уже начала обратный отсчет времени, а другая улавливала обрывки разговора техников за столами.
- ...Проклятый маленький урод! Папа это, папа то, папа се...
- ...Если бы были им не нужны. Компания давно бы всех выперла...
- ...Рассказывай им сказки, гладь их по головке, подтирай им задницы. Компания все равно ни черта не платит...
- ...Как у вас дела с Билли?
- Мы с этим придурком достигли взаимопонимания. Я назначил его начальником канализации и теперь оставляю его там на две смены. Чертов сопляк хочет учиться.
- ...В самом деле, доктор. Компании нет никакого резона поддерживать эти создания так, как она это делает. По моей теории программа может быть успешно выполнена, только если удалить отставших в развитии.
- Гм... Интересная концепция. Мы могли бы развить ее... Пора. Стэн щелкнул затвором виллигана и поднял ствол. Двое социопатрульных, сидевших у входа, рухнули с дырами в груди в кулак размером.
- Лежать! Лицом вниз! - крикнула Бэт работникам столовой.
Подносы взлетели, затем рухнули, когда Стэн швырнул две гранаты из своей сумки в середину зала. Бэт кинула пригоршню зажигательных бомбочек через комнату, еще две полетели вдоль линии с подносами. Прошли секунды, и тишину разорвал вопль с другой стороны раздаточной линии. Затем все заглушил взрыв.
Стэн поднял голову и взглянул на Бэт. Она хохотала. Он встряхнул ее хорошенько и, когда Бэт пришла в себя, подтолкнул к люку мусоропровода, который служил им путем отступления.
Он наконец начал ее немного понимать.
- Говорит Вольный Вулкан! Мы знаем, что значит быть мигром. Жить под пятой у Компании. Сознавать, что нет справедливости и законов, кроме тех, которые выгодны власть предержащим.
Теперь на Вулкан придет справедливость. Справедливость для тех, кто из поколения в поколение живет в страхе. Мигры! Вы знаете, какой ужасный объект для шуток ваши Воспитатели, а ваши конфликтные комитеты - приспешники зверств Компании. Но этому приходит конец. Начиная со следующей смены. Вольный Вулкан будет проводить в жизнь права, которые имеют свободные люди во всей Вселенной.
Если ваши начальники принуждают вас работать две смены, если ваши коллеги подхалимничают перед Компанией, если ваших сыновей и дочерей отняла или подкупила Компания - все это зло теперь прекратится. Если они не остановятся. Вольный Вулкан покончит с теми, кто творит подобное.
Если у вас есть поводы для недовольства, говорите об этом. Вы можете и не знать, кто это - Вольный Вулкан. Может быть, это ваш старший по смене или сосед по конвейеру, потаскушка или гомик из зоны отдыха или даже техник. Но ваши слова будут услышаны, и наши суды отреагируют на них.
Мы принесем вам справедливость, люди Вулкана!
ПОЛИЦИИ КОМПАНИИ, ВСЕМ СОВЕТНИКАМ И РУКОВОДИТЕЛЯМ СЛУЖБЫ БЕЗОПАСНОСТИ
Мое внимание привлекло внезапное неучастие неквалифицированных рабочих-мигрантов в нашей программе разрешения конфликтов. Наше мнение таково, что тревога, вызванная ничтожной кучкой мятежников, именующих себя "Вольным Вулканом", совершенно необоснованна, поскольку мы, без сомнения, в состоянии сейчас взять террор за горло.
Органы безопасности определяют основные области, в которых происходят подобные явления, так как они указывают, где располагаются мятежники. Соответствующие меры различного порядка будут неизбежно приняты. Всем Воспитателям настоятельно предлагается довести до сведения рабочих, чье благополучие они оберегают, что если рабочие будут иметь дело с мятежниками, которые склоняют их к участию в незаконной системе "справедливости", то они также будут наказаны.
Торесен.
- Мне пришла в голову мысль, - промолвила Ида, обходя бутыли со спиртным, - что вряд ли с нами захотели бы общаться наши предки.
- Некоторые из нас, - сказала Бэт спокойно, - в первую очередь сами не захотели бы общаться со своими предками.
- Не слишком ли мы жестоки, девочка?
- Предки? - пропищал Фрик. - У нас колония, наша колония заботится о нас.
Фрэк тоже пискнула - знак согласия.
- Если вы, люди, не наносите ран другим людям, - сказал Док, - то наверное, и вам плохого не сделают, не так ли?
Стэна это заинтересовало.
- А как панды уживаются со своими предками, а Док?
- Вопрос решается весьма просто. Во-первых, самец сразу после копуляции быстро, словно от потери крови, умирает.
Док встряхнул своими усиками.
- Как только внутри самки зародился новый организм, он существует... гм-м, словно паразит до своего рождения. А рождение, собственно говоря, происходит в момент смерти самки.
Бэт подмигнула:
- Не так уж много у вас половой жизни, а?
- Я удивляюсь, почему человеческий разум физиологически не ниже пупка, - ядовито парировал Док, - ведь большинство ваших мыслей связано как раз с этой областью. Но отвечу на твой вопрос. Некоторые из нас, заботясь о своем будущем, решаются на операцию кастрации. Эта операция увеличивает продолжительность жизни примерно до ста земных лет.
Стэн не знал, смеяться ему или потупить глаза.
- Могу себе представить, - протянул Йоргенсен. - Топаешь по дороге. Перед тобой ферма. Ныряешь в кусты, обстреливаешь окна, потом зигзагами пробежка к двери, пинком отворяешь ее, бросаешь внутрь гранату и кричишь: "Мамочка, я вернулся домой!"
- Не пойму, с чего это ты завел свою нудятину - "дом, дом...", - оборвал его Алекс. - Никто из нас из отряда Богомолов домой не вернется. - Он осушил свой стакан с совершенно безмятежным видом.
Пот капал с лица Воспитателя на его рваную, грязную робу.
- В этой истории буквально все - неправда. Мои отношения с вами, миграми...
- Может, мы и пользуемся этим словом, - перебил загорелый работяга, - но из твоих уст оно звучит фальшиво.
- Простите. Конечно, вы совершенно правы. Но... Клянусь, я никогда даже не пытался лишить хоть одного... рабочего-мигранта его честно заработанного жалованья. Все это ложь, происки моих врагов.

Предыдущая страница 31 Следующая страница


Стэн 32

Во взглядах пятерых лидеров ячеек читалось дружное недоверие. Стэн наблюдал из-за полупрозрачной панели за "судом", устроенным в заброшенном складе. Он нашел забавным, что не испытывает большой ненависти к Воспитателю. Но, с другой стороны, у него не было ни малейшего желания вмешиваться.
- Можете проверить записи, - продолжал Воспитатель. - Моя честность всем известна.
Резкий хохот заглушил все, что он собирался еще сказать. Алцрр проговорил:
- Наше молчание позволяло тебе, отправляя мигров в смену, практически убивать их. Я знаю два, а может быть, и три случая, когда ты посылал людей на смерть.
Мигр на другом конце стола, до этого молча смотревший на Воспитателя, внезапно встал:
- У меня вопрос, ребята. Я хочу задать его этому подлецу лично. Что тебе надо было от моей Дженис, когда она сбежала от тебя к Дэлинкам?
Воспитатель облизнул губы. Мигр схватил его за волосы и рывком поднял со стула.
- Ты не ответил!
- Это... Она просто не поняла... Я пытался пообщаться.
- Пообщаться! Да ей всего десять лет было!
Стэн встал на ноги. Но мигр, схвативший Воспитателя, сдержался. Он оглянулся на других лидеров ячеек:
- Мне больше ни черта не надо. Признать виновным. Послышался одобрительный хор голосов.
- Единогласно, - подвел итог Алвор. - Какой будет приговор?
Стэн пинком опрокинул перегородку.
- Пусть идет к своим друзьям. Прочь.
Глаза Воспитателя широко раскрылись. Почему? Затем он стал кричать и царапаться, когда лидеры ячеек схватили его. Они рывком отворили двойные двери и вытолкнули его. Воспитатель почти упал, свалившись в руки рабочих, ожидавших снаружи.
Алвор прикрыл дверь, но шум толпы снаружи был отчетливо слышен. Это было начало.
- Словно костяшки домино, - сказал Стэн. Он и Алекс направлялись назад к кораблю. - Еще три дня, и можно прекратить прятаться в кустах, начать революцию и вызвать Гвардию.
- Цыплят по осени считают.
- Ну и какого дьявола это значит?
- Не знаю, просто любимая присказка моей бабули в случаях, когда говорят прежде, чем сделают.
- Бога ради, может, ты перейдешь на нормальный язык!
- Как говорю, так и говорю. Тебе надо уши настроить как следует, парень!
- Ну-ну. Ладно, сам посуди. Все готово. Во-первых, мы организовали сопротивление. Во-вторых, мы начали восстанавливать справедливость и убивать каждого руководителя, который нам встретится, и каждого теха, который может считать больше чем до десяти.
- Валяй, пока верно.
- В-третьих, мы создали оружие и научили мигров пользоваться им. В-четвертых, мы образовали собственное альтернативное правительство. И наконец, в-пятых, мы собираемся щелкнуть пальцами, и через три дня начнется революция.
Алекс снял с плеча виллиган - их сектор был уже достаточно безопасен, чтобы мигры открыто ходили вооруженными - и остановился.
- Ты не понимаешь одной вещи, Стэн. Если уж мужчина или женщина получили в руки оружие, то никто не может сказать, что произойдет потом. Вот тебе пример. Мой братец тоже служил когда-то в отряде Богомолов. И попал в один прекрасный мир с варварской цивилизацией, которому, по мнению нашего бесстрашного Императора, требовалось новое правительство. Следишь за моей мыслью?
Так вот, они подняли простых людей и научили их, как надо бороться. Сделали их гордыми, чтобы они были самими собой, а не пресмыкающимися червями. Подняли кровавые красные флаги революции - и началось. Богатых резали в их постелях. Мой храбрец был с правительством, которое они учредили взамен старого продажного. А народу так понравилась кровь и резня, что они и новое правительство пустили на корм скоту. Братан-смельчак удрал оттуда без руки и теперь снова обслуживает суда на Эдинбурге. Выходит, я должен был поддержать честь семьи. Вот я и отправился в этот долгий путь.
Но лучше подумай: ведь когда ты даешь детям спички, никогда не знаешь, что они подожгут.
На борту корабля их встретил визг Иды. Толстушка монотонно повторяла: "Черт! Черт! Черт!"
- Что случилось?
- Да ничего. Но ты посмотри, что натворили твои проклятые мигры! - Она бегала по каюте. Другие члены команды и Бэт сидели, молча уставившись на экраны.
- Перехват каналов службы безопасности. Посмотри на этих идиотов!
- Черт возьми, Ида, скажи мне, что произошло-то?
- Как мы себе представляем, - объяснил Док, - социопатруль переводил нескольких верных мигров на юг, в Экзотические Секции. Один из мигров в этой партии, видимо, имел друзей.
- Так вот, они решили освободить его, - продолжала Ида. - Патруль, естественно, был усиленным; дружки этого парня тоже решили навалиться гуртом. В дело оказались втянуты большинство наших ячеек. Смотри.
Стэн уставился на широкие экраны. Время от времени он видел знакомое лицо из сил сопротивления.
- Похоже, - вставил Йоргенсен, - они собрали все свое оружие и пошли охотиться на медведей.
Ида усмехнулась и начала включать звук на разных экранах. Стэн заворожено сел и стал наблюдать.
Он увидел орущих мигров, которые атаковали группу патрульных, укрывшихся за перевернутым гравитолетом. Крупнокалиберные ружья дали залп, и мигры попадали. На другом мониторе женщина-мигр, размахивая отрезанной головой патрульного, вела наступающую клином группу бойцов сопротивления на боевой порядок патрульных. Камера вспыхнула и вышла из строя, но можно было успеть заметить, что убитых патрульных было больше, чем мигров. Третий экран показал неподвижную сцену на входе в Экзотическую Секцию. Шлюз был забаррикадирован, вокруг него расположились патрульные. Мигры наступали из коридора и вентиляционных шахт.
Стэн развернулся и залпом выпил кружку пива.
- Черт! Черт! Черт!
- Это я уже говорила! - заметила Ида. Стэн повернулся к Йоргенсену:
- Майяткина-а!
Глаза Йоргенсена широко раскрылись. Он впал в транс.
- Дай прогноз происходящего.
- Процентное соотношение точно вычислить невозможно. Но, в общем, не в нашу пользу.
- Подробности!
- Если революции, а в особенности оркестрованной как сейчас, позволить начаться, не дождавшись соответствующего момента, возникнут следующие проблемы: очень вероятно, что жертвами станут люди с наиболее четкой мотивацией и самые квалифицированные из сопротивления, так как они будут атаковать скорее спонтанно, чем по организованному плану; подпольные коллаборационисты будут ликвидированы, так как для них вопросом жизни и смерти становится выход из подполья; поскольку военные усилия не могут быть организованы с полной эффективностью, вероятность того, что существующий режим в состоянии разгромить революцию с помощью армии, практически стопроцентная. Примерами вышеизложенному являются...
- Прервать программу, - притормозил его Стэн. - Если так случится, сколько времени понадобится, чтобы все вернулось на свои места?
- Формулировка нечеткая, - произнес Йоргенсен, - однако понятная. После того, как революция будет разгромлена, репрессии усилятся; восстановление революционной активности займет долгий период времени. По самой скромной оценке, от десяти до двадцати лет.
- Стэн! - внезапно выкрикнула Бэт. - Гляди! На тот экран.
Стэн обернулся. И разинул рот от изумления. Экран, на который показала Бэт, давал изображение входа в Экзотическую Секцию.
- Но, - донесся голос Дока, - это ведь не наши люди!
Так оно и было. На экране чернела плотная стена мигров, невооруженных совсем или же с дубинками и кольями. Они шли прямо на массированный огонь патрульных, сгруппировавшихся у входа. И умирали, цепь за цепью. Но они продолжали идти, переползая через тела, к своей собственной смерти, и, наконец, опрокидывали защитников. На экране все происходило беззвучно, однако Стэн хорошо мог представить себе происходящее.
Все больше мигров рвалось вперед. Команды из рабочих зон, вооруженные стальными скамейками, ломились в ворота - вход в Экзотическую Секцию; ворота рухнули.
Йоргенсен, все еще в своем компьютерном трансе, продолжал бубнить:
- ...примеры случайного успеха. Как расовые волнения в городе Йоханнесбурге.
- Два Майяткина, - выключил его Стэн.
- Есть предложение, - сказал Алекс. - Пора присоединяться к нашим войскам. Иначе революция обойдется без нас.
Стэн шагнул сквозь разбитый иллюминатор капсулы осмотра купола зоны отдыха и посмотрел на тысячную толпу, глазевшую на него снизу, - потную, грязную, окровавленную и ворчащую.
В военном отношении затея не имела никакого смысла. Одна ракета могла вывести из строя не только развернутый отряд Богомолов, но и всех бойцов сопротивления, которых они с таким трудом тренировали в течение долгих месяцев.
"К черту смысл", - подумал Стэн и включил мегафон.
- Мужчины и женщины Вулкана! - прогремел его голос и раскатился эхом под куполом. Стэн невольно отметил про себя, что посты безопасности еще работают и за ним наблюдают. Интересно, сможет Торесен опознать его?
- Свободные мужчины и женщины Вулкана! - поправился Стэн. Подождал, пока стихнет гул. - Мы пришли на Вулкан, чтобы помочь вам бороться за свободу. Но вам не понадобилась наша помощь. Вы выступили на ружья Компании с голыми руками. И победили. Однако Компания еще жива. Она укрылась в Оке.
Наступило время... наступило время помочь вам. Помочь вам сделать Вулкан свободным.
Стэн щелкнул тумблером микрофона и вернулся в капсулу.
Алекс одобрительно кивнул.
"MYOR YJHH MMUI OERT MMCV CCVX AWLO..."
Махони отодвинулся в сторону и дал Императору прочитать расшифрованное сообщение:
"ШАГ НОМЕР ОДИН ЗАВЕРШЕН. НА ВУЛКАНЕ ГРАЖДАНСКИЕ БЕСПОРЯДКИ. ПРИСТУПАЙТЕ К ШАГУ НОМЕР ДВА".
Император глубоко вздохнул. - Развернуть части Гвардии, полковник!

Глава 35

Магнат разглядывал фигуру на экране. Лицо человечка показалось смутно знакомым. Он нахмурился, щелкнул клавишами, и камера надвинулась ближе. Торесен остановил картинку. Вгляделся в лицо говорящего - нет, не припомнить. Барон вновь ударил по клавишам, приказывая компьютеру проверить память, чтобы идентифицировать личность.
Модель лаборатории проекта "Браво", которую сделала Ида, выглядела как надувной шар из серой пленки, с одного конца наполовину заполненный водой. За основу брать было почти нечего; Ида до сих пор не могла проникнуть в компьютерную сеть службы безопасности.
Члены команды и Бэт угрюмо уставились на модель. Стэн, Алекс и Йоргенсен надели, в первый раз с тех пор как появились на Вулкане, камуфляжную фототропную униформу подразделения Богомолов. Иде и Бэт подошли комбинезоны техов первого и третьего классов.
Говорили немного. Никого не интересовали вдохновенные речи. Бойцы отряда накинули на плечи свои рюкзаки, молча сели в гравитолет, и Стан поднял его в воздух, в коридоры сошедшего с ума Вулкана.
Вулкан быстро сдавался по мере того, как мигры захватывали улицы. Образы решительных боев, грабежей и поражений социопатруля проплывали на видеоэкране магната.
Торесен выключил экран. Безнадежно. Восстание не подавить. Можно лишь позволить ему разгораться дальше, чтобы оно выжгло само себя, а затем вернуть себе господство.
Замелькал огонек лампочки вызова. Торесен почти не обратил на нее внимания - наверняка очередной доклад истерической охраны. Но ответить нужно. Торесен щелчком включил связь.
Его сердце похолодело. Компьютер опознал лидера мигров. Стэн. Но ведь он... Как?!. И тогда магнат понял, что это почти конец. Была только одна цепочка: Стэн - Гвардия - проект "Браво". Значит, Императоре курсе, и именно Император был инициатором восстания мигров.
В отчаянии Торесен искал выход. Что произойдет дальше? Как ему реагировать? Император ждет повода для высадки десанта. Ожидалось, что Торесен позовет на помощь. Проект "Браво" будет раскрыт, и тогда...
И тогда Торесен решился. Он пойдет в лабораторию. Заберет наиболее важные файлы. Остальное уничтожит и исчезнет.
Торесен понимал, что пока у него в руках секрет АМ-2, он все еще нужен Императору.
Барон встал и вышел за дверь. Подождал. Еще немного. И еще. Император мог приказать разрушить лабораторию. Стэн и его команда, вполне вероятно, уже на пути туда.
Торесен поспешил к своему видеофону. На экране возникло испуганное лицо шефа службы безопасности.
- Сэр! Мне нужно столько людей, сколько вы сможете выделить. Немедленно!
- Возьмите себя в руки, вы же мужчина!
Торесен выругался. Шеф одеревенело ответил: "Да, сэр!" - и отключился.

Предыдущая страница 32 Следующая страница


33 Аллан Коул, Крис Банч

Так, что же можно сделать?..
Торесен угрюмо усмехнулся про себя, открыл ящик стола, и достал небольшую красную коробочку. Потом сунул ее в карман и выбежал за дверь.

Глава 36

Фрик и Фрэк порхали взад и вперед высоко над палубой лаборатории проекта "Браво". Цепляясь за потолок, они скакали по входному коридору, прямо над постом безопасности. Они были невидимы человеческому глазу. В конце концов, на Вулкане нет птиц. А чего человеческий глаз не понимает, того он и не замечает.
Офицер-наблюдатель службы безопасности уставился на свои ногти. В последнюю смену он старательно грыз их. И систематически опрашивал каждого патрульного в радиусе двадцати метров. Ему больше ничего не оставалось, как потеть и решать свои проблемы.
Проблем было предостаточно. Охранять лабораторию, о назначении которой он не имел ни малейшего понятия, от вторжения, да еще эти чертовы мигры словно взбесились - его сменщик был обнаружен с полуметровым стеклянным ножом в груди. А теперь ему сообщили, что сюда спускается магнат Торесен!
Ну и ко всему прочему забарахлил компьютер - вроде бы штука бесстрастная и неуязвимая.
Офицер взглянул на экран, на всякий случай постучал по нему кулаком. Ничего не изменилось. Экран по-прежнему показывал летающие объекты прямо в лаборатории.
Офицер подивился, зачем он пошел работать в Компанию. Ведь мог бы с большим комфортом оставаться шефом секретной полиции у себя на родине!
Он поднял глаза на экран и увидел двух техов, которые быстро приближались по коридору.
Здоровенный спец первого класса - женского пола! - важно зашел в его офис.
- Вот еще радость, - пробормотал вполголоса офицер-наблюдатель. - А мне сейчас кроме свеч от геморроя ничего не надо.
Он сочувственно улыбнулся замученному теху третьего класса, тоже женщине, шагающей вслед за черноволосой слонихой.
"Бедняжка, - подумал он. - Бьюсь об заклад, что эта первоклассная хамка попыталась приставать к ней, а ассистенточка не согласилась и теперь вынуждена таскать за мужеподобной бабищей ящик с инструментами".
- Что-то в этом роде я и ожидала, - раздраженно буркнула Ида, - компьютер сломан. Будем сидеть тут и ковырять пальцем в носу. - Она повернулась к Бэт. - Одно слово, мужики!
Офицер решил, что смена будет очень долгой. Он попытался соблюсти все формальности.
- Мы получаем информацию...
- Я знаю, что вы получаете, - прервала его Ида. - У нас тоже есть терминалы. - Она некоторое время смотрела на экран, по которому скакали "призраки", затем уставилась на офицера. - Ха! Слушай, парниша, да ведь это плевое дело!
- Что вы имеете в виду? - спросил "парниша".
- Вон тот браслет. Ты повесил его слишком близко к терминалу, вот он и свихнулся!
- Это же браслет автоматической связи. Мы все носим их с собой, и никогда еще ничего подобного не случалось.
- Ага! Эти чертовы мигры тоже раньше не знали компьютеров. Так ты говоришь, все патрульные носят их?
- Да.
- Выброси к чертовой матери!
- Что?!
- Да, у всех в смене забери и выброси, болван! Это будет проще всего. Проблема-то в том, что у кого-то браслет не те сигналы выдает.
- Но мы же не можем вызывать каждого патрульного! - начал офицер.
Ида пожала плечами:
- Прекрасно. Тогда мы с подружкой пошли. Придется доложить, что ситуация вышла из-под контроля.
Офицер уставился на экран. Летающие объекты все еще были здесь. Взглянул на Бэт. Она скользнула по нему сочувственной и очень теплой улыбкой.
Он принял решение, повернулся к микрофону и включил его:
- Третья смена! Всем немедленно явиться на центральный пост. Повторяю, всем немедленно явиться на центральный пост!
Бэт вытянула из сумки две гранаты и поднялась. Офицеры безопасности проекта "Браво" столпились в маленьком офисе. Ида стояла у двери.
- Все здесь?
Офицер-наблюдатель кивнул. Бэт воткнула запалы в гранаты, юркнула за дверь и, споткнувшись, шлепнулась прямо на Иду. Гранаты взорвались пурпурными вспышками. Патрульные рухнули.
Бэт скатилась с Иды и помогла ей встать. Ида тихо засопела, пробормотала что-то и вдруг резко свистнула в два пальца.
Стэн и другие члены команды появились на виду, подбежали к ним.
- Мы будем держать заднюю дверь. Вы оставайтесь здесь. - Ида шагнула внутрь, подняла ящик с инструментами, вытащила два виллигана с откидными прикладами, зарядила их и бросила один Бэт. В это время Стэн и другие вбежали в лабораторию.
Между тем Ида опрокинула на землю наблюдателя.
- Что ты делаешь? - с любопытством спросила Бэт
- Личные счеты, - ответила Ида, с силой наступив своей ножищей прямо на пах оцепеневшему мужичку. - Мне кажется, он думал обо мне всякие гадости.
Она оторвала от земли вторую ногу. Бэт поморщилась и отвернулась к длинному пустому коридору.
- А может, будет проще, - предложил Алекс, - разнести весь этот бардак?
- Проще, черт возьми, - кивнул Стэн. - Но если мы это сделаем, - он жестом показал на потолок, - то покрошим в лапшу всех техов наверху. - Он усмехнулся. - А тогда какого черта я их защищал?
- Потому что, - сказал Док, - инструкция нашей миссии предписывает уничтожить лабораторию с минимальными потерями.
Потолок лаборатории простирался высоко над ними - настолько высоко, что это ангароподобное здание имело даже свой климат.
Фрик и Фрэк скакали среди потолочных ламп. В центре лаборатории стоял небольшой космический грузовик, его багажные люки были распахнуты. Вокруг него на нижнем этаже громоздилась какая-то загадочная аппаратура. По разные стороны были двери, ведущие в лабиринты небольших лабораторий.
- Установить заряды в каждый банк хранения информации, - решил Стэн. - В каждый компьютер. И в каждый блок оборудования, который покажется незнакомым.
- Очень остроумно! - простонал Йоргенсен, снова впрягаясь в свой рюкзак. - Это означает, что наш общий друг взорвет здесь все, что не похоже на барана.
Алекс погрозил пальцем:
- От плюшевого мишки я готов еще терпеть такие оскорбления. Но не от человека, который сам только-только от сохи!
И они пошли работать.
Торесен, несмотря на его привязанность к оружию и военному искусству, никогда не служил в армии. Тем не менее, у него хватило здравого смысла, идя по коридорам, ведущим к проекту "Браво", пустить впереди себя два усиленных отряда из пятидесяти патрульных.
Он достаточно трезво мыслил, чтобы понимать, что ситуация ответственная.
Бэт вытерла потные ладони о пластиковый приклад виллигана.
- Дыши глубже, - проговорила тихо Ида. - Возьми на себя тех десятерых. - Она вдруг поняла, что сейчас сказала, и усмехнулась. - А с другой стороны, может, лучше выбросить белый флаг?
Бэт нажала до упора на курок виллигана. Ружье выплюнуло заряд АМ-2 в плотную массу вваливающихся патрульных. Крики. Хаос.
Ида выхватила гранату, швырнула ее в коридор, затем быстро юркнула под покрытие пола, пока не грохнули ружья патрульных.
Бэт выдернула из виллигана пустой магазин и вставила новый. Девушка с удивлением обнаружила, что ее уже не пугает вид наступающих патрульных.
- Если бы я была с Дэлинками, - проговорила она, - я сказала бы, что пора рвать когти.
- Но ты же не с ними, ты с отрядом Богомолов... Так что пора рвать когти!
Ида выкатилась за дверь, палец на спусковом крючке, побежала к лаборатории. Бэт скользнула за ней. Женщины повернули, промчались по коридору и ворвались в лабораторию.
Алекс тихо напевал себе под нос, прокладывая провода взрывного устройства к центру лаборатории.
- Мы поставим с тобой белый ящик с отравой, И, как пикой, пронзим синей свечкой костлявой. Из волос золотых мы чудесную нить размотаем...
Он обрезал провода и подсоединил их к пульту детонатора. Прокрутил в голове цепь подрыва и взглянул на Стэна. Тот подал ему знак, и Алекс нажал кнопку таймера.
- Знаешь, нам лучше топать. Еще час, и здесь будет шумно и неуютно!
Бэт и Ида ворвались в комнату. Ида пригнулась и бросилась по коридору.
- Патруль! - крикнула Бэт. Члены команды, не пригибаясь, бросились к куполу. Ида опустошила свой магазин и стала карабкаться к кораблю.
Команда полукругом выстроилась перед грузовиком. Стэн нырнул за гигантскую машину, напоминающую буровой станок, когда в лабораторию ворвались отряды Торесена.
- Ты можешь отменить взрыв? - крикнул Стэн. Алекс срезал патрульных внутри лаборатории, затем тихо сказал, не поворачивая головы:
- Я могу и обидеться, парень. На каждом заряде стоит блокировочное устройство.
- Шестьдесят минут?
- У нас есть, - Алекс взглянул на часы, - не больше пятидесяти одной минуты.
Боевые корабли, сновавшие перед штурмовым транспортом Гвардии, наносили удары по дрейфующим спутникам безопасности возле Вулкана, не зная, что благодаря Бэт большинство из них уже лишились пилотов.
Штурмовые крейсеры двигались прямо к станции. Защелкали датчики, тормозные двигатели замедлили движение кораблей. Скорость упала до нескольких километров в чac, затем стала еще ниже, и транспорты пробили внешнюю оболочку Вулкана, наполовину зарывшись в нее.
Носовые люки откинулись, и вооруженные гвардейцы посыпались наружу. Сопротивление было незначительным. Никто из патрульных внутри не предполагал, что такое может произойти, и не был готов к этому.
Гвардия почти беспрепятственно прорвалась через небольшие разрозненные отряды противника. За ними двигались облегченные лазерные установки поддержки, а вокруг кораблей вступали в действие военные инженеры, заделывая отверстия во внешней оболочке.
Противодействие, по сравнению с обычными противниками Гвардии, оказалось небольшим. Социопатрульные, конечно, могли считать себя профессиональными головорезами, но, как они обнаружили, была чудовищная разница между размахивающими кулаками безоружными рабочими и прекрасно подготовленными опытными гвардейцами.
"Наемники в герои не годятся", - решил Торесен, наблюдая, как офицер патруля посылал вперед свой отряд. Почти половина вояк столпилась даже не доходя до импровизированных баррикад, которые Торесен приказал установить прямо на входе в лаборатории. Другая половина нерешительно продвигалась вперед.
Бойцы отряда Богомолов открыли огонь с другой стороны зала. Самые торопливые из патрульных были расстреляны в трех метрах от их ног и грохнулись на тела первой волны наступавших.
Простой подсчет заставил Торесена содрогнуться. У противника пять человек - Торесен не заметил Фрика и Фрэк, устроившихся высоко над ним на балке, - а у него наступает почти семьдесят. У них потерь нет, а он уже потерял тридцать патрульных!
Запищал зуммер связи на поясе. Торесен взял трубку, послушал, затем резко отключил связь. Магнат медленно побледнел от гнева, заполнявшего его. Гнева, главным образом, на самого себя.
Император, как полагал Торесен, не стал бы наступать без всякого предупреждения, но перепуганный тех из центра связи известил его, что гвардейцы уже здесь. Включая секторы повстанцев, почти треть Вулкана отдана врагу.
Торесен рванулся назад к патрульному офицеру.
- Нам нужно больше людей! Я буду руководить ими из офиса службы безопасности.
Стена над его головой вдруг взорвалась, и он ползком выбрался из лаборатории в коридор. Барон поднялся и побежал в конец коридора. Затем остановился и достал из кармана небольшую коробочку, набрал цифровой код и открыл прибор. Напечатал на экране 0.15 и замкнул цепь. Торесен заставил себя успокоиться и пошел прочь из лаборатории проекта "Браво".
Его ожидал гравитолет.
А позади, под полом главного пульта управления лабораториями, таймер запустил отсчет времени перед Днем Страшного Суда - мегатонный атомный заряд ограниченного действия должен уничтожить всю лабораторию и дать Торесену единственный шанс для спасения.
Ида методично обстреливала баррикады патрульных.
- Алекс! Ты понимаешь, что если мы будем торчать здесь как прикованные, а твои заряды сработают, я больше никогда не налью тебе стаканчик?

Предыдущая страница 33 Следующая страница


Стэн 34

Алекс не обращал внимания. Его взгляд застыл на приборе, извлеченном из рюкзака.
- Стэн! Возникла проблема посерьезней, чем мои хлопушки. - Он помахал приборчиком перед носом товарища. - Есть мнение, что где-то здесь скоро взорвется ядерный заряд.
Стэн взглянул на него.
- Где? Кто его установил?
- Не знаю. Но лучше бы нам его найти. - Алекс поводил прибором в разные стороны по комнате. - Ага! Прекрасно! Бомба установлена прямо напротив нас. - Он жестом указал в сторону центрального пульта управления в пятидесяти метрах перед ними. - Посоображай-ка. Во-первых, надо ухитриться пересечь то открытое место и как-нибудь не помереть при этом. А потом у меня будет еще интересная забава - как-нибудь постараться разрядить бомбочку, даже не зная, когда она хочет взорваться.
- Время Ч!!! - дал команду Стэн, и отряд открыл огонь по баррикадам.
Алекс ухватил свой рюкзак и вскочил на ноги. Зигзагами побежал. Вокруг него рвались пули. Йоргенсен приподнялся на локтях и прицелился в патрульного, стрелявшего в Алекса. Лишь на момент оставленный без внимания офицер-наблюдатель, придя в себя после травматической кастрации, выстрелил. Пролетев пол-лаборатории, снаряд лопнул, разбросав зазубренные стрелки. Плечо и рука Йоргенсена мгновенно были ими исколоты, а затем стрелки взорвались.
Бойцы отрада на миг прекратили стрелять, но дисциплина взяла верх, и они продолжили выполнять боевой приказ.
Стэн наблюдал, как Алекс вскрыл метровой ширины плиту пола и скользнул вниз.
- Отомстим за Йоргенсена! Он почти из нашего семейства... - Фрик и Фрэк устремились с купола вниз. Фрэк схватила небольшие бомбочки и сложила крылья. Камнем падая вертикально вниз, ни она, ни Фрик не делали ни малейшей попытки спастись.
Они умерли мгновенно, как только их маленькие тельца стукнулись о патрульного офицера. Затем взорвались бомбочки. Офицер превратился в огненный шар, а картечь срезала припавший к земле позади него отряд.
Стэн заметил, как Док выполз из своего укрытия неподалеку от тела Йоргенсена за виллиганом покойника. Плюшевый мишка неуклюже повернул ружье в сторону баррикад, потом, закачавшись, согнулся - оружие было слишком тяжело для него. Одной лапой Док нажал на курок и держал его до тех пор, пока магазин не опустел.
Алекс стоял на коленях возле ядерного заряда под полом лаборатории.
- Есть только надежда, - вслух размышлял он, - что любители, которые состряпали это взрывное устройство, уважали усовершенствования и сделали некоторую защиту, чтобы оно не рвалось в руках.
Бомба была устроена по-идиотски просто. Металлический шар, покрытый чем-то, напоминавшим клей для моделирования. Небольшие заряды направленного взрыва, служащие для сближения разделенных частей основной ядерной головки, были подсоединены к радиоприемному устройству и к тому, что Алекс принял за таймер. Он начал выдергивать провода, затем остановился и скосил глаза. Здесь были еще какие-то проводки неизвестного назначения, которые он сразу не заметил.
- Ловушка для дураков. Начнем потихонечку вытягивать каждый заряд из своего гнезда. Интересно, сколько этих штучек я успею выдернуть, прежде чем бомба взорвется? - Он вытер вспотевший лоб.
Пилот и Торесен промчались по коридору до защитного щитка гравитолета. Бойцы сопротивления мигров прозевали их. Они с запозданием повернули головы, и лишь немногие вооруженные успели выстрелить. Гравитолет заложил крутой вираж и скрылся из виду.
Торесен огляделся. Прямо перед ним был вход в Око. Он облегченно вздохнул - Око еще охраняли социопатрульные.
- Есть! Получилось!
Уголком глаза Стэн увидел, как массивное тело рыбкой вылетело из подпола и Алекс скачками помчался через простреливаемое пространство. Последние пять метров до укрытия он проскользил по полу на брюхе.
- Эта маленькая штучка уже безопаснее моей бабушки!
- Ты оставил нам только одну проблему.
- Ага! - сказал Алекс, - Представляю себе, как мы уматывать будем, пока нас собственная хлопушка не раздолбала!
По меньшей мере пятнадцать патрульных упрямо удерживались за баррикадами.
- Не думаю, - сказала Ида, - что они пойдут на мировую.
- Уточняю, - мрачно добавил Док, - поскольку они так жестоко проигрывают, они решат, что мы их обманем. - Он выпустил еще несколько зарядов из виллигана. - Алекс Килгур, ты понимаешь, что это все ты виноват? И теперь у меня никогда не будет своей собственной юридической практики...
- Признаться, такого успеха я и не ожидал, - промолвил Алекс.
- Ида! - внезапно сказал Стэн, - пошли. Алекс, мы попытаемся блефануть по-крупному. Обойдешь их с фланга, если они купятся на это.
Ида поднялась, и они вдвоем зигзагами кинулись к люку грузовика. Не понявшие ничего Алекс, Бэт и Док открыли прикрывающий огонь.
Стэн укрепил сигнальную лампочку на окне кабины управления и сунул в карман комбинезона портативную рацию.
- Как ты думаешь, они поверят? Ида беспомощно развела руками.
- Цыган не верит в песни о смерти... Попытаться можно!
Стэн взглянул на часы - заряды Алекса сработают через десять минут. Они с Идой поспешили к люку и открыли огонь по патрульным. Алекс, никем не замеченный, украдкой двинулся из импровизированного форта отряда Богомолов в направлении фланга патрульных.
Патрульный выжидал. Рано или поздно, один из них должен показаться. Рано или поздно...
Он вздрогнул, когда что-то похожее на взрыв осветило лабораторию из кабины управления грузовика. Затем наружные громкоговорители грузового корабля выдвинулись из своих отсеков и ожили. Прерывисто завыла сирена, и металлический голос произнес:
- Осталось две минуты до взрыва, осталось две минуты до взрыва. Всем срочно покинуть район взрыва. Повторяю, всем срочно покинуть район взрыва...
В первый же момент патрульный сообразил, что выхлопные сопла направлены почти прямо на него. Он не знал, что делать.
- Надо добраться до компьютера, - пробормотал человек по соседству.
- А что случится, если рванет? - поинтересовался патрульный.
- Тогда и мы поджаримся, - ответил его напарник.
Стэн откашлялся, затем нажал кнопку портативной рации. Ида связала его прямо с передающей станцией грузовика. Он попытался говорить голосом, как можно больше похожим на компьютерный:
- Тридцать секунд до взрыва. Тридцать секунд до взрыва. Отставить! До взрыва пятнадцать секунд!
Близкие к панике патрульные не заметили, как Алекс взломал оболочку. Даже если бы они и обнаружили это, учитывая нормальную человеческую реакцию, у них не хватило бы времени, чтобы остановить стремительный рывок Алекса.
Пригнувшись, он перескочил через баррикаду. Первый патрульный, которого он встретил, рухнул с проломленным черепом. Прикрываясь мертвым телом, Алекс прыгнул в воздух, перевернулся и обеими ногами ударил в живот сразу двоим. И тут же вскочил, размахивая телом второго человека, как дубиной. Стэн и Ида поднялись и, вскинув ружья, выстрелили. Стэн с изумлением увидел, как Алекс оторвал голову еще одному патрульному.
Крики. Затем тишина, и двое патрульных отступили, убегая к выходу. Алекс вспрыгнул на вершину баррикады, схватил трехметровую стальную скамейку и метнул ее, словно копье, вдогонку. Скамейка попала в точно в цель, размозжив черепа обоим патрульным.
Док и Бэт метнулись через зал.
- Я предложил бы, - проговорил плюшевый мишка, когда они достигли конца зала, - отказаться от дурацких человеческих поздравлений. У нас всего четыре минуты.
Четыре бойца Богомолов и Бэт неслись по коридору. На бегу Стэн захлопывал защитные перегородки в надежде, что этого будет достаточно.
Заряды сработали в точности, когда предсказал Алекс. Стэн, Бэт и Алекс уставились на странную лабораторию в форме кишки, тянущейся через проход в основной коридор. Ида держала Дока. Свет мигнул, потом еще раз, и еще. Они почувствовали легкую дрожь плит под ногами - рушился проект "Браво". Направленные заряды взрывались тут и там, сотрясая пол и вырывая части из лаборатории, словно это была рыба, которую потрошили. Стэн внезапно подумал: "Вот так, наверное, все происходило и в Городке Развлечений".
Рокот стих, стали слышны сигналы тревоги. Обломки нижней части лаборатории выбросило в космос. Но верхняя часть, населенная техами, осталась невредимой.
И тут Бэт заметила, что Стэн исчез.

Глава 37

Свершилось. Все следы проекта "Браво" были уничтожены взрывом. Впервые за многие часы Торесен почувствовал себя в безопасности.
Барон налил себе по такому случаю стаканчик. Мысли его еще были заняты бойней, но настроение уже поднялось. В конце концов, он победил Императора. Все, что ему оставалось делать, это ждать, когда в дверь войдут офицеры Гвардии, и поблагодарить их за освобождение от взбунтовавшихся мигров.
Как теперь поступит Император? Привлечет его к суду? Но за что? Нет никаких улик. Кроме того, Торесен полагал, что Император не захочет публично признавать возможность какой-то альтернативы его монополии на АМ-2.
В крайнем случае его понизят в должности, опустят на ступеньку в иерархии Компании... Магнат пожал плечами. Пройдет несколько лет, и он опять взойдет на вершину. И тогда он им покажет! Он всем покажет!
Внезапно Торесен улыбнулся: как странно - рассуждать о самом себе. Он как будто бы наблюдал за собой со стороны, отмечая свои мысли и действия. И исследовал себя, подобно теху, изучающему микроба.
Что-то шевельнулось в глубине его мозга. А погиб ли Стэн на самом деле в том взрыве? Он ведь оказался совсем не таким, как представлял себе Торесен. Чем-то отличался... Торесен вдруг обнаружил, что даже хочет, чтобы Стэн остался в живых. Он сжал пальцы в кулак, представляя, как вгоняет его в мягкое горло мигра.
- Стэн, - пробормотал он. - Стэн! Иди ко мне! Позади раздался неожиданный звук. Торесен усмехнулся про себя и повернул голову. В нескольких метрах от магната с ножом в руке крался Стэн.
- Спасибо! - сказал Торесен, - Ты расторопен. Стэн остановился в растерянности.
- Ты знаешь меня?
- Да. И очень близко. Ведь это я убил твою семью.
Стэн бросился к нему, направляя руку с ножом прямо в горло. Торесен увернулся, судорожно дернувшись, когда кончик ножа коснулся его плеча, оставив кровавый след. Он ударил сбоку и с удовольствием услышал сухой треск ломающегося запястья Стэна. Нож вылетел и исчез в траве.
Стэн, не замечая боли, повернулся, чтобы уйти от нового удара, и сам ударил здоровой рукой. Его пальцы царапнули лицо Торесена, и тот отшагнул назад. Предчувствуя выпад врага, Стэн пригнулся.
Потом он понял, что Торесен не наступает. Позади, в нескольких метрах от него была коллекция оружия, и магнат рванулся за карабином.
Стэн прыгнул к стене, протянул руку к старинному короткоствольному ружью с широким раструбом; Торесен в это время уже схватил виллиган и открыл огонь. Стэн кинулся на землю, прицелился и выстрелил. Заряд попал в верхнее освещение купола, все кругом окутала тьма. А он перекатывался и перекатывался с места на место, так как пули из антиматерии пронзали темноту, отыскивая его.
Стэн спрятался за дерево. Вокруг падали комья земли, куски дерева. Вдруг все стихло. Стэн прислушался и уловил, как с легким шелестом в темноте двигается Торесен. Магнат шел прямо на него.
Раздались щелчок и протяжный скрежет - Торесен открыл клетки. Два страшных серых бенгальских тигра-мутанта, выйдя на волю, негромко зарычали. Барон нажал клавишу управления. В их ошейниках раздались звонки, тигры повернулись, затем торопливо пошли прочь от магната.
Стэн двинулся через кусты. Где же Торесен? Почему не идет?..
Вдруг сзади донеслось рычание, Стэн обернулся, и в этот момент на него бросился тигр.
Стэн отшагнул назад, свел ноги вместе и изо всех сил прыгнул прямо вверх. Они столкнулись в воздухе. Зверь упал на землю и задергался в конвульсиях. Затем попытался встать, но упал уже мертвым. Его горло было пробито ударом Стэна.
Стэн поднялся на ноги, превозмогая боль в раненой руке. Тошнота подползала к желудку. Держаться!..
Загорелся свет. Стэн на минуту застыл, ослепленный яркой вспышкой, затем нырнул в укрытие, так как снова раздалось кряканье виллигана. Сколько сделано выстрелов? Стэн не слышал, чтобы Торесен перезаряжал карабин. Патроны у него должны уже быть на исходе. Стэн на всякий случай осмотрелся, ища оружие.
Рядом, размахивая хвостом, стоял второй тигр. Он уже готовился к прыжку, потом зарычал. Стэн, пересилив себя, рассмеялся диким, почти истерическим смехом.
Магнат открыл огонь из виллигана, срезав тигра как раз когда тот бросился на Стэна. Тигр завертелся волчком и рухнул на землю без признаков жизни. Торесен все стрелял. А потом раздался сухой щелкающий звук - патроны кончились.
Стэн вышел из кустов.
Торесен, заметив его, стал лихорадочно искать новый магазин. Бесполезно. Он кинулся назад, хватая первое попавшееся под руку оружие. Лезвие сабли свистнуло, когда он сорвал ее со стены и нанес удар.
Стэн застонал от боли - кончик клинка резанул его вдоль ребер. Он уклонился от бокового удара, пытаясь схватить оружие. Хоть какое-нибудь оружие... Рапира!
С громким звоном лезвия встретились. Стэн сделал выпад вперед, и рапира почти выскочила у него из рук, когда Торесен парировал удар. Стэн отступил.
Тонкая рапира согнулась, когда он оперся на нее, пытаясь удержаться на ногах. Торесен сделал шаг вперед, отчаянно размахивая саблей.
"Нет шансов, - подумал Стэн.- Сабля Торесена слишком мощная и острая, а у меня - тоненький стерженек заточенной стали. Гибкой стали. Внезапно Стэн понял, что в этом есть свое преимущество. Как бы ни был силен удар Торесена, можно отвернуть лезвие в сторону."
И Торесен ударил. Лезвия встретились. Рапира, как змея, металась вокруг сабли, используя силу удара противника, чтобы отразить его. Стэн сделал выпад и понял, что лезвие достигло цели, - Торесен вскрикнул.
Стэн сделал стремительный шаг назад как раз перед сверкнувшей саблей врага.
Пауза. Торесен стоял перед ним, задыхаясь; кровь капала из нескольких ран. Но, похоже, сдаваться он не собирался.
Торесен опять двинулся вперед, нанеся сильный удар. Стэн попытался его парировать, однако тоненькое лезвие соскользнуло, и он почувствовал, как сабля глубоко врезалась в руку.
Торесен знал, что Стэн теперь попался. Он шагнул вперед, замахнулся для мощного бокового удара, который должен был обезглавить противника, - и закричал от боли, когда кончик рапиры вонзился в его локоть. Сабля выпала. Торесен отчаянно выставил вперед руки, оттолкнул лезвие прочь, ощущая, как пальцы превращаются в кровоточащее мясо, и выбросил вперед здоровую руку с ножом, целясь Стэну под ключицу.
Он почувствовал, что попал в кость, и ударил еще. Но Стэн блокировал удар; одна рука его беспомощно свисала, он едва стоял на ногах.
Торесен сделал еще один выпад, и раненую руку Стэна пронзила страшная боль. Тогда, собрав последние силы, он ударил распрямленной ладонью, кончиками пальцев... Ребра Торесена хрустнули, словно сухое дерево. Стэн быстро сделал шаг назад, избегая ответного удара, упал на колено, и Торесен оказался на нем, пытаясь рукой сломать врагу шею.
Стэн со всей мочи ударил вверх, под ребра. Кость снова подалась. Еще удар, еще и еще...
Что-то чавкнуло под рукой, Торесен заорал от боли. И тогда Стэн вырвал из его груди сердце.

Предыдущая страница 34 Следующая страница


35 Аллан Коул, Крис Банч

Какое-то страшное мгновение, растянувшееся будто на целую вечность, Торесен смотрел на собственное сердце - и упал.
Стэн застыл оцепенело, затем повернулся и забросил еще сокращающийся орган далеко в кусты, где лежали тигры.
Неожиданно сзади раздался выкрик, метнулась неясная фигура. Он попытался ударить...
Бэт подхватила его на руки и опустила, уже потерявшего сознание, на землю.

Глава 38

Лицо Императора было каменно-холодным. Махони стоял перед ним, вытянувшись по струнке.
- Все ли следы АМ-2 уничтожены?
- Да, сир!
- На Вулкане новое правительство?
- Да, сир!
- А Торесен?
- Он... мертв, сир.
- Почему не выполнен мой приказ?
- Оправдываться нечем, сир.
- Нечем? И это все, что вы можете сказать?
- Так точно, сир.
Махони склонился над Стэном, который изо всех сил пытался сосредоточить внимание. Очень это трудно, когда ты прикован к постели в госпитале в условиях невесомости.
- Я только что от Императора.
Стэн ждал.
- Его комментарии были, надо сказать, довольно резкими. В особенности дело касалось, боец, прямого невыполнения приказов. Приказов Империи.
Стэн представил себе, как это все было, глубоко вздохнул и приготовился к худшему. Вероятно, к наказанию.
- Вы можете что-нибудь сказать в свою защиту, лейтенант?
Стэн, конечно, мог. Но к чему? Он уже приговорен.
- Я жду, лейтенант!
- О, простите, сэр, - прохрипел Стэн, - но вы назвали меня лейтенантом.
Махони улыбнулся, затем присел на краешек больничной койки.
- Распоряжение самого Императора, парень. - Он полез в карман кителя и вытащил пару маленьких серебряных погон. И нож Стэна.
И положил все это на кровать.
- Император был рад без памяти. А насчет этих приказов у него тоже появились другие соображения. Он просто не успел довести их до нас.
- Он хотел, чтобы Торесен был убит?..
- Только в самом крайнем случае.
- Ага. Но звание... Не гожусь я в офицеры.
- Я бы и согласился, но Император думает иначе. А хороший боец всегда должен подчиняться командиру. Не так ли, лейтенант?
Стэн усмехнулся:
- Во всяком случае, почти всегда.
Махони собрался уходить.
- А как насчет Бэт?
- Если вы не возражаете, лейтенант, - ответил Махони, - она вступит в вашу команду.
Стэн не возражал.
Император благоговейно стер пыль с бутылки, с шумом открыл ее, наполнил два бокала. Махони поднял один, с подозрением посмотрел на жидкость.
- Опять виски, босс?
- Да. Но теперь это настоящее виски.
- Откуда?
- Не могу сказать.
Махони сделал глоток и поперхнулся.
- Что за... Что это?!
Император просиял. Отхлебнул, поиграл во рту напитком, смакуя его.
- Прекрасно, - сказал он и снова наполнил свой бокал. - Ты обо всем позаботился? Как насчет Стэна?
- Сделал все, как вы говорили, босс.
Император на минутку задумался.
- Держи меня в курсе его работы. Я думаю, за парнем надо присмотреть.
- Будет сделано, босс.
Махони заставил себя допить бокал. А затем дать налить себе еще. Ведь главное в его работе - заботиться о благополучии Императора. А Император терпеть не мог пить в одиночку.

Предыдущая страница 35


Аллан Коул - Биография

Аллан Коул

На основную страницу

Биография

Родился в Филадельфии в семье офицера (позднее отец Коула был завербован ЦРУ). В 1950 году вместе с родителями покинул США и жил за границей По его собственным словам, уже в пять лет понял, что хочет стать писателем. Окончил кулинарный колледж в Калифорнии, работал шеф-поваром в ресторанах Лос-Анджелеса, затем четырнадцать лет проработал журналистом - и был первым, кто написал о знаменитом "деле Мэнсона". Наконец, вместе с другом юности Крисом Банчем, решил заняться литературой и в 1979 году опубликовал роман "Стэн". С 1979 года - профессиональный писатель. Поначалу романы были для Коула своего рода хобби; на жизнь он зарабатывал тем, что писал сценарии для Голливуда. Выход в 1987 году романа "Летосчисление" позволил ему уйти из Голливуда и целиком посвятить себя творчеству.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая
    ВУЛКАН     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
  • Книга вторая
    ПЕКЛО     (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 13)
  • Книга третья
    ГВАРДИЯ     (Страница 13)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 15)
    • Глава 19 (Страница 15)
    • Глава 20 (Страница 16)
    • Глава 21 (Страница 18)
    • Глава 22 (Страница 19)
    • Глава 23 (Страница 21)
    • Глава 24 (Страница 21)
    • Глава 25 (Страница 22)
    • Глава 26 (Страница 22)
    • Глава 27 (Страница 23)
    • Глава 28 (Страница 25)
    • Глава 29 (Страница 26)
    • Глава 30 (Страница 26)
  • Книга четвертая
    ВОЗВРАЩЕНИЕ НА ВУЛКАН     (Страница 26)
    • Глава 31 (Страница 26)
    • Глава 32 (Страница 26)
    • Глава 33 (Страница 29)
    • Глава 34 (Страница 30)
    • Глава 35 (Страница 32)
    • Глава 36 (Страница 33)
    • Глава 37 (Страница 34)
    • Глава 38 (Страница 35)


Аллан Коул - Стэн

Аллан Коул
Крис Банч

Стэн

Цикл: "Стэн" - 1

 Читать книгу

Аннотация

Это — один из самых знаменитых сериалов за всю историю «боевой фантастики».
Это — сага о войнах и воинах.
Точнее — о войне одной, разбившейся на войны многие, выхлестнувшейся на десятки разных планет.
Точнее — о воине одном. О Стэне. О смелом парне, чья профессия — сражаться. Сражаться снова и снова. И каждый новый бой будет чуть более жестоким, более безнадежным, более ненужным, чем предыдущий!
Это — ОЧЕНЬ ЖЕСТКАЯ ФАНТАСТИКА. Фантастика резкая, «мужская», лишенная сантиментов. Фантастика — по-хорошему резкая и масштабная.

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel