Аллан Коул, Крис Банч - При дворе Вечного императора

1 Аллан Коул, Крис Банч

Элизабет Р. и Лео Л. Банчам, а также четырем братьям: Чарльзу, Филиппу, Дрю и Дэвиду

Книга первая
“КАЧЕЛИ”

Глава 1

Грозное рычание бента не произвело никакого впечатления на дикобраза, который забился в дальний конец полого пня и больше не шевелился.
Инстинкт подсказывал бенту: колючее существо съедобно. Однако условные рефлексы шестилапого кота говорили другое: пища это - лишь то, что он дважды в день, на рассвете и на закате, получает от двуногих в сопровождении ласковых слов. Хоть дикобраз и пахнет подобающим образом, но ведет себя совершенно не так, как привычная еда. Потому что привычная еда не тычет иглами в нос и не убегает.
Бент присел на задние лапы, чтобы передними вырвать две иглы, засевшие у него между щитками на носу. Но тут ему пришлось бросить свое занятие и припасть к земле. Из леса вновь донесся пугающе громкий звук - что-то вроде жалобного воя. Прежде чем принять окончательное решение, бент метнул встревоженный взгляд вверх по крутому склону горы, потом еще раз зыркнул в глубины леса.
Вопреки голосу инстинкта, он кинулся мимо последних деревьев леса к почти вертикальному голому склону, быстрыми ловкими прыжками поднялся вверх метров на двести и затаился за большими валунами.
Воющий звук нарастал. Вскоре над вершинами низкорослых деревьев показался гравитолет, который проделал несколько пируэтов в воздухе в поисках удобной посадочной площадки и опустился неподалеку от полого пня.
Командир прайм-уорлдского полицейского спецназа Теренс Крегер взглянул на прибор автоматической наводки, укрепленный над панелью управления гравитолета. Стрелка указывала прямо вверх по склону горы, а индикатор расстояния сообщал, что до бента менее полукилометра.
Крегер вынул из креплений за сиденьем ружье, еще раз проверил, заряжено ли оно, снял с предохранителя и убедился, что точность прицела установлена на отметке один метр - примерная ширина грудной клетки бента.
После этого он взял бинокль и несколько секунд вглядывался в горный склон, пока не заметил какое-то движение за валунами. Крегер удовлетворенно хмыкнул и поднял гравитолет в воздух. Сегодня он уже один раз осрамился - упустил бента. Это не должно повториться.
Крегер воображал себя великим охотником, продолжателем славных охотничьих традиций. Все свободное от служебных обязанностей время он тратил на охоту или на подготовку к ней. Это было разорительным хобби - особенно в Прайм-Уорлде, планете-столице Империи. В окрестностях императорского дворца дичи не водилось, а за лицензию на охоту в двух заповедниках планеты драли столько, что это было - до самого последнего времени - не по карману даже командиру спецназа.
Прежде Крегер был вынужден охотиться исключительно вне Прайм-Уорлда, притом на дичь или малоаппетитную, или непрестижную. Не то чтобы он очень переживал по этому поводу, но в отношении трофеев такая охота давала мало - тем более в отношении таких трофеев, которые могли бы вписать его в охотничьи анналы. Однако теперь все внезапно переменилось. Об этом позаботились его друзья.
Прослужив в полиции три десятка лет, Крегер по-прежнему превыше всего ставил честность. Он хорошенько подумал и пришел к выводу, что может удовлетворить желания своих новых друзей, не поступаясь совестью. Зато как по-царски они его вознаградили! Он на целых три недели оказался вдали от сумасшедшей суматохи, которая всякий раз сопровождает подготовку ко Дню Империи и его празднование. Целых три недели упоительной охоты в обоих заповедниках - притом за чужой счет! Плюс лицензии на отстрел четырех по-настоящему опасных видов животных - носорога с Земли, бента, самца серви и гигантского ота.
Крегер уже успел прикинуть в уме, на какую стену чью голову повесит. Разумеется, у него и в мыслях не было сообщать своим новоиспеченным приятелям, где именно он раздобыл эти трофеи.
Гравитолет ткнулся бампером в валун и дернулся в сторону. Это вернуло Крегера к действительности. Сосредоточься, приятель, сосредоточься! Надо запомнить все мельчайшие подробности этого дня. Запомнить изумительную ясность воздуха. И аромат деревьев под днищем аппарата. И вихри пыли вокруг гравитолета.
Крегер уверенно вел машину над склоном - точно в том направлении, которое указывал прибор, реагировавший на сигналы передатчика, вживленного под кожу бента.
Внизу, среди редких деревьев, лавировал второй одноместный гравитолет. Им управлял Клифф Тарпи. Не прибегая к помощи бинокля, он просто следовал за Крегером на приличном расстоянии и теперь, все еще не замеченный, взмыл за ним вверх по склону.
А между тем бент был загнан в ловушку.
Слева обратный путь преграждал обрыв, а справа - та самая круча, по которой зверь ухитрился сгоряча подняться, но был не в силах спуститься, несмотря на фантастическую цепкость своих когтистых лап. Теперь бент в явной растерянности стоял за громадным валуном.
Аппарат Крегера опустился перед валуном, за которым пряталась его жертва. С оружием на изготовку Крегер ступил на землю.
Бент окончательно растерялся. Не так давно именно эта злобно воющая штуковина стала причиной оглушительного взрыва и острой режущей боли - именно эта боль погнала бента через лес к подошве горы. Но пахло-то двуногим! Хоть и незнакомым, но двуногим. Неужели бент чем-то провинился? Без сомнения, этот двуногий сейчас попеняет ему, потом милостиво покормит и вернет в уютное тепло берлоги.
Бент поднялся с земли и пошел навстречу человеку.
Как только зверь вышел из укрытия, Крегер вскинул ружье. Ну, теперь уж он не ошибется. Предохранитель снят, остается только хорошенько прицелиться.
Бент встревоженно мяукнул. Этого двуногого он видел впервые.
- Подонок!
Крегер стремительно обернулся, начисто позабыв о наступающем на него звере. Он настолько увлекся, что не слышал, как за его спиной приземлился другой гравитолет.
С расстояния пяти метров дуло ружья казалось зияющим колодцем. Тарпи помедлил, пока изумленное выражение на лице Крегера не сменилось гримасой животного ужаса. И только тогда нажал на спусковой крючок.
Пулька из мягкого металла расплющилась при ударе о грудину Крегера, ввинтилась между ребрами и поразила его в сердце. Тело Крегера, убитого наповал, сперва осело на небольшой валун, потом медленно рухнуло на землю, лицом вниз.
Тарпи вынул из поясного мешка тонкий кусок жареного мяса, швырнул его бенту и с усмешкой произнес:
- Ну, котище, а у тебя еще восемь жизненок осталось!
После этого вынул из рюкзачка баллончик аэрозоли и, пятясь, уничтожил свои следы на пыли. Возле крегеровского гравитолета он остановился: вырубил двигатель и отключил радиомаяк. Чем позже найдут тело, тем лучше.
Наконец Тарпи сел в свой аппарат и направил его вниз по склону.
Бент взмахнул хвостом - вверх-вниз. Только один раз. Ему совершенно не нравился запах незнакомого двуногого существа. Бент подхватил зубами кусок мяса и полез через валуны в поисках прохода вниз. Поест он только после того, как очутится в знакомых, привычных местах. А когда насытится, возможно, у него будет досуг подумать о другом куске мяса - о том странном куске мяса, что весь утыкан иголками и к тому же бегает.

Глава 2

Мужчина в голубом рабочем комбинезоне держал длинный нож у горла адмирала Мика Лидо. Другой рукой он подталкивал обер-гофмейстера двора Его Величества Вечного Императора к самому краю зубчатой крепостной стены.
- Или вы примете наши требования - все без исключения, или этот человек умрет! - проорал детина с ножом, и его крик мощно разнесся над крепостным валом и, скатившись вниз с семисотметровой кручи, эхом прогремел над парадным плацем.
Ста метрами ниже и немного правее Стэн мучительно искал опору для своих рук и ног. Его скрюченные пальцы судорожно цеплялись за небольшие выступы известняка. Одна нога болталась без опоры над пропастью, другая прочно покоилась на лбу старшины-хавилдара Лалба-хадура Тхапы. Плечо стэновского темно-коричневого боевого комбинезона было перехвачено ремнем портупеи, из которой торчал его верный виллиган. На локте покачивался моток бечевы с кошкой на конце - таким обычно пользуются альпинисты.
Сверху опять громыхнул голос террориста:
- У вас только несколько секунд на то, чтобы принять решение и спасти этого человека!
Левая рука Стэна поползла вверх в поисках новой опоры. Нашла. Но известняковый выступ стал крошиться, и Стэн едва не рухнул в пропасть. Инстинктивно он прижался к скале всем телом - пришлось силой заставить себя немного отпрянуть. После этого он на мгновение расслабился и облегченно вздохнул.
- Кафар хунну бханда марну рамро! - сдавленным голосом бормотал под ним Лалбахадур, на голове которого Стэн балансировал.
- Не скули - трусы, черт побери, живут дольше!
Стэн наконец прочно повис на руках и получил возможность двигать ногами. Когда его альпинистские башмаки нашли опору, он ощутил себя на какое-то время вне опасности и, переведя дыхание, опять превратился в машину, преодолевающую вертикальное препятствие. Ниже его Лалбахадур и подчиненный ему отряд гурков медленно поднимались по вертикальному гранитному обрыву к двум человеческим фигурам на верху.
За пять метров до края крепостной стены оказалась удобная площадка - широкий каменный выступ. Стэн взял второй моток бечевы, притороченный у его талии на альпинистском сиденье, и тщательно закрепил себя. Затем повел рукой от пояса и обратно, давая понять, что он сидит прочно и способен помочь остальным членам отряда, которые оставались внизу. Третий моток бечевы полетел к ним.
Тем временем Лалбахадур поднялся так же высоко и оказался на одной линии со Стэном, справа от него.
Стэн нажал кнопку на цилиндре с еще одним мотком бечевы, на конце которой была кошка, и автомат выплюнул метров пятнадцать тонкого каната. Как следует раскачав рукой кошку, он резко швырнул ее вверх. Крохотная кошка высоко взлетела, бечева коснулась дула старинной пушки, торчавшего из амбразуры, и дважды его захлестнула.
Стэн защемил бечеву специальными зажимами и стал быстро подтягиваться вверх по тонкой, но сверхпрочной бечеве. А террорист - прямо над ним - настороженно поводил головой на самом верху крепостной стены, грубо прижимая к себе обер-гофмейстера, и щурился от слепящего света прожекторов, направленных на него. Он не заметил, как Стэн ящерицей проскользнул в амбразуру и оказался на крепостной стене.
- Мы ждали достаточно! Баста! - прокричал террорист то, что ему подсказали невидимые снизу товарищи.
Его нож поднялся для смертельного удара, но в этот миг из тени выскользнула сложенная пополам фигурка Стэна. Он выпрямился - словно мощная пружина разжалась. Одной рукой в когтистой перчатке он что было мочи ударил террориста в лицо, а второй рукой блокировал нож.
Детина в голубом рабочем комбинезоне зашатался и попятился, а внезапно освобожденный обер-гофмейстер мгновение-другое покачивался над самой пропастью, прежде чем восстановил равновесие. Тем временем террорист пришел в себя и двинулся на Стэна, нацелив на него лезвие ножа.
Но Стэн уже принял пружинистую атакующую стойку, выставив свои кулаки-кувалды. Молниеносный удар угодил мужчине с ножом в висок, и тот рухнул как подкошенный.
Из-за парапетной стенки с бойницами выскочили остальные террористы - поддержать товарища. Но момент был безвозвратно упущен. Из темноты высыпали уже поднявшиеся на стену гурки, блестя своими смертоносными кукри - тридцатисантиметровыми кинжалами.
- Эйо Гуркали! - прогремел над замком боевой клич гурков. - Эйо Гуркали!
Этот боевой клич на протяжении жизни тысяч поколений вселял робость в сердца любых врагов - с тех давних-предавних времен, когда англичане в XIX веке впервые сформировали полк гуркских стрелков из непальцев.
Все террористы были перебиты в мгновение ока.
Лалбахадур наклонился над каждым из убитых - проверить, не жив ли кто. Наик Тхаман Гурунг снял со своей спины ракетницу-мортиру и установил на крепостной стене. Мортира плюнула огнем, металлический грузик с прикрепленной к нему бечевой унесся в темное небо, потом рухнул вниз и шлепнулся далеко внизу - на парадном плацу.
Гурунг закрепил на зубце стены тот конец бечевы, что стался в мортире, потом повернулся к Стэну и осклабился:
- Готовы, капитан, идем вниз!
- Подразделение, стройсь! - выкрикнул Стэн. - По номерам... марш!
Первым был сам Тхаман. Он прикрепил скользящие зажимы на тончайшую, почти невидимую бечеву, которая тянулась вниз на семьсот метров, до самого парадного плаца. Потом перевалил через стену и быстро заскользил к земле - только воздух засвистел.
Стэн отдал честь обер-гофмейстеру.
- Пожалуйста, сэр.
Адмирал Лидо опасливо поморщился, поглубже натянул свою огромную церемониальную шляпу с гребнем, взял пару скользящих зажимов, протянутых Стэном, и в свою очередь исчез за крепостной стеной.
Стэн последовал за ним, прокатившись на колесиках зажимов до самой твердой почвы плаца. В последние секунды перед приземлением он притормозил, отбросил ручки скользящих зажимов, коснулся земли, дважды перекувырнулся и, невредимый, вскочил на ноги.
За его спиной шли Лалбахадур и остальные гурки - со стуком касались земли, ловко вскакивали на ноги и строились в две шеренги. Адмирал Лидо, слегка запыхавшийся после головокружительного полета, выступил на два шага вперед и отсалютовал. Глядя сверху, со своей трибуны, Вечный Император зааплодировал. Вслед за ним восторженно захлопали и взорвались криками одобрения пятьсот тысяч зрителей на стойках амфитеатра, который пятикилометровой дугой охватывал парадный плац. Аплодировали не только гуркам, Лидо и Стэну, но и “террористам”, которые стояли высоко-высоко на крепостной стене и раскланивались в свете прожекторов перед публикой.
Лидо опустил руку, поднятую, чтобы приветствовать Императора, и запыхтел вверх по лесенке на императорскую трибуну. Там его ждал стакан, который Император наполнил до краев. После того, как Лидо, закрыв глаза, осушил стакан, Император спросил его с лукавой улыбкой:
- Кто придумал надеть на вас эту дурацкую шляпу?
- Я, Ваше Величество.
- Уф-ф! - насмешливо фыркнул Вечный Император. - И как только вы умудрились не потерять ее во время своего полета вниз - к Спасению.
- Просто я использовал хороший клей. К счастью, при мытье он легко смывается.
- Ну и слава Богу. А то я боялся, что вы приклеили ее навечно. Я бы не вынес, если бы человек, с которым я общаюсь ежедневно, носил на голове этакую... этакий ночной горшок для слонов. - Не дожидаясь ответа, он добавил: - Да вы не стесняйтесь, Мик, выпейте еще! Ведь не каждый же день вам доводится разыгрывать из себя Тарзана!
Этот второй приказ был выполнен без промедления и с благодарностью.
Вечный Император справлял праздник собственного изобретения - День Империи. Вот уже пятьсот лет, как повторялось это торжество, учрежденное им в честь победы в какой-то из войн - он успел позабыть, какой именно.
Центральное событие праздника было несложным: ежегодно один раз все имперские военные подразделения устраивали торжественный парад - в том конце Вселенной, где их застал День Империи, и приглашали всех желающих из местных жителей. Разумеется, одним парадом цель праздника не исчерпывалась. У всего, что ни делал Вечный Император, имелась вторая, а порой и третья скрытая причина. Торжественный показ военной мощи был призван убедить жителей империи, что их безопасность надежно защищена. И одновременно демонстрация военной силы должна была устрашать любых Плохих Парней, которые замышляли всяческие козни. Плохие Парни обязаны были понять, что если уж им охота замышлять козни, то лучше замышлять их не против Империи, а в ее интересах.
Естественно, самые масштабные празднества происходили на планете-столице - в Прайм-Уорлде. На протяжении многих-многих лет День Империи был кульминацией двухнедельного праздничного марафона, в который входили состязания атлетов, череда выставок и громких событий в культурной жизни, а также нескончаемые военные парады. Словом, две недели перед Днем Империи были чем-то вроде совмещенных в одно старинных праздников - тут как бы смешались сатурналии, октоберфест, олимпийские игры и древние торжества в честь прихода весны. А под вечер Дня Империи в императорский дворец пускали всех желающих прайм-уорлдцев - что было само по себе великим событием, которое никто не хотел пропустить.
Дворец - главная резиденция Императора и правительства Прайм-Уорлда - стоял посреди кольца парков и садов. Радиус этого зеленого кольца равнялся пятидесяти пяти километрам. Цифра пятьдесят пять километров важна, потому что именно такова была граница видимости с высшей точки дворца. Император не любил, чтобы ему мозолили глаза те, кого он не желал видеть в данный момент.
В центре круга этих неисчислимых разнообразнейших парков с фигурно подрезанными деревьями и кустами располагался сам дворец. Впрочем, резиденцию Императора было бы точнее назвать крепостью - что-то вроде средневекового замка, только на уровне требований новейшего времени. Пожалуй, нигде в обитаемом космосе не нашлось бы крепости, равной этой по неприступности - и изяществу.
Императорская резиденция была построена по принципу средневекового замка - наружный двор, обведенный внешними стенами, и высоко поднятый над этим наружным двором собственно замок - с дворцом и внутренним двором.
Внешние стены образовывали многоугольник в двести метров высотой, с выступающими клиньями. Будучи в разрезе пирамидой, они имели пятидесятиградусный наклон. Собственно говоря, это был глухой бетонный небоскреб - и одновременно бункер, который обнимал площадь длиной в шесть километров и шириной в два километра. Внутри этой замкнутой стены с единственными воротами располагались рабочие помещения правительства и большая часть прайм-уорлдского аппарата управления. Нельзя сказать, что правительство и высшие чиновники были совершенно защищены от гибели при массированном ядерном ударе, но для разрушения этого чудовищной прочности сооружения потребовалось бы несколько прямых попаданий. Императорское правительство не прекратило бы функционировать даже в том случае, если бы все входы-выходы во дворец были завалены или блокированы. Запасов воздуха, воды и пищи хватало на десятилетия безбедной жизни.
Наружный двор крепости почти полностью занимал парадный плац, который тянулся на пять километров и упирался в семисотметровую скалу, на вершине которой располагался замок с дворцом - увеличенная копия дворца в замке Арундель на Земле.
В еще большей степени, чем при строительстве внешних двухсотметровых стен, при возведении замка был использован принцип айсберга. Жилые покои Императора и его военный штаб находились в бункере под замком на глубине в две тысячи метров.
Сама скала под замком - и соответственно над командным бункером - была сложена из каменных глыб и многометровых изолирующих слоев, поглощающих любую радиацию. Император желал, чтобы его резиденция внешне копировала средневековый замок, однако по надежности и комфорту была на самом передовом уровне.

1 Следующая страница


При дворе Вечного императора 2

В День Империи посетить дворец мог любой желающий - посетителей доставляли здоровенные гравиавтобусы имперской гвардии. В остальные дни внутрь попадали лишь дворцовые служащие и чиновники. В тридцати четырех километрах от дворца - в Фаулере - они садились в поезда пневмоподземки, которая доставляла их к месту работы.
Поскольку возможность оказаться в прайм-уорлдском императорском дворце в День Империи была в чем-то сродни случаю быть представленным при дворе Его Величества, Император еще в самом начале, давным-давно, сообразил, что места миллионам желающим не хватит и следует как-то ограничить число посетителей и разумно распределить их. Поэтому он установил систему допуска, которую сам же описал одному непонятливому сановнику как “трехъярусный цирк”. Самые вожделенные зрительские места располагались почти у подножья замковой горы - рядом с трибуной Императора. Туда Император приглашал дворцовых фаворитов, разного рода героев дня, представителей прайм-уорлдской элиты и прочих заметных персон.
Второй ярус амфитеатра - впрочем, было затруднительно определить, где именно он начинался, - предоставляли тем, кто своими усилиями добился высокого положения в обществе, но не входил в самый узкий круг придворной элиты. Билеты на эти места являлись предметом купли-продажи, их добивались всякими правдами и неправдами, выманивали лаской, шантажом, угрозами. Хватало людей с положением, которые полагали, что присутствие на дворцовом параде в День Империи - кульминация их жизненного успеха.
Билеты в третий ярус были наименее не престижными, потому что третий ярус располагался уж очень далеко от трибуны Императора. Эти билеты распределялись исключительно среди лиц, имеющих “прописку” в Прайм-Уорлде. Разумеется, изрядное количество билетов в итоге уходило за определенную мзду туристам, но Император закрывал на это глаза - если “местные ребята” хотят чуточку “набашлять”, пусть заработают кредитку-другую на перепродаже своего допуска.
Сами зрительские трибуны устанавливали за несколько недель до праздничной церемонии. Часть мест располагалась прямо на скате внешней стены. С практической точки зрения, было безразлично, на каком расстоянии от места действия сидел зритель: громадные голографические экраны высились на внешних стенах через равные интервалы. На эти экраны транслировались крупные планы происходящего и так же крупно показывали время от времени всех достойных внимания именитых гостей из первого яруса.
Некоторые события праздника происходили у самой трибуны Императора, у подножья замка - как, например, “спасательная операция” Стэна. Но множество других событий и показательных боев разыгрывалось на площадках в других точках парадного плаца.
День Империи был самой впечатляющей постановкой под открытым небом за весь год. Двор Его Величества гордо именовал себя Двором Тысячи Солнц (хотя в Империи теперь насчитывалось уже намного больше тысячи звездных миров). И в блистательный День Империи все эти солнца сияли особенно ярко.
Вместе с тем у этого дня был вечер, чреватый любыми неожиданностями...
Тяжело отдуваясь, Стэн прислонился к стене бетонного туннеля. В обычное время туннель перекрывали тяжеленные стальные противоядерные ворота. Сейчас эти ворота ушли в стену, открывая праздничной публике проход на парадный плац. Рядом с ним прислонился к стене еще более запыхавшийся старшина-хавилдар Лалбахадур Тхапа. Остальных гурков Стэн похвалил за отлично выполненное задание и отпустил. Им предстояло провести вечер куда веселее, чем их командирам, - видать, засядут за азартные игры и хорошо заложат за воротник.
- А неплохо мы выступили, да? - просопел Лалбахадур.
- Угу, - отозвался Стэн.
- Уж теперь, я уверен, ни одна сволочь, если вздумает взять обер-гофмейстера в заложники, не потащит его на край крепостной стены.
Стэн ухмыльнулся. За три месяца, что он командовал отрядом императорских телохранителей-гурков, Стэн успел заметить сходство непальского юмора со своим собственным. Главной чертой в манере шутить было полное неуважение к вышестоящим офицерам.
- Фу, как ты циничен, - сказал Стэн. - Ведь мы покрыли себя неувядаемыми лаврами.
- Ежели мы покрыты неувядаемыми лаврами, не помешает ли это совершать положенные омовения? - с печальной насмешкой спросил Лалбахадур. Потом, просветлев лицом, добавил: - Впрочем, слух о нашем героическом штурме разнесется по всей Вселенной и, быть может, дойдет до наших соплеменников на далекой Земле. И нам будет не так трудно подыскивать новых простаков, готовых карабкаться по вертикальной стене во славу Его Величества.
Ответная реплика Стэна потонула в шуме заигравшего военного оркестра. Офицер и старшина выпрямились, потому что мимо них по туннелю на парадный плац выходили церемониальным маршем шеренги почетной стражи Императора - полк преторианцев. Стэн и Лалбахадур отсалютовали их знамени и снова расслаблено оперлись спинами о стену, когда мимо промаршировало более шестисот преторианцев в блестящей коже, с начищенной амуницией и винтовками.
Во главе колонны маршировал командир преторианской стражи - полковник Ден Фоли, который, поравнявшись со Стэном, вытянулся еще больше, резко повернул голову в его сторону и отдал честь командиру гурков. Затем Фоли устремил взгляд перед собой и вывел своих парней на парадный плац, где их приветствовали восторженные крики полумиллиона зрителей.
- Мой отец говаривал мне, - не без яда заметил Лалбахадур, - что в природе есть только два типа мужчин. Обычно я не пропускал мимо ушей его мнимомудрые высказывания, потому что сам я считаю, что мужчины действительно делятся только на два типа: на тех, кто делит мужчин на два типа, и тех, кто этого не делает.
Тут он замолчал, немного запутавшись в собственных словах.
- Ну, так что твой отец говаривал про два типа мужчин? - помог ему Стэн.
- Папаша имел обыкновение говорить так: есть одни, которые готовы часами начищать до блеска оружие и кожаную амуницию, и другие, которые с большим удовольствием пропустят стаканчик. Капитан, вы к какому типу мужчин принадлежите?
- И не соблазняй, хавилдар, - досадливо хмыкнув, отозвался Стэн. - Я ж как-никак на службе.
Коренастый коротышка старшина отдал ему честь и зашагал прочь. У Стэна оставалось несколько минут перед началом обхода постов, поэтому он подошел к выходу из туннеля и стал наблюдать за парадным проходом преторианцев.
Да, эти парни были хороши, очень хороши - как и должны быть любые мужчины и женщины, которых собрали в подразделение и непрестанно обучают нехитрым вещам - беспрекословно подчиняться начальству, уметь часами стоять не шевелясь на часах и совершать дурацкие церемониальные пируэты.
Стэн понимал, что он не совсем справедлив к преторианцам, но его самого несколько раз заставляли участвовать в парадах, и всякий раз это было для него карой небесной. Возможно, чей-то глаз и радуют в ногу марширующие солдаты, однако разумный человек должен задумываться, стоит ли овчинка выделки - всех этих бесконечных отупляющих часов муштры, чистки оружия и амуниции.
Тем не менее Стэн не мог не признать, что преторианцы отлично обучены. Для парада они были вооружены архаичными винтовками - короткие виллиганы, их обычное оружие, хоть и обладали чудовищной убойной силой, для эффектной демонстрации ружейных приемов мало подходили. К тому же к виллигану нельзя примкнуть штык. В сороковом веке штык только на то и годен, чтобы им консервные банки открывать - да еще пускать солнечные зайчики на параде.
Но из песни слова не выкинешь - преторианцы очень красиво брали на плечо почти полуметровыми винтовками со штыком на конце.
Новая команда - и более шестисот винтовок, блеснув штыками, слетели с плеч и застыли на уровне поясов.
Теперь одна шеренга отделилась от строя, двинулась вперед, по команде развернулась кругом и пошла на поднятые штыки другой шеренги. Солдаты замерли в сантиметре от нацеленных им в грудь штыков, и Стэн невольно испуганно заморгал, потому что подумал: а случись старшине на полсекунды запоздать с командой - они бы так и нанизались на эти штыки или все-таки инстинкт самосохранения их бы остановил?
Погромыхивая винтовками о твердое покрытие парадного плаца, солдаты совершали бесконечные эволюции с винтовками, имитировали штыковой бой...
Стэн наблюдал за всей этой великолепно отрепетированной и синхронной галиматьей со здоровым цинизмом, но, не будучи хорошим знатоком истории, не мог воскликнуть вслед за старинным поэтом: “Какая красота, но что тут от войны?”

Глава 3

Есть живые существа, навстречу которым душа раскрывается сразу: создается впечатление, что они существа некоего более высокого порядка, нежели мы. Как ни странно, удивительная способность не рождает завистливой ненависти. Этим благородным особям свойственно чрезвычайно творчески подходить к собственной жизни и взирать на нее как на искусство - что отчасти претенциозно. Однако их выручает способность иронически относиться ко всему на свете, в том числе и к собственным претензиям на исключительность.
Именно к таким существам принадлежали Марр и его любовник Сенн, которые сейчас расточали комплименты преторианцам - стражникам из императорской гвардии.
- Ах, какие крепкие ребята! - говорил Марр. - Мускулатура - залюбуешься! А как упоительно пахнут мускусом! Даже досадно, что я не человек!
- Будь ты человеком, ты бы понятия не имел, что и с одним из них делать! - насмешливо фыркнул Сенн. - Уж я-то тебя знаю! Я успел позабыть, когда ты приласкал меня в последний раз!
- Я восхищаюсь этими молодцами без задних мыслей. Просто их вид радует глаз. Секс тут ни при чем. Это ты у нас зациклен на сексе - только о нем и думаешь.
- А, не цепляйся к словам. Марр, дорогой, давай не ссориться. Ведь мы на торжестве. Ты же знаешь, я просто обожаю праздники.
Сенн бросил дуться, чтобы его поведение не напоминало поведение невоспитанного человека. Он поближе придвинулся к Марру, и их головные усики нежно переплелись. Марр тоже любил празднества.
Во всей Империи, собственно говоря, была лишь горстка существ, которые разбирались в искусстве организации праздничных приемов так же хорошо, как Сенн и Марр. Празднества самого разного характера и масштаба были их специальностью. Они обладали талантом украсить любое помещение без значительных расходов, организовать хороший стол - опять-таки без серьезных затрат, а главное, они умели подбирать и правильно сервировать интересных гостей, так что и общение на их празднествах было сытным и разнообразным. В Прайм-Уорлде Сенн и Марр занимали официальные должности поставщиков двора Его Величества и были по совместительству неофициальными императорскими церемониймейстерами. Они имели привычку ныть по поводу того, что очень часто уровень организации торжественных сборищ, которые затевает лично Вечный Император, вгоняет их в краску. Однако, будучи существами деловыми, они сетовали лишь из чистого кокетства - ведь именно благодаря императорскому пристрастию к частому приему гостей услуги Сенна и Марра требовались постоянно. Заказы на проведение банкетов были расписаны на многие годы вперед.
В эпоху, когда постоянство в любви стало редкостью, парочка милченцев представляла собой впечатляющее исключение. Их связь длилась более столетия, и оба страстно надеялись, что она продлится по меньшей мере еще столько же. Впрочем, такого рода постоянство отнюдь не было редкостью для того вида живых существ, к которым принадлежали Сенн и Марр; для милченцев из системы Фредерик-II характерна “любовь до гроба” - в буквальном смысле слова, ибо когда один из партнеров умирал, второй угасал в считанные дни. Среди милченцев абсолютно все долговременные связи были однополые. Союз заключался между самцами - назовем их так, за неимением другого термина. Представители второго пола - назовем его “женским”, опять-таки лишь для удобства - носили имя урсуулы. Среди множества живых существ неисчислимых галактик урсуулы выделялись необычайно нежной, хрупкой красотой. Этим легким полупрозрачным существам, непрестанно меняющим свой цвет и аромат, был отпущен короткий срок жизни - всего лишь несколько месяцев. Зато в этот краткий срок они предавались необузданной любви. Самым везучим парам милченцев удавалось соединяться с “самками” два-три раза в жизни. Такие тройственные союзы давали потомство - двоих “самцов” и полдюжины до времени погруженных в сон урсуул. Мать успевала шепнуть только несколько ласковых слов своим детям, после чего умирала, препоручая все заботы о многочисленном потомстве паре отцов.
Для милченцев жизнь была бесконечной трагедией, связанной с гибелью самок при рождении потомства, что снова и снова порождало муки одиночества у самцов и со временем могло бы привести к вырождению вида. В порядке защиты они обнаружили единственный выход - однополую любовь. Подобно всем существам своего вида, Марр и Сенн испытывали прочную взаимную привязанность, были преданны друг другу - и всему, что есть прекрасного в мире.
Внешне это были стройные существа примерно метрового роста, покрытые мягким золотистым мехом. Огромные черные глаза воспринимали спектр вдвое шире, чем глаза людей. Их головы украшали чувствительные обонятельные усики, которыми можно было ласкать друг друга как перышками. На изящных руках, напоминающих лапку обезьяны, имелись вкусовые сосочки - вот почему именно милченцы считались наилучшими кулинарами и поварами во всей Империи. Сам Вечный Император ворчливо признавал, что в искусстве приготовления пищи милченцам нет равных среди живых существ, населяющих Вселенную. Разве что чиле-кон-карне - блюдо по старинному мексиканскому рецепту, острейшее мясо с красным перцем - готовят лучше все-таки люди.
Итак, оба милченца, приникнув друг к другу, наслаждались добрым вином и потрясающим зрелищем, подлинным пиршеством для глаз, которым было празднование Дня Империи. Существа тщеславные и суетные, милченцы упивались не только картинами самого торжества, но и тем, что они находятся среди сливок прайм-уорлдского высшего общества. Марр шарил глазами по ложам для самых важных персон.
- Весь цвет собрался! - ахал он. - Нет, честное слово, тут буквально все! Все буквально!
- Вижу-вижу, - насмешливо фыркал Сенн. - Кого тут только нет! Тут даже те, чьи рожи здесь совсем неуместны!
В подтверждение своих слов он указал на ложу напротив - там сидел Каи Хаконе и его гости.
- Ума не приложу, как у него хватает наглости появляться на публике после того, как критики разнесли в пух и прах последнее представление его театра масок!
Марр захихикал.
- Я знаю этого типчика как облупленного. Очаровашка настолько глуп и туп, что согласился стать почетным гостем на нашем празднестве.
Сенн от восторга заерзал и прижался к Марру.
- Ах, я сгораю от нетерпения. О, мы увидим море крови - море, море!
Марр подозрительно покосился на возлюбленного.
Что ты затеял, Сенн? Или это секрет?
Сенн рассмеялся.
- Я не преминул пригласить его критиков.
- Ну и?
- Они с радостью согласились. На банкет в честь маэстро слетятся все его злопыхатели!
Посмеиваясь своей злой шуточке, оба поглядывали в сторону Хаконе и гадали, подозревает ли тот о сюрпризе, который ждет его в ближайшие дни.
Марр и Сенн были бы разочарованы. Каи Хаконе - человек, которого одни называли величайшим писателем современной эпохи, а другие честили величайшей бездарностью современной эпохи, - и думать не думал о предстоящем банкете в свою честь. Был он далек мыслями и от сегодняшнего праздника, от всего происходящего на парадном плацу.
Вокруг Хаконе собрался десяток-полтора поклонников, очень богатых и щедрых на льстивые комплименты. Не было конца экзотическим кушаньям и напиткам, приносимым в ложу. Однако все это слабо напоминало торжество. Еще до начала чествования гости без труда сообразили, что на Хаконе опять “нашло”. Поэтому разговоры велись вполголоса, за столом царила неловкость, гости то и дело косились на нахмуренного метра - крупного мужчину, гору немодных нынче мышц с копной спутанных волос, с нависшими бровями и глубоко посаженными глазами.
У Хаконе все внутри дрожало, мышцы сводило от напряжения, на лбу выступала испарина. Его мысли лихорадочно метались, настроение поминутно менялось. Когда он думал, что все готово, он воспарял душой. Но тут же приходила мысль: а вдруг да сорвется, а вдруг да ошибка? Душу охватывал мрак. Все ли готово? Ах, надо было проследить за всем самолично! Нельзя было полагаться на других. Надо было сделать все своими собственными руками.
И так он думал кругами, пережевывая детали своего плана. Когда на парадном плацу происходило очередное впечатляющее событие из программы торжества, толпы ревели от восторга. Но Каи Хаконе краем уха слышал эти взрывы эмоций. Лишь несколько раз он лениво похлопал в ладоши, присоединяясь ко всеобщим аплодисментам. В его сознании снова и снова проносились жуткие образы смерти.
После того как промаршировали последние оркестры и удалились танцоры, громкий говор толпы мало-помалу превратился в приглушенный гул.
Два гигантских гравитолета с воем влетели через въездные ворота по краям парадного поля - каждый был нагружен стальными конструкциями, лебедками и стальными тросами. Оба аппарата с ровным урчанием заскользили над полем всего лишь в метре от поверхности. Время от времени гравитолеты останавливались; тогда с них спрыгивали обливающиеся потом солдаты в наглухо застегнутой парадной форме и стремительно сгружали металлические конструкции и лебедки, тут же бросали мотки тросов и кабелей. К тому времени, когда один из гравитолетов приблизился вплотную к императорской смотровой ложе, длинное парадное поле выглядело так, словно некий гигантский ребенок разбросал на нем свои строительные кубики. На самом же деле на глазах у публики поле было превращено в загроможденный полигон с узкими проходами, через которые могло протиснуться не более двух человек в ряд.
Перед тем как гравитолеты взмыли над императорским замком, с его стен были спущены две огромные мишени - на крепком стальном каркасе, с трехметровым слоем поглотителя. Мишени зависли в четырехстах метрах от поля. Сквозь ворота на поле прошли, чеканя шаг, шесть оркестров, заполнив округу громом музыки. Знатоки узнали в мелодии официальный строевой гимн имперских артиллеристов, но даже самые дотошные из знатоков и ведать не ведали, что он был написан на основе старинной слегка похабной песенки, которую порой называли “У канониров заросли в ушах”.
Затем через те же ворота на парадное поле влетели два гравитолета размером поменьше. На каждом было по два десятка живых существ и по пушке. Однако эти пушки ничем не напоминали гигантские боевые мазеры или небольшие, но смертоносные лазеры-бластеры, которыми была вооружена имперская артиллерия. Это были легкие колесные пушки полевой артиллерии - возрастом лишь чуть моложе тех допотопных пороховых, заряжающихся с дула орудий, которые смотрели из бойниц замка.
Как только четыре десятка существ сгрузили пушки с гравитолетов, они выстроились в две шеренги и замерли по команде “смирно”. Командир каждой из двух групп взял под козырек и салютовал Императору все время, пока пороховые пушки на стенах замках давали залп за залпом - и клубы белого дыма скатывались на парадное поле. После этого сорок канониров взялись за дело.
Это зрелище называли по-разному: “состязание артиллеристов”, “перетащи-пушку” и даже “эффектный идиотизм”. Суть соревнования между командами достаточно проста. Каждая команда должна была, маневрируя между препятствиями, проделать со своим полевым орудием путь от исходного пункта почти до самой императорской смотровой ложи. Там пушку следовало зарядить и попасть снарядом в мишень. Выигрывает та из команд, которая первой выведет пушку на огневой рубеж и поразит цель.
Правила категорически запрещали использование каких-либо антигравитационных устройств, а также объезд препятствий. Следовало двигаться по прямой, для чего приходилось разбирать пушку на части и затем в таком разобранном виде переносить, или перебрасывать, или перекидывать, передавая из рук в руки. Поскольку обеим командам предстояло в бешеном темпе перетаскивать и швырять тонну металлических деталей, то вероятность увечий была крайне велика. Тем не менее буквально все артиллеристы рвались поучаствовать в соревновании по перетаскиванию пушки - но в финал попадали только самые достойные команды, после серьезных отборочных турниров.
Сейчас особенный интерес состязанию придавал тот факт, что впервые в истории в финал попали команды артиллеристов, не служащих в одном из императорских гвардейских артдивизионов. Против офицеров из Третьего Гвардейского Артдивизиона - мужчин и женщин - выступала команда существ, не принадлежащих к виду гомо сапиенс, из 18-го Звездного Десанта.
Соревнование вызывало повышенный интерес и подругой причине: это было единственное состязание но время празднования Дня Империи, во время которого разрешалось заключать денежные пари. Официальные ставки были несколько неожиданными: только восемь к пяти в пользу Третьего Гвардейского. Но действительные ставки резко отличались от официальных. Люди из населения Прайм-Уорлда считали, что нелюди, н'ранья, обречены на сокрушительное поражение, и соответственно ставили на гвардейцев; а нелюди Прайм-Уорлда придерживались прямо противоположного мнения и делали ставки против людей.
Впрочем, трудно было что-либо предсказать. Н'ранья не были лишены антропоидных черт и внешне несколько напоминали людей, хотя весили не меньше трехсот килограммов. Более того, существа этой расы были потомками хищников, живших в джунглях на деревьях, а потому обладали инстинктивной блестящей пространственной ориентацией - мгновенно решали в уме сложнейшие практические геометрические и тригонометрические задачи.
Существовала давняя традиция касательно того, как успешно противостоять необычайным способностям н'ранья. Гвардейцев тренировали следующим образом: капитан команды артиллеристов намечал кратчайший маршрут, хватал какую-нибудь деталь пушки и, согнувшись под ее тяжестью, мчался к первому препятствию. Под препятствием его поджидали двое рядовых, которые уже поднесли туда прицел орудия. Они подхватывали своего капитана и буквально зашвыривали на самый верх стенки. А он сразу же помогал рядовым подняться наверх вслед за ним, после чего спешил ко второму препятствию.
К этому времени вся пушка была разобрана на детали: ствол, передок, тележка, колеса, механизм отката, прицел, приборы наводки и т. д. Эти детали члены команды сваливали у первого препятствия, затем бросали веревки первым двум солдатам, которые уже стояли наверху. Те подтягивали дуло, передок и прочее на стену. Остальные заскакивали на стену, помогая друг другу, и скидывали части пушки вниз.
Н'ранья между тем поступали проще. Они рассчитали, что два н'рана могут нести любую деталь пушки, вплоть до самой крупной. И действовали соответственно. Каждую деталь двое н'ранов подтаскивали к препятствию, раскачивали и подбрасывали двум н'ранам, которые уже стояли на верху стенки, ловили массивную деталь прямо в воздухе и швыряли еще одной паре, стоявшей по другую сторону препятствия.
Таким образом все и шло - продуманной командной игре людей противостояла грубая физическая сила н'ранов. Команда н'ранов резко вышла вперед после преодоления высокой стальной решетки, потому что каждый н'ран поднимался наверх сам, волоча свою деталь на себе, а люди затеяли передачу деталей вверх с помощью канатов.
Зато когда потребовалось преодолеть сложную стальную конструкцию, которая громадным пауком преградила дорогу, люди проявили смекалку: подняли совместными усилиями саму конструкцию, и два солдата, обливаясь потом, быстренько пронесли все части пушки под препятствием.
К тому времени, когда команды преодолели последнее препятствие и принялись собирать свои пушки, всем стало очевидно, что гвардейцы выигрывают несколько секунд.
Н'ранской команде оставалось проделать еще несколько операций, чтобы закончить сбор орудия, а гвардейский капитан уже приладил прицел к своей пушке и заряжающие уже загнали снаряд в ствол. Осталось только установить приборы наведения, навести орудие на цель и выстрелить. И тут команда н'ранов нарушила привычные правила. Ее капитан решил пренебречь наведением с помощью приборов и навести свое орудие на глазок. Как только снаряд забили в пушку, он поднял ствол под тем углом, который казался ему правильным, и произвел выстрел. Члены его команды едва успели отскочить в сторону. Снаряд ударил прямо в центр мишени.
Зрители неистовствовали - кто от ярости, кто от восторга. Было заявлено несколько протестов, но в итоге букмекерам пришлось-таки, ругаясь на чем свет стоит, выплачивать премии тем, кто ставил на н'ранья.
А между тем в гвардейских артиллерийских дивизионах был распространен приказ командования, который приглашал добровольцев, отбираемых для командировки в миры, населенные н'ранья, набираться опыта.
Коммерсант Танз Сулламора не был доволен ходом событий - особенно потому, что исполнение того, что он считал своим Патриотическим Долгом, обошлось ему в кругленькую сумму.
Когда он услышал, что впервые в истории к соревнованиям по перетаскиванию пушек будут допущены представители других рас, кроме человеческой, он был неприятно поражен. Большой просчет в имперской политике - разрешить публично унизить нелюдей в День Империи.

Предыдущая страница 2 Следующая страница


3 Аллан Коул, Крис Банч

Вторично он испытал шок, когда узнал, что изрядное число жителей Прайм-Уорлда делают ставки на победу н'ранья. Патриотический пыл заставил его поддержать команду гвардейцев. И сейчас, после поражения людей, у него было паршивое настроение.
“Это не оттого, что я просадил столько денег, - думал он. - Это оттого, что результат состязания несправедлив. Н'ранья - жители джунглей, хищники и, можно сказать, мало-мало не людоеды. Разумеется, у них явно несправедливое преимущество. Разумеется, эти дикари нагуляли в своих джунглях черт знает какие мускулы, таская туши несчастных жертв. Император должен отчетливо понимать, - продолжал рассуждать про себя Сулламора, - что представители нечеловеческих рас составляют важную и полезную часть Империи. Однако же они должны знать свое подлинное место - в самом низу социальной лестницы!”
Эта мысль навела Сулламору на размышления о том месте, на котором находился он сам. После всего, что он сделал на благо Империи - от щедрых пожертвований на развитие патриотического искусства и трудов при императорском дворе, - как после всего этого его не пригласили в ложу Императора?! На худой конец, могли бы выделить ему место в одной из лож поблизости, а не загнать в самый дальний конец первого яруса - чуть ли не в начало второго!
“Император, - думал Сулламора, - начинает сдавать. Да, он меняется, и меняется не в лучшую сторону, - с праведным негодованием продолжал он развивать свою мысль. - Новое в поведении Императора - явственный знак разложения всей Империи”.
Словом, Танз Сулламора получил мало удовольствия от торжества.
Бесспорно, одно событие ежегодно планировалось в качестве пика праздника. И, понятное дело, это событие с каждым годом должно было становиться все масштабнее и эффектнее, чтобы воздействовать на притупляющееся воображение зрителей.
К счастью, в этом году событие номер один не грозило никакими неприятными неожиданностями. А вот в прошлом году произошел просто-таки полный конфуз вместо эффектного зрелища. Гвоздем празднества должно было стать выступление Восьмой гвардейской дивизии: намеревались показать личную боевую ловкость пехотинцев. С этой целью с нескольких гравитолетов сняли антигравитационные приборы Мак-Лина, их мощность уменьшили вдвое и облегчили до такой степени, что прибор можно было засунуть пехотинцу в рюкзак. А в результате солдат получал возможность свободно парить в воздухе, включив приборчик, спрятанный в рюкзаке за спиной. Парить без специального костюма и спасательного пояса.
Во время репетиций это производило довольно сильное впечатление.
Согласно плану парни из Восьмой гвардейской должны были провести внезапную молниеносную и эффектную атаку с воздуха, спрыгивая с высоты из своих маленьких юрких боевых кораблей - спрыгивая без парашюта и приземляясь с точностью, доступной лишь самым искусным парашютистам.
Увы, командование Восьмой гвардейской дивизии не учло одной существенной мелочи - вмешательства погоды. Обычный в это время года умеренный ветер, попадая в чашу парадного плаца, ограниченного двухсотметровой стеной, создавал такие непредвиденные завихрения, что в итоге при внезапной атаке очень многих пехотинцев отнесло на зрительские трибуны. Одни летающие пехотинцы не оказались в накладе, приземлившись в объятья зрительниц, другие создали панику, третьи переломали конечности - и себе и кое-кому из зрителей. А у командира Восьмой гвардейской, даром что он сам не летал с маклиновским приборчиком в заспинном рюкзаке, оказалась сломанной карьера.
Император расхохотался, наблюдая, как пехотинцы червяками извиваются в воздухе и совершают молниеносную атаку на трибуны второго яруса.
Этот императорский смех был роковым для Восьмой гвардейской, ибо его порывы выдули дивизию к черту на кулички - нудно патрулировать Драконию, пограничный сектор, почти безлюдные звездные миры, где приходилось время от времени усмирять бунтующие колонии первопроходцев, а развлечения солдат сводились к беспробудному пьянству.
В этом году настала очередь Двенадцатой гвардейской дивизии показать, на что она способна. Ее командиры долгие часы ломали головы: чем же поразить разборчивую прайм-уорлдскую публику? Наконец генерал, командующий Двенадцатой гвардейской, утвердил программу великолепного шоу. В нее входили боевые удары лазерными лучами, которые должны были отразиться под углом от намеченных участков поверхности парадного плаца и - ничего и никого не повредив - уйти в верхние слои атмосферы. Затем гром и грохот взрывов. И наконец части Двенадцатой гвардейской дивизии произведут организованное отступление с арены.
Император одобрил этот план кивком головы. Идея его увлекла: очень редко ему доводилось видеть, чтобы кто-то устраивал показательное отступление.
И вот антенны взмыли в воздух, сигнальщики стали подавать световые сигналы. Из-за горизонта вынырнули корабли тактического космофлота и очень реалистически на преющем полете пронеслись прямо над парадным плацем.
Эти аппараты прилетели за отступающими солдатами. Зенитки “противника” вели интенсивный огонь (на самом деле это были заранее запущенные в небо шары с газом легче воздуха, выкрашенные в небликующий темный цвет, с зарядом и таймером, который приводил в действие взрывное устройство). Невзирая на бешеный заградительный огонь, спасательные корабли сели, и, соблюдая строжайшую дисциплину, отступающие войска погрузились на них. После этого корабли поднялись высоко в небо, зависли над плацем... и воздух внезапно наполнился ревом и грохотом. Стоял сущий ад. Корабли уничтожали все живое под собой. Зрители на трибунах, вскочив, завопили от возбуждения. Сам Император стал сползать с кресла и чуть было не шлепнулся на настил трибуны - до того был поражен. Он тщетно гадал, как кто-то ухитрился так точно имитировать выстрелы пушки-мазера.
Были уже сумерки, на небе высыпали звезды, но теперь их скрыли от глаз километровой длины корпуса двух космических линкоров класса “Герой”. Лазерные пушки обоих линкоров открыли огонь; из портов, полыхая пламенем, вылетали боевые ракеты. И вот мало-помалу все наземные огневые батареи “противника” на земле были подавлены и прекратили огонь. Тем временем тактические корабли взмыли еще выше, под брюхо линкорам, и исчезли в его раскрывшихся люках. Подобрав тактические корабли, линкоры ушли вертикально вверх, с хлопком преодолели звуковой барьер и почти мгновенно исчезли из вида, покинув атмосферу Прайм-Уорлда.
Полмиллиона зрителей бесновались на трибунах от восторга.
Вечный Император налил себе большую порцию виски, выпил, тихо крякнул и решил, что Двенадцатой гвардейской не грозит опала и откомандирование в Драконию.
Годфри Алэна била легкая дрожь, когда он наблюдал, как имперские военные корабли исчезают в небе. Он мысленно представил, как именно эти боевые машины станут подниматься над планетами его родного союза звездных миров - превратив эти планеты в пепел, уничтожив все живое. И случится это, по его подсчетам, не позже чем через год. Будут сеять смерть во имя мира...
Алэну доводилось сталкиваться с имперскими гвардейцами прежде - и лично, в бою, и при разработке военных операций против них, поэтому он не с чужих слов знал подлинную мощь имперских сил. Но, странным образом, вид всех этих космических боевых кораблей и то, как они плавно уносят на своих бортах разом двенадцать тысяч великолепно обученных головорезов, потряс его до глубины души.
“И я фактически единственный человек, который может отвратить возможность этого массированного вторжения. Таанский Союз будет взирать на это безучастно. А мой родной народ в результате такого нападения будет попросту уничтожен до последнего человека. И дело, за которое я боролся всю жизнь, будет навсегда проиграно”.
Годфри Алэн отнюдь не был самоуверенным эгоистом - все действительно складывалось так, что именно он, и только он мог спасти свой народ. К несчастью, ему оставалось жить лишь двадцать четыре часа.
Кто не любит клоунов и акробатов! А сейчас больше тысячи клоунов-акробатов заполнили парадный плац. Среди их номеров был, например, такой: взвод мнимо пьяных солдат, которые решили приветствовать Императора, но спьяну не знают как. Все кончается дракой между ними; в результате они неожиданно выстраивают пирамиду из своих тел, самый “пьяный” карабкается наверх - и по-настоящему четко отдает честь Императору, после чего теряет над собой контроль, снопом валится вниз, делает сальто и ловко приземляется на пятки. Были на арене и люди в бочках, которые скатывались по наклонным плоскостям между препятствиями и чудом не разбивали свои бочки в щепы. А еще акробаты, проходившие сотни метров на руках. И гимнасты, которые чего только не вытворяли в воздухе. И клоуны-боксеры, которые осыпали друг друга страшными ударами и вскакивали, как ни в чем не бывало...
Публика была в восторге от представления.
Диктор объявил, что эта тысяча клоунов - часть имперского гимнастического полка. Но такого полка не существовало. Лишь Император знал, что это единственный возможный вариант появления на публике людей из подразделения Богомолов - лучшей, элитной части особого назначения, отряда коммандос, самого тайного и самого опасного орудия Вечного Императора.
Впрочем, дети - и, между прочим, сам Император - искренне наслаждались клоунской частью этого празднества.
В обычное время доктор Харс Стинберн наблюдал бы за празднованием Дня Империи из частной ложи. В худшем случае его место находилось бы во втором ярусе. Но вероятнее всего, профессора пригласили бы в первый - гостем лечившихся у него высокопоставленных больных.
Однако сейчас время было необычное.
Стинберн сидел далеко-далеко от места, где приземлялись корабли тактического космофлота - не в кресле, а на голой скамье. Такие скамьи предназначались для рядовых праймуорлдцев.
Рядовых праймуорлдцев. Крестьян. Рабочих.
Стинберн был стопроцентным расистом. Но у богов очень едкое чувство юмора. Весь ряд перед ним занимали грузчики из космопорта. И не люди-грузчики, а грузчики - осьминогоподобные существа из какого-то далеко мира. Они размахивали щупальцами с флажками, жевали что-то мерзкое, что-то несъедобного вида, пили что-то еще более непотребное и временами обдавали профессора вонючим перегаром. Хуже того, грузчики неведомой расы выражали свой восторг от происходящего широко раскрывая желеобразные серые пасти, расположенные на верхней поверхности их тела, вбирали побольше воздуха, а затем внезапно и с силой выталкивали его с трубным звуком через ноздри.
Стинберн попытался сделать вежливое замечание разбушевавшимся грузчикам, когда один из них небрежно вышвырнул объедки своей трапезы - нечто вроде вареной шляпы - и те угодили профессору в лицо. Вместо извинений грузчик спросил, не хочет ли господин хороший, чтобы ему ради праздничка сделали вот так - и "осьминог", выставив свои остренькие яйца, сделал жест, будто откручивает их.
Стинберн нервно пригладил аккуратно причесанные седые волосы и, стараясь больше не думать о хамах, уставился на ближайший голографический экран. Тот показывал сперва крупные планы клоунов, потом - на мгновение - почти плачущего от хохота Императора, затем разных знаменитостей, смеявшихся в своих уединенных удобных ложах.
У Стинберна кошки на душе скребли. Когда он только шел на трибуны, осторожно оглядываясь и воображая, что его никто не узнает, ему почудилось, будто он перехватил в толпе взгляд нанятого им человека.
Он ошибся, но настроение его решительно испортилось. Откуда ему было знать, находится ли его человек в назначенном месте? Известно, что для грязной работы надо нанимать профессиональных преступников. Но собственный опыт подсказывал и другое: эти мерзавцы крайне ненадежны.
Стинберн немного повеселел, когда парень из службы охраны порядка подошел к грузчикам и приказал им вести себя приличней, не то он вышвырнет их вон. Блюститель порядка прошел вверх по ступенькам мимо Стинберна и задержался на нем подозрительным взглядом.
“Нет, проходи мимо, - подумал Стинберн. - Стало быть, по мне видно, что я здесь не на своем месте? Чего он так уставился?.. Нет, парень, ступай дальше. А не то тебе крышка”.
И Стинберн не преувеличивал. Несколько лет назад хирурги вшили ему вместо аппендицита трубочку со взрывчатым веществом и детонатор между лопатками. Чтобы взорвать капсулу и покончить с собой, уничтожив все живое в радиусе двадцати метров, профессору было достаточно неестественно предельно свести лопатки.
Но эта крайняя мера не понадобилась - блюститель порядка проследовал дальше, а Стинберн заставил себя перевести взгляд на арену, где клоуны заканчивали представление, и издать смешок в знак одобрения их очередных кульбитов.
По чувствительному позвоночнику Марра словно ледяная ладошка скользнула - это говорил инстинкт самосохранения, тот самый, что спасал поколения милченцев от смерти в далекие времена жизни в системе Фредерик-II. Сердце Марра испуганно затрепетало, он даже немного отпрянул от Сенна.
- Что такое, дорогой? - спросил тот встревожено.
- Не знаю. Что-то происходит... Сам не знаю...
Сенн попробовал привлечь его к себе и успокоить, но Марр решительно замотал головой и поднялся.
- Отвези меня домой, Сенн. Что-то у меня все праздничное настроение пропало.

Глава 4

“Нюхач” зашевелился, учуяв подходящего к императорской гардеробной Стэна. Его миниатюрные усики заходили из стороны в сторону, покачиваясь, словно у небольшого грызуна, который к чему-то настороженно принюхивается. Электронный овод-стражник мгновение-другое колебался, поводя усиками-щупами, затем юркнул внутрь гардеробной, звонко постукивая крохотными металлическими ножками по полу.
Стэн остановился на пороге гардеробной и окинул взглядом длинные ряды висящих на вешалках нарядов Императора. Какой одежды тут только не было! Сотни мундиров - будничных и парадных, костюмы на все случаи придворной жизни - от “простенького” ослепительной белизны одеяния наподобие тоги до последнего крика моды и технологии - плотно облегающего комбинезона, способного менять цвет по воле хозяина.
Видео-справочник, который Стэн просмотрел в своей комнате, содержал краткую историю каждого наряда. Скажем, "простенькая" тога предназначалась для императорского визита в небольшую звездную систему под названием Раза, где ему был присвоен официальный титул Верховный Философ. А облегающий костюм-хамелеон имел прямое отношение к какому-то событию, которое в справочнике называлось Мардиграс.
Стэн пока очень приблизительно помнил состав императорского гардероба - ведь за его плечами было лишь несколько месяцев на новой службе и мозг еще не успел в точности усвоить сотни обязанностей, сопряженных с чином капитана личной охраны Императора. До сих пор все внимание Стэна сосредотачивалось на его основной обязанности - оберегать властителя от заговорщиков, наемных убийц, кровожадных психов и разного рода фанатиков.
Охрана Императора была “многослойной”, то есть состояла из нескольких элементов. Прежде всего ею занимались армия и полиция Прайм-Уорлда. Сам замок-дворец, резиденция Императора, был начинен механическими и электронными средствами охраны. Спокойствие и порядок во дворце обеспечивали три гвардейских подразделения, хотя у всех на виду было одно - преторианцы. В обычное время их использовали как слуг: они занимались всеми хозяйственными делами, начиная от уборки помещений и кончая курьерскими поручениями. Но в случае беспорядков они могли мгновенно присоединиться к силам полиции, удвоив ее мощь.
Вторым подразделением охраны дворца была сама дворцовая челядь, потому что всех слуг набирали исключительно из Богомолов, или из ударной группы “Меркурий”, или из Императорской Гвардии.
И наконец, третьей составной частью охраны дворца были телохранители-гурки - сто пятьдесят человек из земной провинции, называемой Непал. Большинство из них принадлежало к тамошней аристократии из кланов Тхапа, Пун, Ала и Рана. Они были потомственными наемниками - их предки занимались военным делом в течение по меньшей мере двух тысяч лет.
Невысокие коренастые гурки сочетали в себе добродушие, хорошее чувство юмора, преданность долгу и почти невероятную личную выносливость. Подразделение гурков возглавлял старшина-хавилдар - Лалбахадур Тхапа, находившийся в подчинении у капитана Стэна, который был официальным главой дворцовой охраны и в этом качестве находился в постоянном тесном общении как с Императором, так и с верхушкой дворцовой челяди.
Новые обязанности не имели ничего общего с привычными обязанностями в отряде Богомолов, где Стэн провел большую часть своей военной службы. Отныне Стэн больше не мог носить что попало, одеваться в цивильное; теперь он всегда был затянут в пятнистую коричневую форму гурков. Стэну очень понравилось иметь денщика - парня звали Наик Агансинг Раи, - хотя порой, особенно с похмелья, он сетовал про себя на то, что у его денщика досадная склонность язвительно комментировать промахи хозяина.
От периода, когда он был командиром гурков, у Стэна останутся две памятки: до конца своей армейской службы он не расстанется с нашивками в виде кукри на своем мундире и с самим кукри.
Сейчас у Стэна, ждавшего, пока “нюхач” закончит свою работу, на одном боку висел смертоносный кукри, а на другом - виллиган, которым вооружены все Богомолы.
Наконец "нюхач" обежал комнату, где хранилась одежда Императора, и вернулся к Стэну с характерным писком, обозначавшим "все в порядке". Стэн нагнулся, щелкнул выключателем на спинке "нюхача", сунул его себе в карман и вышел из гардеробной. Эта часть личных апартаментов Его Величества была проверена самым тщательным образом.
Стэн мысленно перепроверил безопасность всех помещений в этом крыле дворца - в уме пропутешествовал по каждому. Смена караула уже прошла... Всем офицерам, заступившим на дежурство, он доверяет...
- Капитан, я не имею привычки беспокоить человека, занятого работой, однако...
Стэн стремительно повернулся на голос, раздавшийся за его спиной, машинально уводя руку к поясу. Его пальцы уже готовы были сжаться на рукоятке кинжала...
Перед ним стоял сам Вечный Император. Он смотрел на начальника стражи сперва немного озадаченно, затем - с улыбкой в глазах. Стэну стало неловко за свое резкое движение, на мгновение испугавшее властителя. Он вытянулся по стойке “смирно”, мысленно выругав себя: “Эх ты, задница неловкая!” Он еще не привык к спокойной дворцовой службе, у него в крови сидело с богомольских времен, что от быстроты реакции зависит жизнь, - и чуть что рука сама собой рвалась выхватить оружие.
Император рассмеялся.
- Расслабьтесь, капитан.
Стэн принял стойку “вольно”, которая у образцового придворного офицера мало чем отличается от стойки “смирно”.
Император ухмыльнулся, собирался пошутить насчет того, что Стэн добродушное “расслабьтесь” понимает очень уж по-военному - как команду “вольно”, но тут заметил смущение Стэна и не стал смущать его больше. Вместо этого он дотронулся до своего парадного костюма и с нарочитым отвращением фыркнул:
- Если вы не возражаете, я переоденусь. А то воняю, как свинья, когда она борова хочет.
- Все в порядке, Ваше Величество, - отозвался Стэн. - А теперь... разрешите идти?
- Вы огорчаете меня, капитан, - донесся до него громкий голос Императора из комнатки, где тот переодевался.
Стэн весь напрягся, стараясь припомнить, в чем он мог дать промашку. Чем его угораздило огорчить Императора?
- Вы сколько уже работаете у меня?
- Девяносто четыре цикла. Ваше Величество.
- Ну да. Что-то около того. Вы уже девяносто с лишним дней шныряете по моим комнатам, действуете мне на нервы всеми этими проклятущими мерами безопасности и ни разу - подчеркиваю, ни разу вам не пришло в голову показать мне ваш легендарный кинжал.
- Кинжал, Ваше Величество? - Какую-то секунду Стэн пребывал в полной растерянности. Потом вспомнил о своем старом добром кинжале на поясе. - Ах, вы имеете в виду этот кинжал.
Император снова появился перед ним - теперь на нем был обыкновенный серенький комбинезон.
- Ну да. Этот.
- Все сведения касательно этого кинжала имеются в моем послужном списке, где отражен период моей службы в отряде Богомолов...
- Капитан, в вашем послужном списке много всякого разного. На днях я имел случай перечитать ваше досье. Просто еще раз перепроверял - размышлял, оставлять ли вас на вашем нынешнем посту.
Он заметил, как озабоченно сдвинулись брови Стэна, и пожалел о строгости своего тона.
- Помимо сведений об уникальном кинжале, я обратил внимание еще на один факт. Оказывается, вы любите закладывать за воротник.
Стэн не знал, как реагировать на это замечание, и счел за лучшее промолчать.
- Ну, какой из вас пьяница, мы сейчас проверим.
С этими словами Император двинулся в свои покои. В дверях он остановился.
- Это не приказ, капитан. Это приглашение. Полагаю, что ваш рабочий день уже закончился.

Предыдущая страница 3 Следующая страница


При дворе Вечного императора 4

- За время службы в отряде Богомолов Стэн научился многим вещам. Он научился, как следует убивать, и имел возможность неоднократно опробовать все способы. Он напрактиковался в искусстве свержения правительств, наторел в стратегии атак и упорядоченных отступлений, наловчился из подручного материала делать атомные бомбочки малого радиуса действия... Но самый главный урок, вынесенный им за многие годы службы, был такой: если твой командир высказывает пожелание, воспринимай это однозначно - как приказ. Хоть он теперь сподобился служить под началом командира всех командиров, старый добрый навык сработал и сейчас. Поэтому Стэн принял решение мгновенно. Он выпалил в микрофон у подбородка несколько спешных приказов своим подчиненным и объявил, что заканчивает дежурство. После чего одернул мундир и проследовал за Императором в его кабинет.
Мутноватая жидкость оросила горло Стэна и приятно согрела желудок. Он поставил на стол тяжелый хрустальный стакан и встретился глазами с Императором, который выжидательно смотрел на него.
- Это виски?
Император кивнул и налил себе и начальнику своей охраны еще по порции.
- Нравится?
- Славное виски, - сказал Стэн, сознательно не прибавляя “Ваше Величество”. У него было инстинктивное ощущение, что правило возникновения некоторой фамильярности за выпивкой действует в любом офицерском обществе - даже если ты пьешь с самим Вечным Императором. - Не могу понять, почему у полковника - простите, я имею в виду генерала Махони - всегда возникают с этим проблемы.
Бровь Императора поползла вверх.
- Махони рассуждал о моем виски?
- Да, ему очень нравится, - поспешил исправить свою оплошность Стэн, дабы не навредить коллеге-военному. - Он просто ворчит, что к его крепости надо долго привыкать.
Стэн осушил вторую порцию, наслаждаясь бархатистым вкусом. Потом тряхнул головой.
- А по-моему, пьется волшебно, само в глотку просится. Было бы просто хамством не отпустить комплимент на этом этапе разговора. Ведь Император годы потратил на совершенствование напитка, знакомого ему с юности.
- Что ж, опрокинем еще по порции, - сказал Император, снова наполняя стаканы. - А потом я попотчую вас по-настоящему крепким напитком.
Он осторожно взял кинжал Стэна, лежавший на столе между ними, еще раз внимательно осмотрел его и вернул хозяину. Это было узкое обоюдоострое смертоносное орудие с заостренным концом. Стэн самолично изготовил его из необычайно редкого кристаллического материала; лезвие было толщиной всего лишь два с половиной миллиметра, а острие сужалось до кончика намного более тонкого, чем человеческий волос, - до ширины пятнадцати молекул. Острием этого холодного оружия можно было резать алмазы. Император проследил пристальным взглядом, как Стэн сжал пальцы на рукояти кинжала и та скрылась в идеально облегающих ножнах из плоти.
- Славненькое “перо”, - наконец проронил властитель. - Нельзя сказать, что это уставное оружие, но ведь и вы человек, так сказать, неуставной... - Он сделал паузу, чтобы Стэн хорошенько вдумался в его слова, затем продолжил: - Впрочем, Махони заранее предупредил меня, что вы не из ординарных.
Стэн не знал, что на это ответить, и поэтому просто сделал еще глоток виски.
- Бывший уличный головорез, - вслух размышлял Император, - и нате вам: выбился в капитаны Императорской Гвардии! Лихо взлетели, молодой человек. Очень лихо.
Он отпил немного виски и закончил свою мысль внезапным резким вопросом:
- А каковы ваши планы на будущее, капитан? - Тут он быстро предупреждающе поднял ладонь, прежде чем Стэн успел брякнуть какую-нибудь подобающую случаю глупость, вроде “и дальше верой и правдой служить Вашему Величеству” или что-либо в том же духе. - Я имею в виду, не надоело ли вам тянуть военную лямку: вся эта проклятущая армейская тягомотина, хождение по струнке, непрестанные “есть, сэр”, “так точно, сэр”...
Стэн пожал плечами.
- Для меня армия - дом родной, - сказал он, нисколько не кривя душой.
Император задумчиво кивнул.
- Мне подобная преданность знакома. Только я своим домом считал инженерное дело, а искусство убивать, слава Богу, никогда не жаловал. Признаться, не люблю вояк. И никогда не любил. Даром что я верховный главнокомандующий такого количества солдат, какого вы себе... да, какого вы себе даже представить...
Он так и не докончил фразы - вместо этого осушил остатки виски в своем стакане.
- Короче говоря, я должен был стать инженером. И думал посвятить этому делу всю свою жизнь - чтобы оно стало мне навсегда домом родным.
Вечный Император медленно покачал головой, словно изумляясь, что сохранил эти воспоминания более чем тысячелетней давности.
- Все имеет свойство меняться, капитан, - произнес он после некоторой паузы. - Вы и вообразить не можете, как все меняется в этом проклятущем мире!
Призвав на помощь все свои не ахти какие актерские способности, Стэн ответил многозначительным молчаливым кивком - дескать, как я вас понимаю! Император раскусил его игру и рассмеялся. Он потянулся к ящику своего письменного стола очень старинной работы и вынул бутылку совершенно прозрачной жидкости. Открыв пробку, властитель наполнил этой жидкостью два стакана - до самого края.
- Итак, вот заключительное испытание для вас, капитан Стэн. Миновали девяносто циклов вашей службы, юноша, и вот вам финальный тест. Осилите - и я вас зауважаю всерьез.
Император одним духом осушил полный стакан чистого спирта и с грохотом опустил его на стол. Теперь он внимательно следил за Стэном, который сперва осторожно нюхнул жидкость, слегка поежился - и послал этот белый огонь вниз по глотке.
Стэн залпом выпил содержимое стакана - и хоть бы поморщился. Поставив стакан на стол, он потянулся за бутылкой - налить еще.
- Крепенький напиток. На мой вкус, немного металлом отдает.
- Это из-за радиатора, - хохотнул Император. - Я использую в качестве дистиллятора автомобильный радиатор. Для придания пикантного вкуса.
- О-о! - протянул Стэн с прежним непроницаемым видом. - Любопытно... Вы не возражаете, если я плесну себе еще?
Он налил еще два полных стакана и, молча подняв тост, выпил спирт медленными глотками, словно это была обыкновенная вода. Император озадаченно наблюдал за ним.
- Бросьте, - сказал он не без нотки отчаяния в голосе. - Такого чистого спирта вы сроду не пробовали - и не вздумайте отпираться! Не дурачьте меня!
Стэн с невинным видом тряхнул головой.
- Вы правы, этот спирт и впрямь забористый, - согласился он. - Однако - уж вы не обижайтесь - пивал я напитки и покрепче.
- Например? - почти кипя от ярости, спросил Император
- Например, стрегг.
- Это что за проклятущая штуковина?
- Не знаю, помните ли вы такой народ - бхоры, - ответил Стэн. - Вот они этот стрегг и глушат.
- А-а, помню, - отозвался Император. - Ребята, что населяют звездное скоплении Лупус. Кажется, я им отдал в пользование какую-то звездную систему или что-то в этом роде.
- Да, что-то в этом роде.
- Ну и как пьется этот самый стрегг? Бьюсь об заклад, что мой самогонный спиртец куда лучше! У вас часом, нет стрегга на пробу?
Стэн кивнул.
- Имеется. В моей комнате. Если вам действительно любопытно, могу отрядить курьера.
- Разумеется, любопытно!
Император поднял стакан для тоста.
- Чтоб моя матушка... - произнес он заплетающимся голосом, - чтоб у моей матушки... Ну-ка, повтори этот тост, который был принят у бхоров.
- Чтоб у моей матушки бородища выросла! - подсказал Стэн не менее заплетающимся голосом.
- Верно. Чтоб у моей матушки бородища выросла! - рявкнул Император, охнул и ухватился за стол - подвластная ему империя вдруг закружилась перед его глазами.
- Проклятущий мноюгонный спирт, - нараспев сказал Император, - ему, увы, далеко до стрегга, далеко! Стрегг - самое оно! У этих бхоров был еще один тожд... то есть тост. Чтоб мой папаша...
- Чтоб мой папаша зад себе отморозил! - снова подсказал Стэн.
- Не суйсь, сам помю... вот это тожжжд... тость... тост. Чтоб п-паша зад се заморозил! Ну и пойло этот стрехх...
Тут Император поднес к своим губам пустой стакан и опрокинул его себе в рот. Потом отодвинул стакан от себя и обиженно воззрился на него. Наконец до властителя дошло, что стакан пустой. Это заставило Императора встряхнуться и отчасти вернуть себе подобающий Его Величеству вид.
- Ну и нажрался я, - изрек он.
- Совсем косой, - подтвердил Стэн. - Со стреггом шутки плохи. Он тебя подстрегг... то есть вас... то есть я хотел сказать... дьявол, а который, бишь, час? Мне вроде как на дежурство...
- Ни на какое дежурство. Его Величество будет недоволен. Его Величество не терпит пьяных при исполнении. Если который пьяный - не люблю. Который пьет и пьянеет - таким не доверяю. И никогда не доверял!
Стэн таращился на него сквозь марево опьянения.
- Стал-быть, я уволен вчистую?
- Не-е. Не-е. Ежели стану пьяных увольнять - надо с себя начать. Вот протрезвеем - и уволю тебя к чертовой матери. - Император с кряхтением поднялся со стула. Его качало из стороны в сторону. Но он собрал волю в кулак и стал прямо. - Ангельская похлебка! Только она спасет твою карьеру.
- Что еще за ангельская похлебка?
- Тебе незачем знать. Если б ты про нее чего знал, есть бы не стал... Это яство заодно и рак лечит... Да-да, ведь и прежде знавали способы лечить рак!.. Короче, ангельская похлебка - это самое оно. Только она прочистит наши бедные мозги.
Выписывая кренделя, Император двинулся вперед. Стэн последовал за ним - четким армейским шагом, но только с наклоном чуть ли не в сорок пять градусов.
В животе Стэна заурчало от голода, когда до него донеслись ароматы с кухни, которая находилась в императорских покоях и где Его Величество время от времени самолично стряпал. Пьяный в стельку, он зачарованно наблюдал, как отнюдь не менее пьяный Император совершал цепочку чудес - малых и великих. Малыми чудесами были его колдовские манипуляции с разного рода неизвестными пряностями и травами; к большим чудесам относилось то, что Император, приняв такую убийственную дозу стрегга, мог стремительно орудовать старинным французским ножом, шинкуя овощи с быстротой машины, а также отмерять на весах нужные ингредиенты... и при этом продолжать довольно оживленно болтать.
У Стэна в это время была одна обязанность: следить, чтобы стаканы со стреггом не пустели.
- Ударим еще по одной, - сказал Император. - Не бойся - ангельская похлебка будет вот-вот готова.
Стэн сделал осторожный глоток стрегга и ощутил, как ледяная струйка расплавленным металлом прокатилась по его пищеводу. Но на этот раз, как ни странно, действие сверхмощного алкоголя было иным. Стэн сидел в святая святых императорских покоев - на его кухне, к тому же он сознавал, что пора вспомнить о своих обязанностях капитана личной охраны; оба эти соображения неожиданно частично протрезвили его.
Кухня Императора была в четыре раза, а может, и в пять раз просторнее большинства стандартных кухонь в Прайм-Уорлде, где в нынешнем сороковом веке работали лишь компьютеры и роботы и весь процесс готовки был скрыт от глаз. Разумеется, в императорской кухне были некоторые современные элементы - встроенные шкафы, огромные холодильные камеры, открывавшиеся нажатием кнопки. Работала система абсолютной дезинфекции воздуха и всех поверхностей в помещении, а также суперсовременная система уничтожения отходов, которой Император пользовался крайне редко. Обычно он сбрасывал очистки и все, что на взгляд Стэна было отходами, в один из контейнеров и совал его обратно в холодильник, а влажные отходы сгребал и сбрасывал в помойное ведро - дырявое, подтекающее, в чем Стэн со временем имел возможность убедиться.
Главной достопримечательностью кухни был огромный разделочный стол для рубки мяса - из дуба, очень редкой древесины. В середине разделочного стола находилась антикварная нержавеющая раковина. Установленная чуть ниже уровня столешницы, она постоянно омывалась струями воды - когда Император, рубящий мясо, сбрасывал туда ненужные мелкие кусочки, они немедленно исчезали в сливе.
Сразу же за спиной властителя располагался ряд огромных приспособлений для варки и жарки - плиты и печки: темные и массивные - из чугуна, сверкающие и изящные - из стали. Стэн разглядел одну печь, стены которой были толщиной в несколько сантиметров, рядом - большой электрический гриль и газовая плита с шестью горелками, которой пользуются повара-профессионалы, а дальше другой гриль - открытый, на дровах. Судя по легкому запашку в воздухе, печь работала на какой-то разновидности природного газа.
Стэн наблюдал, как Император ловко управляется с продуктами, сопровождая все свои действия непрестанными комментариями. Если Стэн правильно уловил, готовить ангельскую похлебку начинают с того, что мелкими дольками нарезают чоризо - мексиканскую твердую колбасу. Затем чоризо вместе с большим количеством чеснока жарят в оливковом масле с добавкой тайского маринованного перца. Упоительно вкусные запахи разогретых специй защекотали ноздри Стэна, несмотря на то что он был все еще под отупляющим воздействием стрегга. Капитан охраны глотнул еще обжигающего напитка и усилием воли заставил себя вслушиваться в слова Императора.
- Я когда-то считал, - говорил тот, - что пища - это всего лишь горючее для поддержания жизни. Ну, сам понимаешь: сосет под ложечкой, надо чем-то набить желудок, чтобы продолжать заниматься чем-либо серьезным.
- Вполне понимаю вас, - сказал Стэн, вспоминая тот период, когда он работал на Миге.
- Я так и думал, что ты меня поймешь. Я ведь был самым обыкновенным инженером в “медвежьих углах” космоса. Вкалывал по-черному в экспедициях, организованных компанией, на которую работал, а во время отпуска слезал с девок только для того, чтобы к бутылке приложиться. Для смакования кушаний времени как-то не находилось. По мере того как я продвигался по служебной лестнице, командировки становились все продолжительнее. Я адски скучал вдали от цивилизации. И понял, что существует одна отдушина - хорошо поесть. А кормили стандартной пищей. Вот я и начал искать выход. Стал вспоминать, что готовили бабушка и дедушка. Мало-помалу восстановил их рецепты.
Император причмокнул губами.
- Даже странно, с какой цепкостью удерживаются в памяти запахи и вкус пищи, которую мы когда-то ели. Остается только использовать свой язык в качестве точного прибора и проводить практические опыты, пока не добьешься желаемого результата. Как, например, с этой ангельской похлебкой. Еще не изобретено лучшего средства быстро протрезветь или мгновенно снять похмелье. Искусству готовить это чудо меня обучил один мексиканский пират. Впрочем, это уже другая история...
Он прервался, чтобы выпить глоток стрегга. Потом, улыбнувшись каким-то своим мыслям, лихо помешал чоризо на противне с кипящим маслом. После этого он продолжил свое дело: разрезал луковицы на пять-шесть долек, а помидоры - на четвертинки.
- Перескочим через чертову уйму лет. Это было после того, как я обнаружил АМ-2 и начал сгребать в кучу все эти планеты, чтобы построить чертову Империю.
У Стэна на мгновение закружилась голова. АМ-2 - Антиматерия-Два. Истоки Империи. Ведь это все описано в видео-курсах истории - то, о чем так небрежно рассказывает этот человек, которому на вид не дашь больше тридцати пяти лет. Все эти вещи всегда казались Стэну красивыми легендами, в которых ни слова правды. Но вот он беседует с человеком, который - хочешь верь, хочешь не верь - самолично всю эту кашу заварил. И было это, черт возьми, почти двадцать веков назад!
А Император продолжал рассказ, словно вспоминал о том, что было на прошлой неделе.
- Да, настало время, когда я почил на собственных лаврах - и было мне так скучно, что словами не передать. Я прибрал к рукам не меньше дюжины солнечных систем, все шло как по маслу. На моем банковском счету было несколько триллионов триллионов мегакредиток. Ну и что? Как по-твоему, способен ли один человек потратить хотя бы триллиончик триллионов? - Жестом он пригласил Стэна опрокинуть еще по стакану стрегга. - И вот, когда я совсем измаялся от скуки, до меня дошло, на что я могу потратить свои денежки. На изысканное гурманство. Одна беда - мне ничего не нравилось из кушаний, которые готовили в последние шесть-семь столетий. И тогда я начал самостоятельно экспериментировать. Восстанавливать в памяти старинные кушанья и воспроизводить их. Скупал книги с древними кулинарными рецептами и готовил все, что казалось заманчивым. - Император повернулся к морозильной камере, вынул оттуда полукилограммовый кусок кровоточащего мяса и принялся рубить его на кусочки. - Да, хорошая кухня - это серьезно. Отличный способ убивать время. Особенно если этого времени у тебя навалом.
Император выключил горелку под противнем с порезанной колбасой и чесноком и поставил на огонь другой противень с маслом, настоянном на большом количестве специй. Туда он добавил чуточку шалфея, немножко чебреца и тимьяна, потом рукой скатал в шарики несколько побегов розмарина и бросил поверх прочего. Получившуюся смесь размешал, на секунду задумался, потом ссыпал на противень четвертинки помидоров и дал им прожариться. Затем он выключил газ под противнем, повернулся к Стэну и уперся в лицо молодого капитана задумчивым взглядом.
После долгого молчания Император заговорил снова - обваливая мукой кусочки мяса и бросая их в миску со жгучим перцем.

Предыдущая страница 4 Следующая страница


5 Аллан Коул, Крис Банч

- Вполне возможно, что с вашей точки зрения, капитан, я распространяюсь о вещах малоинтересных, о том, что было и быльем поросло. Словом, стариковская болтовня, которая нынешнему поколению совсем нелюбопытна.
Стэн хотел искренне запротестовать, но властитель остановил его царственным жестом. Это был монолог, а не диалог.
- Поверьте мне, - почти совершенно трезвым голосом сказал Император, - мое прошлое кажется мне таким же свежим и близким, как вам - ваше. Так-то! А теперь перейдем к основной теме нашей сегодняшней беседы.
Он сделал короткое троеточие в своей речи - осушил полстакана стрегга.
- Мне хотелось бы знать, как идут ваши дела, капитан Стэн. Как вам эта чертова служба во дворце?
Мозг Стэна работал с максимальной скоростью. Параграф первый в неофициальном изустном учебнике “Как младшему офицеру выжить и преуспеть в армии” гласит: когда старший по званию офицер спрашивает твое мнение, не стесняйся - ври с три короба.
- Я очень доволен службой во дворце.
- Эх вы, врун проклятущий! - сказал Вечный Император.
Параграф второй упомянутого учебника выживания гласит: когда, бухая со старшим по званию, ты пойман на лжи, смело громозди новую ложь на старую.
- Нет, я нисколько не преувеличиваю. Я бы даже сказал, что ничего интереснее...
- Параграф второй у вас не пройдет, капитан. Кончайте вешать мне лапшу на уши. В ответ на это Стэн выпалил:
- Этот дворец - нуднейшее место, переполненное занудами, да и вообще я терпеть не могу политику, пропади она пропадом!
- Вот так-то лучше, - улыбнулся Император. - А теперь позвольте дать совет, который поможет вам сделать хорошую карьеру...
Тут он прервался, чтобы снова разжечь огонь под противнем с колбасой и чесноком. Как только масло стало опять закипать, властитель высыпал в него кусочки мяса, обваленные в муке и пересыпанные жгучим перцем.
- Запомните первое: для своего возраста и чина вам дьявольски повезло, что вы попали во дворец.
Стэн раскрыл рот, чтобы выразить согласие, но Императору было достаточно сурово зыркнуть на него, чтобы слова застыли у капитана на губах. Помешивая кусочки мяса и дожидаясь ровной коричневой корочки, Император продолжал:
- Подсказка первая: не задерживайтесь на одном посту. Если задержитесь, потеряете драгоценное время. Теперь мысль вторая: ваш нынешний пост с одной стороны - трамплин для блестящей карьеры, а с другой стороны - страшный тормоз для служебного роста. Кажется, это звучит так эффектно: “Уже начальник личной охраны Его Величества в таком-то и таком-то возрасте!..” Но вам придется столкнуться с вышестоящими - которые старше вас, одержимы завистью, и они станут распускать слухи, что я строю какие-то особенные планы относительно вас. Принимайте эти разговоры как неизбежное зло. А разговоры, несомненно, начнутся.
Император закончил с мясом. Теперь он взял огромный чугунок и вывалил все ингредиенты в него. Туда же были брошены нарезанный лук и помидоры. За ними последовали стручки красного перца, два-три стаканчика красного вина. Закрыв все крышкой и увеличив пламя до максимума, Император довел похлебку до кипения и подвернул огонь, чтобы кушанье дошло на медленном огне.
Присев рядом со Стэном и отхлебнув стрегга, он сказал:
- Не знаю, до какой степени вы осознаете это - и осознаете ли вообще, но у вас серьезный учитель в лице генерала Махони.
- О да! Я это сознаю, - заверил Стэн.
- Вот и хорошо. Вы пришлись ему по сердцу. Да и мне вы сейчас понравились. Неплохие результаты, молодой человек. Впрочем, не забывайте: я знаменит тем, что легко стать моим фаворитом и еще легче попасть в опалу. Я быстро загораюсь, но и быстро остываю к людям. Так что вам не следует слишком долго находиться у меня перед глазами. Когда дела идут из рук вон плохо, я порой ищу козла отпущения среди своего окружения. Иногда я совершенно искренне верю, что сам я безупречен и только мои подчиненные делают промахи.
- Мне случалось сваливать свою вину на других.
- А с кем такого не случалось? Жизнь мало-помалу учит молодых офицеров. Помои всегда стекают вниз. Эту простенькую истину нужно усвоить как можно раньше. И тогда вы будете знать, как быстро избавляться от помоев, когда заберетесь на самый верх.
Похлебка была наконец готова. Император встал и разливной ложкой наполнил две миски дымящимся кушаньем. У Стэна слюнки потекли. От смеси аппетитных запахов голова шла кругом. У капитана даже увлажнились глаза, когда Император сперва поставил перед ним миску, а затем отрезал два огромных ломтя свежеиспеченного пшеничного хлеба и положил рядом с масленкой, полной свежевзбитого белейшего сливочного масла.
- Стало быть, программа ваша такова: хорошо справляться с нынешними обязанностями. А потом при первой же возможности уйти из службы безопасности - и не иметь никакого отношения ко всем этим интриганам и людишкам, играющим в комедии “плаща и кинжала”. Никто не достигал по-настоящему больших высот, если всю жизнь служил в органах безопасности. Я позаботился, чтобы это было именно так. Не доверяйте людям из службы безопасности. Никто не должен им доверять. Далее, переходите в летную школу. Нет, не вздумайте возражать! Я знаю, что вы обучены десантному делу и все такое. Я имею в виду совсем другое. Поступайте в космофлот и учитесь водить корабли.
Император не спеша намазал свой ломоть хлеба густым слоем масла. Стэн последовал его примеру, мотая на ус каждое слово, сказанное таким собеседником.
- Вам нетрудно будет получить чин капитан-лейтенанта. А потом можно дослужиться до капитана третьего ранга, потом стать командиром корабля и - чем черт не шутит! - при некотором везении даже командиром флагманского корабля. И уж тогда до чина адмирала рукой подать.
Стэну пришлось сделать большой глоток стрегга, чтобы скрыть свое волнение. Он - адмирал? Чокнуться! Еще никто не дослужился до адмирала, начиная с самого низа служебной лестницы.
Император снова наполнил стаканы до краев.
- К мнению своих адмиралов я прислушиваюсь. Так что хорошенько усвойте эти слова и возвращайтесь в мое окружение лет этак через пятьдесят. Может статься, я когда-нибудь стану выслушивать вас. - Император зачерпнул похлебку большой ложкой. - Ешь, сынок. Эта пища здорово прочищает мозги. Сперва уши огнем охватывает, потом серые клеточки мозга. А чтобы стать адмиралом, нужно много-много работать серыми клеточками.
Стэн проглотил первую ложку похлебки. Она обожгла его язык, жидким металлом потекла по пищеводу. В желудке ангельская похлебка взорвалась дьявольской атомной бомбочкой. Из глаз Стэна брызнули слезы, из носа сразу потекло, уши налились кровью и горели не меньше языка. Молекулы красного перца гонялись за молекулами стрегга и истребляли их подчистую.
- Нуте-с, как на ваш вкус? - спросил Император.
- А что, если у меня нет рака? - выдавил Стэн, хватая воздух ртом.
- Ешь, парень. Если у тебя нет рака - не волнуйся, скоро заимеешь.

Глава 5

Императора мучили две неприятные проблемы относительно Прайм-Уорлда. Первую можно было сформулировать так: почему на планете-столице царит такой жуткий хаос? В течение десяти столетий он успешно правил множеством звездных систем. Так почему же, черт возьми, нельзя в таком же порядке содержать эту проклятущую, по Вселенским масштабам крохотную агломерацию городов, которые размещались на одной разнесчастной планете?
Вторая проблема: из-за чего все пошло наперекосяк?
Прайм-Уорлд являл собой классический пример того, как агломерация, растущая без четкого плана, превращается в Бег весть что. Давным-давно, в те незапамятные времена, когда Вечный Император только-только довел до сознания всех людей, что он не только единственный, кто владеет топливом, подходящим для межзвездных перелетов, а именно АМ-2 - Антиматерией-Два, но также способен надежно оберегать секрет его изготовления от кого бы то ни было, - еще тогда, на заре его Империи, он осознал, что Земля никак не подходит на роль столицы, тем паче столицы, призванной стать перекрестьем торговых маршрутов.
Он избрал планету, получившую название Прайм-Уорлд, по нескольким причинам. Она была необитаемой. Атмосферные и прочие условия на ней были максимально приближены к земным. Планету окружали спутники, которые могли стать идеальными погрузочно-разгрузочными платформами для транскосмического торгового флота. Вот почему Император купил эту планету, до того - лишь пронумерованную точку на астрономической карте. Невзирая на то что к тому моменту он контролировал всего пятьсот - шестьсот звездных систем. Император предвидел грядущее расширение своих владений. А с ростом Империи неизбежно станет разрастаться и административный аппарат, бюрократия, будет увеличиваться штат вельмож при императорском дворе и так далее.
Чтобы будущий рост не застал врасплох, крайне разумным шагом было заполучить под столицу целую пустую планету. Следовало и распорядиться ею разумно. Поэтому к работе с самого начала привлекли самых талантливых архитекторов и планировщиков. Никакой скученности, много свободного пространства, широчайшие бульвары. Повсюду на планете должно быть невероятное количество парковых зон - как для красоты, так и во избежание загрязнения атмосферы. Сделали все, чтобы города, которым предстояло срастись, не превратились со временем в чудовищных размеров помойку. Участки земли сдавали в аренду сроком на сто лет. Никакое строительство не начиналось без предварительного одобрения городского совета, в который, кроме архитекторов и специалистов по урбанистике, входили также и экологи.
Прошло чуть больше тысячи лет - и, пожалуйста, Прайм-Уорлд превратился в чудовищных размеров помойку.
Причины до смешного просты: алчность, глупость и взяточничество - низменные черты людского характера, которые Вечный Император имел несчастье проигнорировать при планировке своей идеальной столицы. Если говорить цинично, Император вовсе не нуждался в человеке, который сказал бы ему правду-матку, как тот раб, который - в разгар триумфального входа в Рим - осмелился шепнуть Цезарю, перекрывая восторженный рев толпы: “Все это мимолетно!”
Достаточно было ему самому совершить короткое, пятидесятипятикилометровое путешествие в Фаулер - ближайший от его резиденции город - и побродить по тамошним улицам. Подобно прочим городам Прайм-Уорлда, Фаулер представлял собой пестрый конгломерат одно-, двух-этажных домов и небоскребов.
Для иллюстрации: участок пятьсот метров на пятьсот метров, обозначенный в прайм-уорлдском земельном кадастре под шифром NНЕВОFА13FFС2, был некогда продан в аренду правителю звездной системы Сандиа, большому любителю роскоши, который построил там что-то среднее между посольством и дворцовым комплексом. Но когда его отстранила от власти хунта со спартанскими вкусами, участок был сдан в субаренду Межзвездной Торговой Корпорации. МТК снесла дворцовый комплекс и выстроила небоскребище, ставший ее штаб-квартирой в столице. Однако со временем МТК стали преследовать неудачи - продавали не то и не там, корпорация стала хиреть, и ее руководство сдало большую часть небоскребища в суб-субаренду массе фирм и фирмочек, работавших в масштабах какой-нибудь одной планеты или одной звездной системы. Наличие большого числа мелких арендаторов позволило вздуть до небес арендную плату. Дошло до того, что в качестве годичной ренты за офис из пары комнатенок выкладывали сумму, равную годичному валовому продукту какой-нибудь густо населенной планеты.
Небоскреб МТК превратился в хаотический набор офисов - до тех пор, пока все суб-субаренды не были выкуплены шахиней Хафиза, которая мечтала жить в собственной резиденции во время своих частых наездов в Прайм-Уорлд. Она снесла небоскреб и на его месте возвела очередной дворец.
Эта круговерть началась восемьдесят один год назад. И тем не менее в имперском земельном реестре участок все еще значится за свергнутым президентом звездной системы Сандиа, который вот уже сорок семь лет как насильно заключен в монастырь.
При наличии системы субаренды практически невозможно содержать здание в должном порядке. Квартирная плата достигает таких размеров, что квартиры, которые рассчитаны на одну семью, но одной семье не по карману, напоминают армейские казармы - столько в них жильцов.
Император старался как-то влиять на ситуацию, помогать нуждающимся. Он ясно сознавал, что даже в эпоху компьютеров и роботов требуется армия мелких чиновников, которым надо где-то жить и как-то сводить концы с концами. То и дело затевалось масштабное строительство дешевого жилья, но эти проекты как-то быстро и незаметно прибирали к рукам всякого рода мерзавцы, и все кончалось пшиком - типичный пример того, к чему приводит полная свобода предпринимательства.
После восьмисот лет борьбы с практикой субаренды и после провала кампании против взяточников, которые смотрели сквозь пальцы на отвратительные жилищные условия в городах, был наконец принят закон, резко ограничивший иммиграцию в Прайм-Уорлд. Разрешение на въезд получали только богачи, способные инвестировать большие деньги в экономику Прайм-Уорлда, или необходимые столице специалисты, или работники для заполнения новых рабочих мест. За соблюдением закона следили со всей суровостью. Это превратило жителей Прайм-Уорлда в потенциальных богачей. Любой из них - от чрезвычайного и полномочного посла какой-либо звездной системы, автоматически получающего вид на жительство в столице, до последнего уличного торговца - мог продать свою прописку за баснословную сумму и на эти деньги жить припеваючи в любом конце Вселенной.
Однако мало кто пользовался фантастической возможностью обогатиться. Праймуорлдцы гордились тем, что живут в центре Вселенной, им нравилось в Прайм-Уорлде. Большинство из них отнюдь не спешили продать свою прописку, предпочитая жить в бедности (правда, лишь относительной, ибо прожиточный минимум и право на элементарный отдых и элементарное жилище гарантировались государством), но не уезжать из столицы. Планета была центром цивилизации, здесь находился двор Его Величества Императора Тысячи Солнц. Ни люди, ни другие живые существа не рвались оставить навсегда оживленную столицу ради привольной жизни в провинции.
Иногда Императору - спьяну, или после свары с придворными, или в припадке гнева - приходила мысль национализировать все строения на планете, осуществить генеральную чистку и снять ограничения на въезд в столицу. Но за этой мыслью всегда следовала другая: оголтелые капиталисты сумеют и национализацию повернуть себе на пользу. Как бы хуже не стало.
Словом, не буди лиха, пока спит тихо. Уж лучше жить с такими “малыми” неудобствами, как перенаселенность и устаревание городских карт в течение тридцати дней после их выпуска.
В довершение всех бед в Прайм-Уорлде, помимо городов и обширных парковых зон, имелись частные усадьбы. Они тоже сдавались в аренду и располагались преимущественно вокруг императорского дворцового комплекса. Социальный статус вельмож негласно определялся близостью их усадьбы от императорского дворца.
Ближе всего к нему - в десяти километрах - находилось одно внушительное здание. Там заседал имперский парламент. Без парламента в государстве чего-то как бы не хватает, да и нужно нечто, оттеняющее блеск императорского двора. После того как Вечный Император утвердил проект здания парламента, он повелел насыпать между своим дворцом и гнездилищем народных депутатов холм километровой высотой. Властитель смирялся перед необходимостью иметь дело с представительной властью, но видеть ее днем и ночью из своего окна - избави Бог!..
Если суммировать, Прайм-Уорлд был странноватым местом. Жизнь на столичной планете кое-как шла и не останавливалась. Хотите, считайте эту фразу похвалой, хотите - критикой.
Перевозку пассажиров между городами осуществляла пневмоподземка. Грузы перевозили гравитолеты. Товары из других звездных систем сгружали или на спутниках, или на искусственных космических причалах, которые понадобились в связи с расширением Империи и соответствующим увеличением объема торговли. Затем эти товары или отправляли дальше на других грузовых кораблях, или опускали на поверхность планеты - в один из пяти портов.
Подобно всем портам в истории человечества, прайм-уорлдские порты были неприглядными местами с особенно развитой преступностью. Самый большой порт - Соуард - был одновременно и ближайшим от Фаулера. В километре от соуардской взлетно-посадочной полосы располагался один из баров космопорта под названием “Ковенантер”.
Как и во всех прочих городах Прайм-Уорлда, в Соуарде остро стоял вопрос перенаселенности и нехватки земли. Все вспомогательные помещения космопорта - залы ожидания, офисы, кафе, бары и все прочее - размещались прямо над огромными высокими пакгаузами, занимавшими более квадратного километра. На второй этаж, где, собственно, находился космопорт, вознесенный над складскими помещениями на хитрых переплетениях стального каркаса, попадали по пандусам - некоторые из них были оснащены движущимися лентами.
“Ковенантер” находился аж на третьем этаже. Чтобы попасть в этот бар нужно протопать по пандусу, миновав первый, складской этаж, затем проехать на эскалаторе, а затем пешком преодолеть грязную засаленную лестницу на третий этаж. Несмотря на эти неудобства, в “Ковенантере” было всегда людно.
Но не ночью.
Но не в дождливую погоду.
Годфри Алэн поднялся по эскалатору, отошел в сторонку, где было поменьше света, и остановился - проверить, нет ли за ним хвоста.
Прошло несколько минут, однако он не услышал ничего, кроме журчания потоков воды, стекающих по пандусу этажом ниже. Алэн получше запахнул водонепроницаемую куртку, но не спешил идти дальше.
Выйдя из своей комнаты в фаулерском отеле, Алэн посетил четыре снятые заранее “чистые” комнаты, где он мог ощутить себя на короткое время в безопасности - переодеться, проверить наличие слежки. Похоже, за ним никто не следил.
Разведчик с опытом мог бы посоветовать Алэну менее разорительный способ ухода от хвоста, чем аренда четырех комнат. К тому же элегантный костюм и появление в районе космических доков делали его потенциальной жертвой грабителей.
Но Годфри Алэн шпионом не был, да и шпионские штучки-дрючки не очень-то уважал. В сознании большинства жителей Империи он был отпетым террористом. В сознании своих товарищей-революционеров, в сознании своих соплеменников из Таана, большого союза звездных систем, и в своем собственном Алэн являлся убежденным борцом за свободу.
Как ни странно, свобода, за которую боролся Алэн, была ущемлена не вследствие политических интриг, а просто из-за перенаселенности Вселенной. В свое время звездные системы Таан были основаны на задворках известного тогда мира беженцами из Империи, которые протестовали против тотальной технизации быта. Они выговорили невмешательство Империи в их внутренние дела. Поскольку таанцы заняли группу отдаленных звездных систем, жили замкнуто, не высовываясь из своего мира и всем себя обеспечивая самостоятельно, то Империи, занятой многочисленными проблемами, не было резона соваться в дела в техническом отношении слабо развитого окраинного союза. Но по мере того, как у таанцев возникли трудности с перенаселенностью их мира, они стали искать новое жизненное пространство - и столкновение с Империей стало неизбежным. Оно и произошло, как только первые таанские колонисты начали просачиваться на приграничные планеты Империи, заселенные пока что горстками первопроходцев.
Между представителями двух очень несхожих культур достаточно быстро разгорелись конфликты - и обе стороны стали заваливать жалобами свои центральные правительства. Таанские власти сознавали, что для прямой военной поддержки претензий своих переселенцев у них нет средств, да и себе дороже рисковать открытым столкновением с Империей. Империя, со своей стороны, тоже не желала слишком тратиться, чтобы оградить интересы имперских пионеров от посягательств таанских колонистов. Гарнизоны в местах конфликтов были чисто символически усилены немногочисленными пополнениями - не из лучших бойцов.
Алэн родился на планете в звездной системе Калтор - одной из тех, где пришли в столкновение интересы Таана и Империи. Поскольку таанские колонисты - по причинам социальных традиций и из экономической необходимости - жили поблизости друг от друга и вообще держались кучно, у них были определенные преимущества перед имперскими поселенцами, менее дружными. Зато на планете стоял имперский военный гарнизон, да и вообще имперские первопроходцы ощущали за своей спиной гигантскую межзвездную державу. Было обидно наблюдать, каких успехов добиваются юркие сплоченные таанцы - представители второсортного мира.
Подобные напряженные ситуации чреваты погромами. Во время одного из погромов родители Алэна были убиты.
Мальчик, видевший изуродованные трупы своих родителей и то, как начальство имперского гарнизона замяло очередной “инцидент”, стал ходить в тайную школу. В этой школе учили, как превратить гравитолет в смертельный снаряд или в бомбу с часовым механизмом; как переделать космический тихоход - корабль-рудовоз - в быстрый трансзвездный аппарат; как из обычной стальной трубы соорудить миномет и как - едва ли не самый важный урок! - в массе трусливых обывателей организовывать многочисленные разветвленные ячейки тайного общества.
Мало-помалу движение сопротивления разрасталось, к нему подключались таанские колонисты на все новых планетах. Их выступления всякий раз официально осуждались далекими таанскими властями, которые втайне старались оказывать колонистам моральную поддержку и снабжали их немаркированным оружием, происхождение которого при провале было невозможно установить. Имперские поселенцы вкупе с “миротворческими” имперскими отрядами жестоко расправлялись с непокорными, но это лишь укрепляло решимость таанцев бороться до конца.
Алэн со временем возглавил таанское движение сопротивления. Через пятьдесят лет после того, как мальчик увидел трупы своих родителей среди руин родного дома, он стал лидером Освободительного Движения Окраинных Планет.
Как представителя мощного вооруженного объединения, борющегося против Империи, Алэна пригласили посетить родину. Посещение планет родного - и в политическом, и в идеологическом отношении - Таанского Союза разбило сердце Алэна. В случае успеха движения сопротивления именно Таанский Союз должен был объединить все окраинные системы для решительной борьбы с Империей. Однако на родине своих предков, куда он сам попал впервые, Алэн увидел совсем не то, что ожидал увидеть.
Прежде всего его повергло в уныние, что само правительство поощряет демографический взрыв. Ему не пришлись по нраву многие традиции в общественной жизни. Но главной причиной его разочарования стало отчетливое классовое деление таанцев, наличие непреодолимых барьеров. Выходец из колонии, где существовало стихийное равенство, где человека ценили только за способности и никому не был заказан путь на самый верх общества, Алэн был воспитан на понятии равенства возможностей. Умом он понимал, что классовая стратификация отнюдь не в традициях культуры таанского общества, возникшего когда-то из демократичных переселенцев из Империи. Однако у него гвоздем засело в голове впечатление, что все таанцы довольны своим положением, принимают его безропотно: солдаты и не мечтают стать вровень с аристократией, представители низшего сословия - крестьяне и рабочие - не рвутся в купеческое сословие и так далее.
В сущности, это был классический конфликт представителя все еще развивающейся культуры с обществом устоявшимся, с обществом пусть и прекрасных, но застывших форм.
Такова была первая причина, почему Алэн вдруг сломался. Второй причиной стало то, что во время празднования Дня Империи Алэн не столько умом, сколько всем своим нутром ощутил несложную истину, которую прежде упрямо не пускал в свое сознание: захоти того Вечный Император всерьез, и все революционное движение будет уничтожено в мгновение ока - просто истребят таанских колонистов всех до единого, чтобы ненароком не оставить на развод ни одного революционера.
Шесть месяцев назад Алэн начал совершенно секретные переговоры с временным послом Империи. Сперва он намеревался обсудить возможности перемирия с Империей и с теми из окраинных миров, которые она поддерживала. Однако на протяжении этих месяцев концепция перемирия в его сознании значительно изменилась.
Сегодня вечером он намеревался изложить специальному уполномоченному Императора окончательный вариант своей новой программы. Не просто прекращение террористических актов и вооруженного сопротивления, а постепенное официальное признание его народа - таанских колонистов - и легитимизация Движения, возглавляемого Алэном. Приграничные миры следует признать независимой буферной зоной между Таанским Союзом и Империей.
До сих пор Алэн обсуждал проект перемирия лишь со старыми товарищами по борьбе и горсткой доверенных советников. Но Таанская разведка могла без особого труда проведать о его планах, объявить Алэна контрреволюционером и получить добро на его физическое уничтожение.
Смерть лидера окажется на руку и многим из его давних врагов из имперского лагеря. Алэн смерти не боялся - пятьдесят лет партизанской жизни вытравили из души страх погибнуть. Но его приводила в ужас мысль, что он может быть убит до того, как изложит свой план Императору.
Подготовка к встрече прошла тщательно и в строжайшей тайне. Алэна снабдили фальшивыми документами, на что было дано добро на самом высоком уровне, и он прибыл на Прайм-Уорлд в качестве одного из бесчисленных туристов, которые прилетали посмотреть на торжества, посвященные Дню Империи, и поглазеть на диковинную жизнь планеты, где находится двор Императора Тысячи Солнц.
На всем протяжении празднеств в связи с Днем Империи Алэну несколько раз передавали инструкции касательно предстоящей встречи, но делалось это так искусно, что он мог только догадываться, когда и как бумажки попадали в его карман.

Предыдущая страница 5 Следующая страница


При дворе Вечного императора 6

Теперь он был относительно спокоен по поводу встречи с представителем Императора, которая должна была состояться в космопортовской забегаловке. Возможно, в более или менее отдаленном будущем этот контакт с представителем Императора окажется смертным приговором для Алэна. Но в данный момент сам Император должен был опасаться, как бы кто не прознал, что его представитель общается с террористом - и не просто террористом, а с человеком, на которого коммандос из отряда Богомолов дважды устраивали охоту и оба раза безуспешно.
Хвоста за ним не было.
Алэн легко взбежал по лестнице. Сжимая рукоять пистолета под курткой, он оглянулся еще раз и проверил, нет ли слежки. Затем он двинулся дальше по эстакаде из частых стальных прутьев. Эстакада была широкая, метров десять, и между прутьями далеко внизу проглядывала земля. По обеим сторонам эстакады на разных уровнях громоздились стальные конструкции - кубы, параллелепипеды, разнесенные на некоторое расстояние друг от друга. Там находились офисы и небольшие мастерские - сейчас пустые.
Единственным строением над эстакадой был бар, оно же было единственным освещенным зданием. Над красным фасадом с облицовкой под дерево мрачно помигивали яркие объемные буквы: “КО_ЕН_НТЕР”.
Алэн приближался к бару самым медленным шагом, стараясь держаться темной стороны эстакады. Но возле бара он не заметил ничего подозрительного. И, похоже, ни одной живой души поблизости.
Мужчина наблюдал за входом в бар “Ковенантер” с недостроенного второго этажа складского помещения, которое находилось наискосок от эстакады. Он старался держаться в простенке между окнами - на случай, если кто-нибудь обследует район с помощью реагирующего на тепло бинокля.
Уже в течение двух часов “взрывник” то просматривал чуть ли не каждый сантиметр эстакады через прибор ночного видения, то ругал последними словами чертов дождь и самого себя - что взялся за эту работу. И сидел он в засаде подобным образом уже три недели подряд: приходил через два часа после наступления сумерек, а покидал свой пост лишь после закрытия “Ковенантера”.
“Задницей я соображал, когда соглашался на эту мнимую халяву! ” - думал взрывник не в первый и не пятьсот первый раз. Вот наглядный пример, во что влипает человек, если он долго сидит без работы. Уголовная публика имеет на это особый нюх: они каким-то образом узнают, что профессионал на мели, и выползают из щелей, чтобы предложить дерьмовую работенку именно тогда, когда жизнь загнала тебя в угол и у нет иного выбора.
Взрывника звали Динсмен. Хотя он воображал себя профессиональным специалистом по взрывным работам, на самом деле он занимался далеко не тем, что предполагает этот термин. Динсмен был коренным жителем Прайм-Уорлда и презирал понаехавших лимитчиков. О выходцах из бедных районов исстари принято говорить: “родились не по ту сторону от железнодорожного полотна”. Так вот, Динсмен родился непонятно по какую сторону от железнодорожного полотна, потому что его старшие братья разобрали рельсы на ближайшем к родному дому участке и загнали их подпольному скупщику металлолома. Динсмен в то время был резвым и в целом очень сметливым пацаненком.
Если бы обстоятельства не складывались по-особенному, Динсмен пошел бы по дорожке, проторенной братьями и соседскими парнишками: начал бы с мелкого воровства, потом примкнул бы к шайке мелких бандитов, ежегодно представал бы перед судом и накопил бы столько судимостей, что в итоге его навсегда депортировали бы на планету-тюрьму.
Однако Динсмену, можно сказать, повезло. Счастье улыбнулось ему, когда в уличной пробке он высмотрел охраняемый грузовой гравитолет, выждал, пока охранник отвернется, выхватил из кузова один из ящиков и дал деру.
В ящиках были взрывпакеты для имперской гвардии. Взрывпакеты в полном комплекте - с таймерами, взрывателями и прочим плюс необходимые инструкции, как всем этим пользоваться. На кой все это сдалось мальчишке, который хотел загнать кому-нибудь краденый товар и заработать пару кредиток! Он сидел на крыше сарайчика и горестно глядел на ящик, ради которого пошел на Великий Риск - по крайней мере в его глазах это был самый настоящий подвиг. И в итоге - пшик.
Но Динсмен не зря был коренным праймуорлдцем, из тех, про которых говорят, что они способны продать ветры после сытного обеда, выдавая их за экспериментальную музыку. Прошло немного времени, и Динсмен - ценой трех оторванных пальцев, пару раз наделав в штаны от страха и будучи вышвырнут из дома разъяренными родителями - стал настоящим специалистом по взрывчатым веществам. И мог доказать это любому сомневающемуся.
Таким образом, Динсмен приобрел верный кусок хлеба: занялся древней и почтенной профессией, примкнул к тем благородным душам, которые поворотом взрывателя превращали неудачные инвестиции, здания-развалюшки, космические корабли, ненужный инвентарь и т. п. в живые деньги, выплачиваемые страховыми компаниями. Клиентов у него было хоть отбавляй. На беду, самым солидным из клиентов оказался переодетый офицер имперской полиции.
Короче, так оно и пошло - оттрубив очередной срок, Динсмен снова принимался за свое ремесло сверх-стремительной разборки надежно застрахованных строений и вещей.
С его опытом и природным чутьем было просто преступлением не заметить, что с нынешней халявой что-то не в порядке. Во-первых, наниматель был чересчур лощеным и безмятежно уверенным в себе и ничуть не напоминал заматерелого уголовника. И о Динсмену этот хлыщ знал на диво много - вплоть до того фактика, что Динсмен подзадержался на шесть циклов с выплатой карточного долга и тот, кому он задолжал, подумывал, не будет ли Динсмен выглядеть элегантнее, если его укоротить на голову.
Не будь Динсмен на мели, он бы послал хлыща с его работенкой куда подальше - за ним ходила слава человека, который имеет достаточно силы воли, чтобы выйти из игры в кости даже тогда, когда игра идет его собственными кубиками, в которых он упрятал кусочки свинца.
Седовласый хлыщ сказал, что работка не бей лежачего. Надо установить бомбу в баре “Ковенантер”. Не просто бомбу, которая сделает громкий бабах и разнесет все на свете, а умную штуковину, у которой будет сложное задание. Затем Динсмену предстояло дождаться, пока в бар зайдет определенный человек. После чего следовало выждать строго заданное число секунд и нажать кнопку.
Только после этого Динсмену выдадут вторую часть его гонорара, плюс фальшивое удостоверение личности и билет на космический корабль, чтобы убраться подальше из Прайм-Уорлда.
Динсмен снова осыпал проклятиями самого себя - чертов гонорар был слишком высок. Не менее подозрительным было и чрезвычайно дорогое оборудование, которое ему вручили: прибор ночного видения, спортивный секундомер самой дорогой марки, самая современная модель параболического микрофона с наушниками для прослушивания разговоров на большом расстоянии и опять-таки самый модерновый передатчик, с помощью которого предстояло взорвать детонатор.
До Динсмена мало-помалу доходило, что он сейчас как мелкая рыбешка, попавшая в бассейн с акулами. Но тут появился мужчина, который медленно шел по эстакаде в сторону “Ковенантера”.
Динсмен внимательно изучал идущего мужчину. Ну-ка, ну-ка! За последний час это первый человек, который направляется в бар. Одет с иголочки. Зажав в одной руке бинокль, Динсмен надел другой наушники и направил параболический микрофон в нужном направлении.
Алэн дошел до самого входа в “Ковенантер” и остановился. Из мрака навстречу ему вышел другой мужчина - Крейгвел, опытный дипломат, специальный уполномоченный Императора по улаживанию конфликтов. Он был выряжен в спецовку космоинженера и держал руки перед собой, показывая, что безоружен.
- Инженер Рашид? - спросил Алэн.
- Да, я использую именно это имя.
Наискосок от них, на втором этаже недостроенного склада, Динсмен чуть было не пустился в пляс от радости. Наконец-то! После трехнедельных бдений! Наконец-то они явились! Он сорвал с себя наушники, включил радио-детонатор и взял в руку секундомер.
В то же мгновение, когда мужчины переступили через порог бара, Динсмен нажал кнопку таймера и отсчет секунд начался.

Глава 6

Десять секунд.
Яниз Керлех, будучи совладелицей бара, выполняла в нем роли и повара, и барменши, и старшей официантки. Да и сам бар был ее творческим произведением.
Яниз отнюдь не назовешь обманутой деревенской простушкой из бедной семьи, которую жизнь заставила от стыда податься на большую планету, хотя она родилась и выросла на планете фермеров. Пятнадцать лет наблюдения за тем, как ее родители, занимавшиеся рубкой леса и обработкой древесины, от зари до зари рубят и пилят, рубят и пилят, заставили ее всерьез задуматься, как бы улизнуть из этого замкнутого круга изнурительной работы. Случай удрать явился в лице странствующего продавца, который сбывал дрессированных слонов, обученных перетаскивать древесные стволы.
Продавец слонов увез Яниз в ближайший городок. Девушке понадобилось всего лишь двадцать минут, чтобы сообразить, какая профессия там самая прибыльная, найти нужный оживленный угол и снять своего первого клиента.
Профессия девушки для утех ей ни секунды не нравилась - хотя бы потому, что она никак не могла понять, отчего большинству мужиков, которые отправляются на поиски платных приключений, никогда не приходит в голову предварительно почистить зубы. Но эта работенка была все же веселей, чем перспектива всю жизнь подбирать дерьмо за слонами и с тревогой заглядывать им в зад - как бы у них не случилось геморроя, который помешает как следует работать хоботами. Мало-помалу, подвизаясь в качестве ночной бабочки, Яниз поднакопила столько деньжат, что смогла передислоцироваться в Прайм-Уорлд.
К се жесточайшему разочарованию, Прайм-Уорлд оказался не тем благословенным раем, где проливается золотой дождь - успевай только ноги расставлять. Профессиональных шлюх на планете-столице было видимо-невидимо. Хуже того, не было проходу от шлюх-любительниц, которые готовы отдаться за что попало - скажем, за такую сущую нелепицу, как возможность быть представленной при императорском дворе.
Таким образом, Яниз Керлех переживала не лучшие времена, когда ей повстречался человек по имени Рашид, то чинивший космические корабли в доках, то летавший на них главным инженером. Проведя ночь-другую вместе, они обнаружили в своих характерах что-то общее и стали встречаться в других положениях, кроме горизонтального.
Говорят, что в постели языки развязываются. В моменты интимной откровенности Яниз Керлех взахлеб говорила о своей давней - двадцатилетней! - мечте. Она мечтала открыть собственный бар. Даже набрасывала на бумаге план заведения. Более того, вылепила из пластилина маленькую модель своего будущего бара и неоднократно восстанавливала ее, раздавленную офицерским сапогом во время очередного налета полиции нравов.
По прошествии года совместной жизни, когда сексуальные отношения, утратив прелесть новизны, стали способом дружеского общения, Рашид сумел не просто изумить ее, а вызвать у нее самый настоящий столбняк. Он протянул ей как-то банковский чек и сказал:
- Ты, кажется, мечтала о своем баре? Вот, возьми. Мы будем равноправными партнерами.
Рашид выдвинул единственное предварительное условие: одна кабинка - он предложил назвать ее кабинкой “Ч” будет несколько отличаться от остальных: ее надлежит содержать в абсолютной чистоте.
Неизвестные люди в рабочих комбинезонах доставили и установили новейшие охранные электронные системы против подслушивания. Конструкция кабинки делала ее звуконепроницаемой; даже громкую беседу не было слышно в метре от столика. Специальные охранники раз в неделю перепроверяли всю электронную начинку кабинки “Ч”.
Рашид сказал подружке, что хочет использовать особую кабинку для организации разного рода встреч. Никто не смел ее занимать, кроме самого Рашида, а в его отсутствие - кроме людей, которые называли его имя и особый пароль.
Яниз прекрасно сознавала, что корабельный инженер, даже главный, зарабатывает отнюдь не столько, чтобы потакать капризам своей подружки, бывшей проститутки высокого класса. Она догадалась, что Рашид прирабатывает чем-то не очень законным. Возможно, контрабандой. Или... а впрочем, какое ей до этого дело?
“Ковенантер” оказался заведением прибыльным - докеры и летный состав полюбили это тихое местечко, где можно было спокойно потолковать, а если вечерок становился интересней и кому-то припадала охота разбить чужой нос, то хозяйке и в голову не приходило вызывать наряд полиции, чтобы утихомирить забияк. До общих свалок не доходило, а с буянами справлялись сами посетители. Здесь же можно было подцепить девочек самых экзотических цветов кожи, причем без риска подцепить от них что-нибудь экзотическое.
Рашид объявлялся от силы пару раз за весь прайм-уорлдский год, остальное время где-то пропадал, а где - о том помалкивал. Яниз пыталась вычислить, на какой именно посудине он сейчас летает, внимательно вчитываясь в колонки сообщений о передвижении кораблей, приписанных к соуардскому порту. Но ей никогда не удавалось связать имя своего дружка с каким-то космическим кораблем или конкретной транспортной линией. Да и раскусить, какого рода у него “друзья”, она тоже не могла: кого только не было среди типов, беседующих в кабинке “Ч”, - от элегантных богачей до явных уголовников в обносках.
Вот почему, когда двое мужчин, Алэн и Крейгвел, попросили обслужить их именно в кабинке “Ч”, хотя в баре были свободны все столики, она нисколько не удивилась и спросила их об одном: что господа будут пить?
Двадцать две секунды.
Несколько недель назад Динсмен тайно проник в бар и приладил в нужном месте бомбу; тогда же он с секундомером рассчитал время взрыва. Итак, нужный человек заходит в бар. Это десять секунд. Оглядывается. Еще пять секунд. Идет к стойке бара. Семь с половиной секунд. Делает заказ. На все ушла минута. Вот он берет стакан и направляется к кабинке “Ч”. Взрывник набросил немного времени на возможную очередь у стойки, если в баре вдруг окажется много посетителей. Поздним вечером в заведении никогда небывало много посетителей, но Динсмен на всякий случай накинул целых две минуты, чтобы не попасть впросак.
Алэн окинул взглядом батарею разных бутылок со спиртным и выбрал самый слабый напиток.
- Синтхэлк, - сказал он. - С водой. В высоком стакане. Льда добавьте по своему усмотрению.
Крейгвел, профессиональный дипломат, заказал то же. Следующие его слова обрекли обоих собеседников на смерть. А сказаны они были лишь для того, чтобы установить приятельскую атмосферу перед серьезными переговорами.
- Вы пробовали когда-нибудь метаксу?
- Нет, - ответил Алэн.
- В такой вечер этот напиток самый подходящий.
- Без наркотика? - подозрительно спросил Алэн.
- Чистый алкоголь, - сказал Крейгвел и шутливо добавил: - Хорош и для приема внутрь, и для чистки одежды.
Яниз налила им по стаканчику, а затем занялась приготовлением двух порций синтхэлка. Мужчины роковым образом задержались у стойки вместо того, чтобы сразу идти в кабинку “Ч”.
Алэн поднял свой стаканчик:
- За мир!
Крейгвел искренне кивнул и осушил свою порцию метаксы.
Время истекло. Таймер зажужжал, и Динсмен нажал кнопку радиодетонации.
Мощное взрывчатое устройство, обложенное металлическими шариками, сработало. Двое мужчин и женщина погибли мгновенно, разорванные в клочья. Динсмен слегка переборщил с зарядом, и взрыв разворотил даже стену за стойкой бара.
Не глядя на руины, Динсмен побросал все свое оборудование в чемоданчик и побежал в дальний конец склада. Там он вылез из окна и проворно спустился по веревочной лестнице на землю. Нажал кнопку, крепление лестницы отстрелилось; лестница упала ему в руки и была немедленно спрятана в том же чемоданчике. Стараясь не выходить на освещенные участки улицы, Динсмен заторопился прочь, чтобы побыстрее спрятаться в своем любимом укромном местечке - в сердце прайм-уорлдского гетто, где проживали представители негуманоидных рас.
В ушах у него еще звенело от взрыва, и он не слышал стука башмаков с металлическими набойками по стальной решетке эстакады. Кто-то мчался в сторону руин того, что только что было баром под названием “Ковенантер”.
За несколько мгновений до взрыва сержант Армус пытался смягчить оскорбленные чувства своего товарища из взвода спецназа. В секторе царило спокойствие, и их дежурства проходили настолько нудно, что казались своего рода дисциплинарным наказанием. А ведь они, как-никак, принадлежали к элитным частям спецназа. Предполагалось, что их будут посылать в районы повышенной криминогенной опасности, чтобы они наводили там порядок и передавали очищенный сектор обычным полицейским патрулям.
Вместо этого их заставили на протяжении целого месяца дежурить в районе, где было лишь чуть беспокойней, чем на кладбище. Сержант Армус в пятнадцатый раз выслушивал заунывное нытье своего капрала. Дескать, шеф спецназа Крегер, ясное дело, имеет зуб против них. В этом идиотском секторе ничего существенного не происходит, здесь для поддержания порядка достаточно одной патрульной “Черной Марии”.
Армус чуть было не признался капралу, что почти в начале вечера теми же словами пенял на их положение своему приятелю. Да, бесспорно, у ребят есть причина скулить от досады. У Крегера, видать, совсем крыша поехала, раз он назначил их в этот сектор могильного покоя - как раз в то время, когда в другом месте в разгаре праздничные торжества, где всякое может случиться. Наверное, ведающий криминальной статистикой компьютер свихнулся и выкашлял неправильную информацию. А может, в этом районе живет девка Крегера, которая пожаловалась, что ее вечером на улице кто-то ущипнул за зад. Кто угадает, какие тайны сокрыты в немногочисленных извилинах мозга спецназовского капитана?
В целях соблюдения служебной субординации Армус держал свои горькие мысли при себе. Вместо этого он снова позаботился о том, чтобы ребята из его взвода меньше других дежурили сверхурочно. В обычных обстоятельствах совесть не позволила бы пойти на такое. Сейчас же весь отряд спецназа почти с самого начала праздничного марафона работал на пределе сил, лишних солдат не было, ребята валились с ног после продленных дежурств. Тем страннее тот факт, что взвод Армуса столько времени околачивается без дела в тишайшем секторе.
Но тут прогремел этот взрыв. Не успел он догреметь, а весь взвод уже мчался по пандусу, обогнул угол и рванул прямо к руинам бара “Ковенантер”. Армус бросил один лишь взгляд на развороченную часть здания, и три мысли пронеслись в его голове: есть ли пожар? выжил ли кто после взрыва? понадобится ли машина “скорой помощи”? После этого он начал действовать.
Несмотря на то что не было никаких признаков пожара, сержант надавил рукой в стальной перчатке кнопку системы огнетушения и больше тонны мыльной пены залило руины бара. Он прокричал своим подчиненным, чтобы они хватали в руки все, что может служить ломом, и растаскивали завалы, а сам включил микрофон радиосвязи - вызвать “скорую”. Но слова замерли у него на губах - он увидел машину “скорой помощи”, которая катила по эстакаде в сторону развороченного взрывом бара. С какой такой стати здесь эта машина? Ведь он еще не успел вызвать!.. Но размышлять было некогда. Армус отсоединил ремень безопасности и устремился к развалинам “Ковенантера” вслед за парнями из своего взвода.

Книга вторая
“ОЧКО”

Глава 7

Дорогой Стэн!
Привет, дружище. Я так думаю, ты обалдел, что держишь в руках письмо от парня, вроде меня, которого, кажется, и под расстрелом не заставишь написать пару строк. А повод такой - твой покорный слуга наконец получил давно заслуженное теплое местечко. И, смею добавить, это повышение по службе достойно потомка славных предков. Старший сержант Алекс Килгур - звучит, а? То-то, господин аж капитан! Уверен, ты и думать не думал, что я поднимусь до этаких высот!
Стэн невольно отодвинул письмо и уставился на него, не веря глазам своим. Килгур! Как же он сразу не догадался, что ему пишет старина Килгур! Обычно Стэн узнавал его по сильному шотландскому акценту. Но было бы странно ожидать, что Килгур и на бумаге сохранит акцент. Стэн рассмеялся и стал заинтересованно читать дальше.
Разумеется, старшим сержантам не по рылу пить с капитанами-задаваками роскошные напитки в роскошных офицерских клубах, но добрая пинта горького пива всегда остается доброй пинтой пива, и пьется особенно приятно, когда знаешь, что твоя очередь угощать никогда не наступит. А я нигде не видал такого количества подхалимов, как тут. Но не мне отучать их угощать старшего сержанта. У меня такое впечатление, что в этих краях издревле свято соблюдается благородный обычай потчевать пивом старших сержантов. Разве можно идти против обычая?
Говоря по совести, это тепленькое местечко слегка действует мне на нервы. Терпение мое так истончилось, что уже тоньше ломтика хаггиса, который подают на крестинах у скупца. Начальство кинуло меня куратором в чертов музей отряда Богомолов. А ты сам знаешь, нужен пропуск первой категории, чтобы пройти хотя бы в предбанник этого музея, так что у нас посетителей - раз-два, и обчелся. Разве что заглянет какой-нибудь надутый чиновник из службы безопасности - отметиться по дороге из борделя в казино. Хотя тут среди посетителей нашлась одна такая киска... Впрочем, молчу, молчу. Килгур не из тех трепачей, что рассказывают о каждом поцелуйчике, особенно если его душечка по службе рангом выше.
Так или иначе, я нынче занимаюсь самым безопасным делом за все годы своей верной службы Его Величеству в качестве исправного головореза. И, поверь, у меня шарики за ролики заходят от этой безопасненькой служебки. Того гляди, ума решусь. Одно меня утешает - тебе, видать, не слаще на твоей работенке в прайм-уорлдском раззолоченном нужнике. Эх, боюсь, уж больше никогда нам не будет так хорошо после того, как они порушили нашу компанию - любимый наш тринадцатый взвод Богомолов. Не хочу, чтоб кто-нибудь марал даже номер нашего взвода, этот номер пусть вообще не используют, а не то будут иметь дело с самим Килгуром!
Ты слыхал что-нибудь о других ребятах? Если твои новости старее моих, сообщаю, чего знаю. Бэт присвоили лейтенанта, она теперь целым подразделением верховодит - правда, какое задание она нынче выполняет, никто не ведает.
Что касается нашего милого Дока... Этот колючий пушистик изловчился получить годичный отпуск - якобы для научных ковырянии! Помнишь Стра'бо? Ну, та озерная раса! Жуткие дылды, которые питались только кровью и молоком. Уверен, помнишь! А помнишь, как наш симпатичный Док надрался этой крови с молоком и так забалдел, что мы животики надорвали? Короче, теперь он якобы изучает нравы этих озерян, а на деле дегустирует их традиционное пойло и не просыхает во имя Матушки Науки.
О ком я действительно ничего определенного не слыхал, так это об Иде. Когда срок контракта истек, она отказалась его продлять и исчезла с концами. Хотя немудрено - ей пришлось здорово поскрипеть зубами по ночам, когда начальство навешало на нее всех собак. Зато могу сказать про нее только хорошее - она вкладывала нашу с тобой добычу в ценные бумаги, и вот добрая новость: мою часть не зажилила, вернула со славным приварком. Я потратил одну увольнительную на то, чтобы перетащить эту чертову уйму денег. Если ты свою долю еще не получил - возрадуйся, она уже в пути. Нет, я взаправду, такая куча денег! Если она от тебя почему-либо прячется, ты только погляди колонки биржевых курсов - ежели какие завалящие акции вдруг стали резко падать или подниматься, лови того, кто их продает или покупает, - это наша пухленькая побирушка.
Ладно, спешу закончить, чтоб поспеть к ближайшей отправке почты. Надеюсь, у тебя все в порядке, дружище.
Твой верный Алекс Килгур.
Стэн с улыбкой отложил письмо. Старина Килгур все тот же: ноет, когда посылают на горячее дело, и ворчит, когда получает синекуру. На него не угодишь. Но про Прайм-Уорлд он точно выразился - раззолоченный нужник. Внешне кажется, что Стэну подфартило - получил непыльную работу. Да уж больно она непыльная, эта его новая служба. До того, что страшно становится.

Предыдущая страница 6 Следующая страница


7 Аллан Коул, Крис Банч

Стэн внимательно просмотрел досье своих предшественников на этом посту. Создавалось впечатление, что на протяжении последних столетий они палец о палец не ударили - тоска брала, когда он читал про их деятельность. Однако несколько раз кое-что все же происходило - и он не мог не заметить, что всякий раз заваривалась крутая кровавая политическая каша. После многих лет службы в отряде Богомолов Стэн крови не боялся. А вот от политики он шарахался как черт от ладана.
Позабыв об игрушечных размерах своего кабинета, Стэн качнулся на стуле назад и крепко стукнулся затылком о стену. Он застонал - от сотрясения все милые прелести похмелья обострились до предела. Сегодняшнее его состояние было всем похмельям похмелье. Ангельская похлебка сумела только на время отшибить действие алкоголя и позволила ему вырубиться позже Императора. На следующий день он умудрился выйти на работу, но к вечеру ему стало так паршиво, что он не нашел другого лекарства, кроме как снова напиться. Засыпая вчера ночью - точнее, впадая в беспамятство, - Стэн поклялся себе, что на следующий день и в рот ни возьмет. Ни капли коварного стрегга не оросит его губы! Иначе - ухнет в запой. На самом же деле не по стреггу он тосковал, ему бы холодненького пивка!..
Он вымел мысль о пиве из своего сознания, хлебнул невинной воды, повел глазами по стенам своего кабинетика и наткнулся на портрет простоватой женщины. Про себя он опять надрывно застонал и попробовал найти более уютное прибежище своим рвущимся из орбит глазам. Но опять натолкнулся на испытующий взгляд все той же простоватой бабенки. Это была какая-то дьявольщина - куда бы он ни смотрел, везде натыкался на исполненный любви взгляд скуластой женщины с лицом недалекой домохозяйки.
Стены кабинетика были увешаны ее портретами - как объяснили Стэну, это было наследство от предшественника. Денщик Стэна Наик Раи уверял его, что предыдущий командир телохранителей Императора был отличным человеком. Может, командиром он был прекрасным, зато художником - отвратительным. Никакого вкуса. Только человек без вкуса мог любоваться такой женщиной. Впрочем, Стэн думал так лишь поначалу, когда впервые рассматривал однообразные портреты на стенах. Пожив с неделю в обществе простоватой леди, он приказал убрать все портреты - если понадобится, взорвать стены, только бы убрать их к чертям собачьим. Но ее образ стал преследовать его, и он вдруг по совершенно непонятной причине велел вернуть картины на место. А когда это свершилось, до него внезапно дошла простая истина: предшественник действительно любил эту женщину, даром что она казалась такой бесхитростной.
Досье подтверждало: тот капитан был безмерно трудолюбив, преданный семьянин - и профессионал до кончиков ногтей, как и все занимавшие этот пост. Хотя он был постарше Стэна, ему были обеспечены долгие годы спокойной и многообещающей карьеры. Вместо этого он всеми правдами и неправдами добился перевода в приграничный гарнизон, где его карьере пришел бы конец, а незадолго до своего отъезда женился на женщине с портретов. Император был шафером на свадьбе.
Стэн нутром угадал, почему этот капитан сбежал в отдаленный гарнизон. Проведя несколько месяцев на службе при дворе, Стэн понял, что пост, который он занимает, может и должен занимать лишь холостяк или человек, которому плевать на жену и детей. Капитану личной охраны Императора - если он не пренебрегает своим служебным долгом - дня не хватало, чтобы справиться со всеми многообразными обязанностями. И так было постоянно, изо дня в день. Вполне понятно, почему капитан, который педантично исполнял все положенное, вдруг взял да и удрал с простецкого вида дамочкой. Стэн считал, что его предшественник поступил мудро.
Если не обращать внимание на своеобразно украшенные стены, в остальном кабинет Стэна был типичным рабочим местом офицера-холостяка - груды личных вещей перемежались с вещами, связанными с работой. Нельзя сказать, что Стэн не знал, где что лежит. В его беспорядке был строгий порядок, присущий стэновскому дисциплинированное уму. Он всегда знал, в какую кучу сунуть руку, чтобы выудить нужную вещь или документ. Беда была лишь в том, что кучи имели обыкновение наезжать друг на друга и перемешиваться - совсем как его хобби.
Изучение по долгу службы многочисленных досье возбудили в Стэне аппетит к истории - истории как событий, так и людей. Интересовался он и военной техникой, без хорошего знания которой офицер в сороковом веке смешон. Будучи уроженцем Вулкана, планеты бесчисленных заводов, он невольно интересовался и техникой вообще. Словом, с момента отъезда с Вулкана он читал много и обо всем.
Две вещи в кабинетике особенно ясно иллюстрировали его профессиональные занятия и личные пристрастия.
Один из углов комнаты был полностью занят прислоненной к стене многократно сложенной огромной картой замка, окружающих его строений, подземной части всего сооружения, а также всех замковых коммуникаций. Эта гармошка из метровых секций показывала в двух измерениях все до последней мелочи - от залов и комнат до мельчайших закоулков в подвалах и даже не заделанных трещин в подземных туннелях. Стэн извлек эту пропылившуюся махину из архива в первый же месяц своей работы, когда понял, что сами чудовищные размеры замка и его недр не позволят ему самолично обойти все и все осмотреть - даже за десять лет службы. А если он не будет знать каждый сантиметр императорской резиденции, то не сможет по-настоящему эффективно выполнять свою главную задачу - обеспечивать безопасность Его Величества.
Заваленный другими вещами, на столе в метре от карты находился второй предмет, которому Стэн посвящал свои досуги - если таковые у него имелись. Этим предметом был очень дорогой миниголопроцессор, самая дорогая вещь, приобретенная Стэном за всю его жизнь. А в небольшой коробочке, стоявшей рядом с миниголопроцессором, лежали тысячи часов его упорного труда - дискетки с результатами ночных бдений.
В небольшой коробочке он хранил свои модели, потому что именно конструирование было увлечением Стэна. Не обычное склеивание моделек и размещение их в диораме, а создание полных, работающих и, можно сказать, живущих голографических моделей и целых голографических мирков - начиная от действующей модели старинного двигателя внутреннего сгорания и кончая моделью большой фабрики со снующими внутри рабочими. Каждая модель начиналась с набора компьютерных символов и кодов, которые оживали на большом голографическом экране.
Последним достижением Стэна была точная модель старинной лесопилки. Сперва он бит за битом кропотливо ввел в память компьютера все, что теоретически требуется для работы такой лесопилки - в том числе и обязанности работников, их внешний вид, одежду, необходимые инструменты и запчасти. Запрограммировал и массу других деталей: например, износ ремней на приводах, склонность главного механика к пьянству и ошибки, которые он допускает с похмелья. Словом, фантазия его была ограничена только нехваткой свободного времени. Когда работа над программой завершилась и Стэн наконец, введя дискетку в щель голопроцессора, включил аппарат, на экране заработала настоящая лесопилка. Однако стоило Стэну зазеваться и вовремя не исправить какой-нибудь ошибки, как тут же один из рабочих спотыкался или бревно застревало в люке, и тогда все сооружение разваливалось на хаотические вспышки тысяч цветных точек.
Стэн виновато покосился на коробочку с дискетками. С тех пор как он стал главным телохранителем Императора, ему удалось посвятить своему увлечению от силы несколько часов. Вот и сейчас времени совсем нет - пора приступать к работе.
По нажатии кнопки на дисплее перед ним появилось меню последних новостей. “ТЕРРОРИСТ ПОГИБАЕТ ПРИ ВЗРЫВЕ В КАФЕ КОСМОПОРТА”.
Стэн вызвал на экран эту историю и быстро изучил детали происшествия. Впрочем, подробностей было мало. Сообщали лишь, что известный террорист Годфри Алэн, одна из самых заметных фигур среди революционеров Окраинных Миров, стал жертвой несчастного случая в каком-то космопортовском занюханном баре. Высказывалось предположение, что погибло еще несколько человек, но их имена до сих пор не известны. В информации было больше пустых догадок - а именно, с какой целью Алэн прибыл на Прайм-Уорлд и что он делал в таком третьесортном заведении, как “Ковенантер”.
Стэн зевнул от скуки. Его совершенно не интересовала судьба какого-то террориста. Хотя в свое время он поквитался с многими террористами, отправив их на тот свет. Сдох этот Годфри Алэн - туда ему и дорога. Однако капитан не преминул заметить, что нет никаких официальных версий гибели Алэна.
Стэн был уверен в одном - газетчики ошибаются насчет несчастного случая. Террористам не свойственно погибать случайно. Лениво подумалось: “А может, это кто-нибудь из отряда Богомолов отправил Алэна на небо - встретиться с Творцом, главным революционером Вселенной?”
Стэн еще раз зевнул и хотел было потянуться, но тут зазвонил телефон. Император желал его видеть. Немедленно, а по возможности - еще быстрее.

Глава 8

Вечный Император был мало похож на того человека, с которым Стэн так лихо пьянствовал. Сейчас он выглядел намного старше - кожа на лице обвисла, глаза ввалились. Даже отличный ровный загар плохо скрывал сероватый тон императорского лица. Но еще важнее - этот новый человек, которого Стэн исподтишка разглядывал, был суров и мрачен, и чувствовалось, что под маской внешнего благообразия кипит жгучая ненависть, которая, того и гляди, выплеснется.
Стэн заерзал в кресле. В ситуации чувствовалось нечто пугающее, даром что Стэн ума не мог приложить, что вывело Императора из себя и что тот намерен предпринять. Стэн только надеялся, что не станет главным участником предстоящих событий и гнев монарха обрушится не на капитана личной охраны. Очень не хотелось, чтобы все внимание разъяренного властителя сосредоточилось на его персоне.
- Вы, надо думать, читали это, - ледяным тоном произнес Император, толчком руки посылая Стэну через весь стол бумагу с информационной распечаткой.
Стэн быстро пробежал глазами факс - знакомый ему отчет о гибели Годфри Алэна. Озадаченный, он еще раз перечитал текст - одни эмоции и очень мало фактов.
- Да, Ваше Величество, я в курсе.
- Вы знаете во всех подробностях, что это был за человек?
- Нет, Ваше Величество. Я знаю лишь то, что он был террористом и сучком в нашем глазу на протяжении долгого времени.
- Вам бы полагалось знать намного больше! - возмущенно фыркнул Император. - Ну да это несущественно. Я разрешаю вам доступ к его секретному досье. После разговора со мной внимательно просмотрите эти документы.
Тут голос властителя мгновенно сорвался на крик:
- И я желаю видеть перед собой людей, которые все это допустили! Я хочу, чтобы все эти козлы стояли у меня на ковре - и не завтра, и не сегодня, а уже вчера! Чтоб все эти придурки были здесь, связанные за яйца в один вонючий букет! Вам ясно, капитан? Чтоб все эти мерзавцы были здесь, связанные за яйца! И потуже затяните веревку!
Стэн машинально кивал. Но потом одернул себя: что ж это я, как китайский болванчик, головой киваю... ведь я ничегошеньки не понимаю! Шестое чувство, отвечающее за выживание в трудных ситуациях, подсказало ему, что нельзя скрывать своей полной растерянности.
- Простите меня. Ваше Величество, но я не улавливаю, что происходит. Может мне неизвестно что-то важное... Я никак не возьму в толк, какое отношение имеет Годфри Алэн к капитану личной охраны Императора?
Лицо властителя исказилось яростью, и он стал подниматься из своего кресла. Но потом взял себя в руки, глубоко вдохнул, снова сел. Было заметно, что он совладал со своим гневом.
- Да, вы правы, капитан. Я напрасно горячусь. - Тут он сделал еще один глубокий вдох и продолжил: - В таком случае, ладно, я попробую объяснить. Этот... хм... несчастный случай принесет всем нам большие неприятности. Но если вы верите, что это был на самом деле несчастный случай, скажите мне об этом прямо - и я выставлю вас вон за профессиональную непригодность.
- Нет, Ваше Величество, - отрицательно мотнул головой Стэн. - Мне не кажется, что это был несчастный случай.
- То-то и оно. А теперь давайте я ознакомлю вас с закулисными обстоятельствами. Надеюсь, не надо предупреждать, что все сообщенное мной должно остаться между нами. Ну-с, начнем с того, что Алэн прибыл сюда для встречи со мной.
Стэн был огорошен этими словами. Чтобы Вечный Император назначил переговоры террористу?! Это никак не вязалось с официальной имперской политикой. Но тут Стэн осознал, кто устанавливает эту самую имперскую политику, и мудро промолчал.
- У этого типа был проект - и, уверен, очень серьезный проект, иначе бы я так не кипятился! - проект, как уладить наши проблемы с Таанским Союзом. Говоря очень коротко, он намеревался создать - под моей эгидой - буферную зону из Окраинных Миров между Тааном и Империей.
- Но ведь такое предложение превращает его в предателя таанских интересов!
Вечный Император мрачно усмехнулся.
- Человек может быть предателем в глазах одних и патриотом в глазах других. Судя по всему, даже до таких тугодумов, как Алэн и его молодчики, наконец дошло, что их народ просто используют в качестве пушечного мяса. Каждый раз, когда происходят инциденты и мы начинаем мстить, таанским колонистам достается на орехи, а Таанский Союз официально в стороне. Народ Алэна расплачивается за все и ничего взамен не получает.
- Так значит, он договорился о секретной встрече с вами? - сказал Стэн, когда Император сделал паузу. - Должно быть, таанцы проведали об этом и убрали его.
- Вряд ли все так просто. Да, он собирался встретиться со мной. Но прежде должен был провести переговоры с моим доверенным лицом, одним из лучших дипломатов по имени Крейгвел.
- Именно его труп был среди неопознанных тел после взрыва в баре? - высказал догадку Стэн.
- Верно. И его труп должен остаться неопознанным. Я имею в виду, официально неопознанным.
- А должен ли я знать, кто еще погиб в баре?
Император надолго задумался. Потом решительно покачал головой - нет!
- Займитесь исключительно Алэном и Крейгвелом. Все должно было происходить следующим образом. После обмена паролями Алэн и Крейгвел прошли бы в кабинку “Ч”. Эта кабинка была зарезервирована для них и проверена на безопасность. Затем Алэн должен был изложить свой план. Если бы Крейгвел убедился в искренности Алэна, тогда мы перешли бы к следующему этапу. А именно - к прямым переговорам со мной.
- Но тут вмешались таанские спецслужбы, - сказал Стэн.
- Возможно. Однако не спешите все валить на таанские спецслужбы. В этой истории замешано по меньшей мере пять заинтересованных сторон - и каждая из них имела резоны сорвать переговоры.
Не исключено, что взрыв - дело рук таанцев. Однако не исключено, что это сделал и кто-то из наших. Впрочем, Алэна мог убить и кто-то из его соотечественников. Короче, вам предстоит узнать точно, кто стоял за всем этим.
- Но почему именно мне, Ваше Величество? Это работа для профессионального сыщика. А я отнюдь не сыщик. Я понятия не имею, с чего начинают в подобных...
- Нет, капитан. Эта работа не для полиции. Ситуация слишком щекотливая. Полицейские ищейки уже работают. Им предписано найти несколько подозреваемых, доказать их вину и соответственно наказать. - Император наклонился к Стэну, чтобы подчеркнуть свои следующие слова. - Да, это будут козлы отпущения. Мне плевать, замешаны они в деле или нет. Просто надо кого-то скормить общественному мнению. Так что если вы обнаружите истину, она, скорее всего, застрянет под грифом “совершенно секретно” на ближайшие сто лет. - Он вперился в капитана холодным изучающим взглядом. - Вы четко поняли, что я вам сказал?
- Да, Ваше Величество, - отчеканил Стэн, срываясь с кресла и вытягиваясь по стойке “смирно”. - Если это все, разрешите идти, Ваше Величество.
Он щелкнул каблуками и взял под козырек.
- Да, капитан. Это все. Пока что все.
Стэн круто повернулся и решительным шагом покинул кабинет Императора.

Глава 9

- Пей, братва, - выкрикнул Динсмен. - Сегодня я плачу за всех!
Он забарабанил кулаком по столу, чтобы привлечь внимание бармена, и жестом заказал еще шесть больших кружек наркопива с добавкой синтхэлка. Приятели громко зашипели в знак одобрения. Динсмен с восторгом наблюдал, как Юсайдж, его самый близкий друг в собравшейся за столиком компании, схватил наполненную до краев большую кружку, распахнул пасть и одним духом влил в себя литр наркопива - даже не запыхавшись.
- Молодчина, Юсайдж! Так держать, старина! Ребята, пейте до дна, освобождайте кружки для новой порции!
Вообще-то, выдуть литр наркопива одним глотком не такой уж большой подвиг для Юсайджа и его приятелей. Их безразмерные желудки могли растягиваться до бесконечности - существа с Псауруса глушили алкоголь в умопомрачительных количествах и без внешних признаков опьянения. Разве что, обычно лиловые, становились темно-лиловыми.
Юсайдж улыбался во всю пасть, заголяя ряды заостренных зубов, формой напоминающих зубья пилы.
- Дорогой Динсмен, я не хочу соваться не в свое дело, - произнес он своим шипящим голосом, - но сегодня ты швыряешься пачками денег такой толщины, что они могли бы застрять в пасти любого из нас. - Юсайдж показал жестом в сторону своих желтоглазых соплеменников. - Резкий рост твоего благосостояния радует нас безмерно. Однако...
- А-а! Ты хотел бы спросить, не можете ли вы тоже поучаствовать в моем “росте благосостояния”? - перебил его Динсмен.
- Да, старик, было бы здорово, если б ты подсказал нам, где можно так обогатиться. А то в нашем бизнесе какой-то застой.
- Увы, старина. Мне подвернулась только одноразовая работенка. Но зато какая! О такой всю жизнь мечтаешь. Пока я получил только аванец, а через несколько часов мне отвалят всю суммищу - остаток жизни буду как сыр в масле кататься!
Юсайдж постарался скрыть свое разочарование - что было трудной задачей: ведь у псаурусцев что в голове, то и на теле: кожа начинает как бы светиться, когда это существо переживает неприятные эмоции. Динсмен заметил, что тело приятеля лучится, и потрепал его по лапе.
- Ну-ну, не огорчайся. Динсмен не такой человек, чтоб старых друзей позабыть. Я ваш бизнес оживлю, факт. С моими деньжищами у нас дела пойдут - ого-го! Если у вас, ребятки, есть дельные предложения, но не хватает деньжат провернуть дельце, так вот он я - к вашим услугам. Дадите мне скромный процентик, ну там кое-что с прибыли, если все пойдет очень о'кей.
Кожа Юсайджа приобрела обычный оттенок. Сказанное Динсменом пришлось ему по душе. В уголовном мире Прайм-Уорлда если кто и давал деньги под проценты, так это были бешеные проценты - и упаси Бог просрочить срок возвращения долга: расправа будет короткой и страшной!
- Друг, ты сказал очень правильные и хорошие слова. Мы обязательно обсудим это попозже. А пока прощай... - Юсайдж поднялся из-за столика - ростом он был за два с половиной метра. Длинным языком - сантиметров тридцать, не меньше, - он сделал жест приятелям: следуйте за мной. - Это ты, старина, теперь богатенький, а нам приходится потеть, чтобы платить за жилье.
- Что-нибудь приличное?
- Куда там. Угол на складе одной фирмы.
Динсмен вздохнул, показывая свое сочувствие, и проводил взглядом приятелей, которые проворно уползли из бара, длинными хвостами подметая пол. Он взглянул на часы - до встречи оставалось еще два часа. Досадно, что у Юсайджа и ребят дела, он надеялся, что скоротает время до встречи в их компании - терпеть не мог ждать в одиночестве. А сейчас он просто сгорал от нетерпения. К тому же в его голове, хотя он еще не осознал это окончательно, робко звенел сигнал тревоги: не расслабляйся, рано расслабляться.
Динсмен заказал еще выпивку, сунул монетку в щель новостника, решил с помощью “мыши” выбрать в спортивном меню передачи, которые хотел бы посмотреть, и подавил зевок - выбирать было практически не из чего. Сразу после марафонского празднования Дня Империи в спортивной жизни наступило временное затишье, особенно в тех видах, где имелся тотализатор. Разочарованно чмокнув, Динсмен перешел в раздел общих новостей. Обычно он мало чем интересовался, кроме тех событий в Прайм-Уорлде, которые могли непосредственно отразиться на его судьбе. Жизнь “правильных” была ему до лампочки. Но может, что-либо интересное произошло в мире представителей его профессии? Он пробежался по меню, отыскивая все, что касалось преступности. Искать долго не пришлось. Новостью номер один был взрыв в баре “Ковенантер”. Черт! Вот свинство! Мужики, которых он угробил, были завязаны на политике. И крепко завязаны!
Динсмен машинально опрокинул в рот порцию синтхэлка и потом почти так же машинально подавил подступившую к горлу тошноту. Спокойно, парниша, спокойно. Думай, не паникуй. Думай, черт тебя подери!.. Но первой пришла мысль, что ему теперь хана. Когда он через два часа пойдет за платой, его будут ждать не деньги, его будет ждать смерть. С ним, так сказать, расплатятся сполна и окончательно.
Динсмен поспешно обдумывал варианты действий. Ясно одно: следует удовлетвориться той пачкой банкнот, что шуршит в кармане, а за остальным и не рыпаться. Надо срочно уходить на дно. Но хватит ли полученного аванса на оплату безопасной “берлоги”, где можно надолго залечь? И как долго его преследователи будут помнить о нем? Динсмен невольно застонал - он знал точный ответ на этот вопрос. Его подставили так же профессионально, как Годфри Алэна. Такие ребята о нем не позабудут, пока кишки не выпустят.
Выход был один, и этот выход пугал его не меньше, чем мысль о человеке с каменной физиономией, который скоро будет с неумолимостью робота идти по его следу. Динсмену надо было немедленно сваливать из Прайм-Уорлда.

Глава 10

Лейтенант Лайза Хейнз из отдела по расследованию убийств горела желанием кого-нибудь пришить. В настоящий момент она не знала, кого именно, но ей хотелось совершить это каким-либо оригинальным способом - скажем, медленно-медленно опустить свою жертву в кипяток. А потом не спеша со вкусом выпотрошить этому подонку все внутренности, добавила она мысленно, когда бронемашина с императорским гербом на боку резко притормозила у обочины.
Человек, вышедший из бронемашины, ничем не напоминал того напыщенного пузатого бюрократа, которого она ожидала увидеть, когда ее начальство сообщило, что в расследовании будет принимать участие специальный императорский представитель. Мужчина, идущий к ней, был молодой, стройный и одет в скромный коричневый комбинезон - униформу служащих императорского двора. Похоже, он не был вооружен.
Стэн, со своей стороны, сознательно избрал особую линию поведения - предельная деловитость. Он лишь краешком сознания зафиксировал, что лейтенант была женщиной примерно его возраста и при других обстоятельствах он назвал бы ее весьма хорошенькой. Однако сейчас Стэн пребывал в полушоковом состоянии. Он так и не понимал до сих пор, почему Император приказал заняться данным делом именно ему, человеку без малейшего опыта следовательской работы, не имеющему ни малейшего понятия о процедурах, связанных с расследованием убийства. До не такого уж давнего времени жизнь Стэна складывалась так, что ему было куда привычней уничтожать улики - за собой, чем собирать их - на кого-то.
С самого раннего детства Стэн на дух не переносил легавых, начиная с бээспов - “блюстителей социального порядка” - на его родном Вулкане и полицейских, с которыми он схлестывался на Мантисе, и кончая армейской милицией, гонявшей торговцев наркотиками и проституток, которые oшиваются вокруг военных частей.
- Капитан... э-э... Стэн?

Предыдущая страница 7 Следующая страница


При дворе Вечного императора 8

Он тоже умел играть в эти игры.
- А-а... лейтенант... э-э... вам не трудно напомнить свою фамилию?
- Хейнз.
- Да, вспомнил, Хейнз.
- Я полагаю, вы желаете ознакомиться с моим рапортом, - сказала Лайза и, не дожидаясь ответа, протянула ему электронную записную книжку.
Стэн сперва сделал вид, что разбирается в куче шифров и меток, заполняющих экран, потом сдался.
- Будьте добры, расшифруйте ваши сокращения.
- Извольте. 20.43 - подразделение спецназа 7-Y докладывает о взрыве. 20.47 - командир подразделения спецназа доложил то-то и то-то, отвечено то-то и то-то, машина “скорой помощи”, подозреваемых не зафиксировано, описание места происшествия, описание находок на месте происшествия...
Стэн взглянул туда, где прежде стоял бар “Ковенантер”. Площадка, на которой располагался бар, была забрана в что-то вроде громадного прозрачного пузыря. Со стороны помоста в надувном куполе имелся входной шлюз.
- При убийстве всякое расследование начинается с консервации сцены происшествия, - пояснила Хейнз. - Мы покрываем нужное место куполом. Если вас интересуют детали, могу добавить, что из-под купола откачивают воздух и заменяют его нейтральным газом.
- Можете не сомневаться, что меня интересуют все детали, лейтенант.
Стэн взялся во второй раз перечитывать рапорт, однако понял не больше прежнего. Рапорт напоминал тот педантичный бред, который пишут командиры в отчетах о законченном сражении. Стэн принялся читать рапорт в третий раз.
- Хотите осмотреть место происшествия, капитан? Я могу все показать. Но там, кстати, черт ногу сломит. Да и куски мяса по стенам. Словом, зрелище не для слабонервных.
- Если меня начнет мутить, я поставлю вас в известность.
Скафандры для работы под куполом несколько напоминали костюмы аквалангистов для работы на небольших глубинах, с той разницей, что повыше солнечного сплетения был привешен короб для вещественных доказательств, а в верхней части груди имелся выступ, из-за чего работающий в таком костюме со стороны напоминал зобатого голубя. Этот выступ сложной формы служил крохотным рабочим столиком, куда следователь мог класть свои записи, магнитофончик и тому подобные вещи. За спиной был рюкзак с запасом воздуха и электробатареи.
Застегнув скафандр, Стэн последовал за Хейнз через воздушный шлюз к развалинам “Ковенантера”. Разумеется, Стэн не впервые обследовал место взрыва, но впервые он при этом не думал, как побыстрее убраться отсюда, и не ожидал увидеть через несколько шагов следы другого взрыва и новые трупы. Еще много-много лет назад он научился не обращать внимание на эти серые, розовые или желтые веревочки и ленточки, какие-то змеящиеся кусочки и раскрошенные кости - части того, что было человеческим лицом, человеческим телом.
Стэн мысленно восстанавливал планировку бара. Здесь, похоже, была дверь. Эта штуковина, вероятно, служила стойкой. А вон там... да, именно там были кабинки со столиками.
Под куполом находились еще двое полицейских в скафандрах - они прилежно стирали пену с пола и стен.
- Вы правы, - примирительно сказал Стэн. - Зрелище не для слабонервных.
- И расследование не для слабонервных, - с неожиданной горечью сказала Хейнз. - Это не расследование, а бардак.
- Простите?
- Капитан, я хочу сказать... - Хейнз осеклась, отключила сперва свою радиосвязь, затем микрофон Стэна. После этого она вплотную прижалась своим лицевым щитком к его щитку. - То, что я хочу сказать, информация только для вас. Здесь все так разнесло взрывом, что вероятность обнаружить какие-либо улики близка к нулю.
- Знаете что, лейтенант, - задумчиво произнес Стэн, - если бы вы не отключили микрофон, прежде чем сказать то, что вы сказали, я бы решил - вы организовываете себе алиби. Это очень в духе полицейской ищейки. Ну а так я что-то не пойму, куда вы клоните.
Хейнз подумалось, что, быть может, этот спецпредставитель Императора не будет такой уж занозой в заднице, как ей представлялось раньше.
- Капитан, тут все яснее ясного. Когда полицейский офицер прибывает на место убийства, он совершает цепочку стандартных действий: прочесывает округу в поисках убийцы, вызывает бригаду “скорой помощи” и так далее. Затем он обязан немедленно официально зарегистрировать факт убийства. Только после этого в дело вступают следователи. В данном случае ничего подобного не произошло. - Она беспомощно взмахнула рукой. - Спецназ был тут вчерашним вечером за несколько минут до двадцати одного часа. И официально не фиксировал убийства в течение десяти часов!
- Почему?
- А кто же его знает почему! - сказала Лайза. - Но у меня есть свои догадки.
- Поделитесь.
- Спецназовцы воображают, что они лучше прочих. Как же - часть императорской гвардии! Я полагаю, они решили так: раз уж мы первыми прибыли на место происшествия, мы сами и следствие проведем.
Стэн мысленно пробежался по ее рапорту и спросил:
- А спецназовский патруль в этом секторе - обычное явление?
- Нет, они тут появляются редко. Только в случае серьезных беспорядков или когда требуется повышенная безопасность в секторе. Еще при вспышке преступности.
- А сейчас?
- Сержант спецназа сказал, что его подразделение патрулировало космопорт по периметру - и в течение трех недель ничего не случалось.
Странно. Стэн размышлял так: поскольку в последние две недели шла суета вокруг подготовки к Дню Империи, создается впечатление, что это подразделение спецназа послали патрулировать космопорт по сущему недоразумению. Из собственного опыта общения с полицейскими Стэн вынес убеждение, что те всегда умеют находить повод держаться подальше от действительно опасных мест. Но совсем не тот нрав у спецназовцев, они не привыкли отсиживаться в спокойных местечках.
- Вы только взгляните, - сказала Хейнз, - никакого пожара не было, но сержант спецназа врубил все огнетушители. Его парни вваливаются сюда. Видят трех мертвецов, мертвее не бывает. И тогда этот сержант со своими дуболомами копается в руинах и корчит из себя детектива в течение целых десяти часов! К примеру...
Лайза указала на покрытие пола.
- Вы видите этот отчетливый отпечаток башмака сорок пятого размера? Это отнюдь не улика. Это просто какой-то капрал из спецназа вступил своим сапогом в пятно крови.
Стэн почувствовал, что даже такая милая женщина лишь отчасти смягчает его неприязнь к занудным ищейкам, и прервал ее:
- Хорошо, лейтенант. У всех проблем невпроворот. Какие у вас результаты на настоящий момент?
Хейнз затянула обычную судебную песню:
- Имеются доказательства, что бомба была установлена заранее. Нет ни малейшей зацепки для установления как типа детонатора, так и типа взрывчатки. Эксперты по взрывным устройствам еще не прибыли.
- Думаю, нужды в них не возникнет, - сухо сказал Стэн. - Я сам немного разбираюсь в этом. - Он уже разглядел характерные бороздки от взрыва на остатках потолка.
Стэн установил раздвижную лестницу под местом, где заметил бороздки. Пусть он понятия не имеет о полицейских следственных процедурах, зато знает чертову уйму вещей обо всем, что делает “большой бабах”.
- Лейтенант, - сказал Стэн, включая микрофон, - я предлагаю начать фиксировать наши действия на магнитофонной пленке.
Хейнз пожала плечами: если императорский лизоблюд вздумал разыгрывать из себя судебного эксперта - на здоровье, пусть выставит себя дураком. А она что - как прикажут, так и сделает.
- Бомба была установлена под навесным потолком - там, где проходила электропроводка. У нас тут есть... это похоже на обрывки электрических проводов... так, взрывчатка была высокого качества, в корпусе, предполагавшем направленный взрыв. При взрыве вся разрушительная сила была направлена в стороны и вниз, сам потолок пострадал меньше всего. Специалисты по взрывным устройствам, очевидно, сумеют установить, имела ли бомба часовой механизм или детонирована по радио. По моему мнению, взрыв произошел по команде.
- Мы направили людей обыскать окрестности.
Стэн спустился с лестницы и еще раз издалека посмотрел на бороздки на потолке. Они расходились от центра веером, описывая почти полный круг. В одном секторе бороздки отсутствовали. Капитан, похмыкивая себе под нос, проследил взглядом, на какую стену указывает сектор без бороздок.
- Спасибо, лейтенант, - сказал он и решительно направился к выходу. Миновав шлюз, он снял скафандр и сразу же отошел подальше от технических работников, сновавших вокруг следственного купола.
Хейнз тоже вышла, сняла защитный костюм и присоединилась к нему.
- Ну как, капитан, закончили игру в детектива?
- Пора нам объясниться, лейтенант Хейнз. Здесь нас никто не слышит. Меня привлекли к этой поганой работе, но сам я не понимаю, чего ради. Для меня все это темный лес. Поэтому настроение у меня хуже некуда. А теперь, лейтенант, очередь за вами - вы-то с какой стати так беситесь?
Хейнз обожгла его взглядом.
- Примечание к вашим словам: я попала в ту же передрягу, что и вы. Но я служу в полиции. И считаю себя хорошим работником. Поэтому я торчу здесь и добросовестно исследую все, что может навести на след. Но тут внезапно появляется некий... некий...
- Некий сукин сын, - подсказал Стэн, улыбаясь уголками рта. Нет, эта женщина положительно начинала нравиться ему!
- Спасибо, выручили. И вот внезапно появляется некий сукин сын, роняет фразу-другую, потом мчится обратно во дворец, чтобы получить медаль на грудь. Хотите обижайтесь, хотите нет, но поверьте, капитан, меня такой поворот нисколько не радует!
- Вы закончили?
- Пока что да.
- Отлично. Давайте вместе пообедаем, и я постараюсь поднять вам настроение.
Ближайший ресторанчик находился в непосредственной близости с посадочной полосой 17АFО, от которой его отделяли мощные защитные щиты и небольшой уютный дворик. Заведение было типа кафетерия - с самообслуживанием. Выбрав еду на поднос, Стэн и Хейнз заплатили кассирше и направились в дальний конец помещения, где было меньше посетителей.
Ресторанчик был заполнен наполовину. Тут обедали в основном грузчики, портовые чиновники и летный состав. Заметив чересчур броскую парочку - мужчину в костюме служащего императорского двора и женщину в полицейской форме, посетители норовили сесть подальше от них, так что Стэну и Хейнз было гарантировано уединение и возможность говорить, не опасаясь чужих ушей. Впрочем, еще идя к столику, они поймали друг друга на том, что одинаково профессионально шарят глазами в поисках параболических микрофонов. Оба понимающе улыбнулись, ничего вслух не сказав.
Хейнз попробовала кимчи со свининой и, с удовольствием жуя, произнесла:
- Прежде чем вы займетесь едой, капитан, хотите обсудить вопрос об этой странной кабинке?
Стэн пожевал губами и закивал головой с видом простака, который не очень-то понимает, о чем речь.
- Спасибо вам за помощь. Я и сама уже догадалась, что бомба была направленного действия. Точнее, очень избирательно направленного действия. Она должна была разнести в щепы весь бар - и оставить в сохранности одну кабинку.
- Любопытная догадка, лейтенант.
- Возникает занятный вопрос: единственная неразрушенная при взрыве кабинка была начинена всеми устройствами против прослушивания, о которых я когда-либо слышала. Не знаете ли вы, часом, что по этому поводу говорят в высших сферах? Очень странно, что подобное супероборудование агенты службы безопасности установили в третьесортной забегаловке. Чего ради?
Стэн ввел ее в курс дела, не сообщив лишь имени Крейгвела и его полуофициального статуса - личный представитель Его Величества в делах самого деликатного свойства. Стэн решил, что и о предполагаемой встрече Алэна и Императора лейтенанту знать не следует. Для работы ей достаточно того, что террорист хотел встретиться с неким высокопоставленным официальным лицом из окружения Императора. Закончив свой рассказ и сменив тему разговора, Стэн опасливо поковырял вилкой кимчи на тарелке и спросил:
- Кстати, это что за кушанье?
- Кабачки, фаршированные чесноком и разными травами. Пища, популярная еще на матушке-Земле. Если не принюхиваться, то очень вкусно.
- Будучи не совсем профаном в вопросе о взрывных устройствах, вы поняли, почему не использовали шрапнель?
Хейнз озадаченно сдвинула брови.
Стэн сунул руку в карман и вынул оттуда крохотный сплющенный металлический шарик.
- Да, взрывное устройство было очень избирательного действия. И чтобы все живое в баре было уничтожено со стопроцентной гарантией, преступник обложил взрывчатку слоем таких вот штучек. Не положил только со стороны, направленной к той самой кабинке. Врубаетесь?
Хейнз отставила тарелку, переплела пальцы и принялась размышлять вслух:
- Стало быть, преступник хотел, чтобы в баре погибли все, кроме тех, кто находился в той совсем особенной кабинке. Если бы Алэн и ваше официальное лицо в момент взрыва находились в этой кабинке, они бы... ну, были бы оглушены, в худшем случае - сильно контужены. Логично, капитан?
- Логично.
- Получается, злоумышленник не только знал о существовании кабинки, он знал и о том, что Алэн будет там в определенный вечер и в определенный час. - Хейнз тихонько присвистнула и осушила кружку пива. - Выходит, мы имеем дело с чисто политическим убийством. Ведь так, капитан? Какая мерзость!
Стэн мрачным кивком подтвердил ее догадку, встал, сходил к стойке и принес еще две кружки пива.
- Мы имеем дело не с простым политическим убийством, а с хорошо спланированным политическим убийством, потому что преступник был в курсе всех передвижений Алэна. Я попала в точку?
- Попали-то попали, но от этого на душе не легче!
- Дерьмо собачье! - с чувством выругалась Лайза. - Долбаная политика! Отчего мне так не везет? Почему бы мне не расследовать серийные убийства какого-нибудь сексуального маньяка? Нет, не с моим счастьем!
Стэн уже не слушал ее. Только что он продвинул следствие на шажок вперед, и теперь следовало обдумать следующий ход. Не очень вежливо он молча забрал у Хейнз ее компьютерный блокнот и стал перечитывать рапорт.

Предыдущая страница 8 Следующая страница


9 Аллан Коул, Крис Банч

- Политическое убийство! - не унималась Хейнз, с каждой минутой впадая во все большее уныние. - Работал, конечно же, профессиональный убийца - даже если доберемся до него, заказчика прищучить не удастся. Какая-нибудь неприкосновенная особа. А я хотела баллотироваться в судьи. Если завалю это дело - черта с два за меня проголосуют.
- Может, и не завалите, - сказал Стэн. - Давайте вдумаемся. Помните, что мы говорили о бомбе? Она должна была оглушить Алэна. Итак, если бы все произошло по плану, он валяется в кабинке без сознания - ну и что? Что дальше?
- Чего гадать? На деле все получилось не так.
- А как вам такой вопросец, лейтенант? Почему через пару минут после взрыва там появилась машина “скорой помощи”, которую сержант спецназа еще не вызывал? Не кажется ли вам...
Хейнз уже сообразила, куда он клонит.

Глава 11

Больница космопорта Соуард странным образом напоминала причудливые формы тела цнидарианина, работавшего регистратором в ее приемном отделении. В свое время больница начиналась с нескольких коек для приема пострадавших от несчастного случая, будь то авария на производстве, катастрофа при посадке космического корабля - словом, небольшой травмопункт для обслуживания Соуарда и его ближайших окрестностей в радиусе десяти километров. Но несчастья и катастрофы имеют тенденцию учащаться, усложняться, да и порт рос не по дням, а по часам, поэтому соуардская больница стала хаотически разрастаться в размерах: то добавляли платформы для посадки космолетов непосредственно на больничной территории, то строили отделения для пострадавших от радиации, то открывали операционные для представителей нечеловеческих рас.
Все это мало-помалу сделало тамошнюю централизованную службу по приему больных еще более кошмарной, чем в прочих больницах. Наличие у большинства поступающих больных пластиковых удостоверений личности с историей болезни, которую могли считывать сверхбыстрые компьютеры, и прочие суперсовременные штучки мало помогали справляться с неразберихой.
Стэн и Хейнз ждали возле огромного главного “пульта”, охваченного кольцом архивных шкафов с информационными дисками. Внутренним кольцом был большой компьютер, мощностью соперничающий со штабными военными компьютерами.
Посередине суетился больничный клерк (или все же больничные клерки?) - колония разумных полипов-цнидариан. Эти живые существа рождались раздельно, а затем безопасности ради объединялись в одно целое, образовывая что-то вроде коралла. Будучи как бы единым организмом, они все же не утрачивали индивидуальности. И, похоже, были не в ладах друг с другом.
Один цнидарианин прямо перед Стэном - Стэн назвал его условно “полип-А” - кипя от ярости, выхватил у полипа-Б водонепроницаемый файл и перебросил его на другую сторону кольцевого стола полипу-В. После этого он грубо сошвырнул с клавиатуры своего терминала щупальца своего соседа полипа-Г и наконец занялся ожидающими его посетителями. Его пронзительный “голос” только усилил впечатление сумасшедшего дома, которым казалось это приемное отделение, - санитары в белом вывозили из лифта тележки с больными, ходячие больные стояли у стен или сидели, другие лежали на оттоманках у стен, окруженные плачущими или возмущающимися родственниками.
- Вы видите, какой у нас дурдом? Видите! - проорал полип, возбужденно размахивая щупальцами.
- Полиция, - сухо сообщила Лайза, одной рукой протягивая полипу свое удостоверение личности. Она нажала выступ на карточке указательным пальцем, и на карточке на пару секунд высветилась бляха с ее полицейским номером.
- Опять полицейский. Что за денек, так его растак! Явился тут один - с мордой рецидивиста. Кровь из него хлещет, как... как из человека. Пьян в стельку, разумеется. И главное, молчит, что он в профсоюзе и ранен в рабочее время, ну я и отсылаю его в “Могилу”. А как я должен догадаться, что он в профсоюзе, у него на роже не написано! У него там несчастный случай при исполнении и все такое. Теперь возись с данными - проверять и перепроверять. Он, скорее всего, коньки откинет, пока я заполню все бумаги на него... Ну, а вам-то чего от меня нужно?
- Вчера вечером, около двадцати одного часа, на вызов приехала ваша машина “скорой помощи”.
- Машин “скорой помощи” тысячи! Причина вызова?
- Взрыв.
- У нас тут всякого сорта взрывы - на космолетах, на атомных станциях, на строительстве... Я не могу помогать вам, если вы не помогаете мне!
Хейнз вручила полипу файл со всей необходимой информацией. Полип застучал по клавишам своего терминала.
- Так-так. Это была машина под номером GЕ-145. Нет данных, кто вызвал. Теперь вы наглядно видите, в каких условиях я вынужден работать. Никому, ровным счетом никому нет дела до правильного заполнения отчетов! А я тут крутись... Крайнего нашли!
Стэн перебил его:
- А куда бы эта машина направилась, если бы подобрала раненого?
- Спасибо, приятель. Так редко приходится слышать правильно сформулированный вопрос! Если ее посылали в питейное заведение, стало быть, она отвезла бы раненого или раненых в “Могилу”.
- В могилу? Что вы имеете в виду?
- Отделение неотложной помощи для лиц с непроизводственными травмами, - скороговоркой проговорил полип и, схватив со стола плоский экран, коснулся его края. На экране высветился план больницы. Еще движение щупальца - и по коридорам на плане пробежала красная стрела.
- Смотрите, вы находитесь здесь. Вам нужно вот сюда. Запоминайте. Может быть, кто-нибудь по дороге подскажет. В чем я глубоко сомневаюсь.
Стэн задал последний вопрос:
- Почему вы называете это отделение могилой?
- Потому что туда мы направляем тех, кто... ну, сами понимаете, не тупой. А если они и могли бы поправиться, там их точно вгонят в могилу.
- GЕ-145. Странно. - Интерн в приемном покое выглядел озадаченным. - Лейтенант, нет никакой информации о том, кто направил ее на место происшествия. Прибыла с тремя трупами, которые направлены в морг для вскрытия.
- Разрешите вопрос, доктор. Если бы машина прибыла с живыми ранеными, что произошло бы в этом случае?
- Зависит от типа повреждений.
- Взрывная волна. Шоковое состояние. Возможно, переломы, - сказал Стэн.
- Хм... тогда бы их направили... ну-ка, посмотрю, кто вчера дежурил... Да, их направили бы к доктору Кноксу.
- Где он в настоящее время?
- Дайте-ка посмотрю... В сегодняшней смене не работает. Жаль, ничем не могу вам помочь.
- Когда он снова появится в больнице?
- А он тут больше не появится. Доктор Кнокс не нашего замеса. Работал некоторое время на добровольных началах.
- У вас есть номер его домашнего телефона? Как с ним связаться? - спросила Лайза.
- Сейчас найдем... Увы, в его личной карточке никаких данных. Как странно.
- Уже две большие странности, доктор. Мне бы хотелось самой просмотреть всю информацию об этом Кноксе.
- Извините, лейтенант, но без специального постановления суда доступ к подобной информации даже полицейским...
Стэн вынул из кармана свое удостоверение.
- Императорская служба безопасности, доктор. У интерна округлились глаза.
- Да-да, конечно... пройдем в мой офис. Мы пользуемся тамошним терминалом. Дженевьева, ты не подменишь меня на время?
Десять минут спустя Стэн почувствовал, что они кое-что нащупали.
Говоря предельно точно, они нащупали пустоту там, где этой пустоте быть не полагалось. А это было уже кое-что.
“Кнокс, Джон, профессор” - этими словами начиналась сверхкраткая информационная справка о загадочном докторе. Стэну не стоило труда выяснить, что в Прайм-Уорлде врача с такой фамилией попросту не существует. Стало быть, этот “доктор Кнокс” ухитрился убедить кого-то - или компьютер, - что он практикующий врач и имеет право работать. Здание, в котором он якобы проживал согласно своей регистрационной карточке, было недавно снесено. В доме, где якобы была его частная клиника, на протяжении последних десяти лет находился ресторан.
- Итак, этот Кнокс две недели назад вынырнул из ниоткуда и предложил свои услуги в качестве доктора-добровольца, - задумчиво произнес Стэн, вертя в руке регистрационную карточку таинственного самозванца.
- Смею вас заверить, он был отличным хирургом, - сказал интерн. - Я лично готовил нескольких больных, которых он оперировал.
- Как он выглядел?
- Высокий, - не очень решительно начал интерн. - Думаю, метр восемьдесят пять, под девяносто. Среднего телосложения, скорее даже поджарый. Весит килограмм семьдесят. Очень гордился своей шевелюрой. Седая-седая. Клялся, что седина натуральная. Она у него как львиная грива.
- Хорошее описание, - сказала Хейнз. - Никогда не мечтали стать полицейским?
- На этой работе у меня порой впечатление, что я уже служу в полиции.
- Вы обронили фразу, что доктор Кнокс “не вашего замеса”, - сказал Стэн. - Что вы имели в виду? Что он вызвался оперировать добровольно?
- Нет. Видите ли... ну, как бы помягче выразиться... У нас тут врачи не того пошиба, что для больших придворных шишек. И платят тут - не ого. И условия - сами видите. Да и пациенты специфические. Поэтому когда такой классный доктор, как этот Кнокс, вдруг вызывается работать... - Тут интерн перебил самого себя и воскликнул: - А о его комнате-то я и позабыл!
- У Кнокса был свой кабинет?
- Разумеется, У нас у всех есть свои комнатки - мы тут работаем по двое суток подряд, настоящие марафонские дежурства.
- Где она находится?
- Сейчас взгляну на план.
- Этот Кнокс - специфический тип, - констатировала Лайза. - Он тщательно следил за тем, чтобы никто не совался в его частную жизнь. В своей комнатной карточке он просит, чтобы в отведенном ему помещении никто посторонний никогда не производил уборку - ни вручную, ни пылесосом. Это дает нам шанс найти что-нибудь стоящее.
Стэн подозревал, что ничего стоящего они не найдут, а если они не найдут ничего стоящего, тогда...
- Четыреста тринадцатая, - сказала Лайза, беря из шкафчика с росписью помещений электронную карточку, которой можно было открыть четыреста тринадцатую комнату.
- Не торопись. И не подходи близко к двери.
Подойдя к четыреста тринадцатой комнате, Стэн миллиметр за миллиметром обследовал пространство перед ее задвижной дверью. Он искал то, что нашел на полу в пальце от двери, - почти невидимый седой волос.
- Нам нужна бригада экспертов-криминалистов. Возьми самых лучших. Но бомбы внутри они не найдут. И тем не менее комнату следует опечатать до прихода экспертов.
Лайза хотела было рассердиться на него, потом дурашливым жестом взяла под козырек.
- Да, сэр. Будет сделано. Еще приказания, сэр?
- Тьфу ты черт! - засопел Стэн. - Прости меня. Я совсем не хотел разговаривать с тобой, как... как...
- Как полицейский?
Да, как полицейский, - с ухмылкой подтвердил Стэн.
Сразу после того, как перед комнатой 413 был раздут следственный пузырь, ее дверь осторожнейшим образом открыли. Только после этого внутрь прошла бригада криминалистов. Бригада состояла из трех спиндарцев - одного взрослого и двух подростков. Стэн никак не ожидал увидеть таких экспертов. Они мало отвечали его представлениям о матерых дотошных криминалистах. После того, как с комнаты сняли печати и взрослый спиндарец неуклюже проковылял в спаленку Кнокса, из сумки на его животе выпрыгнули спиндарята, достали из сумочки, привязанной к сумке родителя, сантиметр и другие инструменты совершенно кукольного размера и принялись с их помощью проворно обследовать все вокруг.
Взрослый спиндарец был двухметровым - что в длину, что в ширину, и покрыт чешуей, словно ящер. Он какое-то время наблюдал за действиями своих детишек - похоже, одобрительно, хотя человеку было трудновато разобраться в выражении его морды. Затем, снова расстегнув сумочку с инструментами и задумчиво почесывая живот пятой, хватательной лапой, он грузно сел на задние лапы посреди комнаты. Громадное существо трижды мыкнуло, готовясь произнести слова на человеческом языке, потом представилось:
- Работник криминальной службы Бернард Спилсбери.
Имена спиндарцев весьма специфические, человеку их ни за что не выговорить. Для их произнесения нужно две гортани - именно столько их у спиндарцев: главная и вспомогательная. Поэтому для простоты спиндарцы брали псевдонимами первые попавшиеся имена - как правило, фамилии когда-то живших людей, занимавшихся тем же делом, что и они.
- Очень необычное дело, - пропыхтел он после того, как представился. - Крайне необычное дело. Мне вспоминается только один подобный случай. Его расследовал мой многоуважаемый коллега Гальперин. Весьма занимательная история. Хотите послушать, покуда мои юные протеже собирают информацию?
Стэн посмотрел вопросительно на Хейнз. Та лишь пожала плечами, и Стэн догадался, что если спиндарец начал что-то рассказывать, его можно остановить только гранатой.
- Случилось это в одном малоосвоенном уголке космоса, как бишь его... нет, не припомню названия. Летели там на одном корабле два шахтера. Ну и поссорились. Страшно поссорились. То ли из-за денег, то ли по работе - словом, из-за своих шахтерских дел. Один из них дождался, когда второй надел космический скафандр, и выстрелил ему в лицо. А потом вышвырнул труп в открытый космос.
Спиндаренок подскочил к своему папаше и протянул ему компьютерчик с крохотным экранчиком, на котором забегали колонки цифр, совершенно непонятных Стэну. Малец что-то защебетал на непонятном наречии, а взрослый отвечал на том же языке, только рокочущим голосом.
- Да, дело становится все любопытнее, - наконец промолвил “Бернард Спилсбери”. - Простите, я отвлекусь от рассказа.
Передней лапой он вытащил из сумочки инструменты нормального размера, потом на задних лапах проковылял к кровати и занялся осмотром. “Все любопытнее и любопытнее”, - приговаривал он.
- Кстати о любопытном, - спокойно заметила Хейнз, обращаясь к Стэну. - Ты удивлялся насчет подразделения спецназа? Думаю, мне необходимо узнать, почему именно их бросили дежурить в тот район. Я должна тебе кружку пива за дельную мысль, капитан.
Они обменялись улыбками. Однако у Стэна не было времени на ответную реплику - к ним возвращался спиндарец.
- Это тоже своего рода вещественное доказательство, - изрек он.

Предыдущая страница 9 Следующая страница


При дворе Вечного императора 10

- Нашли что-то?
- Нет-нет. Я имею в виду того шахтера-убийцу. Мне осталось досказать, что после того, как он вышвырнул товарища в открытый космос, он разгерметизировал корабль, все вещички убитого выдуло; после чего преступник закрыл люк, заполнил отсеки воздухом и продолжал путь один как ни в чем не бывало. А когда через несколько месяцев упомянутого шахтера стали допрашивать, он стоял на том, что летел в одиночку. Дескать, в документах записано двое, но когда его товарищ перед стартом не явился, он поленился переправлять документы. При самом тщательном обыске корабля никаких следов пребывания второго человека, разумеется, не нашли. Но Гальперин выдвинул довод, что один человек физически не мог за указанный срок так опустошить запасы продуктов на корабле. На что шахтер отвечал - я, мол, хороший едок. Поди ему возрази.
Было ясно, что рассказ спиндарца заканчивается. К этому моменту Стэн уже знал финал этой истории, но для приличия спросил, чем же все кончилось.
- Полиция космического фронтира - народ практичный. Чтобы не сказать бессовестный. У них свои законы. “Ах, говоришь, сам все съел? Ну, голубчик, мы это сейчас проверим”. Засадили они его в камеру, дали месячный запас еды на двоих. Дескать, съешь - невиновен. А нет - пеняй на себя. Я бы назвал это следственным экспериментом по обжорству. Горестная история. - Достав из сумочки с инструментами удлинитель, спиндарец метелкой что-то обметал с потолка в пакетик. - Словом, помер этот шахтер, от обжорства помер. Уже на третий день. У вас, у людей, странное понятие о правосудии... А наше нынешнее дело и того занятнее, - продолжал спиндарец, снова грузно опускаясь на задние лапы. - Вы, лейтенант, предупреждали меня, что, скорее всего, мы ничего не найдем. Мы нашли больше чем ничего. Мы обнаружили здесь, так сказать, отсутствие чего бы то ни было в устрашающих размерах.
Стэну его слова указали на первую действительно крепкую ниточку, которая могла вывести их на пропавшего доктора Кнокса.

Глава 12

- И что же, капитан, дает вам эта ловля призрака? Это “отсутствие чего бы то ни было в устрашающих размерах”? - ядовито осведомился Вечный Император.
Он бы мог умаслить властителя длинным отчетом, но Стэн полагал, что лучше избегать долгих разговоров и не считаться с императорским гневом, чем упускать драгоценное время. Он надеялся, что Император будет многое прощать ему, пока расследование не топчется на месте.
- Кнокс запретил проводить уборку в своей комнате. Я могу объяснить это так: он боялся, что какие-нибудь улики будут всосаны пылесосами и останутся на фильтрах. Мы не обнаружили ни единого отпечатка пальца. Нет ни одной частички отшелушившейся кожи. Нет ни мельчайшей капли мочи на простынях. На наволочке нет ни пота, ни жира.
- Не знаю, как вас благодарить, капитан. Вы со своими криминалистами заложили основы ничегологии - академически дотошного изучения пшика с маслом. И каковы же выводы вашей науки?
- Дело в том, что Кнокс не просто чуть ли не ежеминутно вычищал комнату, но использовал сложнейшую электронную технику, чтобы уничтожить абсолютно все следы своего пребывания.
- Из чего следует, что этот ваш Кнокс не просто дипломированный доктор.
- Да, такое предположение возникает, - осторожно согласился Стэн. - Лейтенант Хейнз - полицейский детектив - занята поисками врачей, которые в какое-то время своей жизни основательно изучали электронику.
- Удачи ей. Однако могу предсказать, капитан, вы вытащите на берег пустые сети.
- Не исключено. Поэтому мы продолжаем разрабатывать вторую версию - о бомбисте.
Император раздраженно пожал плечами.
- В этом деле уже есть один профессионал высшей марки. Тот, кто подложил бомбу, может оказаться таким же спецом по уничтожению следов.
- Не может. По меньшей мере одну ошибку он допустил. Император задумался, потом сказал:
- Ладно, трудитесь над этой версией. Есть другие зацепки?
Стэн отрицательно мотнул головой. Не имело смысла упоминать странное присутствие спецназа в районе до тех пор, пока Хейнз не наведет справки.
- Еще одно, капитан. Только для ваших ушей. Первый секретарь Таанского посольства просит меня о встрече. Полагаю, мы оба догадываемся, о чем он хочет поговорить. И мне желательно вести разговор с ним на менее шатких основаниях, чем ваше “наличие отсутствия”. Это все, что я хотел сказать вам, капитан. Вы свободны.

Глава 13

Стэн открыл ключиком свой почтовый ящик и рассеянно вынул корреспонденцию. Привычную макулатуру - “Известия имперской гвардии”, “Военный журнал”, ежедневную газету дворцовых новостей для его обитателей, бюллетень последних служебных назначений, рекламку ювелира, обслуживающего военных... Все это Стэн машинально швырнул в мусорный ящик. Один листок - портной напоминал о просроченном счете за пошив мундира - он сунул в кармашек на поясе и хотел было закрывать дверцу почтового ящика, когда заметил в его глубине нечто, достойное внимания.
Это был бумажный конверт с адресом, написанным от руки: “Капитану Стэну из Имперской Стражи”. Внутри, помимо чистого конверта для ответа и сложенного листка бумаги, Стэн обнаружил плотную картонную карточку с тисненным текстом:
МАРР и СЕНН
Имеют честь
пригласить Вас
на торжественный банкет
в честь
КАИ ХАКОНЕ.
Ждем ответа.
(Приглашение на два лица)
Стэн озадаченно воззрился на приглашение. Разумеется, он знал, что Марр и Сенн - официальные поставщики двора его величества, распорядители большинства празднеств, а также негласные арбитры в спорах между обитателями дворца. Хотя он общался с ними лишь несколько раз, мимоходом и всегда в строго официальной обстановке, они успели заинтриговать его своим едким юмором в сочетании с явной сердечностью. Теперь он гадал, с какой стати такие важные персоны приглашают на торжество столь высокого уровня какого-то капитана, пусть и занимающего формально значительный пост при дворе.
Впрочем, все объяснила приложенная к карточке записка, написанная тем же почерком: “Пора бы встретиться старым друзьям”. И подпись - Софи.
Мда... Стэн был в курсе, что женщина, с которой у него был короткий, но бурный роман на последнем месте службы, сейчас находилась в Прайм-Уорлде - он сам занимался эвакуацией Софи с Небты до того, как там начались военные действия. Но, не будучи уверен в своих чувствах к ней, он и не пытался найти ее на планете.
Стэн решил, что в этой ситуации ему нужен совет знающего человека. А для имперских стражников в роли надежного советчика обычно неофициально выступал обер-гофмейстер, кабинет которого находился всего в нескольких сотнях метров от рабочего кабинета Его Величества.
Мик Лидо, обер-гофмейстер, адмирал в отставке, величавого вида сановник, был всеобщим любимцем. Однако Стэн по долгу службы внимательно изучил и его досье, когда приступал к обязанностям начальника личной охраны Императора. В бытность офицером Мик Лидо отличался служебным горением. Один раз горел буквально. Во время бунта в системе Палафокс эскадрилья боевых космических кораблей под его командованием должна был обеспечивать поддержку ударной группе, которая десантировалась на небольшую планету. На беду, разведка дала маху: планетка оказалась отменно защищена орбитальными станциями - настоящими летающими крепостями.
Чтобы спасти жизнь десантникам, нужно было незамедлительно уничтожить крепости на орбите, и Лидо приказал превратить корабли своей эскадрильи в пилотируемые термоядерные ракеты. Он лично возглавил группу камикадзе. Ему и еще трем пилотам посчастливилось в последний момент удачно катапультироваться в спасательных капсулах и выжить.
В последующие десятилетия он стал лучшим в Империи специалистом по десантным операциям с целью захвата планет и получал повышения со стремительностью, невиданной для офицера службы тыла и обеспечения. Ко времени Муэллеровских войн Лидо был уже адмиралом.
Надо сказать, что Муэллеровские войны относились к группе самых сложных военных конфликтов из всех, пережитых Империей, потому что бои шли одновременно в дюжине удаленных друг от друга звездных миров. Во время этой серии войн, отмеченных бездарностью военачальников и особой кровопролитностью, Лидо довелось командовать высадкой десанта в звездной системе Крайс. Он ухитрился завладеть системой с минимальными потерями - минимальными относительно других битв тех злополучных Муэллеровских войн, где убитыми и ранеными теряли от пятидесяти до семидесяти процентов личного состава.
После подписания мирного договора Лидо на несколько лет ушел в отставку, затем переселился на Прайм-Уорлд. Когда тогдашний обер-гофмейстер скоропостижно скончался, объевшись копченым угрем, Лидо стал его естественным преемником - вследствие своих боевых заслуг и, что существенно более важно, большого организационного опыта в службе тыла и обеспечения. Для Стэна было полнейшей загадкой, как Лидо умудряется удовлетворять бесчисленные разнообразные официальные и неофициальные взаимопротиворечивые потребности императорского двора с населением среднего города - и при этом остается в добрых отношениях со всеми. Стэн благодарил судьбу, что ему самому приходится беспокоиться всего лишь о личной безопасности Императора и благосостоянии ста пятидесяти гурков.
Войдя в кабинет Лидо, Стэн молча остановился у двери.
Лидо был не один - вместе с командиром преторианцев полковником Фоли и казначеем императорского двора Арбогастом рассматривал какие-то схемы на настенном экране.
- Полковник, - говорил Арбогаст, - у меня и в мыслях нет вмешиваться в дела военных. Я лишь ищу ответ на запрос Его Величества, который обеспокоен, цитирую, необычайно высоким уровнем дезертирства в вашем подразделении.
- А чего еще может ждать Император, если мы поселяем молодых солдат прямо в сердце Прайма? Тут и самый невинный соблазнится.
- Увы, я не специалист по соблазнам, - огрызнулся Арбогаст. Они с Фоли явно люто ненавидели друг друга. Лидо постарался выступить в роли посредника между ними.
- Четыре дезертира только за последний месяц, - сказал он. - Полковник, отчего бы вам не проверить методы отбора в части преторианцев?
Фоли повернулся к Лидо.
- Что ж тут проверять, адмирал? Окончательно кандидатов отбираю лично я. Или мой заместитель.
Опередив ответ Лидо, Арбогаст сказал:
- Полковник, сейчас мы не ищем, на кого бы взвалить вину. Однако, согласно документам, на протяжении последнего земного года из вашего подразделения пропали без вести почти четыре десятка парней. Ни один дезертир не вернулся добровольно. Ни один не был найден и арестован! У Императора складывается впечатление, что здесь что-то не так.
- Мне это известно, - сказал Фоли. - И мои люди со всей тщательностью изучают этот вопрос.
- Как знать, - промолвил Лидо, - возможно, мы действительно требуем от юношей невозможной стойкости перед соблазнами...
- Возможно, - примирительно кивнул Фоли. - И тем не менее я сам займусь данной проблемой.
- Спасибо, полковник. Я доложу Императору, что отныне вы приняли на себя всю ответственность по данному вопросу.
С этими словами Арбогаст забрал свои документы, кивнул Лидо и Стэну и удалился в помещение архива, который бесчисленными коридорами и коридорчиками напоминал кроличью нору.
- Чертовы чинуши, - проворчал ему вслед Фоли, повернулся и, заметив Стэна, приветствовал его: - Здравствуйте, капитан.
- Добрый день, полковник.
- Я разыскивал вас на протяжении почти целого дня.
- Простите, полковник, - сказал Стэн. - Я выполнял особое поручение. Фоли фыркнул.
- Не сомневаюсь, не сомневаюсь... Я приглядываюсь к вашему подразделению, капитан. Не в моей привычке учить уму-разуму других командиров, но сдается мне, ваши солдаты относятся к своему внешнему виду без должного внимания.
- Гурки не большие любители чиститься и мыться, - согласился Стэн.
- Я командовал солдатами всех рас и могу сказать, исходя из личного опыта: ни одну расу, кроме нашей, невозможно обучить должной военной выправке.
Даром что Стэн ни в малейшей степени не зависел от Фоли, ибо тот не входил в его порядок подчиненности, но от пикировки со старшим офицером никто и никогда не выигрывал. Поэтому Стэн сказал подчеркнуто официальным тоном:
- Спасибо, что привлекли мое внимание к непорядку. Я прослежу, чтобы нарушений больше не было.
Фоли кивнул чисто армейским кивком: ать - подбородок резко вниз, два - подбородок резко вверх. Собрав свои документы в папку, он на мгновение принял положение “смирно”, отсалютовал Лидо и быстро шмыгнул мимо Стэна.
Когда стук полковничьих ботинок с металлическими набойками стих в конце коридора, Лидо расплылся в улыбке.
- Вольно-вольно, молодой человек. С чем пришли? Стэн все еще смотрел исподлобья в сторону двери.
- Не дразните полковника, мой мальчик. Он так и ищет, на ком бы поточить свои резцы.
- Оно и видно. Но если его солдаты дают деру, я-то тут при чем?
- Ревнует.
- Простите?
- Полковник Фоли всерьез озабочен тем, что Вечный Император - по крайней мере по мнению Фоли - так мало доверяет преторианцам, что предпочитает гурков в качестве самой непосредственной личной охраны.
Стэн удивленно заморгал.
- Не хочу никого обижать, сэр, но это чертовски глупо с его стороны.
- Молодой человек, надо прощать военным некоторую ограниченность ума в мирное время. Итак, что вас привело ко мне?
- Дело личного характера. Сугубо неофициальное.
- Ох-хо-хо. - Лидо коснулся клавиши на своем столе, и створки дверей за спиной Стэна плотно сомкнулись, при этом над входом в кабинет зажглась надпись “Идет совещание”. - Который у нас час?
Стэн покосился на свой перстень-часы.
- Семнадцать сорок пять.
Лидо удовлетворенно хмыкнул и, вынув из ящика стола фляжку и два оловянных стаканчика, пригласительно повел рукой:
- Присоединяйтесь. Разопьем жидкость, которую наш Вечный Самогонщик именует шотландским виски.
- Э-э, я не совсем уверен, что я не при исполнении...
- Своей обер-гофмейстерской властью предоставляю вам увольнительную.

Предыдущая страница 10 Следующая страница


11 Аллан Коул, Крис Банч

Стэн с ухмылкой наблюдал, как Лидо наполняет стаканчики.
- Ума не приложу, - ворчливым тоном проговорил старый адмирал, - отчего Его Величество упорно дарит мне это пагубное пойло. Ну, за все хорошее.
Оба выпили.
- А теперь к делу, молодой человек.
Стэн показал полученное по почте приглашение.
- О, Великая Империя! А вы таки попали в правильную обойму, юноша. Растете! Даже я не удостоен приглашения атаковать праздничный стол в сей компании.
Стэн протянул ему записку от Софи.
- Ага. Теперь ясно. Что за Софи?
- Ну-у... словом, молодая женщина, с которой я... ну, дружил.
- Теперь мне все ясно как день. Налей себе еще стаканчик, сынок.
Стэн подчинился приказу.
- Во-первых, местные сплетники говорят, что этот банкет - сборище номер один в наступившем сезоне.
Стэну не хотелось показаться невеждой, но он все-таки спросил:
- А кто такой Хаконе?
- Фу-у! Молодым офицерам следует хоть иногда держать в руках книгу. Хаконе - писатель, неоднозначная натура и все такое. Пишет, в основном, о военных - и, скажем так, с весьма неординарной точки зрения. Не будь у Вечного Императора такого мягкого сердца, писания этого Хаконе давно бы признали государственной изменой - они того заслуживают.
- Стало быть, я не иду.
- Тут вы попали пальцем в небо, молодой человек. Император поощряет свободомыслие - хотя желающих мыслить свободно что-то мало. И вы, вероятно, имели случай убедиться после Дня Империи, что ему нравится, когда его сановники мыслят независимо.
- Стало быть, я иду?
- Идите. Для вашей карьеры полезно показаться там. Но тут остается загвоздочка. Эта молодая особа... Софи.
- Да-а... - согласился Стэн.
- Скажите прямо, молодой человек, какие чувства вы к ней питаете в данный момент?
- Сам не знаю.
- Стало быть, это настоящая беда, причем я имею в виду не наши пустые стаканы. Спасибо, вы меня правильно поняли... Так вот, ваша беда состоит в том, что Марр и Сенн свято верят, скажем так, в постоянство чувств и пожизненную привязанность. И обожают протежировать особам, желающим вступить в крепкий брак. Они, собственно говоря, самые настырные свахи во всей Империи.
- Вот те на! - охнул Стэн и чуть было не расплескал виски.
- Да, тут шутки плохи. Если эта Софи получила право пригласить вас на празднество, стало быть, она в очень добрых отношениях с Марром и Сенном и они “взяли ее под крылышко”, то есть активно поощряют ее матримониальные планы.
Стэн никак не мог поверить.
- На кой я ей сдался?
- Не прибедняйтесь, капитан. Вы завидный жених. Насколько я знаю, Софи родом с какой-то отдаленной планеты, но ее родители - из тамошней знати. Возможно, весьма состоятельные люди. Разве не заманчиво для нее выйти замуж за увешанного медалями героя, за человека, который служит при дворе и добился своего высокого положения еще совсем молодым?
- Ноги моей не будет на этой гулянке!
- Ну, Стэн, существуют не только крайние решения. Ведь приглашение на два лица - не так ли? Вот и воспользуйтесь этим, чтобы изящно разрешить возможное затруднение. Договоритесь с какой-нибудь невероятно хорошенькой молоденькой знакомой и возьмите ее с собой на банкет. Это поставит Софи в неловкое положение и сбавит ее пыл.
Стэн допил виски и грустно покачал головой.
- Адмирал, с самого прибытия на Прайм-Уорлд я только тем и занимаюсь, что работаю как проклятый. Поэтому я тут не знаком ни с одной молоденькой леди, не говоря уже о невероятно хорошенькой.
- Что ж, в таком случае не исключено, что Император загорится желанием сосватать вам эту Софи.
Стэн побледнел от ужаса.

Глава 14

Башня была мерцающим столбом света в конце длинной узкой долины. Гравимобиль яркой светящейся точкой перемахнул через горную гряду и прочертил долину стрелой посадочных огней - сперва завис в воздухе на мгновение-другое, пока автопилот ориентировался на местности, а затем на полной скорости, со свистом рванул к башне по горной теснине, которая напоминала расщелину узкого городского проспекта, зажатого небоскребами. Через несколько секунд за первым гравимобилем проследовали другие - тем же маршрутом, и каждый на мгновение-другое притормаживал, чтобы потом устремиться в сторону башни.
Марр и Сенн в создание этой башни вложили половину своих средств и почти целиком - свои сверхартистические души. Пирамидой-иглой она уходила в небо - широчайшее основание и изящный небольшой пентхауз. На строительство башни пошли только те материалы, которые всего лучше “дружат” со светом - самые причудливые разновидности минералов, металлов и хрусталя со всех концов Вселенной. Когда Марр и Сенн создавали свое жилище, их не устраивали обычные строительные материалы. Равным образом они не заботились о единообразии формы и размера строительных блоков: почти овальные плиты громоздились на правильных квадратах. Согласно задумке архитекторов, в этом здании над всем и вся царил свет - во всех мыслимых формах. Когда у его обитателей случался всплеск эмоций, сооружение вспыхивало рубиновым светом; когда к башне приближались живущие в долине дикие животные, она голубела от их запаха. В зависимости от влажности воздуха и температуры башня принимала один из оттенков всей гаммы возможных цветов. Причем оттенки свечения одних частей огромного сооружения, ведя цветовую мелодию, менялись непрестанно, тогда как цвета других оставались неизменными на протяжении многих часов, будучи чем-то вроде басовых нот в этой цветовой симфонии.
Марр и Сенн не считали свое жилище изощренным произведением архитектурного гения, относились к нему просто - это был их любимый родной дом. Но никогда прежде башня не сияла более причудливыми красками, чем в тот вечер, когда гости слетались на банкет в честь Каи Хаконе. Это было действительно важное торжество.
В горле Стэна внезапно противно запершило. Он кашлянул раз-другой, но странный комок в груди душил его пуще прежнего. Хуже того - уши капитана пламенели, пальцы рук и ног покалывало как с мороза, а язык стал совсем чугунным. Он лихорадочно соображал, что ему делать с восхитительно элегантной женщиной, в объятьях которой он безнадежно тонул. Его руки мучительно парили справа и слева от ее талии, потому как он не мог прийти к окончательному решению, что же этими руками делать - привлекать или отталкивать. Не спасало и то, что от женщины исходил аромат с дьявольским искусством составленных духов, могучий аромат, способный пробудить жеребца в любом существе мужского пола, - пожалуй, даже в мужчине, который дал дуба менее девяноста шести часов назад. Кончилось тем, что ладони Стэна припали к узким бедрам красавицы, слегка - приличия ради - потискали их, а затем - опять-таки вежливо - оттолкнули.
- Мм... и я рад увидеть тебя снова, Софи.
Софи отступила на пару шагов, дабы неспешно впитать глазами всю его фигуру - и в глазах ее закипало томление. Стэн ощутил, что она смотрит на него с искренним - ну, скажем, с почти искренним - одобрением, и он вдруг горько пожалел, что под плотно облегающей униформой офицера отряда гурков не принято носить нижнее белье.
Но тут девушка опять ринулась к Стэну и обняла его, припаявшись к нему всем своим роскошным телом и шепча в ему в ухо:
- Как давно мы не виделись, Стэн, любовь моя... Я могла бы... могла бы... Ах, да ты и сам знаешь...
Угу, еще бы Стэну не знать! Он помнил все куда как хорошо - и благодарной памятью. Воспоминания были чертовски приятны... Да вот беда - при встрече он в первый момент с превеликим трудом узнал Софи. Нет, он бы не посмел сказать, что на нее смотреть противно, отнюдь нет! Но в его памяти остался образ простодушной девушки лет девятнадцати - двадцати, с темным венчиком коротко стриженных волос и глазами, которые смотрели на мир открыто и честно. А теперь перед ним стояло восхитительное произведение пластической хирургии с идеально правильными обводами тела, с водопадом поблескивающих волос ниже ягодиц.
Кстати, эти волосы были ее единственным одеянием. Софи была модно обнажена, лишь кое-где кожа была пестро раскрашена. И тем не менее от прежней Софи что-то оставалось - это все та же Софи, с голодными опытными глазами.
Стэн готов был локти кусать, что ему когда-то взбрело в голову представить ее при дворе Императора.
- Ты... ты выглядишь грандиозно, Софи, - пробормотал он, стараясь держать ее на приличном расстоянии от себя. Не потому, что ему не нравилось держать в объятьях голую красавицу; просто он предпочитал делать это в более уединенных местах.
- Нам надо столько наверстать! - проворковала Софи, подцепляя его локоть своей рукой. - Давай найдем тихое местечко и вдоволь поболтаем.
Стэн ощутил себя маленькой собачкой, которую волокут на поводке, куда хотят.
- А вот и наша выпивка, Стэн, - раздался за его спиной желанный голос. - Ты не поверишь, эти умницы робофицианты так ловко... О-о... а-а... Стэн?
Стэн с огромным облегчением остановился и развернулся в сторону голоса. Полицейский лейтенант Лайза Хейнз стояла с двумя бокалами в руках. У нее было крайне озадаченное выражение лица, которое грозило стать обиженным в следующий момент.
Говоря фигурально, Стэн - слегка онемевшими, но по-прежнему проворными пальцами человека с врожденным талантом выпутываться из любой передряги - вцепился с отчаянием погибающего в конец веревки, который бросала ему лейтенант Хейнз.
- Лайза, - сказал он громче, чем нужно, - ты подошла как раз вовремя, чтобы познакомиться с моей старой доброй подругой Софи Паррел.
Софи окинула подошедшую женщину ледяным взглядом.
- О-о! - протянула она язвительно.
- Софи, разреши представить тебе лейтенанта Хейнз. Она... э-э... Я хочу сказать, мы... э-э...
Лайза протянула руку Софи.
- Меня сюда пригласил Стэн - я его новая подруга, - сладчайшим голоском проурчала Лайза. - Как приятно встретиться с его старой знакомой. Зная характер капитана, я могу предположить, что у нас с вами должно быть много общего.
Софи без энтузиазма пожала протянутую руку:
- Да, уверена, что это так.
Тут она вновь повернулась к Стэну, и глаза ее словно корочкой льда подернулись.
- Прости меня, Стэн, но я, увы, должна пообщаться и с другими гостями. Быть может, нам удастся перекинуться парой слов попозже.
Она повернулась к ним своей гладчайшей, прелестной спиной и засеменила прочь. Стэн не знал толком, чего именно он избежал, но был чуть ли не до радостного визга доволен тем, что вовремя вывернулся. Он рассеянно взял протянутый Лайзой бокал, но замер, не донеся его до губ, потому что заметил какую-то особенную улыбку на ее лице.
- А я и не знала, Стэн, что у тебя тут есть знакомые!
Он залпом выпил содержимое бокала - и обнаружил, что ему протянут и второй бокал.
- Ну, пара-тройка знакомых тут у меня сыщется, - сказал он и рассмеялся. Он вдруг почувствовал себя раскованней. - Впрочем, это я махнул. Ты видела единственного человека, с которым я тут знаком. И этого мне хватает с лихвой.
Осушив второй бокал, он покосился на Лайзу. А ведь она хороша! Очень хороша. Какая красивая, резко очерченная фигура - и как здорово обрисовывает все линии этой фигуры ее белое платье. И в голову не придет, что она из полиции.
Хейнз отобрала у него оба бокала.
- Ладно, пойдем поищем еще горючего. Будем наслаждаться праздником. И надеяться, что сюрпризов больше не будет. А-а?
- Нет. Никаких других сюрпризов. Надеюсь.
Как бы не так! Стэн попал пальцем в небо.
Спустя несколько секунд их бокалы были вновь наполнены, Лайза стояла рядом с ним, оркестр заиграл новую мелодию, и на танцевальной площадке было не слишком тесно. Стэн решил рискнуть и попередвигать ноги под музыку - может, никто и не заметит, что он не мастак танцевать. Тем более оркестр играл мелодию, в которой даже Стэн мог узнать медленный танец на три четверти.
Он поклонился Лайзе и повел ее на полированный металлический пол танцевальной площадки. Как он понял задним числом, именно характер пола должен был насторожить его. Словом, они с Лайзой, уютно обнявшись, протанцевали совсем недолго, прежде чем до Стэна дошло, почему вечеринки, затеваемые Марром и Сенном, называют супервечеринками. Когда оркестр перешел к припеву, кто-то врубил генератор, и ошарашенные танцоры обнаружили, что они сперва воспарили над площадкой, а затем их потянуло в стороны - к нейтрализующим генераторам. Танцевальная площадка внезапно превратилась в цирковую, а танцоры - в растерянных акробатов, которые вычерчивали в воздухе медленные кульбиты.
Стэн помянул добрым словом свою летную подготовку в условиях невесомости, когда мимо него пролетела Лайза - с перепуганными глазами и юбкой, которая собралась у талии. Он сгруппировался, как его учили, и поплыл догонять подругу - сперва ухватил ее за щиколотку, подтянул к себе и мало-помалу переместился так, что их лица оказались рядом.
К Лайзе вернулось хорошее настроение, она одернула юбку и сказала, улыбаясь:
- Еще одна неладица.
Стэн не понял этой фразы, но решил, что момент упускать глупо. Поцелуй в невесомости ничуть не менее сладок, чем обычный, разве что слюны оказывается неожиданно много и ведет она себя чуточку странновато.
Стэн не упустил и другой момент: паря в воздухе и целуясь, он уголком глаза все же посматривал вокруг, и, когда неподалеку от его ног проплывала дородная матрона, он изловчился и как бы случайно пнул ее ногой по широкому заду, который должен был стать опорой для хорошего прыжка.
От удара они с Лайзой полетели кувырком к самому краю танцплощадки. Тут Стэн чуть подтолкнул Хейнз, и после очередного пируэта она очутилась на пространстве с нормальной силой тяжести. Оттуда лейтенант протянула руку и вытащила Стэна из маклиновского поля, созданного генератором антигравитации.
- Славная вечеринка! - сказал слегка запыхавшийся Стэн.
- Славненькая, - отозвалась Лайза. - А я и не знала, что невесомость делает вас смелее, капитан!
- Не правда ли, гетеросексуальная любовь приходит странными портами, - прошептал Марр после того, как пристально пронаблюдал за кульбитами Лайзы и Стэна.
- Ты хотел сказать, путями, - поправил его Сенн. - Займемся этой парочкой попозже?
- Как захочешь. Нам надо взять их под свое крылышко и... О, почтенный господин Хаконе! Какая честь!

Предыдущая страница 11 Следующая страница


При дворе Вечного императора 12

Они не заметили, как к ним подошел великий метр. В руке у него был наполовину пустой стакан.
- Будучи почетным гостем, имею ли я право высказать свое мнение о том, как протекает ваш праздник?
Сенн широко распахнул свои влажные черные глаза, имитируя крайнее удивление:
- Что-нибудь не так?
- Для банкета в мою честь, - сказал Хаконе, - в этом помещении, на мой взгляд, чрезмерно много людей, которые только о том и мечтают, как бы понаделать из моих косточек себе зубочисток.
- Мы разослали приглашения до предварительного просмотра вашей пьесы в театре масок, - сказал Марр. - Мы не могли предположить...
- Разумеется, вы тут ни при чем, - огрызнулся Хаконе. - И вы оба отнюдь не принадлежите к тому типу существ, для которых успех банкета определяется количеством дуэлей, им спровоцированных.
- Вы норовите нас оскорбить? - прошипел Сенн.
- Быть может, - с безразличным видом произнес Хаконе, осушил свой стакан до конца и тут же взял новый с подноса катившегося мимо робофицианта. - В моем представлении, торжественный вечер - это сбор товарищей, единомышленников. Ясное дело, наши с вами представления о хорошем празднике отличаются как день и ночь.
- Знай мы, - вроде бы примирительным тоном начал Марр, - что вы мечтаете собрать компанию своих старых друзей по оружию и весь вечер травить байки про давно минувшую юность, чтобы довести друг друга до исступления брехней о былых подвигах, - знай мы это, мы бы непременно пошли навстречу вашему желанию.
Хаконе, который оделся на банкет во все черное - на нем были облегающие черные штаны и свободного покроя черная рубаха, - позволил себе улыбнуться.
- Я же сказал - наши подходы радикально отличаются. Кстати, тут есть один человек, с которым я бы хотел познакомиться...
- А мы вас с ним не познакомили? Просим прощения и готовы исправить свой грех.
- Вот с ним.
Хаконе махнул рукой в сторону Стэна, который отмечал свое возвращение в весомость, держа в руке наполненный до краев стакан.
Марр стрельнул глазами в сторону Сенна. Оба были озадачены. Затем Марр взял Хаконе под руку и подвел писателя к Стэну.
- Капитан?
Стэн как раз собирался еще разок поцеловать Лайзу. Он не без досады оглянулся на оклик, узнал хозяев башни, а также и почетного гостя - благодаря тому, что в свое время прилежно изучал тысячи досье с фотографиями в дворцовом архиве.
- Добрый вечер, многоуважаемый господин Хаконе.
- Позвольте представить вам, - произнес Марр, - молодого человека, который, верим, далеко пойдет. Капитан Стэн. И?..
- Лайза Хейнз, - коротко рекомендовалась подруга Стэна. Подобно большинству полицейских, она не торопилась ставить людей в известность о своей профессии без особой на то нужды.
Хаконе любезно улыбнулся, но затем одним махом исключил из разговора и Лайзу, и Сенна, и Марра. Отпросил:
- Вы командуете императорской личной охраной, не так ли?
Стэн кивнул.
- Это, думается, очень интересная работа.
- Как вам сказать... очень не похоже на то, что я делал прежде, - уклончиво ответил Стэн.
- Не похоже? А чем вы занимались прежде?
Разумеется, Стэну теперь приходилось помалкивать о своем прошлом - об участии в операциях отряда Богомолов. В его официальном досье значилась служба в одном из очень удаленных миров - в достаточно беспокойном месте, что могло служить объяснением двух рядов нашивок на его груди, хотя на самом деле все эти медали были получены за тайную и грязную деятельность.
- Служил в охране. Большей частью в малоосвоенных районах космоса.
- Крайне необычно, - сказал Хаконе, - что человек ваших лет, такой молодой - поверьте, я не хочу обидеть, - вдруг выбран на подобный пост.
- Я полагаю, во дворе просто хотели иметь человека, который мог бы сновать вверх-вниз по бесконечным дворцовым лестницам без риска получить инфаркт.
- У вас хороший учитель, - не унимался Хаконе.
- Простите?
- Да это я так... Капитан, можно задать вам откровенный вопрос?
- Да, сэр.
- Судя по многочисленным нашивкам на вашей груди, вы бывали в гуще сражений. И вот вы здесь, в самом сердце Империи. Как вам тут нравится?
- Не совсем понимаю ваш вопрос, сэр.
- Подобно всем нам, вы поступили на военную службу с верой в ее нужность. Воображали, что будете служить великому делу.
- Полагаю, да.
Стэн отличнейшим образом знал, почему он завербовался в армию - чтобы спасти свою шкуру, чтобы вырваться из звездной системы, носящей название Вулкан, этой адской сети заводов, пожирающей жизни рабочих.
- Когда вы оглядываетесь вокруг... - тут рука Хаконе совершила круговой жест, указывая на увешанных бриллиантами придворных, составлявших большинство публики на банкете, - когда вы оглядываетесь вокруг, вам не кажется, что вы ожидали чего-то другого?
Стэн слушал его с непроницаемым видом.
- Вам не бросаются в глаза признаки тлена и упадка?
Никакого тлена и упадка я не усматриваю, вот что ответил бы Стэн. И вы бы их не усмотрели, если бы явились сюда из мира, где мальчиков и девочек приучают к рабскому труду с четырехлетнего возраста. Но разве такое скажешь вслух?
- Простите за грубость, многоуважаемый господин Хаконе, - произнес Стэн, - но в мире, откуда я родом, животные - привычные сексуальные партнеры.
Лицо Хаконе передернула гримаса отвращения, потом до него дошел смысл стэновых слов.
- А-а, вы шутите, капитан.
- Лишь до определенной степени.
- Читаете?
- Когда есть досуг.
- Возможно, мы при случае обсудим эти вопросы. А пока я хотел бы послать вам несколько своих книг. Они дойдут до вас, если я направлю их просто во дворец?
Стэн кивнул. Хаконе отвесил ему официальный поклон и отошел. Стэн проводил писателя взглядом. Любопытный вопрос: с какой стати почетный гость решил пообщаться с ним? И потом битый час валять дурака, прощупывать его взгляды? Похоже, на этой вечеринке сюрпризам нет конца.
Гости мало-помалу разъезжались, оживление быстро сходило на нет. У всех находился повод уехать раньше времени, и завершение вечера было скомкано потоком извинений - столь многим придворным оказалось совершенно необходимо попасть еще и на другие приемы и торжества. Стэн и Лайза, новички в прайм-уорлдском высшем свете, оказались в самом хвосте очереди гостей, которые покидали башню.
Марр настиг их у пневмотрубы - они собирались спуститься к своему гравимобилю.
- Куда же вы так рано, милые мои! Еще совсем-совсем рано!
Он схватил их за руки и потащил обратно через толпу. Стэн весь напрягся - солдаты, как и кошки, инстинктивно не любят, когда их тащат туда, куда бы они не хотели возвращаться. По трепету пальцев Лайзы в его руке он почувствовал, что и она отчаянно упирается. Как ни странно, это было бальзамом его душе - он ощутил себя ближе к ней из-за того, что они одинаково скептически относились к радушию хозяина.
- Нет, серьезно, Марр, - сказал Стэн. - Нам действительно пора уходить. Нам обоим с утра на службу. И совершенно нет времени...
Марр перебил его, презрительно фыркнув:
- Ах, эта служба, эта, как вы выражаетесь, чертова служба! А что касается времени - это хреновина, которую выдумали ученые олухи, чтобы ничего не случалось сразу, а только по очереди.
Он почти выволок их из толпы и затащил в пульсирующий золотистым светом коридор. Тут Стэн еще раз уперся. Пальцы Лайзы напряглись, потом она потянула его за собой. За поворотом коридора они оказались у развилки - туннели расходились в трех направлениях. Марр потянул их налево - в голубой коридор, и по напряжению своих стоп Стэн догадался, что туннель ведет наверх.
- Мы с Сенном наблюдали за вами, - говорил Марр. - Весь вечер напролет. Вы оба чувствовали себя слегка не в своей тарелке, мы правильно угадали?
- Да, и простите нас за это, - сказал Стэн, - мы не очень-то привыкли к таким...
Марр замахал передними конечностями.
- Бросьте эти глупые извинения. Наши сборища нельзя назвать утонченными светскими раутами. В глазах общественного мнения, мы устраиваем нечто противоположное чинным приемам.
- О Господи, - вдруг ахнула Лайза. - Я так и знала, что в чем-нибудь дам маху. - Она опустила взгляд на свое платье из полупрозрачной ткани. - Ведь оно просвечивает насквозь, да? Не напрасно я думала, что мне нужно...
Стэн покрепче прижал ее к себе, чтобы девушка замолчала.
- По-моему, он говорил о чем-то совсем другом, - сказал капитан.
Марр продолжал тащить их за собой, словно не замечая, что гости усиленно упираются. Они быстрым шагом проходили мимо комнат, которые или переливались всеми цветами радуги или зияли множеством оттенков черноты. И вот хозяин и пара его гостей очутились почти на самом верху башни, где располагалась художественная галерея. Здесь в каждом зале были собраны несметные сокровища, чего Стэн и Лайза, отнюдь не доки в искусстве, понять не могли. Запахи и звуки в галерее сменялись стремительно - зовущие, чарующие, но Марр торопился вперед и ни на секунду не умолкал.
- Это совсем особенное, - говорил Марр. - Это такое, что только вы двое можете понять. Вы увидите, своими глазами увидите, почему мы с Сенном построили наше жилище именно здесь.
Неожиданно коридор распустился в большой зал, и Стэн ощутил, что их легко овевает душистый ветерок.
- Смотрите! - воскликнул Марр. - Смотрите!
Своей короткой лохматой лапкой он сделал широкий круговой жест.
Место, где они находились, лаконичнее всего описать как сад на крыше под высоким куполом. Причудливые, невиданные растения тянулись к ним, норовили обнять, нежно коснуться своими листьями... Что за невидаль? Лайза, слегка напуганная, жалась к Стэну.
- Сюда, пожалуйста, - произнес Марр.
И они последовали за ним - уже медленно - по извилистой темной тропке. Казалось, они бредут сквозь ряд воздушных пузырей. Аромат периодически густел, свечение воздуха неуловимо усиливалось... усиливалось... напряжение достигало пика, разряжалось взрывом удовольствия, после чего начиналась новая область душистого света: аромат густел, свечение неуловимо усиливалось... Еще был и звук - возможно, как-то синхронизированный со свечением, потому что у гостей шумело в ушах. Стэн ощущал, что Лайза разомлела от всего этого.
И тут двойной изгиб тропы вывел их в тупик. Какое-то мгновение Стэн не чувствовал ничего, кроме округлой выпуклости лайзиного бедра, прижатого к его бедру. Марр снова заговорил - и, пока он говорил, Стэн поймал себя на том, что он смотрит вверх.
- Это случается трижды в год. Произведение искусства, которым можно любоваться, но которое нельзя продать.
Марр указал на дрожащее марево, отделявшее сад на крыше от реального мира. Стэн увидел облитые лунным светом горы, которые жались друг к другу и выгибали высоченные хребты к небесному куполу. Он шагнул чуть в сторону, почувствовал под ногой раздавленный цветок, который с легким шипением обдал его густым ароматом, после чего каждое прикосновение Лайзы к любому месту его тела начало необычайно воспламенять Стэна.
- Впитывайте это зрелище! - произнес Марр.
И они упоенно впитывали глазами расстилавшийся перед ними пейзаж. Внезапно то, что казалось еще одной огромной скалой у самой луны, недалеко от горизонта, стало медленно темнеть. Скала в небе наливалась чернотой - больше, больше, пока не превратилась в пульсирующий огромный черный шар.
- Погодите, сейчас... - певучим голосом произнес Марр. - Сейчас, сейчас...
И черный шар вдруг взорвался. Бесшумное стадо разъяренных грозовых туч покатилось к луне, затоптало ее и неслось дальше. Было столько оттенков черного, что тучи казались разноцветными. Минутой позже тучи уже не казались стадом - они сошлись в черную воронку, которая опустилась к самому дну ущелий и побежала меж гор по долинам и теснинам, далеко-далеко от башни, на вершине которой стояли зрители.
Мгновение - и Стэн с Лайзой могли видеть лишь верхний широкий конец воронки, мчащейся по небу в ярком свете освобожденной луны.
И одновременно было так тихо вокруг, так умиротворенно... Стэн обнаружил, что держит Лайзу в своих объятиях. Под куполом царил мрак, рядом были расплывчатые тени едва освещенного сада. Голова Лайзы оказалась в ореоле мерцающего света.

Предыдущая страница 12 Следующая страница


13 Аллан Коул, Крис Банч

- Я... - начал он.
- Тсс, - прошептала она, прикладывая палец к губам. Он привлек ее еще ближе к себе и шестым чувством ощутил, как растения вокруг них притихли и еще более томно раскинулись в ночи....
Марр и Сенн наблюдали на экране, как двое влюбленных целуются под куполом. Они невольно теснее прижались друг к другу, когда Лайза тихо и чувственно произнесла “Тсс”.
Сенн повернулся к Марру и обнял его.
- В мире лишь одно лучше новой любви... Марр нажал кнопку, и экран целомудренно погас.
Улыбнувшись любимому, Марр докончил его мысль:
- В мире лишь одно лучше новой любви - это старая любовь. Очень и очень старая любовь.
Когда Стэн еще сильнее сжал ее в своих объятиях, Лайза покраснела - совсем не по-лейтенантски. Рука, лежащая на груди капитана, ласково отстранила его. Белое платье медленно соскользнуло вниз. Остались только Стэн и Лайза, и ничего между ними.

Глава 15

- Эх ты, дилетант поганый, - процедила Лайза, обращаясь к трупу.
Стэну показалось, что, не будь рядом его и криминалистов-спиндарцев, она бы непременно пнула мертвое тело ногой.
Бывший шеф спецназа Крегер зловеще улыбался - стервятники выклевали почерневшие губы и заголили зубы. Одна его рука была оторвана и, наполовину объеденная, валялась метрах в пяти от тела, у самого края скалы.
- У вас, людей, занятные представления о спорте, - ворчал Спилсбери, пока пальчики его пятой лапы оживленно бегали по клавиатуре крошечного компьютера. - Что за удовольствие можно получать от выслеживания и убийства других живых существ? Это выше моего понимания. Да-да, я этого абсолютно не понимаю.
- У некоторых живых существ довольно вкусное мясо, - вставил свое предположение Стэн.
- Причина смерти? - спросила Хейнз, у которой не было настроения пускаться в философские споры. Телефонный звонок раздался, к счастью, не в один из бурных моментов ночи, а уже под утро, когда Стэн и Лайза проснулись в достаточной степени, чтобы вновь потянуться друг к другу. Все равно досадно.
- Несчастный случай во время охоты. Судя по входному отверстию, смертельная рана нанесена из реактивного ружья. Плюс к этому - и данный факт должен порадовать вас, лейтенант, - выходное отверстие отсутствует. Предполагаю, снаряд застрял в теле. Через короткое время один из моих отпрысков извлечет снаряд для вашего исследования. Итак, вывод: смерть в результате несчастного случая во время охоты.
- Чертовски удобный вывод, - пробормотала Хейнз.
Компьютер Спилсбери затрещал, и спиндарец протянул женщине-полицейскому распечатку своего рапорта.
- Время смерти... время смерти... Ага! - Хейнз быстро прикинула в уме. - За один цикл до взрыва бомбы.
- Плюс-минус три часа, - уточнил Спилсбери. - Точное время мы установим немного позже.
Хейнз собиралась задать следующий вопрос, но Стэн кивком головы пригласил ее отойти в сторонку. Они прошли на дальний конец скалы.
- Вы попали в точку, лейтенант. Удобная смерть. До сих пор Хейнз гадала, как следует называть в официальной обстановке коллегу, с которым ты только что была в постели. И вот обращение прозвучало впервые. Она тут же про себя одобрила решение Стэна вернуться к формальному стилю общения.
- Полицейские не принимают на веру совпадения.
- И я тоже.
Однако Стэн старался держать в узде свою недоверчивость - ведь совпадения действительно случаются в жизни. Даже самые невероятные.
Спилсбери подковылял к ним с пакетом для вещественных доказательств.
- Вот от чего он умер.
Стэн взял пакет. Пуля была из какого-то довольно мягкого металла, ее головка расплющилась так, что стала раза в два шире основания.
- Точный калибр определить не могу, - продолжал Спилсбери. - Но, вне сомнения, это пуля от охотничьего карабина. Судя по входному отверстию, убитый начал разворачиваться в сторону гор как раз в тот момент, когда его сразила пуля. Можно только пожалеть, что у вас, людей, такой непрочный внешний слой кожи - в отличие от более удачных произведений природы.
- Да, обалденно жаль, - согласился Стэн. - Лейтенант, вы в курсе, на какую дичь охотятся в этом заповеднике?
- На опасных зверей.
- К примеру?
- Я позвоню в администрацию заповедника, - сказала она и вынула из кармашка на поясе трубку-телефон.
Стэн пожевывал свою нижнюю губу, а Хейнз, с трубкой возле уха, перечисляла животных, на отстрел которых давали лицензии в этом заповеднике. Два-три раза капитан уточнял детали о животных. Лайза закончила перечисление и вопросительно посмотрела на него.
- Да, тут обитают зверушки, с которыми опасно связываться, - протянул Стэн. Природа одарила их всем, чтобы талантливо убивать. Лайза озадаченно покосилась на него.
- Да, - продолжал он, - как только что выразился сотрудник заповедника - “эффективные орудия смерти”. Мохнатые, крепкая чешуя, панцирь и все такое. Словом, звери, которых убить непросто, одной пулькой не свалишь.
Однако до Хейнз все еще не доходило, к чему он клонит.
- Когда пытаешься свалить большое и свирепое животное, - продолжал пояснять Стэн, - особенно если оно имеет панцирь, нужно прибегать к помощи по-настоящему больших пуль.
Когда он служил у Богомолов, ему случалось по долгу службы сталкиваться лоб в лоб с большими и свирепыми существами - и убивать их.
- Так вот, необходима пуля из самого твердого сплава, литая. Всякая другая, что помягче, непременно расплющится, когда ударится о панцирь.
Лайза взяла пакет с пулькой из рук Стэна и задумчиво проговорила:
- Таким образом, даже начинающий охотник зарядит ружье пулей из мягкого металла только в одном случае - если идет на легкую дичь, у которой к тому же тонкая кожа.
- К примеру, хочет убить человека, - закончил за нее Стэн.
- Да, капитан, не нравится мне все это. Поганое дело.
Стэн был вынужден согласиться.
- Знаешь, - продолжала Хейнз, - что скажут мои боссы, когда я доложу им, что начальник спецназа Крегер был замешан в заговоре? Что спецназ направили в этот район, зная о предстоящем, - и затем расплатились с Крегером дыркой в грудь.
Стэну достаточно было одного взгляда на нее, чтобы понять: детектива по расследованию убийств волнует не это. Как узнать, один ли полицейский столь высокого ранга замешан в этом деле? А вдруг их несколько?
- Что-то мне подсказывает, что многие из твоих боссов трусливо подожмут хвост, - сказал Стэн.
- Мерзость, мерзость и еще раз мерзость. Ладно, двигаем отсюда и поглядим, какие еще гадости поджидают нас сегодня.

Глава 16

- Динсмен - вот кто наш тронутый бомбист, - мрачным тоном изрекла Лайза.
Стэн мог только теряться в догадках, почему она не рада этому открытию, но сейчас было важнее удостовериться, что полиция не ошибается в личности преступника. Он понимал: безопаснее доложить Императору, что докладывать нечего, чем дать недостоверную информацию.
- Этого типа лишь подозревают по основательным причинам или же он уличен окончательно?
- Никто не уличен окончательно, пока не расколется. Но за вычетом Динсмена, никто не мог совершить такое преступление. Он единственный незарегистрированный спец по бомбам в Прайм-Уорлде.
- А каким образом вы регистрируете тронутых бомбистов? - заинтересованно осведомился Стэн.
- Мы со всей пристальностью наблюдаем за типами, которые зарабатывают на жизнь взрывами, - сказала Хейнз. - А поскольку их вообще немного и они к тому же периодически подрываются на своих же произведениях, то следить приходится за горсткой людей.
- А мы исходим из предположения, что преступник - коренной житель Прайм-Уорлда?
- Приходится для начала ограничить круг подозреваемых. К тому же за последний год на Прайм-Уорлд не прилетал ни один из подпольных специалистов по взрывным устройствам.
- Продолжай.
- Динсмен - специалист по раскрутке страховых компаний. Использует армейскую взрывчатку.
- Кем бы ни был преступник, он действительно использовал армейскую взрывчатку.
- Второе: этот фокусник за всю жизнь ни разу не покидал нашей планеты. За несколько циклов до того, как из Алэна сделали котлету, - продолжала Хейнз, - Динсмен был в долгах как в шелках и задолжал всем акулам-ростовщикам в округе. А потом вдруг разом расплатился со всеми и стал швырять деньги направо и налево. Он околачивался по разным питейным заведениям с псаурусцами. Хочешь спросить, кто такие псаурусцы? Объясняю: существа вроде ящериц - размером крупные, но промышляют жульничеством - мелким. Словом, этот Динсмен вдруг начинает платить за всю шайку и обещает в будущем закатывать еще большие пиры. А поскольку он расплатился с соуардскими подпольными ростовщиками, которые дерут десять процентов в месяц, ему снова повсюду открыли кредит. После чего он исчезает.
Стэн глубоко задумался над тем, что сообщила Лайза. Погруженный в свои размышления, он подошел к перилам ее дома-корабля и стал рассеянно смотреть на лес внизу.
В связи с перенаселенностью Прайм-Уорлда и нехваткой места для жилищной застройки, которая к тому же строго контролировалась властями, умные головы измыслили некоторые довольно изощренные формы решения проблемы жилищного кризиса. Скажем, некто владеет лесным массивом, в котором строительство жилья категорически запрещено. Но в законе ничего не сказано о пространстве над лесом. И вот оно уже сдано внаем и над лесом возносятся дома-корабли, оснащенные мощным маклиновским генератором. Форма домов самая разная, но квартплата примерно одинаковая непомерная. Зато жильцы получают по-настоящему уединенное жилье, причем очень комфортабельное, за вычетом того, что эти дома немного треплют штормовые ветры.
Хейнзовский дом-корабль состоял из одной, но очень просторной комнаты. Кухня и туалет располагались на корме за перегородкой. Лайза разделила комнату передвижными ширмами, что давало ей возможность с необыкновенной легкостью менять конфигурацию своего жизненного пространства в любой день, когда выдавался свободный часок. Обстановка состояла из одноцветных навесных шкафов, которые смотрелись весьма необычно в эпоху повального увлечения многоцветьем, а также из нескольких низких столиков и подушек, которые служили и стульями, и кушетками, и кроватями.
Стэна, в общем-то, не тянуло что-либо изменить в этом уютном доме. Он ему нравился. Но рабочие проблемы не давали расслабиться.
- Ты рассказала мне не все?
- Угу. Этот Динсмен направился в космопорт, огрел железкой по голове полицейского, который охранял космояхту одного богача. И стартовал через пару минут.
- Где Динсмен научился управлять космическими кораблями?
- Э-э, капитан, вы прослужили в армии так долго, что совсем оторвались от жизни. Эти яхты построены для людей, у которых денег больше, чем мозгов. Необходимо только одно - сунуть в щель компьютера карточку с указанием маршрута, а уж электроника позаботится обо всем остальном. Таким образом, и в этом случае электроника позаботилась обо всем остальном, и Динсмен благополучно оказался в космосе.
- Замечательное свинство.
- Согласна. Но мне известно еще кое-что. В том числе и то, куда этот Динсмен направился.
- Так почему же ты мрачнее тучи? - спросил Стэн.
- Да, я мрачнее тучи. Стэн, у меня по-настоящему поганая новость. Вначале предыстория. Когда я стала следователем в отделе убийств, мне подумалось, что рано или поздно мне захочется записать в свой компьютер что-либо действительно секретное. Поэтому я закодировала вход в память моего компьютера. Однако на случай, если кто-то все же прорвется через код, я установила ловушечку. Уж если кто и вломится в память моего электронного дружка, я по крайней мере буду знать, что в ней побывали незваные гости.
- Язви вашу душу! - ругнулся Стэн. Он уже догадался, что произошло, и вскочил.
- Налей и мне. Хватит. Спасибо. Так вот, кто-то влез в мой компьютер. И приобщился ко всему, что мне известно. - Хейнз горестно вздохнула и залпом выпила содержимое своего стакана. - Но и это еще не самое плохое, дорогой мой. Мне удалось частично проследить, откуда производился взлом. Капитан, тот, кто украл мою информацию, действовал с терминала в императорском дворце!

Глава 17

- Этого мне только не хватало, - произнес Вечный Император достаточно спокойным тоном.
- Так точно, Ваше Величество, - поддакнул Стэн.
- Поздравляю, капитан. Вы отменно поработали. Мне чертовски жаль, что я дал вам это поручение... Ладно, продолжайте расследование. По дыму, который вы учуяли, я предполагаю тут большой огонь - что-то похуже просто шпиона в моем дворце.
- Так точно, Ваше Величество. Этот Динсмен летел на яхте, пока не кончилось горючее, а потом бросил ее.
- У вас есть его след?
- В докладе лейтенанта Хейнз указано, что Динсмен пересел с яхты на трамп, на который он завербовался в одном космопорте. Если быть точным, в Холлистере.
- Каким образом, черт возьми, этот субъект завербовался на грузовой корабль? Разве не вы говорили, что у него нет ни малейшего опыта работы на межзвездных линиях?!

Предыдущая страница 13 Следующая страница


При дворе Вечного императора 14

- Ни малейшего. Однако, согласно реестру Ллойда, это межзвездный танкер, перевозящий легко воспламенимые сорта горючего. Охотников работать на нем маловато, так что в команду набирают кого попало.
- М-да... Продолжайте.
- В настоящее время трамп направляется с грузом на Хиз, Ваше Величество. Разовая перевозка.
- Да-а, капитан Стэн, вы пришли с букетом радостных новостей. - Планета Хиз была метрополией таанских миров. - Уже пили, капитан?
- Нет, Ваше Величество. Еще не успел.
- Ну так начнем.
Император налил две порции из своей фляги со спиртом и без промедления опрокинул себе в рот стаканчик.
- Капитан, позвольте я введу вас в святая святых и дам образчик мышления Вечного Императора. Итак, или (пункт А) Таанский Союз на самом деле несет ответственность за ликвидацию Алэна... - тут тон Императора несколько изменился, - и за некоторые другие... мерзости, или же (пункт Б) вся эта история превращается в невиданный кошмар, в котором концов не сыщешь.
- Видимо, так, Ваше Величество. Не могу знать, Ваше Величество.
- Эх вы, горе-помощник!.. Ладно, капитан, все в порядке, в полном порядке. Налейте себе еще стаканчик, да не вытягивайтесь по стойке “смирно”, просто побудьте рядом, покуда я решаю касательно плана действий. Начнем с гипотезы, что вы достойны моего полного доверия. Вы дьявольски молоды, еще не слишком высоко поднялись по служебной лестнице, на службе у меня совсем недавно и не успели ни с кем снюхаться. Я доверяю гуркам. Кстати, как вам нравится старший субудар? Его зовут, кажется, Лимбу?
- Отличный парень.
- Передайте командование гурками ему. Я направляю вас в командировку. Приказ сформулируем предельно четко - помнится мне, когда вы служили в отряде Богомолов, то порой отличались... скажем так, несколько вольным толкованием приказов вышестоящих. Итак, вы летите на поиски Динсмена. Доставьте его сюда живым и невредимым. Он должен быть в форме, чтобы ответить на все вопросы, которые мне будет угодно задать. Вы все поняли, капитан?
- Так точно, Ваше Величество, - отчеканил Стэн. Отпив глоток спирта, он добавил: - Мне потребуется поддержка, Ваше Величество.
- Капитан Стэн, думайте только о том, как лучше выполнить мой приказ. В вашем распоряжении все, что пожелаете, - вплоть до передачи под ваше командование гвардейского полка, если вы сочтете это целесообразным. Но только доставьте, доставьте мне этого Динсмена!

Глава 18

Двери сомкнулись за спиной Тарпи. Инстинктивно он прислонился спиной к стене, пока глаза привыкали к полумраку. Его зрачки расширились - он различил над собой светящиеся точки: звезды и космические корабли.
Место действия в зале, который, подобно планетарию, имел форму полусферы, резко изменилось - стало светло как днем, потому что одна из звезд приблизилась и разрослась в размерах - имперская десантная флотилия находилась “под” этой звездой и “над” планетой, которая казалась пятнышком побольше. В центре комнаты, возле проектора, луч света которого веером охватывал полусферу потолка, Тарпи различил в кресле фигуру Хаконе.
Тем временем место действия снова изменилось. Теперь боевые машины и транспортные корабли десантников плыли над поверхностью планеты, которая проецировалась на пол, так что Хаконе видел ее словно из кресла пилота, сидящего в одном из боевых кораблей. Легкие корабли-истребители метались из стороны в сторону, ведя дальний бой с защищающими планету спутниками.
- Это ты?
Тарпи не потрудился ответить. Чего ради попусту сотрясать воздух - ведь он единственный из слуг Хаконе имеет доступ в зал сражений. Стало быть, войти мог только он, и нечего попусту спрашивать.
- Этот человек удрал в Таанский Союз, - сказал Хаконе.
Тарпи криво усмехнулся.
- Ему там будет нелегко залечь на дно и затаиться.
- Бери все, что тебе потребуется. Без ограничений. Если сочтешь нужным, прихвати с собой несколько наших преторианцев-дезертиров - для поддержки.
- Важно ли, каким образом я его уберу?
- Нет. Это проходимец мелкого пошиба, которого занесло в общество, где насилие - привычное дело. Никто не станет тщательно разбираться, что с ним приключилось.
Тарпи коснулся кнопки, и створки двери разошлись.
- Кстати... знайте, что Император также направил своего человека на розыски.

Книга третья
“БАРАШЕК”

Глава 19

Старший сержант Алекс Килгур, откомандированный на спецзадание штабом отряда Богомолов - подразделения Первой дивизии императорской гвардии, унылым взглядом окинул свой безвкусный крикливый наряд - фиолетово-зеленую рубаху и цветастые свободные штаны, характерную одежду местных профессиональных сутенеров - и стал смотреть через мощеную улицу на школьный двор. Там пожилой таанский отставник в офицерской форме преподавал строевую подготовку детишкам лет восьми.
“И этот небось талдычит малявкам: трудно в учении, легко в бою”, - подумал Алекс и поморщился от скуки. Впрочем, ему было глубоко наплевать на то, как маршируют малолетки. У него была куча других малоприятных забот, которые он принялся перебирать в голове, поджидая Стэна.
Ничего плохого в том, что его откомандировали выполнять спецзадание. В глубинах души Алекс не мог не признавать, что так проявляет себя суровая неизбежность. Он прослужил в отряде Богомолов достаточно, чтобы с ясностью понимать: часы рано или поздно остановятся. Лишь в самое последнее время таймер, отмеряющий его время, чуточку позамедлил ход. И вот опять - в самое пекло.
“Смерти я не боюсь, нет, - страстно запротестовал Алекс, - так что не в этом главная причина того, что я не в своей тарелке. Я поступил служить Императору солдатом и знаю свой солдатский долг. Сейчас судьба забросила меня в какой-то кретинский мир и вырядила в шутовской наряд. Да, в ближайшую тысячу лет - может, когда выйду в отставку, - я просто обязан поведать Императору, что я пережил на службе Его Величеству. Бедняга небось и знать не знает, чего мы тут, служа ему, переживаем, в какие передряги попадаем!”
“Кретинским миром” был Хиз, столица Таанских миров. Алекс и Стэн прибыли туда под вымышленными именами с вымышленными биографиями. Впрочем, Килгур не переставал насмешливо фыркать по поводу их “легенды” - Стэн решил, что им подойдет образ двух сутенеров большой руки. Таким скользким типам обычно задают мало вопросов относительно того, откуда они, куда и с какой целью.
На протяжении своей службы Алекс частенько попадал в самую гущу диковинных миров с совершенно необычной культурой, это было частью его профессии. Он отвык удивляться. Но Хиз сумел поразить его.
Таанское общество состояло из замкнутых сословий, отделенных раз и навсегда непреодолимыми барьерами. К высшему сословию относились прежде всего военачальники - наследственная земельная аристократия, занимающая главенствующее место как в политической, так и в военной структуре. Рангом ниже шли потомственные офицеры и младшие офицеры и наконец потомственные воины. Второй класс составляли купцы, третий - любой рабочий люд. На низшем сословии лежало ярмо постоянного и неизбывного тяжелого труда - от работы в полях и ручного неквалифицированного труда в городах до службы оруженосцами у молодых аристократов.
“Вот именно это меня и злит пуще всего, - думал Алекс, - просто из себя выводит. Чертовы рабы из третьего сословия, похоже, совсем не против того, что на них ездят все, кому не лень. Да как же можно такое терпеть!”
Похоже, столетий десять назад из Килгура получился бы пламеннейший революционер.
“Добро бы этих покорных полурабов кормили по-человечески. Нет, ихнюю жратву цивилизованное существо хавать не станет. Едят какие-то океанские водоросли, жарят каких-то тощих зверьков, от мяса которых с души воротит, а здешние овощи по вкусу напоминают древесный уголь. Человеку и думать про ихнюю пищу тошно!”
Алекс икнул от отвращения.
Не мастак подолгу философствовать, он замкнул цикл своих размышлений приятным воспоминанием о здешнем пиве - отменный напиток, крепкий и достать его без проблем. Единственное, что примиряет с таанским миром... На этой-то мысли и застал его Стэн.
Алекс окинул взглядом товарища и сказал вместо приветствия:
- Если шмотье выбирала тебе мамочка, она у тебя большущая оригиналка.
Стэн был одет еще экстравагантнее, чем Алекс. Но, по обычаю таанского уголовного мира, чем обычнее и скучнее ты одет, тем больше бросаешься в глаза. На Стэне был смокинг с фалдами до колен - в оранжево-черную полоску - и угольно-черные облегающие спортивные штаны. По сведениям Стэна, это был последний писк моды у тех, кто шакалил в мире проституток.
Стэн только хмыкнул в ответ на язвительное приветствие друга. Он тоже стрельнул взглядом в сторону школьного двора. Таанский старый вояка поймал пацана на какой-то ошибке и монотонно пробирал его перед строем. Стэн кивнул головой, и друзья двинулись в сторону района “красных фонарей” - именно там они поселились.
- Ну, нашел своего идиота-бомбоклада? - спросил Килгур.
- Да.
- Ух ты! Тебе бы не мешало рассказать мне поподробней. Судя по твоей физиономии, ты не очень-то рад.
- Тут порадуешься, - сердито отозвался Стэн. - Сукин сын и здесь проделал то же самое.
Да, похоже, Ли Динсмен действительно был “с тараканами в голове”. После того как он благополучно добрался до Хиза, сошел с корабля, поселился в укромном местечке, вволю попил, завел любовницу и как-то очень скоро спустил большую часть своих денег, он пустил гулять по уголовному миру слух о том, что он специалист по подкладыванию бомб и вообще человек крайне полезный и дорого не берет. Маленькая шайка с большими планами с ходу наняла его сделать пролом в подземное хранилище Центрального Таанского Банка.
Впервые в жизни у Динсмена все прошло без сучка и задоринки - бомба превратила железобетонную стену в кучу обломков. Банда набила мешки деньгами и драгоценностями, прихватила Динсмена на свою хазу и напоила до бесчувствия. Не будучи дураками, они смекнули, что, если таанская “полиция” (на самом деле просто вооруженные отряды, выделенные из военных частей для несения полицейской службы) не уймется, пока не найдет виновника такого крупного ограбления, они подсунут им Динсмена в качестве козла отпущения.
- Стало быть, наш приятель в тюряге! - присвистнул Алекс.
- Хуже.
- Брось! Что может быть хуже? Ты знаешь, Стэн, когда я работал в музее, я всерьез подумывал об отставке. Музей был в графстве Росс Гален - одном из самых красивых на планете под названием Эдинбург, а замок стоял на озере Лох-Оуэн. И зажил бы я где-нибудь на бережке этого Лох-Оуэна - так нет, черт меня занес к этим варварам!..
- Да заткнись ты, балаболка! - рявкнул Стэн. Не будучи в настроении выслушивать досужую болтовню Алекса, он сразу же добавил тоном ниже: - Динсмен не в тюрьме. Этого гада отконвоировали дальше.
- У-У-у! - понимающе протянул Алекс.
- Вот тебе и “у-у-у”! Его посадили на корабль и отвезли на планету-тюрьму.
- Какая незадача. Я бы с горя выпил.
- И я не прочь надраться, - сказал Стэн. - Может, после пятого стакана и придет в голову мысль, какими словами объяснить Императору, что не в силах человеческих вызволить Динсмена из самой страшной таанской колонии строгого режима.
К счастью, Алекс почти сразу же углядел бар, который только-только открылся. Оба имперских шпиона круто развернулись и ринулись внутрь.

Глава 20

Тарпи также напал на след Динсмена. Для приезда в Хиз он использовал куда менее остроумное прикрытие, чем Стэн. Пять преторианцев-дезертиров прикинулись командой борцов, совершающих турне с показательными выступлениями, а он - их менеджером. О рекламе они не заботились, поэтому их выступления то и дело отменялись из-за малочисленности публики. У Тарпи и преторианцев было достаточно времени для поиска исчезнувшего специалиста по подкладыванию бомб.
Тарпи возбужденно крутил в руке чашку чая, хотя сейчас он на радостях вылил бы и чего-нибудь покрепче. Но у него был собственный набор законов - нерушимых и ни разу не нарушенных законов, которые помогали ему выходить сухим из воды и не погибнуть на протяжении семидесяти пяти лет. Среди его строжайших законов был такой: когда ты на задании, ничем не задурманивай мозгов.
В конце концов он поставил чашку на стол и жестом приказал своему денщику Мирку рассказывать дальше.
Блаженное тепло разливалось по телу Тарпи. Не столько от выпитого чая, сколько от приятной информации. Ему очень редко приходилось получать задания, которые не требовали бы прибегать к насилию, проливать кровь. Но нынешнее обернулось легкой прогулкой, простеньким дельцем, за которое он отхватил изрядный куш.
Тарпи быстро просмотрел компьютерные данные о планете-тюрьме, куда угодил Динсмен. Девственная природа. Все заключенные приговорены к пожизненному заключению. Средний срок жизни заключенных в колонии - пять лет. Количество побегов за все годы существования колонии - ноль. В отличие от большинства наемных убийц, Тарпи верил в старую пословицу - “кровь радости не приносит”. Он даже несколько усовершенствовал эту пословицу. У него она звучала так: не проливай крови без нужды.
Шансы Динсмена вернуться в Империю были равны большому жирному нулю. “Ох уж эти людишки, - расслабленно философствовал Тарпи, - вечно они строят какие-нибудь козни и вечно им невдогад, что боги долго терпят, но в итоге всегда проливают чашу гнева на того, кто играет с огнем”.
Тарпи пружинисто встал, вынул дискетку из считывателя и пошел к гостиничному умывальнику. Выплеснув заварку и ополоснув чашку, он открыл шкафчик и вынул оттуда бутылку чистого квилла. Налил себе, затем, после секундного размышления, достал вторую чашку и налил квилла Мирку. Мирк выпил алкоголь молча, не выразив своего удивления по поводу того, что хозяин без объяснений нарушил святой закон, о котором было известно и денщику.
Тарпи осушил свою чашку и сказал:
- Собирай ребят, капрал. Ближайшим рейсом мы улетаем обратно на Прайм-Уорлд.
Динсмен навсегда выведен из игры. И о том капитане, посланном Императором, больше нет нужды беспокоиться. Осталась одна забота - какой процент своих комиссионных отстегнуть преторианцам-дезертирам, чтобы они не чувствовали себя обиженными - шли на дело, а все кончилось раньше, чем началось.

Глава 21

На Хизе ходила горькая шутка, что широкая река, протекавшая через центр столицы, была единственной рекой во Вселенной, которая когда-нибудь горела.
А она действительно горела - на протяжении нескольких дней. Докам, жилищам докеров и прочим строениям на ее берегах был нанесен огромный ущерб, равно как и прибрежной природе (в самой реке вся живность давно вымерла). Но даже после того, как огонь перестал бушевать на поверхности предельно загрязненной реки, таанские лэндлорды не ударили пальцем о палец, чтобы очистить ее, даром что они бесконечно рассуждали о своей любви к буколически простой жизни и нетронутой природе. Оно и понятно - аристократы-военачальники имели собственные усадьбы с чистенькими садами и чистейшими озерами и могли прогуливаться по тропкам своих парков, складывая оды, стилизованные под буколики, воспевавшие деревенский образ жизни. А что до крестьян, так пусть хоть дерьмо жрут.
Впрочем, какие доки, в каком веке и на какой планете не горели хоть раз? Можно взглянуть на пожар как на благотворный способ обновить городские районы. Впрочем, так оно и произошло - сожженное быстро отстроили и жизнь вернулась на берега отравленной реки.
Кхаг был отличной иллюстрацией вышесказанного. Популярность этого оживленного города зиждилась на двух причинах: он был важным транспортным узлом - и с речным портом, и с космопортом, вдобавок тут можно было раздобыть любой незаконный товар и предаться любым незаконным утехам.
Двое мужчин в баре мало отличались от обычной публики - разве что своими серыми мундирами тюремных охранников. Их заляпанные грязью штаны были заправлены в высокие болотные сапоги. Оба имели при себе оружие, но в Кхаге этим никого не удивишь - тут вооружены все поголовно. На кожаных поясах обоих мужчин в серых мундирах красовался одинаковый набор оружия: пистолет обычный и газовый, полицейская дубинка и газовый баллончик. Голоса у дружков были грубые, хриплые; оба были сильно под мухой и говорили чересчур громко. Один из них, его звали Киит, изрек с грустью, вперив взгляд в лежавший перед ними на стойке бара пакет с билетами и документами:
- Последний день, компаньон. Последний денек - и отчаливаем!
Его собутыльник Охлсн важно кивнул головой:
- Знаю-знаю. Ты удивишься, мистер Киит, но до меня вдруг доперло, почему мы с тобой в таком дерьме сидим.
- Да, проблем у нас хоть отбавляй.
- Не скажи, - возразил Охлсн. Он был на той стадии опьянении, когда в голову приходят блестящие идеи, но достаточно трезв, чтобы поддерживать здравый разговор с более пьяным собеседником. - У нас с тобой одна-единственная беда - мы никак не можем определиться в жизни, сидим между двух стульев.

Предыдущая страница 14 Следующая страница


15 Аллан Коул, Крис Банч

- Не врубаюсь.
- А ты хлебни еще - и врубишься. Нас призвали, и нам придется оттрубить там цельных три года. И об чем мы будем мечтать, об чем будем маяться эти длинные-предлинные три года?
- По родине будем тосковать, вот чего мы будем там делать. Задница у нас будет свербеть - как бы поскорее вернуться.
- Ну и зря. Разве у воина задница свербит по дому? Стало быть, справедливо, что мы с тобой не принадлежим к военному сословию, кишка тонка!
- Уж больно ты нас круто!
- Поделом! Нам бы, дуракам, сейчас радоваться, а мы как в воду опущенные. Сам подумай - ведь там у нас будет какая-никакая, а власть! Сколько раз тебе доводилось вмазывать кому-нибудь просто потому, что тебе не понравилась его рожа? А там - можно. Сколько раз самые красивые цыпочки без ломания прыгали в твою постель? А там - все красавицы станут вешаться тебе на шею, потому как ты - власть.
- И в морду, и цыпочки - это законная часть нашей будущей работенки, Охлсн.
- Правильно. Но ты посмотри на нас со стороны. Мы принадлежим к низшему сословию, верно? Забудем про тоску, давай эти три года проведем с кайфом, заживем не хуже твоего офицера или какого аристократа! Гуляй, братва, не стесняйся!
- Для нас это совсем новое дело. Как бы оно не оказалось кучей дерьма.
- Не бери в голову, приятель. Если подумаешь, сам поймешь - бояться нечего. Мы здесь тем же делом заняты были, в тутошней тюряге, только без всякой для себя выгоды. Так что справимся.
Киит насупился, видно было, что он кочет вдуматься в слова товарища. Но усилию мысли мешало то, что он при этом разливал по стаканам остатки квилла из литрового графина. Чтобы не пролить ни капли, нужно было полностью сосредоточиться на процессе.
Момента, когда опустеет их графин, с нетерпением ждали Стэн и Алекс, сидевшие за столиком метрах в трех за спиной Охлсна и Киита. Теперь Стэн взмахом руки подозвал официантку.
- Видите этих двоих у стойки? Повторите их заказ - за наш счет.
Сунув официантке несколько кредиток, он посмотрел на Килгура.
- Угу, ты прав, - ответил Килгур на невысказанный вопрос. - Эти парни - то, что нам нужно.
Когда девушка принесла дружкам новый графин, озадаченные Охлсн и Киит поинтересовались, кто их угощает. Киит обернулся и вытаращился на пару сутенеров. Стэн высоко поднял свою кружку и улыбнулся. Киит и Охлсн переглянулись, вспомнили, как мало денег на выпивку у них осталось, и подсели за столик к переодетым имперским шпионам. Но доброжелательные физиономии сутенеров не произвели на них большого впечатления.
- Не люблю, когда меня угощает лицо неизвестное! - задиристо прорычал Киит.
- Мы братья Кемпбеллы, - ничуть не обидевшись, сказал Алекс.
- Братья! Я просек, чем вы занимаетесь, братики!
- У нас такого рода профессия, что без рекламы мы никуда, - сказал Стэн. - Никакие девочки не станут работать с нами, если мы будем выглядеть несолидно.
- Терпеть не могу сутенеришек, - заявил Охлсн. - Знали бы вы, как мы поступаем с ними там, у себя.
- Вот поэтому я и не суюсь к вам, туда, - сказал Стэн, наполняя их кружки.
- Не вешай нам лапшу на уши, - буркнул Киит. - Ты знаешь, кто мы такие, и угощаешь нас не за красивые глаза.
- Разумеется, нет, - согласился Стэн. - У нас с приятелем возникла одна проблема.
- Еще бы таким, как вы, не иметь проблем!
- И мы размышляем, нельзя ли пресечь это зло в зародыше, пока дело не зашло слишком далеко.
- Ну-ка я угадаю, - сказал Киит. - Одна из ваших шлюх нашла постоянного кавалера и намыливается выйти из бизнеса?
- Послушай, да этот парень умеет читать мысли в чужой голове! - с насмешливым восхищением сказал Стэн, обращаясь к Алексу.
- Вы, канальи, знаете порядки. Раз девка удрала, она больше не ваша. И на аркане не вернете. Остается только замочить со зла. Только не пробуйте подкупить нас, чтобы мы разыскали и вернули вам эту золотую дырку. Не пройдет. Сроду таким не занимались.
- Мы не настолько глупы, - сказал Алекс.
- В таком случае, какого хрена вы нас поите?
- Видите ли, эта девочка... - терпеливо начал Стэн, - она прелесть что за штучка. Но ума у нее с наперсток - спуталась кое с кем оттуда. - Стэн потыкал большим пальцем в потолок. Этот жест на Хизе обозначал представителя более высокого сословия. - Его третьей жене это пришлось не по нраву. Кончилось тем, что нашу подружку Дину обвинили в перекупке краденого и отправляют на планету-тюрьму.
- Какие страсти вы рассказываете! - криво ухмыльнулся Киит.
- А ведь она делала для нас такие большие бабки! - со вздохом произнес Стэн. - Поэтому я хочу, чтобы в тюрьме она ни в чем не нуждалась, чтоб с нее там пылинки сдували. Дина такая неприспособленная, такая хрупкая.
Киит и Охлсн озадаченно переглянулись.
- Чего же вы хотите?
- Чтобы кто-нибудь заботился о ней на Дрю. Чтоб с ней ничего дурного не приключилось. И чтоб она не наломала дров.
- Желаете, чтобы мы приглядывали за ней?
- Вы правильно поняли меня.
- Чепуха какая-то. Зачем она вам сдалась? Ушла - и никогда не вернется.
- В нее вложены большие деньги. Видите ли, у этой Дины подрастают сестры. Такие бутончики, еще краше ее. И в случае, если я позабочусь о ней и о защите ее семьи...
Охлсн счастливо хрюкнул. Он вообразил, что может ставить свои условия сделки.
- Отлично, канальи. Мы возьмем вашу девку под крылышко. Но что мы будем с этого иметь? Сейчас. Здесь. Алекс вынул из кармана рулончик таанских кредиток.
- Фи! - протянул Киит. - Это гроши, ребята. Мы едем аж на три года, а вы предлагаете нам вот это? Издеваетесь?
- Давайте свои условия.
Киит потряс пакетиком с билетами и документами.
- Тут пропечатано, что наш корабль вылетает через восемь часов. Это значит вот что: ежели хотите купить нас, вам придется предложить нам то, чем мы можем попользоваться в эти восемь часов. И что не втравит нас в неприятности. Так что не подсовывайте нам ничего... э-э... такого...
- Когда мужчина пьет квилл, его начинает тянуть на кое-что, - вмешался Охлсн, чтобы вырулить разговор в нужном направлении.
Стэн сделал большие глаза.
- Извините, друзья, я бываю туповат. Разумеется; это очень легко устроить.
- Братишка, - добавил Килгур, - мы можем доставить им самых сладких лапочек. Но, похоже, эти джентльмены ведут крутой торг. Что ж, как насчет сестер Дины?
Киит похотливо облизал губы.
- Как, вы уже взяли их в оборот?
- Спрашиваешь! - сказал Стэн. - Ее родителям плевать. Такой уж они народ. Растят детей как скот. Дождутся, чтоб девчушкам стукнуло десять, - и продают. Две сестрички Дины работают на нас уже больше месяца. Правильной дорогой пошли девочки.
- Тогда мы согласны, - кивнул Киит. - Плюс вы снабдите нас жратвой и выпивкой в дорогу. И проверните все так, чтобы мы не опоздали на транспорт с заключенными.
Обе парочки обменялись удовлетворенными улыбками, и Стэн заказал еще графин - выпить за сделку.
На ночной улице солоноватый холодный ветер мигом протрезвил Стэна. Он напился до такой степени, что уже всерьез обдумывал, не сказать ли двум олухам в серых мундирах, какая участь их ждет. Сейчас, достаточно протрезвев, капитан отстал от Киита на полшага и опустил правую руку. Он согнул пальцы, по-особому развернул кисть, и в руку из рукава выскользнул его неизменный спутник - кинжал. Стэн чуть заметно кивнул Алексу.
Алекс внезапно повернулся на месте и, разогнав кулак, ударил Охлсна в грудную клетку с силой, равной утроенной силе тяжести. Ребра прогнулись внутрь, и шок от удара остановил сердце жертвы.
Кровь хлынула изо рта Охлсна - он умер мгновенно, так и не сообразив, что произошло.
Смерть Киита была “аккуратнее”, но такой же мгновенной. Нож Стэна врезался в основание затылка и перерубил спинной мозг.
Искусство убивать без раздумий, на уровне рефлексов было привычкой, приобретенной обоими в отряде Богомолов. И это искусство не забылось. Стэн и Алекс подхватили тела убитых, не дав им упасть, и быстро оттащили подальше в темноту.
Они быстро сняли с трупов оружие и одежду, забрали билеты и документы. У ближайших мусорных баков лежали припрятанные заранее большие мешки для мусора, в которые имперские шпионы проворно засунули трупы двух охранников. Уже через несколько минут после смерти тела Киита и Охлсна оказались в мешках на дне реки - той самой, что когда-то горела.
Не пройдет и десяти часов, как ядовитая вода полностью растворит трупы, и криминалисты ровно ничего не определят по оставшейся слизи.
Алекс сложил мундиры и сунул себе под мышку.
- Много я в жизни нагрешил, - задумчиво изрек он, - но впервые я загрязняю водоем.
- Алекс, да помоги же мне! - жалобно позвал Стэн.
- Минутку, дружище. Минутку. Я уже заканчиваю. Они находились в крохотной квартирке, которую сняли в бедном районе города, и Алекс был действительно очень занят. Килгур скормил документы и фотографии Киита и Охлсна, а также свою фотографию и фотографию Стэна специальному аппарату - они прихватили с собой кое-что из богомольского спецоборудования, совсем мало. Этот аппарат сделал копии документов - паспортов и личных послужных карточек охранников, но вставил в нужные места фотографии Алекса м Стэна и все их физические характеристики.
- Сержант Килгур, я выше вас по званию, черт возьми!
Аппарат выдал предпоследнее фото - на нем Киит стоял, нежно обняв знаменитую кинозвезду. А на последнем фото ту же кинозвезду ласково обнимал Стэн. Килгур лукаво заулыбался и нажал кнопку. Аппарат зашипел - пройдет полминуты, и оригинал документов превратится внутри аппарата в труху, пластиковую стружку, по которой ничего не определишь. Алекс наконец оглянулся - что там со Стэном.
- Я не швея! - твердо отчеканил Стэн. - Я капитан гвардии Его Величества. Меня не учили перешивать мундиры. Даже при помощи пошивочного клея и ножниц мне не справиться с этими чертовыми мундирами! Ты видишь, все кончилось тем, что я склеил себе пальцы.
Килгур поцокал языком, налил себе стаканчик - в баре он пил как бы на службе, теперь можно было выпить в неслужебное время. Грустным взглядом он спокойно наблюдал за метаниями друга.
- Как же тебя угораздило склеить обе руки? А вот у моей мамочки никогда не было проблем с шитьем.
Прежде чем Стэн сообразил, как со склеенными руками дать затрещину насмешнику, Алекс разрешил проблему простейшим способом - вылил ему на руки содержимое из своего стакана.
Алкоголь растворил клей, который Стэн так бестолково использовал, пытаясь подогнать форму Киита под свою фигуру.
Килгур снова наполнил стакан и протянул Стэну, который с досады осушил его залпом - так что подавился и на глазах у него появились слезы.
- Так-так, - мудро покивал головой Алекс, - ты подтвердил старинную пословицу.
Стэн набычился и грозно уставился на своего друга.
- А старинная пословица звучит так: как сошьешь, так и наплачешься.
“Этот сукин сын Килгур, - решил про себя Стэн, - напрочь лишен чувства субординации”.

Глава 22

Мышцы у него заныли, когда их окатила первая холодная мутная волна. Был час отлива, но Динсмен, как новичок, еще не наловчился идти так, чтобы отлив помогал ему и вода сама несла за собой. То же самое случалось всякий раз в Час Трубного Гласа, когда сирена на берегу возвещала о конце рабочего дня. Опытные старожилы колонии возвращались в поселок, тратя минимум сил, следуя за приливной волной и заботясь об одном - поддерживать равновесие. А Динсмен и утром, и в течение дня, и вечером воевал с волнами. Наказанием была ночная бессонница - ноги ломило так, что было не до сна, несмотря на смертельную усталость.
Его беды усугубляли ребристые камни на дне и острые как бритва раковины моллсков. А на ногах Динсмена были лишь пластиковые башмаки с тоненькой подошвой.
- Проклятье! - охнул он в который раз, потому что очередная раковина отхватила еще кусочек кожи.
Сердце бешено колотилось. Он почти физически ощущал, как из ранки на ноге вытекает в воду струйка крови. Было противно думать о страшилище, что сидит в раковине моллюска и принюхивается к его крови. Динсмена передернуло от страха и отвращения. Он постарался взять себя в руки и не сбиваться с маршрута. Справа и слева от него сорок заключенных планеты-тюрьмы Дрю широкой шеренгой двигались по воде в сторону от берега - брели очень осторожно, стараясь приметить пузырьки воздуха над испуганными моллсками, ловлей которых они занимались.

Предыдущая страница 15 Следующая страница


При дворе Вечного императора 16

Никогда в жизни Динсмену не приходилось так много трудиться и испытывать такую степень животного страха. Он предпочел бы обезвредить десять самых хитроумных мин, чем ловить одного коварного моллска. Динсмен никогда не отличался ловкостью рук - даже тогда, когда работал с такими чувствительными механизмами, как взрывные устройства. Семь оставшихся пальцев слушались его плохо, для тонкой работы не годились. Он продержался так долго в качестве спеца по бомбам, невзирая на руки-крюки, лишь потому, что был очень хладнокровен, перебирая опасные проводки, глупо не рисковал, а береженого, известно, и Бог бережет.
- Динсмен! - проорал надсмотрщик с берега. - Ну-ка пошевеливайся, не то я тебя пошевелю хорошим пинком в зад!
Вздрогнув от крика, словно от удара электрического тока, Динсмен неловко шагнул вперед, держа наготове ловушку.
Большинство работ на Дрю были примерно того же характера, что и дело, которым сейчас занимался Динсмен. Шла добыча чего-нибудь чрезвычайно экзотического и очень дорогого, но представляющего опасность для жизни тех, кто этой добычей занят.
Нежное мясо моллска ценилось обитателями многих звездных миров - как за восхитительный вкус, так и за легендарное свойство повышать потенцию мужчин и распалять похоть женщин. Моллск был мутантом земного двустворчатого моллюска - килограмм съедобного мяса, защищенный раковиной полуметрового диаметра с острыми как бритва краями.
Потребовались усилия многих и многих поколений селекционеров, чтобы вывести столь восхитительных на вкус моллсков. К несчастью для охотников, те же самые гены, которые сделали мясо моллска таким нежным, сделали тварь не просто юркой, а невероятно юркой. Эти существа предпочитали жить в холодной морской воде на прибрежном заиленном дне, где в изобилии водился криль - мелкие рачки. Когда моллск питался, он приподнимал верхнюю створку раковины и, покачивая ею, словно опахалом, загонял кишащие в воде микроорганизмы в свой желудок-фильтр. Хотя у моллска не было ни зрения, ни осязания, он искал партнера для скрещивания и убегал от опасности за счет совершенного нюха. Именно по этой причине - чтобы моллски не учуяли - ловцы работали во время отлива. Теоретически, запах организмов, разлагающихся в иле у самого берега, должен маскировать запах охотящихся людей. Так оно и было, но лишь до того момента, пока ловец не приближался к моллску на расстояние примерно метра. Тут моллск слышал запах человека, начинал паниковать и зарывался глубоко в ил - при этом на поверхность выскакивали пузырьки воздуха. И тогда ловец хватал его. Или, если обладал ловкостью Динсмена, мучительно пытался схватить его.
Динсмену, как и всем остальным ловцам, выдавали специальную ловушку. Она состояла из мешка-сетки и двух полутораметровых ручек, управлявших двумя заостренными лопатками, которые расходились и сходились под действием пружины, - что-то вроде гигантских плоскогубцев в сочетании с бреднем. Ловец медленно брел по полосе прибоя и, держа ловушку наготове, вглядывался в буруны, стараясь заметить пузырьки воздуха, помечающие место, где перепуганный моллск зарывается в ил. Ловец проворно погружал ловушку туда, откуда поднимались пузырьки, - с поправкой на преломление света в воде. Протащив нижнюю лопатку по илу, ловец приводил в действие пружину, которая захлопывала ловушку, куда вместе с илом попадал и моллск. Вытащив добычу из мешка-сетки, ловец бросал се в заплечный короб.
Динсмен справлялся с этой работой хуже всех. Он замечал пузырьки с опозданием, неправильно засекал место, откуда они поднимались, и частенько в его заплечном коробе к концу смены не оказывалось ни единого моллска. Это значило, что его почти не кормили, - на Дрю рацион заключенных и наличие послаблений в режиме напрямую зависели от дневной выработки. Не прошло и месяца, как брюшко Динсмена исчезло, а ребра стали топорщиться под углом в тридцать градусов. Как будто муки голодом было мало, всякий раз, когда он возвращался с пустым коробом, старший надсмотрщик, верзила Четвинд, со словами “Ну-ка, сопля, покажи цыпленка!” заносил свой кулачище и давал Динсмену такую затрещину, что тот клевал носом землю.
Сейчас Динсмен медленно двигался вперед, стараясь нащупать ногой ровное место на дне. И тут совсем рядом появились пузырьки воздуха. Динсмен панически засуетился. Он погрузил ловушку в ил, вслепую, бестолково, и тут же нажал механизм, приводящий в действие пружину. Миллион пузырьков взметнулись наверх, и Динсмен почти истерично расхохотался - между створами вытащенной из воды ловушки был зажат ненавистный моллск. Нажав рычажок, открывающий створы, Динсмен вынул раковину и бросил ее в заплечный короб. “Ага, - возбужденно думал он про себя, - у меня таки получилось!” Он зашагал дальше, испытывая прилив уверенности в себе. Но очень скоро прежние сомнения и страхи вернулись с еще большей силой. В памяти всплывали страшные истории, которые рассказывали в поселке, - про то, что за чудища поджидают человека в этом проклятом море и как они нападают именно тогда, когда расслабишься и не ждешь подвоха.
Динсмену не доводилось видеть своими глазами такое нападение, зато он не раз видел, как Четвинд и другие надсмотрщики выволакивали на берег трупы заключенных. Поговаривали, что в этом море водится чертова уйма смертельно опасных тварей. Двух тварей боялись особенно, говорили о них постоянно и видели в ночных кошмарах.
Первое из этих чудовищ, менее опасное, называлось морэя и тоже охотилось на моллсков. Формой морэя отчасти напоминала трехметрового удава - плыла, стремительно поводя ребрами и используя хвост как руль. Этим же хвостом морэя захлестывала свою жертву при нападении.
На громадной голове морэи была пасть с челюстями, которые раскрывались почти на сто восемьдесят градусов, так что она могла заглотить кусок шире толщины своего тела. И, подобно большинству подводных существ, она была чрезвычайно массивной, что сообщало ей огромную убойную мощь, неожиданную даже в трехметровом существе. Очевидцы рассказывали, что одна морэя, ухватив ногу, свешенную за борт лодки, способна утащить и владельца ноги и всю лодку под воду. К счастью, успокаивал себя Динсмен, морэя редко охотилась во время отлива. Но вот когда ловцы с приливной волной возвращались на берег, тогда-то наступал самый опасный момент, и заключенные тревожно озирались, стараясь побыстрее оказаться на суше.
Однако самой страшной морской тварью считался гурион. Это была вечно голодная штуковина, которая охотилась в любое время дня.
Сейчас Динсмен с ужасом подумал, что находится в воде по пояс. Именно на таком мелководье любит порезвиться гурион. Эту тварь он еще ни разу не видел - и не печалился об этом. Судя по рассказам, гурион напоминал земную морскую звезду, но только громадную - метра два, не считая длины щупалец. На этих длинных широких щупальцах - опять-таки по рассказам - тварь могла, крепко вцепившись в дно, торчать из воды при трехметровой приливной волне. Гурион двигался в воде быстрее, чем бегущий человек - на суше. Так что удрать от него не было никакой возможности. Покрытые толстой бугристой кожей, гурионы были почти молочной белизны. Большими присосками на щупальцах гурион хватал раковину, раскрывал ее створки и не моллска посылал себе в рот, а протягивал к нему свой желудок, бывший одновременно и пастью с рядами острых зубов. Желудок смыкался вокруг жертвы, втягивался обратно в тело гуриона. где начинал рвать еще живую жертву на части и одновременно переваривать ее.
Динсмен уповал на то, что никогда в жизни не увидит живого гуриона.
После того как его приговорили к пожизненному заключению на Дрю, Динсмен невольно думал: уж лучше бы я угодил в лапы прайм-уорлдской полиции. Он всю жизнь чувствовал себя человеком, чьи таланты недооценивают. Но на Дрю его таланты и вовсе никому не были нужны. Он считал себя человеком, который может приспособиться к жизни в любом обществе. Никаких предрассудков у него нет, лишь бы ему не мешали заниматься любимым делом, в котором он настоящий профессионал, - взрывать, взрывать, взрывать. Когда кровавое дело сделано, уютно посидеть в хорошей пивнушке с компанией таких же профессионалов, как и он сам.
Четвинд его таланты оценил сполна. И Динсмен уже не так жалел, что попал в таанскую, а не имперскую тюрьму.
Кстати, Динсмен нисколько не винил таанскую систему за то, что его осудили. Дал маху - расплачивайся. Во всем он винил коварных грабителей, с которыми его угораздило связаться.
Начальство начальством, охрана охраной, но настоящая власть в поселках на Дрю сосредоточивалась в руках самых боевитых из числа заключенных. Четвинд был бригадиром и всевластным неофициальным старшиной в одном из несообщающихся друг с другом поселков, разбросанных по всей планете Дрю. Таанский режим, по существу своему тоталитарный и фашистский, создал эту планету-тюрьму с одной целью - вышвыривать туда уголовников и диссидентов. Для таанских властей было одинаковым преступлением, если ты ограбил банк или вышел на улицу с плакатом в защиту прав крестьянства. Как все фашисты всех времен, таанцы были людьми с практической жилкой. Прежде чем умертвить своих врагов, они норовили использовать их даровой труд. Если планета-тюрьма, то на самоокупаемости. А еще лучше - с хорошей прибылью.
Скажем, там, куда попал Динсмен, в прибрежные воды были запущены для размножения моллски. Двадцать граммов мяса моллсков стоили маленького состояния таанским богатеям. В глубине континента по пустынным просторам носились похожие на перекати-поле растения, содержащие драгоценный мускус. Они опять-таки были специально завезены на Дрю. Поскольку любого, кто к ним прикасался, эти растения обильно обрызгивали проедавшей кожу кислотой, при их сборе погибло немало заключенных. В других частях Дрю находились ранчо, фермы и шахты, где “никчемные подонки” ценой своих жизней производили необходимые таанской аристократии товары.
Динсмен понял, что попал в мясорубку, еще до того, как его привезли в поселок на берегу моря, где царем и Богом был Четвинд. Он решил выжить любой ценой. И намерения Четвинда делали планы Динсмена не такими уж фантастическими.
Когда-то Четвинд был рабочим лидером и боролся за права докеров в главном таанском космопорте. До этого у него было весьма богатое и крайне пестрое прошлое - мордобой, грабеж, убийства. Но то, что он возглавил забастовку докеров из-за какого-то ныне забытого повода, стало последней каплей, переполнившей терпение таанских властей. Наручники защелкнулись на его руках, и судья со злорадной ухмылочкой объявил, что Четвинду предстоит осваивать новую профессию сборщика моллсков.
К тому времени, когда на планете появился Динсмен, решительный здоровяк Четвинд стал бригадиром у ловцов моллсков, а также их верховодом и был признанным владыкой в приморском поселке, с которым считались и охранники, - удобно иметь человека, поддерживающего порядок среди матерых преступников.
Начальство обычно закрывало глаза на бесчинства и злоупотребления бригадиров, пока люди в бригаде выдавали норму и не бунтовали.
Четвинд одевался приличнее других заключенных, конфисковывал у приезжающих все сколько-нибудь ценные вещи - для себя и своих прихвостней, без которых не мог бы в одиночку править поселком. У него имелся даже свой гарем из женщин-заключенных. Впрочем, надо заметить для справедливости, женщин он не всегда брал силой; помимо его положения вожака и относительного богатства, женщин привлекал и он сам - крутой, обаятельный, мастер выживать в невыносимых условиях.
Когда Динсмена доставили на Дрю и определили в поселок, где бригадирствовал Четвинд, незадачливый взрывник быстро подпал под обаяние уверенного в себе вожака. Началось с того, что огромный детина внимательно прочитал украденную копию сопроводительных документов на Динсмена.
- Стало быть, любитель делать трах-тара-рах? - задумчиво произнес он. - Похоже, ты тот самый парень, который нужен мне, чтобы вернуться на Хиз.
Четвинд сразу же засадил Динсмена за производство бомб, освободив от тяжелой, а главное, смертельно опасной работы в море. Разумеется, материалы для создания бомбы были самые экзотические, малоподходящие - что нашлось. Но Динсмен старался превзойти самого себя и вздыхал о том, что он мог бы сотворить, будь у него настоящие инструменты и набор нужных веществ.
Он никогда не спрашивал Четвинда, для кого, собственно говоря, предназначаются бомбы. Очевидной целью были охранники. Но случись одному из них получить хоть царапину - расплата будет такой жестокой, что и думать об этом не хотелось. Тем не менее Динсмен покорился без вопросов и в итоге смастерил такое взрывное устройство, которое реагировало на перегар наркопива - а надо сказать, от всех охранников разило этим пивом двадцать четыре часа в сутки.
Испытания закончились сокрушительной неудачей.
Динсмена угораздило сделать крохотную ошибочку при изготовлении фермонного взрывателя, реагирующего на залах. Четвинд затеял праздник в честь первого взрыва - и мускус, которым умащала себя очередная пассия Четвинда, привел в действие взрыватель бомбы гораздо раньше положенного времени.
Динсмен думал, что его убьют на месте. Однако Четвинд лишь надавал ему плюх, а потом, после долгого совещания со своими дружками-громилами, определил его на общие работы - собирать моллсков. Когда Динсмен впервые зашел в воду, побрел с ловушкой в руке за волнами отлива и гадал, кто укусит его первым - морэя или гурион, он думал, что лучше бы Четвинд убил его сразу, а не посылал на эту муку...
Слева раздался пронзительный крик. Динсмен завертел головой и увидел, что все члены бригады как сумасшедшие бегут к берегу. Другой пронзительный крик донесся справа. До Динсмена дошло, что он слишком замечтался, пережевывая свои беды, и теперь отстал от товарищей, которые спасались паническим бегством.
Он понимал, что надо бежать, но вместо этого зачарованно смотрел на что-то темное, что змеилось по воде - со стороны моря, по направлению к нему. Морэя! Боже мой, это же морэя! Динсмен нашел в себе силы стряхнуть морок, заработать ногами, но двигаться против отлива было неимоверно трудно - казалось, он бежит на одном месте и берег нисколько не приближается. Сердце колотилось отчаянно, мускулы работали из последних сил, но берег так и не приближался. Ему чудилось, что тварь сейчас тяпнет его за пятку, выхватит кусок мяса на бедре... Но вот он каким-то чудом домчался до кромки воды и рухнул, товарищи вытащили его на берег. Динсмен задыхался, хихикал. Его трясло от пережитого страха. Увидев, что он не ранен, товарищи оставили его и побежали к берегу. Динсмен услышал жуткий крик, привстал на песке и посмотрел в сторону моря.
Четвинд стоял почти по пояс в воде, и что-то большое, темное тянуло его в воду - вместе с товарищем, которого он пытался спасти. Четвинд держал товарища под мышки, и тело несчастного, который кричал в предсмертной агонии, ходило ходуном в руках бригадира. Тварь терзала свою жертву, которая все не умирала, все еще кричала, кричала, кричала, а Четвинд не разжимал мертвой хватки и волок, волок умирающего к берегу. Он тянул и тянул, пока скрытое водой существо не выпустило свою жертву. Четвинд рухнул на песок у воды. Заключенные издали радостный вопль, который сменился воплем ужаса. Победило все-таки чудовище - Четвинд вытащил на берег лишь половину человека, без ног, с кишками наружу. Несчастный прожил еще секунду, успел страдальчески усмехнуться Четвинду - и тут глаза его закатились, кровь хлынула через рот.
Динсмен отвернулся. Его стошнило.

Глава 23

- Принимайте заключенного, мистер Охлсн!
- Есть принять заключенного, мистер Киит!
Поторопленный дубинкой Стэна, работавший в казарме охранников заключенный побежал рысцой по белой полосе через небольшой плац к воротам, где его поджидал Алекс. Килгур отсалютовал “Кииту” по-таански - вытянув руку вперед ладонью вниз - и выпустил заключенного за ворота, где, собственно, и начиналась тюрьма. На планете Дрю зэки жили на свободе - или вроде как на свободе, а охранники - в огороженных и надежно защищенных лагерях.
Алекс закрыл тройным запором ворота и строевым шагом двинулся через плац к своему другу. Подойдя к нему вплотную, он еще раз выбросил руку в приветствии. Стэн сделал в ответ такой же, но вялый жест, и оба направились в казарму, где обитали после прилета на Дрю.
- Эх, Стэн, Стэн, - забубнил Алекс Килгур, - много чего я на своем веку сделал для Императора, но ты втравил меня в черт-те что. Господи, в каких ролях мне приходится выступать! Я был, к примеру, совсем неплох в роли разжалованного солдата, когда мы воевали с этими психованными талиеманерами. Но ты заставляешь меня исполнять совсем кретинские роли - сначала сутенеришки, теперь тюремщика! Нет, моя мамочка не одобрила бы то, как ты со мной поступаешь!
Килгур не прекращал ныть с тех пор, как друзья взошли на борт корабля, который транспортировал заключенных на Дрю. Документы ни у кого не вызвали подозрения. Впрочем, их и не проверяли как следует. Даже одержимым подозрительностью таанцам в голову не приходило, что у кого-то найдется причина добровольно лететь охранником на планету-тюрьму.
Хотя в службе охранника в этом жутком месте были свои прелести. Добрая половина всех ценностей, попадавших на Дрю, оседала у охранников. Они бессовестно пользовались служебным положением, чтобы удовлетворять свои сексуальные потребности: и женщины, и мужчины, попавшие на Дрю, очень быстро с радостью смекали или были вынуждены принять как суровый факт, что могут продлить себе жизнь, если не побрезгают постелью охранника или охранницы. Стэн и Алекс любовниц не заводили и, чтобы не казаться белыми воронами, распространили слух, что перед отлетом на Дрю переспали с одной шлюхой и разом подцепили дурную болезнь, которая плохо и долго лечится.
Покойный Охлсн был прав: для неизбалованных жизнью людей низшего сословия, которых призвали служить тюремщиками, это время было сплошным праздником.
Уже на подходе к казарме, проходя вторые ворота, Алекс прошептал:
- Слушай, Стэн, ты уверен, что нам следует только выкрасть отсюда этого проклятого подкладывателя бомб? А что, если мы напоследок устроим здесь маленький фейерверк, оставив бомбочку в серединке лагеря?
- Идея симпатичная, старшина. Но я говорю решительное “нет”.
Килгур горестно вздохнул, и они вошли в здание.
Пивной автомат щелкнул, забулькал и снова щелкнул. Алекс приподнял пластмассовую крышку, взял две кружки наркопива и направился к столику, за которым его поджидал Стэн. Все комнаты отдыха в бараке были на один манер - много плюша из вульгарного стремления подражать дорогим покоям таанской аристократии, но с дополнением - пивными автоматами. Алекс, предварительно поморгав, заставил себя отхлебнуть напитка из кружки. Уроженец свободного мира, солдат привилегированного подразделения имперской гвардии, он не привык к сомнительным радостям, которые дает наркопиво. Да и Стэн тянул наркопиво без удовольствия - в свое время ему довелось вволю попить этого пойла на Вулкане, планете заводов и грубых нравов.
- Пусть эти таанцы и жрут не приведи Господи что, - проворчал Алекс, - они хоть пиво пьют человеческое.
- Я бы не назвал это человеческим пивом.
- Да, верблюжья моча, думаю, вкуснее, чем тутошнее пиво.
- Делают из низкосортного зерна и добавляют процентов пять опиума.
Алекс, только что сделавший глоток, выплюнул пиво обратно в кружку.
- Ты что, не шутишь?
Стэн отрицательно повертел головой. Память подсказывала, что вкус у наркопива малоприятный. Но теперь оказалось, что он просто омерзительный.
- А как оно действует? - спросил Алекс.
- Пьянеешь, разумеется. Здорово забалдеваешь. Но похмелье особенное: денек, а то и два это пивко выходит потом и трясет тебя при этом как в лихорадке.
- Славный напиточек. Сперва Алекса делают сутенером, потом поганым тюремным надсмотрщиком, а теперь - извольте! - наркоманом. Эх, знал бы Император, чего я терплю ради него!
Стэн не без ехидства заметил, что информация о напитке не помешала Алексу опустошить свою кружку до дна. Дальнейшее нытье Килгура было заглушено громкими криками, которыми охранники приветствовали двух своих товарок; Стэн и Алекс за три недели пребывания на Дрю их еще не видели.
- А-а, близняшки Фэрлоу!
- Попользовались лотерейной удачей, сестрички?
“Близняшки Фэрлоу” было прозвищем подруг-охранниц. Они и сестрами-то не были, просто очень похожи друг на друга. А Фэрлоу в их прозвище появилось оттого, что они когда-то принудили спать с собой красавца заключенного по фамилии Фэрлоу и использовали его на пару.
Та из “близняшек”, что постарше и погрузнее, властно подняла руку и призвала разошедшихся охранников к тишине.
- Желаете отчет, ребята? Отлично. Душонка усопшего зэка, по которому мы безутешно скорбим - как бишь его или ее фамилия? - душонка его потопала на небо к Создателю, а тело, как и полагается, пошло в дело.
- Кто об этих головорезах плачет!
- А вот мы с Кей нашли новый способ славно проводить отпуск на Хизе.
Все охранники и охранницы навострили уши.
- Вы, ребята, обычно как в отпуске - так сразу на курорт. А мы сами себе курорт устроили, не выезжая на природу. Сейчас на военной базе строят новые военные корабли, вовсю наращивают нашу мощь - ну и понаехало рабочих рук. И все молодые парни, все в соку. Вкалывают по-черному, а в город их не отпускают.
Мы с Кей смекнули, что заработки у них ого-го, а денежки тратить не на кого. И парни свои денежки ухнули на нас - мы на всю катушку воспользовались своим правом провести отпуск в центре отдыха при военной базе.
- Славно скоротали времечко! - хихикнул кто-то.
- И я вам так скажу, - продолжала охранница наставительно, - нам было в кайф. Эти парни крутили с нами не потому, что деваться некуда, а потому, что сами того хотели. - Тут она осклабилась и добавила тоном, который она считала кокетливым: - Ну-ка, мужики, не слушай. А вам, девочки, скажу по секрету - когда по доброй воле, оно... как бы это... позабористей! К тому же за все платят они сами.
Сержант-вертухай встал и церемонно поднял свою кружку.
- Мы рады приветствовать наших друзей. С возвращеньицем. Похоже, вам есть о чем порассказать. Но если и в следующий раз вы, крошки, снова выиграете в лотерее, кого-то вынесут вперед ногами. Вы уже в третий раз на протяжении двух лет выигрываете в лотерее и мотаетесь в отпуск на Хиз. Пора и честь знать.
Стэн и Алекс переглянулись, поняв друг друга без слов. Они подошли к автомату, наполнили свои кружки наркопивом и присоединились к компании охранников.
Перед ними остро стояла нерешенная проблема: если удастся найти Динсмена - каким образом увезти его с Дрю, да и как самим отсюда выбраться? Будучи профессионалами в деле выкрадывания нужных людей, они были уверены, что выход всегда найдется. Но прошло три недели, а выход не находился, сколько они ни ломали головы. Дрю окружала охранная сеть спутников - автоматических и управляемых солдатами. Улететь с планеты можно было лишь двумя способами - на борту рейсового корабля, перевозившего заключенных, когда тот возвращался порожняком, или на грузовом корабле, который увозил с Дрю дорогие товары, произведенные заключенными. На корабле, перевозившем заключенных, была нешуточная команда охраны - даже Стэн и Алекс, при всем их удальстве и выучке, не могли бы захватить транспорт, охраняемый сотней хорошо обученных солдат. На грузовом корабле не было ни души - им управлял компьютер; но поддерживалась температура ниже нуля и атмосфера состояла из одного азота.
Вот почему информация о лотерее показалась занятной имперским шпионам.
А лотерея была действительно интересной затеей. Таанские власти могли гордиться планетой Дрю. Она не просто приносила прибыль. Все было поставлено так рационально, что ее пленники использовались на все сто процентов - порой даже после смерти.
При стрессе гипофиз человека выбрасывает в организм сильное обезболивающее вещество. Чем больше стресс, тем больше выброс. Поскольку почти все заключенные умирали на Дрю в условиях чудовищного стресса, их тела были полны драгоценного наркотика. Неудобство заключалось в том, что тело следовало тут же заморозить, - наркотик при нормальной температуре быстро разлагался. Заключенные на Дрю умирали как мухи, но немногие из них погибали при условиях, когда их тела можно было начать замораживать незамедлительно, через считанные минуты. Вот почему заключенные, попадавшие за провинность в изолятор, покидали его лишь одним образом - в мешках для трупов.
Стэн и Алекс выяснили, что “хороший” труп, то есть вовремя замороженный, отправляют на Хиз. На Дрю наркотик из трупа не выкачивали по двум причинам: во-первых, мало кто из медиков соглашался ехать в такую дыру, как Дрю; во-вторых, подобно всем сильным обезболивающим, этот наркотик, производимый человеческим гипофизом, был отличным галлюциногеном. У того из таанских аристократов, кто придумал извлекать наркотик из трупов, хватило ума сообразить, что нельзя производить наркотики рядом с матерыми уголовниками и коррумпированными охранниками - никакие меры безопасности не сработают. Вот почему, когда набиралось достаточное количество “хороших” трупов, их разом отправляли на Хиз - в сопровождении двух конвоиров. Для охранников, которые завербовались на много лет, это был единственный способ покинуть временно Дрю, кроме отпуска, предоставляемого раз в три года. Двух конвоиров выбирали с помощью лотереи.
К концу вечера Стэн и Алекс вконец окосели от поглощенного наркопива. Зато они знали, как можно улизнуть с Дрю. Улизнуть самим и прихватить Динсмена.

Глава 24

Первый шаг сделал Алекс: завелся рассказывать длинную занимательную историю.

Предыдущая страница 16 Следующая страница


17 Аллан Коул, Крис Банч

- О-хо-хо, - насмешливо зевнул он. - И месяца не прокантовался на Дрю, а уже переслушал все ваши байки, ребята.
- Так порадуй нас своей, Охлсн! - сказал один из охранников. Коренастый коротышка-шотландец успел снискать уважение охранников и стать всеобщим любимцем. В том числе и потому, что всегда с охотой угощал коллег.
- Уж если я возьмусь рассказывать, так извольте заткнуться и слушать раскрыв рот.
В комнате отдыха стало тихо.
- Я вам расскажу про то, что случилось на старушке- Земле. Еще до того, как появился нынешний Император. В те давние-предавние времена, когда шотландцы еще разгуливали босиком по свободным зеленым просторам своего родного острова. Но и тогда была империя и император - правда, не Вечный. Империя звалась Римской. И вольные шотландцы, храбрые воины, были занозой в заднице империи. Поэтому те взяли и перегородили остров высокой-превысокой стеной. Они, значит, по одну сторону, а мы, значит, - по другую. Эту стену они назвали по имени своего императора - Адриановой.
Но даже в те времена торговля была делом святым. А посему в стене были ворота, чтобы народ с товаром мог ходить туда-сюда. А у ворот, понятное дело, стояли охранники.
И вот в один прекрасный вечер охраняли ворота два римлянина - парни по имени Марк и Флавий...
- Тем временем Стэн делал второй шаг к возможности покинуть планету-тюрьму.
Следовало найти Динсмена и к тому же суметь подделать результаты лотереи в свою пользу, чтобы именно Стэна и Алекса послали отконвоировать трупы на Хиз. Обе эти задачи нельзя было разрешить, не имея терминала и доступа к головному компьютеру планеты-тюрьмы.
Начальство не приветствовало наличие терминалов у персонала, а те терминалы, что имелись, находились под строжайшим контролем и действовали только с голоса своих хозяев из высшей администрации тюрьмы.
Однако Стэн обнаружил, что игровые компьютеры, стоявшие в комнате отдыха, на самом деле довольно сложные машины. Если охранник выигрывал, машина платила ему сразу же или наркопивом (отдавая приказ стоявшему рядом пивному автомату), или начисляла выигранную сумму денег на счет победителя. Разумеется, когда охранник проигрывал, компьютер производил немедленные отчисления из его зарплаты. Стэн расцвел довольной улыбкой, когда понял, что именно такие игровые машины стояли на Вулкане и знакомы ему с раннего детства.
Пока Алекс отвлекал внимание охранников своим рассказом, Стэн делал вид, что азартно играет, для видимости нажимая ногами на педали управления. На самом же деле он нащупывал выходы в головной компьютер, в памяти которого хранилась вся необходимая информация. Для этого Стэн включил крохотные приборчики, который он провез на Дрю контрабандой под видом плейера и батареек к нему. Один из приборчиков - миниатюрный “жучок” - повел игру с компьютером за Стэна, пока тот был занят совсем другим.
Наконец экран замигал, Стэн быстро нажал на нужные клавиши и вышел из режима игры. Компьютер был блокирован кодом, но кодом до смешного простым для профессионала. Стэн задумался на минуту, потом ввел другой код. Пора делать следующий шаг.
- ... Марк отслужил на острове четыре года, а бедняжка Флавий был новичком, приехал с месячишко назад и на дежурстве впервые. И вот этот самый Флавий стоит насупленный-насупленный. Не нравится ему местная еда, местная погода, а больше всего ему не нравятся шотландцы. “Не переживай, - говорит ему старый служака Марк. - Ты тут часов около девяти услышишь страшный гам, вопли. Так в штаны не накладывай - это просто орда шотландцев вываливается из наших кабаков”. Однако у бедняжки Флавия все равно неспокойно на душе...
У “бедняжки Стэна” тоже было неспокойно на душе. Он оглянулся - все охранники с увлечением смотрели в рот Алексу. Стэн приложил к стенке игровой машины коробочку с крохотным экраном, которая залипла там и начала работать после того, как он нажал кнопку “анализ-внедрение”.
- ... И тут часы бьют девять, начинается страшный шум и гам и прямо на них, к воротам, валит толпа шотландцев - волосатых, грязных, в медвежьих шкурах, а в руках у каждого топорик и дубинка. Флавий перепугался вусмерть, думает - пришел мне конец! И так ему не хочется помирать на краю света, на каком-то острове в нескольких световых годах от родного Рима. Словом, трясется парень и потеет. А Марку хоть бы хны: нацепил на лицо улыбку и смело глядит всей этой орде прямо в глаза.
- Добрый всем вечер, - говорит.
- Проклятые римляне! - проорал кто-то из толпы, а другой потянулся к мечу.
- Замечательно выглядите сегодня вечером, - продолжает Марк как ни в чем не бывало.
А в ответ ему то же самое: “Проклятые римляне!”
Шотландцы подступают все ближе, ближе, дышат Флавию в физиономию перегаром. Ну, думает Флавий, не видать мне моей римской мамочки.
А Марк гнет свое:
- Славный вечерок, - говорит.
Флавий, тот глаза закрыл, чтоб не видеть, как внутренности вывалятся, когда его мечом по животу рубанут. Ждет-пождет с закрытыми глазами, а ничего не происходит. Все отчаянные волосатые головорезы прошли через ворота на свою сторону.
И Флавия не тронули. Парень тогда поуспокоился, отдышался и улыбается Марку.
- Ты, однако же, прав. Эти шотландцы парни ничего.
- Да, приятель, - отвечает Марк. - Вот ты и научился кое-чему. Но попомни мои слова, в один прекрасный день, когда напьются их мужчины, у этих ворот может действительно стать очень жарко.
Как всегда, конец килгуровской байки был встречен гробовым молчанием. Никто не понял соли.
Тишина была нарушена двумя звуками.
Стэн как раз обнаружил нужный код и вошел в память головного компьютера, но в этот момент загудел зуммером игрового аппарата. Стэновский “жучок” перестарался и одержал головокружительную победу, потому что через несколько мгновений заурчал и застучал пивной автомат, наполняя кружки пивом с невиданным темпом. Стэн едва успел смахнуть себе в карман “жучок” и прочее оборудование, когда вокруг его игрального автомата сгрудились все присутствующие.
- Везет же некоторым, - проворчал один из охранников. - За целый год игры в эту игру я выиграл две кружки пива. А Кииту вон какое счастье.
На табло горела цифра выигрыша - 387 кружек.
- Прямо ума не приложу, на кой мне столько, - сказал Стэн.
- Мистер Киит, - сказал другой охранник, - если у вас такое затруднение, мы можем выручить. Будьте уверены, наши животы вместят всю эту прорву.
Стэн и Алекс внутренне подобрались - им предстоял трудный долгий-предолгий вечер...

Глава 25

Крупный мужчина бездельничал на берегу и лениво наблюдал, как неровная шеренга ловцов медленно заходит в воду в поисках моллсков. Вокруг него было с полдюжины дружков-прихлебателей, которые нежились на солнце, но краем глазом поглядывали на Четвинда, не пожелает ли тот чего. Бригадир даже не пошевелился, когда раздался звук приближающейся машины. Он сделал вид, что не слышит, как машина затормозила и песок заскрипел под чьими-то башмаками.
- Четвинд?
- Ну.
- Встать, когда с тобой разговаривают!
Четвинд неспешно повернул голову и изобразил на лице искреннее удивление, когда увидел двух охранников. Столь же неторопливо он поднялся на ноги и насмешливо вытянулся по стойке “смирно”.
- Простите, мистер, я прозевал, как вы появились, - деланно плаксивым голосом сказал он. - Мы не ожидали, что у нас будут гости.
- Да, ужасная досада. Мне так неудобно беспокоить такого важного мерзавца, как ты.
Стэн внимательно приглядывался к Четвинду, который стоял по стойке “смирно” и ел его глазами. Теперь ничто, кроме наглой искры в глазах, не выдавало Четвинда. В остальном этот громила выглядел тем забитым и покорным зэком, который одним своим видом радует глаз любого охранника. Да, очень опасный тип, подумал Стэн.
- Мы ищем одного уголовника.
- Здесь самое место для поисков, мистер, - ввернул Четвинд.
Стэн проигнорировал тонкое хамство этого замечания.
- Его фамилия Динсмен.
- Динсмен... Динсмен? - недоуменно свел брови Четвинд. Потом его взгляд просветлел: - Ах, Динсмен! Есть у нас такой. Еще жив.
- Где?
Четвинд ткнул в сторону плоскодонного ялика у самого берега. Незадачливый спец по бомбам был занят его уборкой.
- Никчемный парень, если позволите высказать мое мнение, мистер. Не способен выполнить и половину дневной нормы. Я его в конце концов отослал на кухню. Только, боюсь, этот разгвоздяй всех нас отравит.
Стэн и Алекс проигнорировали комментарий бригадира. Песок под их башмаками звучно заскрипел - они решительно зашагали в сторону ялика.
Динсмен, как всегда рассеянный, не заметил приближения охранников. В последний момент он хотел было повернуть голову в сторону подошедших, но Алекс уже сгреб его за загривок и одним движением поднял над землей.
- Динсмен?
- Тааак тооочно, мииистер.
- Есть разговор, парень.
Алекс швырнул щуплого хиляка Динсмена в лодку, потом вопросительно взглянул на Стэна. Тот одобрительно кивнул и запрыгнул в ялик. Пока Стэн отвязывал причальный канат, Алекс подхватил весла и последовал за другом. Через считанные секунды Алекс мощными взмахами весел уже отогнал ялик на изрядное расстояние от берега.
- Господа! Господа! - причитал Динсмен. - Я ничего дурного не сделал, честное слово, ничего дурного... - Потом, по наитию, указал на удаляющегося от них Четвинда и громко прошептал: - Это все он, он! Он заставил меня сделать ту бомбу!
- Вот как? - протянул Стэн. - Стало быть, ты у нас бомбодел?
У Динсмена все так и обмерло внутри. Может, они ничего про это и не знали, а он взял да и... Господи, в какую же очередную историю он влип?
- Ну-ка, расскажи нам про эту бомбочку, миляга, - добродушно предложил Алекс.
- Да он сам... словом, попросил меня... а я... я что?.. я человек подневольный, я и говорю - мол, было дело, разбираюсь во взрывных устройствах... а он...
- Заткнись! - прошипел Стэн. - Нам наплевать на твоего Четвинда.
Динсмен молча уставился на Стэна - у него возникло чувство, что сейчас произойдет что-то совсем ужасное.
- Ты нам лучше расскажи про “Ковенантер”! - рубанул Стэн.
- Пресвятая Дева... - прошептал Динсмен.
Алекс потрепал его по плечу.
- Ты, малый, не богохульствуй!
- Пусть себе, - сказал Стэн. - Будем его прямо сейчас кончать? Чтоб долго не возиться.
Стэн подогнул пальцы, и из его рукава выскочил кинжал с узким лезвием - так, что рукоять легла в ладонь. Динсмен увидел лезвие и взмок от ужаса.
- Я не знал, что это связано с политикой, - залепетал он. - Я никогда с политикой не связываюсь. Можете хоть кого спросить - все скажут, что Динсмен в политику никогда не лез... Я просто... просто... - Он поймал взгляд Стэна и разразился слезами. - Я в политику не лез, пропади она пропадом!
Стэну стало совсем тошно.
- Алекс, чего ты тянешь, черт возьми! Это тот самый тип. Делай свое дело.
Динсмен завизжал и привскочил. Такой пронзительный и отчаянный вопль еще ни разу не касался ушей Стэна - хотя чего-чего, а уж предсмертных воплей он в своей жизни наслушался предостаточно. Но тут до него дошло, что Динсмен так страшно заорал не из-за них.
Стэн повернул голову и посмотрел туда же, куда вытаращился Динсмен.
Нечто неслось за ними по воде с невероятной скоростью - узлов пятнадцать. Оно приближалось так быстро, что, казалось, просто бежит по воде, перебирая полудюжиной длинных ног.
Динсмен завизжал снова.
- Это гурион!
Алекс предпринял отчаянную попытку развернуть ялик в сторону берега, но, не имея опускного киля, только закружился на месте. Стэн схватил шест, которым отталкивались от дна на мелководье. Но когда тварь поднялась над водой в полный рост и выплюнула в их сторону свой огромный чудовищный желудок в сетке синевато-красных вен, Стэн услышал за спиной сильный плеск воды.
Что бы не происходило у него за спиной, об этом должен был позаботиться Алекс, поэтому Стэн даже не оглянулся. Он изо всей силы пихнул шест прямо в пасть-желудок гуриона. Конец шеста расщепился, чиркнув по зубам чудища, но все же вонзился в его плоть. Гурион издал жалобный чавкающий звук, однако не прекратил атаки - обхватил ялик и стал его раскачивать.
У Алекса было еще меньше времени на реакцию. Через секунду после второго вопля Динсмена он увидел еще одного гуриона, который нападал на них с другой стороны. Килгур замахнулся на тварь веслом, но тут он ощутил, как ялик подскочил, словно на приливной волне, солнце метнулось Алексу навстречу - и он с головой оказался в воде. Толстая часть щупальца охватила его поперек тела, а конец щупальца рвал мундир. Килгур попытался встать на ноги - беда случилась на достаточно мелком месте. Но попытки высвободиться ни к чему не приводили.
А Стэн опасался, что через секунду челюсти твари сомкнутся на его голове, поэтому что было силы полоснул кинжалом по уязвимой мембране желудка гуриона. Но ялик заходил ходуном под ним и вышвырнул его в воду. Еще в воздухе Стэн сумел правильно сгруппироваться и опустился на дно на полусогнутых ногах. Распрямившись, он обнаружил, что вода достает ему лишь до верха бедра. Из первого гуриона гейзером хлестала кровь. Стэн мгновенно определил, что этот гурион уже не опасен, выбросил его из головы и обернулся посмотреть, что происходит с Алексом.
Тот с головой ушел под воду. Легкие Килгура готовы были вот-вот разорваться, но все же сержант ухитрился одной рукой вцепиться в передний луч твари, другой - в выступ на спине. Остальные лучи-щупальца с силой мяли и душили его. Алекс видел под водой красные зубатые разъемы гурионовского желудка в нескольких сантиметрах от своего лица. Последним усилием мышц, выпустив большим пузырем остаток воздуха из легких, Алекс медленно, томительно медленно стал выворачивать щупальце твари, направляя его прямо в зловещую пасть. Рефлекторно челюсти чудища ходили вверх-вниз - оно чувствовало близость плоти. Алекс напрягся еще, сделал немыслимое усилие и впихнул конец гурионовского щупальца ему же в пасть.

Предыдущая страница 17 Следующая страница


При дворе Вечного императора 18

Что-то вроде пронзительного стона ударило по барабанным перепонкам Стэна. Гурион, который топил и душил Алекса, выпустил свою жертву и встал в воде в полный рост. Стэн увидел, что гурион заглотил один из своих лучей и визжит от боли - едкий желудочный сок окатывал его собственную плоть, а острые зубы безжалостно полосовали ее. Тварь пожирала саму себя. Диковинная физиология не позволяла ей остановиться - началось рефлекторное, независимое от мозга движение стенок желудка, усеянных направленными внутрь зубами.
Стэн почувствовал что-то твердое у своих ног - и выловил Динсмена. Тот отбивался истерично. Стэн нащупал его сонную артерию, слегка сдавил ее, и Динсмен обмяк. Но когда Стэн потащил его к берегу, раздался крик Алекса:
- Еще твари!
Примерно в четверти километра от них над водой выросли еще три темные массы и помчались в их направлении. Теперь Алекс был рядом со Стэном, плечом к плечу, и они, волоча бесчувственного Динсмена за воротник, устремились к берегу, понимая, что только проворством могут спасти свои жизни.
На берегу Четвинд и его дружки с ленивым интересом наблюдали за битвой, происходящей в воде. Четвинд даже поднялся на взгорок, чтобы лучше видеть, как пара охранников спасают этого дохляка Динсмена.
Скажи Четвинд хоть слово - и его люди могли бы выручить и Динсмена, и охранников.
Стэн за много-много метров от Четвинда словно читал мысли бригадира: у пристани стоят ялики, десяток заключенных, вооружившись тем, что под руку попадется, могут мигом погрузиться в лодки и отбить атаку гурионов. Но чего ради? И Четвинд покатился от хохота. Смех словно рождался в пятках и волной пробегал по всему ему огромному телу. Никогда Четвинд не попадал в такую забавную ситуацию. Он сперва присел на песок, а потом и вовсе повалился, катаясь от смеха. Заключенные, вслед за бригадиром, осознали потешность происходящего и залились смехом. Да, если они не придут на помощь, охранники подохнут в животах этих тварей. Но ни одна собака не сможет обвинить в их смерти Четвинда и его ребят. Все заключенные помирали от смеха.
А Стэн и Алекс тем временем делали последнюю отчаянную попытку спастись, потому что вода за ними уже закипала - гурионы настигали. Последним рывком Стэн и Алекс преодолели несколько метров до берега и рухнули лицом вниз на песок.
Стэн лежал без сил, казалось, целую вечность. Он слышал, как кругом гогочут заключенные. Но вот его дыхание восстановилось, он открыл глаза. Заключенные примолкли.
Стэн сперва перевернулся на спину, потом встал и отряхнулся. Четвинд стоял перед ним и ухмылялся.
- Могу я чем-нибудь помочь вам, мистер? - вежливейшим тоном осведомился он.
Стэн встретился взглядом с его насмешливыми глазами. Все в нем кипело, он сжал рукоять кинжала в руке и подумал, каким приятным будет ощущение...
- Какого черта! - выдохнул Стэн.
И страшное чувство ушло. Стэн обнаружил, что теперь он смеется. А что ему оставалось, кроме как взглянуть на происшедшее глазами Четвинда?
Машина на воздушной подушке мчалась по каменистому полю. Алекс был за рулем. Динсмена они уложили между собой и сейчас направлялись к лагерю охранников.
Динсмен застонал и зашевелился.
- А этого парня не так-то легко прикончить, - сказал Килгур.
- Ну, сейчас мы его утихомирим окончательно. Давай сюда.
Повинуясь взмаху руки капитана, Алекс выудил из кармана шприц и протянул его Стэну, который уже закатал рукав Динсмена. Злосчастный “бомбодел” открыл глаза, узнал Стэна, шарахнулся от него. Но Стэн прижал зэка могучей рукой к сиденью и всадил ему в руку иглу шприца.
- Сладких снов, дурачина, - сказал он и надавил на стерженек шприца.

Глава 26

Стэн мог только удивляться, как просто все получилось. Головной компьютер планеты-тюрьмы оказался доисторическим монстром, таким примитивным, что обмануть его было плевым делом. Стэн и Алекс выиграли в ближайшем розыгрыше лотереи и получили отпуск на Хиз.
Другие охранники прямо взбеленились.
- Везет же дуракам! - возмущались многие из них. - Не прошло и двух месяцев службы, а им подвезло сопровождать мешки с сосульками.
“Сосульками” на Дрю называли свежезамороженных покойников.
- Это все мой дружок мистер Киит, - говорил всем Алекс. - Этот тип и гроша ломаного не выиграет в карты, а на скачках всегда поставит на лошадь, которая придет последней. Но когда ума не нужно и игра идет просто на счастье, тут ему везет.
Сержант их подразделения не счел нужным скрывать свое раздражение.
- Мистер Киит, мистер Охлсн, я считаю большущим свинством, что вам, новичкам на Дрю, привалило такое незаслуженное счастье.
- Так точно, сэр, - сказал Стэн. Они с Алексом, в парадной серой форме, стояли навытяжку перед сержантом.
- Зарубите себе на носу, господа. Пока вы будете эскортировать трупы на Хиз, я тут проведу дотошное расследование.
- Расследование? Чего именно? - спросил Алекс.
- Этой вашей странной “удачи”. Надеюсь, после вашего возвращения будет много-много больших сюрпризов.
- Так точно, господин сержант! - горячо поддержал его Алекс. - В следующий раз, когда вы увидите нас, будет много-много больших сюрпризов.
Прежде чем Алекс не ляпнул еще чего-нибудь, Стэн незаметно ткнул его кулаком в бок. Оба отсалютовали сержанту, развернулись на каблуках и вышли из кабинета своего начальника.
Покинув атмосферу Дрю, корабль-робот автоматически выключил драйв Юкавы и перешел на драйв АМ-2 для межзвездных перелетов. Стэн и Алекс уже взломали дверь в отсек управления полетом и стояли у терминала.
- Эти таанцы мнят себя большими умниками, - говорил Алекс, - а их автопилота перепрограммировать не сложнее, чем горошине через гуся пропутешествовать.
Проделав все необходимое, Алекс сказал:
- Стэн, может, разморозим этого Динсмена?
- Чего ради хлопотать? Была б охота беспокоиться о мертвом преступнике!
- Да. Когда мы доберемся до места рандеву, у специалистов будет достаточно времени оживить нашего Лазаря.
Под “рандеву” имелась в виду встреча с сверхскоростным имперским истребителем, который маневрировал поблизости от границы с Таанским Союзом и поджидал на определенной частоте сигнала от Стэна. Как только истребитель подберет Стэна и Алекса, корабль-робот будет возвращен на свой обычный маршрут на Хиз - чтобы его не хватились раньше времени. Но корабль-робот будет запрограммирован так, что никогда не попадет к месту назначения и превратится в груду металлолома, которая бесцельно путешествует по космосу.
- Мы заполучили нашего дурачка-бомбодела. мы целы-невредимы - о чем еще можно мечтать! - изрек Алекс.
- О доброй выпивке, - буркнул Стэн и направился пошарить по шкафчикам в отсеке для охранников, не оставила ли там какая добрая душа литр-другой алкоголя.

Глава 27

Голубой огонек замигал на пульте рабочего стола Лидо. Адмирал в тот же миг прервал не слишком важный разговор с интендантской службой Его Величества, нажал на пульте кнопки, блокирующие вход в его кабинет и зажигающие у двери светящееся табло “Идет совещание”. После этого он прошел к двери, которая вела из его кабинета в рабочий кабинет Императора, постучал костяшками пальцев и сразу же вошел.
Император сидел к нему спиной и смотрел на парадный плац, в сторону которого было развернуто его кресло. Два графинчика стояли на рабочем столе: один с тем, что властитель изволил называть виски, другой - с чистым медицинским спиртом. Лидо невольно поежился, узнав напиток.
Не оборачиваясь к вошедшему, Император пророкотал:
- Желаешь выпить, адмирал?
- Э-э... не то чтобы очень.
- Вот и я не хочу. Докладывай о самом плохом за сегодняшний день.
Лидо доложил без околичностей, чтобы побыстрее закончить разговор о неприятном.
- Первый секретарь таанского посольства выразил свою неудовлетворенность состоявшимися встречами.
- Воображает, что он один ими недоволен?
- Позвольте продолжить, Ваше Величество. О своем недовольстве он сообщил по обычным каналам таанским властям. Я получил... э-э... их официальный ответ.
- Валяй. Порти мне настроение.
- Полный текст коммюнике на моем столе, если вы хотите знать дословный текст, - сказал Лидо. - Нет, не хотите? Все сводится к тому, что в связи с обострившейся ситуацией вокруг пограничных миров таанские властители желали бы встретиться с вами лично.
- Все?
- Не совсем. Из-за гибели Алэна они не хотели бы встречаться на Прайм-Уорлде. Они просят организовать встречу на нейтральной территории, в дальнем космосе. И выражают готовность обсудить место встречи и меры безопасности с обеих сторон. Они настаивают на том, чтобы встреча состоялась не позже чем через двенадцать земных месяцев.
- Хамство. Скотство! Они мне ставят условия!
- Так точно, Ваше Величество.
- Как насчет бунтов в пограничных мирах?
- Четыре столицы объяты мятежом. Положение в столицах провинций пока неизвестно. Пополнения тамошним гвардейским дивизиям уже направлены. Количество пострадавших? По нашим оценкам около двенадцати тысяч. С обеих сторон.
- Знаешь, когда-то я полагал, - произнес Император ровным голосом, - что любую проблему, с которой я сталкиваюсь, можно решить хорошо пораскинув мозгами и не суетясь, или с помощью гвардии, или, наконец, оглушив себя алкоголем. Похоже, что я был неправ, адмирал. Сдается мне, складывается ситуация, когда хоть лбом о стенку!.. Я попробую изложить по пунктам, и посмотрим, согласишься ли ты со мной. Факт первый. Таанский Союз пытается использовать смерть Алэна для давления на меня. Они хотят, чтобы Империя убралась из пограничных миров. Правильно?
- Скорее всего, да, - сказал Лидо.
- Я уйду оттуда - и оставлю с большущим носом всех переселенцев из Империи, которым было обещано, что Империя будет опекать их и защищать во веки веков. Нет, об этом и помыслить невозможно, даже если мне удастся убедить всех колонистов вернуться обратно - в чем я глубоко сомневаюсь.
Факт второй. Алэновские повстанцы по сю пору не понимают, что объединение с таанскими мирами приведет, скорее всего, к их полной ассимиляции и полному краху всех идеалов, за которые они нынче сражаются. И теперь некому просветить повстанцев насчет печального варианта их будущего. Словом, они действуют иррационально - от победы им станет только хуже. Я верно говорю, адмирал?
- Пока не вижу ошибок в ваших рассуждениях.
- Таким образом, у меня только одна возможность раскрутить этот узел - найти того, кто повинен в гибели Алэна (и было бы намного лучше, окажись им неимперский житель), а затем отправиться на встречу с таанцами. Туда, куда они велят приехать. И молча проглотить положенную порцию дерьма. Неужели нет иного выхода?
- Мне нечего добавить, Ваше Величество.
- Да, от тебя помощи... А вот Махони обязательно придумал бы что-нибудь. - Император опалил Лидо яростным взглядом, потом смягчился и добавил: - Ну-ну, прости. Это я не со зла... Что ни говори, в ту давнюю пору, когда я был бортовым инженером, я прибегал к другим способам решать проблемы.
- И как же вы решали проблемы в то время?
- Очень просто. Выпивал все, что имело градусы и попадалось под руку, а потом шел бить морды всем, кто создавал мои проблемы.
- Забавный способ, - осторожно сказал Лидо.
- Да, помощник из тебя аховый, - проворчал Император, встал и направился в свои покои.
Еще прежде чем он вышел, Лидо проворно спрятал в шкафчик оба графина.

Глава 28

Гурион кинулся прямо на него, мазнув по лицу кроваво- красным желудком. Завопив от ужаса, Динсмен отпрянул, попятился. Краем глаза он видел, как тот охранник, что угрожал ему кинжалом, сунул шест зверюге в пасть-желудок, после чего ялик покачнулся.
Динсмен рухнул на дно ялика и ползал там, цепляясь за перекладины. Мысли его смешались, легким не хватало воздуха, и никакими силами невозможно было заставить себя приподняться и посмотреть, что происходит кругом. Потом его вышвырнуло из лодки, и он так же слепо стал ползать по дну - пуская пузыри, не решаясь встать. Все кругом забурлило, вода приобрела сладковатый привкус крови. И сразу же что-то схватило его, потянуло, и тут уж Динсмен совсем утратил рассудок. Он стал хлебать воду и рванулся наружу, к воздуху. Не успел он хлебнуть воздуха и прийти в себя, как увидел склоненного над собой охранника. В его руке поблескивало лезвие. Динсмен что было сил рванулся прочь от него. Но рука с лезвием медленно приближалась. Динсмен был отвратительно беспомощен и зачарованно смотрел, как кинжал нырнул в ножны, а ладонь потянулась к его шее, надавила между ключицей и шеей, и Динсмен ощутил, что проваливается... умирает... умирает... умирает...
Тело Динсмена, привязанного к столу, забилось в судорогах. Автомат включил капельницу и впрыснул успокаивающее. Динсмен затих.
Доктор Рикор, один из ведущих имперских психологов, работавших для нужд армии, пребывала в глубокой задумчивости. Она была одобенкой - массивным ластоногим существом, напоминавшим моржа. Сейчас она тяжело отдувалась, поводя своими висячими усами. Проведя по усам передним ластом, доктор Рикор подалась на спинку кресла, и оно жалобно скрипнуло под ее немалым весом.
- Сложный случай, мой молодой друг. Мозг бедолаги без конца проигрывает один и тот же эпизод.
Нигде это не афишируя, доктор Рикор специализировалась еще в одном - считывала с помощью приборов мысли людей в интересах разведотряда “Меркурий” и отряда Богомолов. Иногда она участвовала в таких специфических исследованиях, как нынешнее глубокое сканирование сознания Динсмена. Однако травматический опыт наглухо блокировал его мозг. При сканировании шли повторы одного- единственного момента, когда Динсмен чуть было не погиб.
Стэн не без досады рассматривал несчастного бомболюба. В его наготе на лабораторном столе было что-то неприличное - возможно, из-за того, что бедолага был опутан едва ли не тысячей проводов, подведенных к разным частям его тела, прежде всего к голове. Стэн видел на экране уже раз пятнадцать, как Динсмен переживает один и тот же ужас - нападение гуриона. Глубже в его память забраться не удавалось.
Капитан поднялся и нервно зашагал по отсеку.

Предыдущая страница 18 Следующая страница


19 Аллан Коул, Крис Банч

- Попробуйте снова. Позарез нужно пробиться в глубины его памяти. Проломить травматический блок. Это очень и очень важно. Все, кто мог что-то рассказать, - погибли.
Рикор кивнула и полностью сосредоточилась на сканировании. Экран над ними снова ожил. Сначала замелькали невнятные черно-белые образы, потом завертелся вихрь красок. Отдельные мазки стали складываться в расплывчатую картину. Когда они стали резче, на долю секунды мелькнул крупным планом гурион, потом его изображение рассыпалось на безумный танец желтых пятен. И вдруг пошло последовательное четкое цветное изображение - Стэн видел воспроизведение давних впечатлений Динсмена.
Высокий, поджарый, с густой гривой седых волос протягивал через стол кружку наркопива. Экран пересекла рука Динсмена и взяла кружку. Голос Динсмена произнес:
- В следующий раз угощаю я...
Человек на экране улыбнулся, и Стэну подумалось, что такая улыбка могла бы показаться Динсмену зловещей, подозрительной. И по некоторому дрожанию в голосе Динсмена стало очевидно, насколько он робеет перед этим седовласым человеком.
- ...если вы не возражаете, мистер Кнокс.
И тут гурион потянул длинное щупальце к Динсмену, он завизжал, ощутив холодное прикосновение к своей шее...
- Стоп! - крикнул Стэн.
Рикор взглянула на застывший кадр - эту жуткую тварь - и отключила систему сканирования. Динсмен на столе перестал постанывать и снова затих. Доктор Рикор ждала дальнейших приказов.
- Меня интересует Кнокс, - сказал капитан. - Дайте увеличенное изображение.
Экран, который подчинялся мысли доктора Рикор, замигал, потемнел, потом высветил крупным планом фигуру и лицо седовласого господина.
Стэн внимательно изучал изображение Кнокса.
- Да, мы ищем именно его. В больнице дали верное описание. А что еще мы можем узнать? Как он пах? Возможно, он душился чем-нибудь специфическим.
Доктор Рикор подключила сканер запаха.
- Ничего особенного. Обычный запах человека, который тщательно следит за своей внешностью.
Она подвела курсор на экране к его прическе, уложенной волосок к волоску, чтобы иллюстрировать свою мысль.
- Собственно говоря, - продолжала Рикор, поглядывая на мониторы других приборов, - за вычетом приятной внешности, это человек ничем не привлекательный. Запах - невыразительный. Голос твердый, но опять-таки невыразительный. Аура - неотчетливая.
Лениво поведя головой в сторону Стэн, она закончила:
- Да, это человек без выраженных свойств. Чрезвычайно подозрительный. Коэффициент выразительности тела... нет, кругом заурядность, заурядность и заурядность.
Стэн разглядывал эту хитрую бестию, прятавшуюся за фамилией Кнокса. Только супер-профессионал может быть таким неуловимо никаким. И вдруг внимание Стэна привлекло что-то, желтеющее на пальце левой руки Кнокса.
- Увеличьте левую руку.
Теперь ладонь занимала весь экран. Тусклая желтая полоска оказалась кольцом. На плоском верху отчетливо виднелась эмблема. Стэн узнал ее сразу, но не поверил своим глазам, - нога ниже щиколотки с чем-то у самой пятки.
- Крупнее! - воскликнул Стэн.
Да, почти у пятки были два крылышка.
Стэн хмыкнул и повалился на спинку кресла. Дело оборачивалось еще хуже, чем он ожидал. Даже всегда хладнокровная доктор Рикор была несколько шокирована.
- Разведотряд “Меркурий”, - проговорила она и тихо запыхтела, раздувая усы.
- Да-а, - сказал Стэн, - и остается только надеяться, что этот изменник действует сам по себе.
Они пытались снова и снова. Мозг Динсмена упрямо сопротивлялся сканированию. Стэн чуть не подпрыгнул, когда на экране мозгового сканера он наконец увидел яркие буквы вывески, чуть расплывающиеся в тумане:
“КО ЕН НТЕР”.
Динсмен не знал научной причины, но по его наблюдениям по ночам космопорт всегда был в какой-то дымке. А сегодняшняя ночь была особенная. Он ждал...
“Ага, вот идет эта задница! Наконец-то!” - прошептал мысленный голос Динсмена Стэну и Рикор.
Динсмен и в этот момент вел себя с привычной неуверенностью. Экран вдруг заполнило крупное изображение его дрожащей руки. Двух пальцев не хватало.
- Ну же, ну! - нетерпеливо воскликнул Стэн. Рикор нажала кнопку ускорения. Изображение замелькало. В убыстренном темпе двое мужчин в полутьме приветствовали друг друга перед входом в кафе.
- Звук на полную мощность, - приказал Стэн. Алэн на экране окинул взглядом человека в комбинезоне и спросил:
- Инженер Рашид?
Стэн и Рикор увидели, как мужчины прошли в кафе, затем с нормальной скоростью стали наблюдать за мельканием рук Динсмена, который готовился к взрыву и выжидал. Таймер вообще-то беззвучный, но оказалось, что в своем воображении Динсмен слышал тиканье часов. Для него слова “инженер Рашид” были отправным моментом. Он отсчитывал время от них до того, как, поприветствовав Яниз, мужчины зайдут в кабинку “Ч”.
Часы, тикавшие в голове Динсмена, отсчитывали последние секунды жизни трех человек. Еще не время... почти уже... теперь!
Лаборатория осветилась вспышкой белого на экране, и уши Стэна и доктора Рикор заложило от грохота.
Затем вновь на экране возник гурион с его страшным пульсирующим брюхом. Мертвец, бывший Динсменом, опять забился на столе и застонал.
Доктор Рикор со слезами на глазах наблюдала за ним.
- Что мне с ним делать? - спросила она.
Стэн пожал плечами. Рикор вытерла глаза кончиком ласта. Потом решительно отключила систему. Динсмен внезапно совершенно затих. Наконец-то тело его обрело покой, полный покой - навсегда.
- Вы верите, что люди способны возвращаться в виде призраков? - спросила Рикор.
Стэн на секунду-другую задумался.
- Возможно, и верю... Но в возвращение этого - нет.
Рикор подумала над его ответом, потом нажала кнопку, и кресло покатилось в соседнюю комнату, где был бассейн с морской водой. Со всплеском она нырнула в бассейн и уже оттуда крикнула Стэну:
- А вы оптимист, молодой человек.
Стэну представилось, как доктор, нырнув, досмеивается под водой. Но выходя из лаборатории, капитан продолжал гадать, на что же она намекала своими последними словами.

Глава 29

Переминаясь с ноги на ногу и перекладывая объемистый архивный ящичек из руки в руку, Стэн терпеливо ждал на пороге императорской мастерской.
Не без любопытства он наблюдал, как сидящий на стуле Император склонился над большим предметом - над чем-то вроде фигурной коробки со струнами.
Сперва Император дергал струны неуверенно, потом смелее и потом вдруг запел мягким, чуть хрипловатым голосом:
В ружьице моем заряд -
Отойдите, братцы.
Правду час настал сказать.
Вот, кто мэра запугал,
Вот, кто золото украл.
Одна струна вдруг издала отвратительный воющий звук, и властитель затопал ногами от ярости.
- Черт! Черт! Черт!
Он бросил инструмент на пол, и струны жалобно звякнули. Довольно долго хмуро смотрел на отброшенную странного вида дырявую коробку со струнами, затем пинком отшвырнул к куче таких же диковинных коробок. Только сейчас Император заметил в дверном проеме Стэна. Первой его реакцией было нахмуриться, второй - распустить морщины и собрать их снова, но теперь в ироническую улыбку.
- Никогда, запомните - никогда, не пытайтесь самостоятельно сделать гитару.
- Мне и в голову не придет заняться этим, Ваше Величество, - сказал Стэн и наконец прошел в мастерскую.
Он посмотрел на груду отвергнутых инструментов на полу, обвел глазами стены. Там на крючках висели гитары разной степени законченности и просто еще неотполированные заготовки, в том числе нескольких размеров и форм шейки - с отверстиями для колков. Стэн учуял неприятный резкий запах клея, варившегося в горшке на открытом пламени камина.
- Извините, Ваше Величество, но что такое гитара?
- Музыкальный инструмент, - ответил Император. - По крайней мере, тот сукин сын, что изобрел гитару, предполагал извлекать из нее музыку.
Стэн задумчиво покивал головой.
- Так вот вы чем тут занимаетесь.
Он взял один из отвергнутых инструментов, покрутил в руках, подергал за струны, заглянул в дырку.
- А где провода? Как это будет работать?
- С большим трудом, с большим трудом, - сказал Император. Он снял с крючка на стене полуготовую гитару, сел на стул и принялся тереть ее наждачной бумагой.
- Весь секрет в строении корпуса инструмента, - продолжал властитель, зачищая пятнышки, которые показались Стэну потеками клея. - Звуки как-то по-особому отражаются от стенок. Беда в том, что в наше время нет ни одного специалиста по акустическим гитарам. А старинные мастера все делали на глазок - подравняют тут, убавят здесь. Эти тонкости мастерства в архивных бумагах не застряли.
Охваченный новым приступом раздражения, Император сбросил гитару на пол. Но Стэн заметил, что на этот раз он был осторожней - отбросил гитару на толстый ковер. Император заметил, куда капитан смотрит, и с гордость прокомментировал:
- Ливанский ковер. Ручной работы. Ты и не представляешь, каких бешеных денег он нынче стоит... - Тут властитель вгляделся в озабоченное лицо Стэна и стал серьезней. - Ладно, - сказал он. - Ты хотел поговорить со мной в надежном месте, где нас никто не услышит. Это оно и есть.
Император обвел рукой свою мастерскую, в которой было множество старинных инструментов и большой запас поделочных материалов.
- Более безопасного места я не знаю. Я ежедневно самолично прибираю в этой комнате и вышвыриваю всякую дрянь.
Стэн чуть заметно улыбнулся. Из днища своего ящичка для архивных карточек он вынул крохотный приборчик изящной формы.
- А я с этой дрянью пришел, - сказал Стэн, показывая Императору противоподслушивающее устройство.
Император зыркнул на него и вопросительно поднял брови. Стэн взял ту гитару, которую властитель с презрением отшвырнул, повертел ее в руке и задумчиво произнес:
- Не исключено, что гитара звучала так паршиво именно из-за этого аппаратика. Извините, Ваше Величество.
Вечный Император насупился и решал про себя - осерчать ему или нет. Решил - принять с юмором. Улыбнувшись, он взял недоделанную гитару, кисть и горшок с дурно пахнущим клеем и занялся работой.
Стэн с помощью своей аппаратуры проверял мастерскую на наличие подслушивающих устройств. Император оторвался от работы и поднял голову.
- Ну?
- Все чисто, - доложил Стэн.
- Валяй, рассказывай, - сказал Император и снова принялся колдовать над гитарой.

Предыдущая страница 19 Следующая страница


При дворе Вечного императора 20

Стэн разложил на столе принесенные материалы и первым делом протянул властителю фотографию Кнокса, сделанную с экрана мозгового сканнера.
- Вот тот, кого мы искали.
Император внимательно вгляделся в лицо Кнокса.
- Большой босс, - сухо бросил он.
- Если вы хотите сказать, что он ключевая фигура в этой истории, боюсь, это не так. Он должен был просто проследить за Динсменом - чтобы тот выполнил работу. На наше счастье, этот человек не удовлетворился своей ролью и превысил полномочия.
Стэн показал следующую фотографию - крупный снимок руки Кнокса. Император тотчас же заметил эмблему на кольце.
- Разведотряд “Меркурий”!
- Да, ваше величество. К тому же мы знаем, что этот человек - будем пока продолжать звать его Кноксом - доктор. Скорее всего, он был штатным медиком в разведотряде “Меркурий”.
- Был или остается?
- Надеюсь, что он уже не служит в отряде. Но точно не знаю. Инспектор Хейнз уточняет это в данный момент.
Стэн на несколько секунд замолчал, глядя, как Император ошкуривает дерево. Затем властитель вынул из кармана маленький металлический предмет - что-то вроде вилки с двумя зубьями - и этим предметом стал легко ударять по корпусу инструмента. Раздался низкий глухой звук - протяжное “буммм”...
Император приложил вилочку к щеке - и звук исчез.
- Созвучие пока не то, - сказал он. - Продолжайте, капитан.
Стэн сделал глубокий вдох перед тем, как ступить на зыбкую почву.
- Можно мне говорить совершено свободно, Ваше Величество? - спросил он, понимая, насколько глуп этот вопрос. Кто же может говорить с Императором совершенно свободно! Но дело было слишком серьезно. Надо решаться.
- Говори.
- В этой головоломке недостает одной важной детали. Центральной детали.
- Что необходимо, чтобы раздобыть эту деталь?
- Честный ответ.
- Кто-то не хочет сказать правду?
- Да, Ваше Величество.
Император уже давно сообразил, о чем речь. Но все еще играл в кошки-мышки.
- А может быть, загадочный кто-то - это я?
- Боюсь, что да, Ваше Величество.
- Ну ладно, выкладывайте свой вопрос, - кивнул Император. На его лице было до странности мягкое выражение. Стэн облегченно вздохнул.
- Позвольте сперва изложить вам остальные факты. А потом я задам свой вопрос.
- Хорошо, делайте, как вам удобнее. Только передайте мне клей.
Стэн недоуменно уставился на него, потом сообразил, что Император просит передать горшок с вонючей жидкостью. Стэн подчинился.
Император промазал верх гитары этой жидкостью, снова поколотил по ее боку раздвоенной металлической штучкой и удовлетворенно хмыкнул:
- На сей раз гораздо лучше. Возможно, именно то, что нужно.
Затем он стал широкими мазками наносить клей по изгибам инструмента.
- Начну с того, - сказал Стэн, - что, похоже, существовала кодовая фраза, после произнесения которой через определенный отрезок времени должен был произойти взрыв. Жизненные ритмы Динсмена подскакивали на двенадцать пунктов всякий раз, когда мы прокручивали ему эту фразу.
- Что за код?
Внимательно слушая капитана. Император прилаживал верхнюю стенку корпуса.
- Кодом служило имя Рашид. Взрыв следовало произвести, если кто-то использует имя Рашид. Точнее, словосочетание “инженер Рашид”.
Стэн просматривал свои документы и не заметил, что на лицо Императора легла туча.
- Продолжайте, - молвил он негромко.
- Вторым кодом была кабинка “Ч”, - сказал Стэн. - Динсмен должен был взорвать бомбу тогда, когда кто-то спросит насчет кабинки “Ч”.
- Стоп! - сказал Император. Сказал спокойно, но это был самый строгий приказ, слышанный Стэном за всю его жизнь. - Так, значит, это я убил ее... Стало быть, я сам.
- Простите, Ваше Величество?
Вместо ответа властитель достал из-под стула бутылку, приложился к горлышку и сделал долгий-предолгий глоток. Потом протянул бутылку капитану.
Стэн молча ждал, вглядываясь в понуренное лицо Императора. Если можно в какие-то моменты пробиться к скрытой сущности этого человека - ведь он не только Император, но и человек! - то сейчас один из таких моментов.
- Инженер Рашид - это я, - произнес Император. - Это одна из моих многочисленных масок, капитан. Мне приходится надевать личину, когда я хочу побыть среди своих подданных.
Вся головоломка прояснилась для Стэна после этого признания.
- В таком случае, Ваше Величество, следует сделать однозначный вывод - целью покушения были вы, а не Годфри Алэн. И не ваш специальный представитель, с которым Алэн встречался - вместо вас.
Император грустно улыбнулся.
- Да. Я велел ему представиться инженером Рашидом. Они не должны были сидеть за стойкой. Предполагалось, что они попросят Яниз сразу провести их в кабинку “Ч”.
- Яниз? - переспросил Стэн. - Кто такая Яниз?
Император махнул рукой - дескать, не будем на этом останавливаться. И Стэн продолжил нанизывать цепочку фактов.
- Хорошо. Значит, события развивались предположительно следующим образом. Динсмен установил в баре бомбу. Она устроена так хитроумно, что должна разнести все в баре и пощадить одного нужного человека. То есть вас. Остальное проще простого. “Скорая помощь” должна была доставить вас - ошарашенного или оглушенного - к доктору Кноксу.
- После чего, по их мнению, я оказался бы в их полной власти, - подхватил Император. - Чертовы дураки! И не такие пробовали - да не вышло!
Он снова сделал большой глоток из горлышка бутылки. Потом тряхнул головой, закрыл горлышко пробкой и сунул бутылку под стул.
- Иногда я сам себе противен, - сказал он. - У вас не бывает такого чувства?
Стэн сделал вид, что вопрос Императора - риторический, и счел менее рискованным продолжать свою линию размышлений.
- Сэр, - произнес он почти вкрадчивым голосом, - у меня сложилось впечатление, что таанцы не имеют никакого отношения ко всему этому. На деле кто-то в Империи - возможно, кто-то из вашего окружения - горит желанием стать Императором вместо вас. А таанцы примешались сюда по недоразумению - из-за случайной гибели Годфри Алэна.
Он ждал от властителя ответа, но тот молчал, погруженный в собственные мысли. Стэн решил, что наступило время задать ключевой вопрос.
- Кем она была для вас, Ваше Величество?
- Яниз, - сказал Император, поднимая свои такие молодые, такие древние брови. - Просто Яниз. Мы были любовниками. Несколько лет назад, когда я чувствовал себя так... а, кому интересно, как я себя чувствовал тогда...
Я рассказывал ей всякие байки. Про свое темное прошлое. Про то, каким богатым стану. А она... она... Да, сынок, она меня слушала, черт возьми...
- Но на самом деле вы были Императором, - деликатно вставил Стэн.
Император покачал головой - нет.
- Я и был инженер Рашид. Мечтатель и проходимец. Страшный врун. А она, черт возьми, верила мне. Я бывал в их городе регулярно - раз в год или в два года. Потом я повысил себя - стал капитаном Рашидом. Да, это звучало как музыка - капитан Рашид. Большая персона.
- Но это было давно, - высказал свое предположение Стэн.
- Да, - кивнул Вечный Император. - Мы перестали быть любовниками, но остались друзьями. Я оставлял ей достаточно денег. Я был совладельцем бара, но доходы шли только ей. Только кабинка “Ч” меня интересовала. Она ждала меня или моих людей. Там было установлено самое лучшее во всей Империи оборудование против прослушивания.
Годфри Алэн был не первым, с кем я тайно встречался в кабинке “Ч”. Иногда диву даешься, во что превращаются отношения с бывшей любимой женщиной...
Император надолго задумался и кончил тем, что снова потянулся за бутылкой под стулом. На этот раз он глотнул совсем немного - для прочистки сознания.
- Что посоветуете, капитан?
Стэн встал и зашагал по комнате, вслух рассуждая:
- Мы имеем дело с утечкой информации. Ваше Величество. Необходимо перекрыть все возможные каналы. Можно с определенностью сказать, что кто-то пытается убить вас.
Император странно улыбнулся. Он хотел было что-то сказать, но промолчал. А Стэну было очень важно, чтобы Император высказался до конца. Что у него на душе? И о чем он умалчивает?
- Итак, цель преступников - вы. Мы не знаем, сколько их. Выход один - не доверять никому. Я займусь выяснением личности этого Кнокса. А вы, Ваше Величество...
- Да, капитан, что прикажете делать мне?
Стэн осекся. Язык мой - враг мой.
Император насмешливо взял под козырек.
- Да не переживайте за меня, капитан. Что мне сделается. Я в полной безопасности. Хотя временами я бы хотел...
Не докончив своей мысли. Император взял последнюю из сделанных им гитар и начал перебирать струны.
Даже Стэну, которому медведь на ухо наступил, сложные аккорды на гитаре показались приятными. Эти же аккорды словно пропели ему: “Можете идти, капитан”.

Глава 30

Каи Хаконе высыпал мелко посеченный табак на табачный лист. Осторожно побрызгал лист водой и свернул его. Сделав самокрутку, Хаконе удовлетворенно посмотрел на нее, потом макнул в стакан с земным коньяком. Удовлетворенный своим произведением, он откусил кончик самодельной сигары, щелкнул зажигалкой в деревянном корпусе и с наслаждением затянулся, откинувшись на спинку кресла. Метр находился в самом приватном зале одного из самых дорогих прайм-уорлдских клубов, где ему было очень удобно встречаться со своими приспешниками, не опасаясь подслушивающих устройств.
В этом зале собралось человек пятьдесят - все примерно ровесники писателя или немного постарше. Промышленные воротилы, крупные чиновники в отставке, видные предприниматели, почившие на лаврах. Сторонний наблюдатель сказал бы, что в этом зале пахнет не просто большими, а невероятно большими деньгами. А для Хаконе это был запах смерти, запах тлена.
Но этот же запах был все равно что щекочущий ноздри запах зажаренного ягненка или свинины с румяной корочкой - запах, который взбадривал Хаконе, возвращал к жизни, будил в нем писателя.
Есть люди, характер которых определил какой-то один эпизод в их жизни. Хаконе относился именно к таким людям.
Почти с младенческих лет он мечтал летать. Летать в космосе. Он родился в спокойном мире в благополучной семье. Его матери когда-то пришла в голову замечательная идея - открыть магазин одежды, где человек мог бы зайти в кабинку, компьютер снимет с него мерку, и через несколько минут любая одежда будет подогнана под покупателя. Эта идея принесла матери Хаконе и большое состояние, и моральное удовлетворение.
Родители не одобряли желание сына покинуть родную планету и бороздить космос, но и не возражали против его мечты стать пилотом военных космических кораблей. В итоге Каи Хаконе стал учиться и вскоре в чине лейтенанта получил в свое командование небольшой боевой разведкорабль - это было как раз в начале Муэллеровских войн.

Предыдущая страница 20 Следующая страница


21 Аллан Коул, Крис Банч

Хаконе принял близко к сердцу уроки, преподанные ему в академии летного искусства, и искренне стремился стать хорошим командиром, примером и добрым другом всем членам своего небольшого экипажа - под его командованием было тридцать восемь человек.
Однако судьба сложилась так, что его маленький корабль был сразу послан в самый ад - обеспечить огневую поддержку при высадке массированного десанта на Сарагоссу. В той злосчастной битве погибло четыре громадных линкора с десантом, а также большая часть Седьмой гвардейской дивизии. Среди миллиона погибших, чьи трупы с разорванными легкими заполнили верхние слои атмосферы или остались лежать на каменистых просторах планеты, были и члены экипажа под командованием Хаконе - мужчины и женщины.
Разведкорабль погибал долго - сперва его обшивку пробили ракеты, потом их жег с близкого расстояния лазер, и в довершение их расстреляли снарядами из пушек. Лейтенант Хаконе был единственным оставшимся в живых. Его извлекли из обломков корабля и долго лечили - как телесные, так и душевные раны.
По окончании Муэллеровских войн армию следовало сокращать, и Император приветствовал тех, кто добровольно подавал в отставку. По состоянию здоровья Хаконе не смог бы сделать карьеру в армии, и он благоразумно уволился. Он вдруг оказался штатским - совсем молодой парень, который получил более чем солидную пенсию, не имел ни малейшего желания вернуться на родную планету и познал наркотический запах смерти.
Именно этот познанный аромат смерти сделал Хаконе писателем. Его первая видеокнига - роман о космической бойне с массой кровавых приключений - прошла незамеченной. Зато вторая - дотошный анализ Муэллеровских войн - стала бестселлером. Она была опубликована через десять лет после событий, то есть в удачное время для пересмотра представлений об этих событиях. С тех пор каждую работу Хаконе, даром что это были мрачные книги, трактующие о страшных смертях и исполненные пессимизма, встречали как произведение литературного патриарха, зрелого мастера, который шествует от удачи к удаче.
Его шестая книга была возвращением к документальной прозе - монументальный анализ неудачной высадки на Сарагоссу. Центральная мысль книги была скандальной - Хаконе высказывал идею, что молодой вице-адмирал, который командовал этой битвой, стал лишь козлом отпущения, а настоящим виновником поражения был сам Император. Разумеется, эта мысль высказывалась изощренным эзоповским языком, завуалированно, чтобы автора нельзя было обвинить в политической клевете.
Но умные люди все поняли. Именно эта книга стала поворотной в судьбе Хаконе. Благодаря ей он стал вращаться в кругу самых богатых людей. Но сейчас в этом зале он чувствовал себя призраком на роскошном празднестве. Однако Хаконе подавил в себе эту мысль - как он давил в себе на протяжении очень долгого времени свербящий вопрос: а что бы стало с молодым лейтенантом, если бы имперские силы выиграли битву за Сарагоссу?
Он постучал ногтями по столу, призывая всех к вниманию, и в зале установилась тишина.
Он обвел глазами своих сообщников. Будь Хаконе человеком более проницательным или более склонным к безжалостному анализу, он бы непременно задал бы себе вопрос - почему среди этих пяти десятков людей нет ни одного отставного военного, на погонах которого было бы больше одной звезды; почему среди промышленных воротил с ним только те, кто не сам нажил состояние, а получил его в наследство; почему все поддерживающие его предприниматели сколотили свои капиталы на сомнительных спекулятивных сделках в далеких приграничных районах Империи. Но природа заговоров такова, что сообщников выбирать не приходится.
- Господа, - произнес Хаконе тихим голосом, который так противоречил его медведеподобной внешности, - прежде чем мы начнем, позвольте заверить вас, что этот зал был тщательно проверен на наличие электронных подслушивающих приборов. Исключена и возможность любых других способов подслушивания. Господа, мы можем говорить, ничего не опасаясь.
Один из присутствующих встал. Это был Со Тойер, который нажил состояние на поставках мундиров имперской гвардии.
- Время течет неумолимо, уважаемый Хаконе, - сказал он тоном упрека. - Мы - а я полагаю, что высказываю общее мнение, - отпустили вам щедрый, действительно щедрый срок. Мы ожидали, что нечто наконец-то произойдет - сразу после Дня Империи. Как вы и обещали. И что же? Я не хочу влезать в ваши секреты, но у нас такое впечатление, что ничего не происходит. По крайней мере ничего такого, что мы могли бы ощутить и оценить. Не будь я душой и телом с вами, я бы задался вопросом - куда пошли мои пожертвования, в какую черную дыру они ухнулись?
- Как раз это и есть цель нашей встречи, - сказал Хаконе. - Я собрал вас, чтобы проинформировать о происходящем.
Хаконе мог бы изложить все в деталях. Рассказать, что попытка оглушить Императора при взрыве и похитить его окончилась полной неудачей. Что его убийца благополучно удрал из Прайм-Уорлда. Что Харс Стинберн, “доктор Кнокс”, руководитель операции и по совместительству необходимый им человек с медицинским образованием, - исчез. Но Хаконе было известно и то, что все следы неудачной операции или уничтожены ее участниками, или уничтожены вместе с ее участниками - скажем, командир спецназа Крегер убит. Словом, все концы в воду.
Однако Хаконе поостерегся выкладывать все это перед собравшимися. Если хочешь добиться успеха, не стоит волновать богатых вкладчиков досадными мелочами.
- Да, первый этап нашей операции закончился неудачей, - сказал он вслух. - Но Император ни о чем не подозревает. Характерно, что он поручил расследование происшествия не опытному человеку, а начальнику своих телохранителей. Мы со своей стороны можем гарантировать, что никаких следов наших действий не отыскать.
Однако одна проблема все-таки остается. А именно - наш источник информации пересох. У нас больше нет возможности получать сведения о грядущих шагах Императора.
Хаконе снова погрузил свою сигару-самокрутку в коньяк и зажег ее, пережидая разочарованный гомон собравшихся денежных мешков.
Дегенераты. Эти люди никак не поймут, что до цели всегда остается не меньше километра. Но оптимистическая жилка в Хаконе заставила его подумать: за одного битого двух небитых дают.
Метр снова настоятельно постучал ногтями по столу, требуя тишины. Тем не менее заговорщиков обуял страх, и они продолжали шуметь. Хаконе макнул палец в коньяк и стал водить им по краю стакана. Звонкий писк заставил собравшихся замолчать.
- Спасибо, - сказал Хаконе. - Что было, то прошло. А теперь - хорошие новости. Наш координатор весьма доволен происходящим.
- С какой стати? - спросило сразу несколько голосов.
- Потому что, невзирая на наш временный неуспех и на тщетные усилия Императора добраться до истины, дело сдвинулось с места и набирает обороты.
- Так что же мы теперь предпримем? Неужели каждый выберет щель понадежнее и юркнет в нее? - Этот вопрос задал Бэн Лусери, один из немногих генералов промышленности, которых Хаконе искренне уважал.
- Нелепо даже думать об этом. Наш координатор - и я всей душой согласен с его решением - дает “добро” на переход ко второму этапу операции. Этот этап, господа, мы окрестили “операция Заара Ваарид”. Итак, дни невыносимого диктата сочтены. Операция “Заара Ваарид” обречена на успех.

Глава 31

Маленький человечек с помощью крюка вылавливал бревна в пруду, втаскивал на цепной конвейер, а пьяница - главный механик - тем временем сидел, навалившись спиной на штабель распиленных досок, и горланил песню. Наик Раи и старший субадар Читтаханг Лимбу одобрительно наблюдали за работой карликовой лесопилки.
Стэн захлопнул коробочку с моделью лесопилки, и фигурки тут же исчезли, хотя капитан в душе надеялся, что его “бухарик” успел сделать еще глоток из бутылки, прежде чем исчезнуть.
- Нехорошо, что вы переезжаете, - сказал наик Раи. - Как вы там будете разбираться, какие носки когда носить?
- Вы уверены, что поступаете правильно? - поддержал его Лимбу на гуркали.
- Да будь оно все проклято, - ругнулся Стэн. - Я ни в чем не уверен, субадар. Я ничего не знаю наверняка, кроме того, что откомандирован для выполнения особого задания. И то, что ты примешь командование над гурками.
- А я знаю наверняка одно - я за вас готов любому яйца открутить! - рассмеялся Лимбу и козырнул своему капитану. - Ума не приложу, что происходит, капитан. Надеюсь, все обернется к лучшему.
- Спасибо за добрые слова, Читтаханг. Не кипятись по поводу того, что я уезжаю. А теперь - все. Свободны.
Оба гурка взяли под козырек и вышли из комнаты Стэна. Тот занялся упаковкой чемоданов. Загудел дверной звонок, и Стэн хлопком ладони открыл дверь.
Это была Лайза. Он сразу обратил внимание на ящичек с антипрослушивателем в ее руке. Аппарат был включен. Как только дверь за ней закрылась, он решил, что долг первым делом обязывает его поцеловать лейтенанта Хейнз - крепко-крепко.
Когда они наконец оторвались друг от друга, Лайза улыбнулась.
- Ну что, опять жизнь вверх тормашками - как обычно?
- Зато ногами в воздухе от души подрыгаю, - отшутился Стэн.
- Переезжаешь?
- Какая ты наблюдательная! Переезжаю организовывать “надежную явку”.
- А я знаю, что ты не переезжаешь, а улетаешь. И очень далеко. Вместе со своим коротконогим пузатым и хамоватым дружком.
- Говори да не заговаривайся!
- Мы разыскали нашего знаменитого доктора Кнокса.
Хейнз бросила карточку с информацией на стол капитана.
- Ну-ка, ну-ка, рассказывай - с подробностями.
- Настоящие имя доктора Кнокса - Харс Стинберн. Уволен из разведотряда “Меркурий”. В заключении военного трибунала сказано, я цитирую, “уволен с целью очищения рядов”.
Стэн испытал первый прилив облегчения - по крайней мере в заговор вовлечен человек, который уже не служит в армии.
- Судя по документам, этот доктор Стинберн, человек нрава крутого, сторонник крайних мер в имперской политике, был отправлен в качестве бортового врача с командой, у которой был приказ умиротворить жителей одной звездной системы - в карточке указано, какой именно. Там возникли беспорядки, и нужно было как-то утихомирить бузотеров.
Обитатели этого мира были существами непритязательными - все, что им требовалось, это копья со стальными наконечниками. Вот им и подарили для установления мира большое количество таких копий. Да только доктор Кнокс устроил так, что стальные наконечники оказались высоко радиоактивными. Вот, оказывается, чем вы, ребята, занимаетесь! Ну и ну!
- Не капай мне на мозги, Лайза.
- Извини. У меня был тяжелый день. Короче, все местные жители по-быстрому откинули коньки. Смерть косила их в таком темпе, что уже к тому времени, когда команда умиротворителей вместе с хитроумным доктором Стинберном покидала планету, разумных существ там не осталось и она была свободна для заселения имперскими колонистами. К несчастью для нашего доброго доктора Стинберна, кто-то настучал на него, и он попал-таки под трибунал.
Стэн уже сунул карточку в считывающий аппарат на своем столе и слушал Хейнз только в четверть уха.
- Так-так... Выдворен из рядов... В тюрьму все же не попал... дураки, надо было засадить!.. уволен в запас... нигде не работал.
Стэн выключил считывающий аппарат и вопросительно посмотрел на Лайзу.
- Хоть он нигде и не работал, - сказала она, - мы все же разыскали его. Но он не в Прайм-Уорлде.
- А где?
- Затаился в укромном местечке Вселенной - на малой планете под названием Кулак.
Хейнз протянула капитану еще несколько карточек.
- Как ты умудрилась найти его так быстро?
- Ты подчеркивал, что этот наш доктор Кнокс - самовлюбленный эгоцентрик. И я подумала, а может, он настолько тщеславен и недалек, что не пожелал расстаться с профессией, которая может его выдать, и продолжает работать врачом - вместо того чтобы стать кем-то неприметным, вроде корабельного повара. И я оказалась права. Он нанялся врачом по контракту на Кулак - под именем Уильяма Блока.
Стэн запустил карточки в считывающий аппарат и, по мере просмотра материала об астероиде Кулак, то бледнел, то серел, то покрывался холодным потом. Не будучи человеком трусливого десятка - вся его биография доказывала это, сейчас он здорово перепугался - и радовался, что Хейнз, занятая своими размышлениями, смотрела на него мало и рассеянно.
“Лучше бы я остался в отряде коммандос, - думал Стэн про себя. - Вероятность, что я так влипну, была меньше, чем десять тысяч к одному. Но не с моим счастьем...
- Ты слышал о планетке Кулак?
Еще бы он не слышал! Но Стэн не стал вдаваться в подробные объяснения - все это было до такой степени личное, болезненное. Кулак был малой планетой - очень крупный астероид с ядовитейшей атмосферой и с окружающей средой, убийственной для человека. Вертится на своей орбите где-то на самом краешке Галактики. Только одно представляло интерес на Кулаке - тамошние металлы кристаллической структуры были живыми, росли подобно растениям. Один из этих металлов был неправдоподобно легкий и одновременно тверже любого металла или сплава, известного имперским ученым. Как раз его химические особенности и описание внешнего вида имелись на одной из карточек.
Но Стэн был отлично знаком с этим металлом, он собственными руками сделал из этого металла спрятанный в рукаве кинжал, что был его постоянным спутником. Кинжал был изготовлен еще тогда, когда Стэн жил на Вулкане - в тамошнем “Адском Котле”, тюремном секторе для провинившихся рабочих-рабов. В Адском Котле он работал в зоне номер тридцать пять, которая была точнехонькой копией всех прелестей убийственной атмосферы и прочих условий на Кулаке - вплоть до того, что там и там смертность среди работников была стопроцентной. И вот судьба подкидывает Стэну кошмарный сюрприз - необходимость как бы вернуться в Зону-35. Да, никогда в жизни он так не пугался, а уж жизнь пугала его и пугала - казалось, пора бы ей и устать.
Стэн усилием воли угомонил резь в желудке и продолжал просматривать содержание информационных карточек. После открытия астероида Кулак, обнаружившая его компания пыталась вести там разработки природных богатств, но сочла это нерентабельным и опасным и забросила тамошние шахты. Через несколько лет независимые шахтеры, закаленные мужчины и женщины, возобновили работы - не пропадать же добру! Работа на Кулаке не относилась к разряду легких, поэтому за врача, изъявившего работать там, да еще целых два земных года, вцепились руками и ногами. А поскольку большинство шахтеров сами были отпетыми уголовниками, которые скрывались на краю Галактики от имперской полиции, то лишних вопросов Харсу Стинберну никто не задавал, хотя наниматели отлично понимали - от хорошей жизни на Кулак не летят. Про Кулак говорили, что там даже к государственным изменникам отнеслись бы не строже, чем к прохиндею, который забыл уплатить налог на поддержку сирот.
Стэн придал своему лицу нормальное выражение и отбросил карточку.
- Да, слыхал я про этот Кулак, слыхал.
- Я подготовила к отлету малый боевой корабль, - сказала Хейнз. - Никто не знает, куда летим. Даже пилот. И я доставила на борт специальные скафандры для работы в ядовитой атмосфере.
Разные варианты ответа пронеслись в голове Стэна, и ни один из них не годился для произнесения вслух. Но тут в комнату ввалился пузатый Килгур, размахивая информационной карточкой.
- Слушай, Стэн! - закричал он прямо с порога, не обращая внимания на лейтенанта. - Нет, ты только послушай, куда нас эта чертова баба хочет направить!
- Да, знаю.
- Извините, лейтенант. Нам со Стэном надо переговорить наедине.
- Не суетись, - сказал Стэн. - У твоего бесстрашного командира поджилки трясутся не меньше, чем у тебя.
- Стэн, какого шута нам туда переться? Неужели нельзя послать туда батальончик солдат и выволочь этого кобеля из его конуры?
- Чтобы он опять удрал в последний момент?
- А ты прав, приятель. Прав. К моему огромному сожалению. Итак, что будем делать?
- Сдается, жизнь приперла нас к стене, - сухо заметил Стэн. - Придется лезть в шахту на чертовом Кулаке.
- Нам предстоит хорошо позабавиться, - сказал Алекс. - Нет, моя мамочка не похвалила бы тебя за то, как ты со мной обращаешься!
Но капитан уже не слушал его стенаний. Он продолжил упаковывать вещи.

Глава 32

Джилл Шерман была единственным законом на Кулаке. Кулакский кооператив, состоявший сплошь из забубенных голов, оказал ей высокое доверие - выбрал своей начальницей, чтобы она железной рукой поддерживала хоть что-то похожее на порядок в шахтерском поселке под большим куполом. Будучи ничем не лучше самых отпетых из шахтеров, она резко превосходила их умом - и у нее хватало ума не слишком давить на своих кооператоров. Джилл требовала, чтобы свято блюли лишь три закона: никакого оружия, которое могло бы продырявить купол над поселком (стальное негласно разрешено); мошенничество в азартных играх равно государственной измене и карается соответственно; подсчет, кто сколько кристаллов добыл, ведется совершенно честно.
Шерман сочла удобным завербоваться по контракту на Кулак после того, как на предыдущей работе наломала слишком много дров. Она служила заместителем шерифа в одной звездной системе, где мятежи были образом жизни (оно и понятно, этот мир был заселен множеством мелких враждующих народцев; когда один из них дорывался до власти, он начинал подавлять и истреблять остальные меньшинства). Правительства менялись чаще, чем времена года. Наконец у Шерман лопнуло терпение, и она поступила оригинально - бросила мини атомную бомбочку, превратив в пыль очередное правительство. Но одновременно она превратила в пыль и свою карьеру - пришлось бежать от имперского закона, потому что ей предъявили обвинение в убийстве, превышении служебных полномочий и попытке геноцида.
Именно эта женщина, изучив документы Стэна и Алекса, хмуро уставилась на двух новоприбывших, которых еще слегка мутило после посадки.

Предыдущая страница 21 Следующая страница


При дворе Вечного императора 22

- Доктор Блок работает отлично. С какой стати я должна помогать вам забрать его отсюда?
- Я не хочу зачитывать ордер на ваш арест, - устало проронил Стэн. - Там перечислены ваши мелкие проказы - государственная измена, массовое убийство, заговор, бегство от судебных властей. Сами знаете, что там. Весь джентльменский набор.
- Мой друг, это Кулак. Нам тут плевать, что человек делал в цивилизованном мире до прибытия сюда.
- Киска, - начал было Алекс, - может, мы угостим тебя стопариком и тихо-мирно обсудим...
- Уймись, старшина, нечего перед ней стелиться, - обрубил его Стэн. Это было, скорее всего, неразумной грубостью с его стороны. Но корабль так долго мотало перед посадкой на Кулак, что Стэна до сих пор подташнивало и настроение было хуже некуда. - Вы тут работаете по императорской лицензии. Достаточно одного моего рапорта, и вас этой лицензии лишат. И сюда прилетит полдивизии выручать меня. Хотите неприятностей, госпожа Шерман? Извольте.
Если бы желудок не стоял у него под горлом, Стэн бы наверняка избрал другую тактику общения с крутой хозяйкой Кулака. Да, он допустил ошибку, и едва слышный тяжкий вздох Алекса подтверждал это.
- Что ж, простите... кто вы у нас... да, простите, капитан. Ищите доктора Блока в секторе “В”, комната 60.
Стэн совершил вторую ошибку: надменно кивнул, подхватил Алекса под руку и поспешил в сектор “В”. А Шерман дождалась, покуда за ними не захлопнулась дверь с двойным замком, и кинулась к микрофону интеркома.
Даже улицы города под куполом были допотопного вида. Поддерживалась определенная температура, и воздух очищался, но за влагооборотом следили плохо - всегда клубился туман, накрапывало что-то вроде дождика, под ногами хлюпала грязь.
- Ты все испортил, приятель, - ворчал Килгур, пока они топали в тумане по грязным улицам. - Телка-то классная. Я бы ее за час охмурил - была бы как ручная.
Стэн зло рявкнул на друга, хотя тот был совершенно прав. Но Стэну было не до деликатности - его пугал этот мир, страшили воспоминания, связанные с подобным же гибельным местом - с Зоной-35, где он воочию видел, сколько существует вариантов медленной мучительной смерти.
Даже скафандры, надетые на них, вызывали у Стэна страх и недоверие. Все на Кулаке носили скафандры - постоянно, находясь под куполом, где атмосфера была вроде бы близка к приемлемой. Правда, лицевые щитки поднимали на время разговоров, чтобы сохранять хоть какую-то видимость нормальной жизни. Скафандры были любопытной конструкции - большие, бронированные, настолько неуклюжие и тяжелые, что даже такой здоровяк, как Стэн, был вынужден ходить в скафандре медленно и вперевалочку. Одной из причин такой массивности скафандра было то, что в каждой конечности имелась система изолирующей блокировки. Если скафандр пробивало на одной из конечностей, человек мог отрезать пострадавшую часть скафандра - разумеется, вместе с конечностью. Ампутация, остановка крови и санация ампутированного места - все это обеспечивалось автоматически.
Словом, были веские причины для того, чтобы Стэн потел от такого страха, которого не испытывал уже много лет.
Доктор Харс Стинберн-Кнокс-Блок был вовремя предупрежден Джилл Шерман. Он поспешно надел скафандр, затем вооружился привычным на Кулаке оружием - длинным, зловеще изогнутым подобием сабли и прихватил “арбалет-лопату”, которую здешние старатели использовали для работы.
При сборе уже “спелых” металлических выростов вне купола шахтеры использовали особого рода арбалет-лопату - метательное приспособление с двумя ручками и мощнейшей пружиной, которая выстреливала метровое копье с плоским наконечником шириной двадцать пять сантиметров, причем край наконечника был острее бритвы. Скорость копья-лопаты достигала пятисот метров в секунду, что делало ее смертельным оружием.
Стинберн загодя готовился к возможному нападению - только не имперских блюстителей порядка, а кулакских головорезов. Он понимал, что после неудачного заговора сам стал опасным свидетелем, которого могут попытаться уничтожить его же товарищи по заговору. Он считал это нормальным и не обижался. Просто заботился о сохранности своей жизни - для то-го-то и поспешил убраться с Прайм-Уорлда.
- Опять-таки в целях безопасности Стинберн поселился в комнате, одной из стен которой служила поверхность купола, и позаботился о герметичности двери в эту комнату, чтобы при случае превратить ее в шлюзовой отсек.
Сейчас был такой случай. Стинберн опустил и закрепил лицевой щиток и посмотрел на данные приборов: комната идеально герметична, никаких утечек. Он нажал кнопку, и воздух из комнаты стал вытесняться под купол. Теперь его палец завис над другой, красной кнопкой, а глаза неотрывно смотрели на экран, который показывал, что творится в коридоре перед дверью.
Стинберн не стал ждать, пока там появятся два пришельца. Он нажал красную кнопку, раздался хлопок несильного взрыва, заднюю стену его комнаты выдавило наружу и оставшийся воздух увлек Стинберна за собой - он кубарем вылетел на поверхность планеты.
Даже сквозь стену коридора Стэн услышал гулкий хлопок разгерметизации стинберновской комнаты. Машинально и он, и Алекс захлопнули свои лицевые щитки. И стали ждать. Стрелки измерителей давления, которые имелись во всех комнатах и коридорах, сперва заметались, потом застыли на прежнем уровне.
- Парень умотнул наружу, - сказал Алекс.
Стэн не считал нужным вести разговоры - он быстрым шагом направился на улицу, найти ближайший шлюз и выйти из купола. Однако на грязной улице их поджидала толпа шахтеров во главе с Джилл Шерман. Стэн остановился и поднял свой лицевой щиток.
- Мы все согласились на том, - сразу взяла быка за рога суровая начальница шахтерского поселка, - что у вас свои законы, а у нас - свои. Нам врач нужен. И он у нас есть. Отдавать его мы не намерены.
Стэн понимал, что сейчас любые угрозы прозвучат жалко.
- Отныне все, что попадает на нашу планету, на ней же и остается.
- Значит ли это, киска, - не без тоски в голосе спросил Алекс, - что вы нас не отпустите домой?
Шерман энергично кивнула головой.
Скафандр Стэна был почти точной копией шахтерских скафандров - но чуть более современной модели, с небольшими дополнениями. Стэну оставалось надеяться, что одно из этих дополнений не известно шахтерам и поможет ему и Алексу в этой отчаянной ситуации.
Он схватил прямоугольный контейнер, висевший на поясе, сорвал с него крышечку - оттуда вырвалась тонкая видимая струя газа. Стэн захлопнул свой лицевой щиток и швырнул контейнер в толпу шахтеров. Увеличив до предела громкость звука своего встроенного в скафандр микрофона, Стэн проорал: “Газ! Коррозионный газ!” - и побежал прочь. Пока шахтеры в панике метались и искали, куда бы спрятаться от контейнера, который вертелся волчком в грязи, шипя и выбрасывая струю газа, капитан и старшина были уже далеко.
А к тому времени, когда анализатор атмосферы на внешней поверхности скафандра Джилл Шерман определил, что в контейнере был просто сжиженный запас кислорода, Стэн и Алекс стояли у входа в ближайший шлюз.
- Уфф! - сказал Алекс, тяжело отдуваясь, и энергичным движением затолкнул Стэна во внутреннее помещение шлюза. - Ладно, я буду тем парнем, который на мосту задерживает превосходящие силы.
И прежде чем Стэн успел ответить, Алекс закрыл дверь за своим другом. Стэну оставалось одно - выйти из купола и преследовать Стинберна. Алекс повернулся в сторону приближавшейся толпы разъяренных шахтеров.
- Ну, кто будет первым?
Первым был шахтер выше Алекса на две головы. Алекс блокировал его удар и ударил сам. Гигант полетел вверх тормашками в середину толпы.
Кулак был планетой с очень небольшой силой тяжести. Местные и драться привыкли по-особому, У Алекса, только что прибывшего из мира с нормальной силой тяжести, были большие преимущества. Но на него надвигались десятки громил - и тут никакие преимущества не действовали. Положение было отчаянным.
Впрочем, не совсем отчаянным. Ведь шахтерские ножи, без которых тут никуда не ходили, были под скафандрами. А в коридоре у шлюза слишком мало места, чтобы стрелять из арбалета стрелой-лопатой. К тому же стрела могла продырявить ближайшую стенку купола.
Поэтому схватка у шлюза одного героя с толпой не стала трагедией, что произошло бы в любом мире. Драка безоружных людей в скафандрах - впечатляющая возня, но не более. Зато это была драка, которая вошла в анналы кулакской истории - и старожилы долго рассказывали о ней новичкам, расцвечивая тогдашний бой все новыми и новыми деталями. Впрочем, старожилы на Кулаке не заживаются.
Алекс обожал кулачные бои. Сейчас в массивном скафандре он казался огромным бронированным шаром, который разгонялся, отскакивал рикошетом от стен коридора, врезался в свою цель, потом откатывался к двери шлюза - и при этом не прекращал громко и торжественно распевать, вспоминая свои полузабытые корявые вирши:
Был смелым воином Гораций,
Что капитаном у ворот.
Без всяких там морализации
Губе любой даст разворот.
Сейчас развороченной губе противника был равен расколотый лицевой щиток нападавшего на Алекса шахтера. Пока этот шахтер рухнул, надолго контуженный храбрым шотландцем, тому некогда было упиваться победой - приходилось отражать новые атаки. Перехватив руку с занесенным над ним сварочным аппаратом, он этой чужой рукой ударил третьего шахтера, который подкрадывался к нему сбоку. Сварочный аппарат пробил скафандр на руке, тот разгерметизировался, сработала ампутационная система и отрубила нападавшему руку - шахтер завопил и потерял сознание.
Тут кинул славный Астур
Надменного Горация через колено...
Тем временем Алекс швырнул второго шахтера на стенку с такой силой, что тот, ударившись головой, потерял сознание.
Он трижды двинул парню в рожу -
Прости, дружок читатель,
Поэт свободен в выборе словес.
Остальные шахтеры попятились подальше от Алекса - перегруппировать силы. Старшина сильнее приоткрыл вентиль кислорода и ждал. Толпа нападавших наполовину поредела, а у тех, кто остался, пыла поубавилось.
Никто не рвется в смертный бой.
Покуда задние вопят “вперед, вперед!”,
Передние напуганы пальбой:
“Ах, мама, вдруг меня сейчас убьет?”
Напрасно он пропел эти задиристые строки. Шахтеры взбесились не на шутку и опять перешли в наступление - организованной фалангой. Но фаланга хороша, покуда не смешались ее первые ряды. Когда шахтеры разогнались так, что уже не могли бы в своих тяжелых скафандрах сразу же остановиться, Алекс вдруг лег плашмя в уличную грязь и покатился первому ряду фаланги под ноги.
Шахтеры повалились, на узком пятачке коридорчика перед шлюзом возникла куча мала, а Алекс тем временем крушил задние ряды - ногами, кулаками, головой, которая благодаря шлему превратилась в могучее оружие. Толпа нападающих была ошарашена и стала спасаться бегством.
Алекс не преследовал их, а остановился, чтобы прийти в себя. Дрался он в своей жизни часто, но это была всем дракам драка. Сержант отключил подачу воздуха в скафандр - надо было экономить кислород - и отбросил лицевой щиток, чтобы эйфория первого легкого успеха прошла и адреналина немного поубавилось.
Чтобы успокоиться, Алекс на ходу сочинял не то победную песнь, не то эпитафию себе:
Где-то на краю света
Могила эта.
Склоненный на колено Алекс -
В носках высоких, в юбке горца.
А ниже золотом, рассказ,
Как шлюз удержан силой чудотворца,
Который был врагам - угарный газ.
Хотя последние две строки Алексу не очень понравились - надо бы переделать на досуге, если когда-нибудь возникнет досуг, - все же он ждал одобрения публики. Однако его публикой теперь были только пострадавшие от его кулаков: одни лежали бездыханно, другие ползали и скулили, что им нужен врач, а третьи спешно уползали подальше от страшного шотландца.
- Кое-что из спетого мной - моего собственного сочинения, - пояснил Алекс тем, кто желал его выслушать. - Остальное пето мамочкой, когда она качала меня на своих коленях. - Тут он с беспокойством оглянулся на шлюз. - А тебе, Стэн, не мешало бы поторопиться. Нам надо убраться из этого места вместе с проклятым доктором до того, как здешние ребята займутся мной всерьез...
Над поверхностью Кулака, вне купола, стоял желтоватый туман - взвесь металлических опилок. Стэн краем глазом взглянул на пролом в стене купола - там, где была комната доктора, - и зашагал за Стинберном.
К счастью, на пыли остались отчетливые следы бежавшего преступника.
Следы поднимались каждые десять метров на очередной холм - впрочем, эти выпуклости можно было называть холмами лишь условно, потому что они жили, пульсировали, то поднимались, то опускались, а то и вовсе пропадали.
След вел вокруг большого валуна. Стэн чуть было не погиб - этот валун был созревшим растением, которое в этот момент со взрывом “расцвело” - раскрылось, чтобы выбросить “споры”, и при этом отшвырнуло Стэна. Он поднялся и пошел дальше, теперь держась подальше от валунов.
След бежал по холмам, потом спускался в долину и тянулся вдоль реки жидкого металла.
Что-то очень легко все складывается, предупреждающе зазвенело в голове Стэна. Он вглядывался в окрестности сквозь желтое марево, стараясь побыстрее определить направление следов - ветерок их быстро заносил. Следы вились по долине и пропадали в груде камней.
Там Стэн обнаружил маленький грот - на самом его пороге сохранилась не унесенная ветром металлическая стружка. Извилистый грот вел в сторону реки.
Стэн стал осторожно продвигаться по гроту вслед за Стинберном. Не прошел он и трех шагов, как его осенило: да что ж это я! Ведь не зря в старой шутке задается вопрос: как узнать человека из отряда “Меркурий”? По тому, что он ходит задом-наперед.
Грот был ловушкой. И только Стэн сообразил это, как откуда-то сверху, с камня, на него прыгнул Стинберн - и они покатились по дну грота. Стинберн норовил разбить лицевой щиток капитана своим арбалетом, но Стэн ударом кулака отшвырнул его, и доктор выкатился на желтую пыль.
Стэн успел вскочить на ноги к тому моменту, когда Стинберн нажал на спуск арбалета, и пригнуться за долю секунды до выстрела - это его и спасло.
Двое мужчин в огромных скафандрах, которые превращали их в смешные карикатуры, стояли друг перед другом на площадке, и желтоватая металлическая пыль чуть вихрилась у их ног.
Стинберн включил радиосвязь.
- Кто вы? С кем я имею дело?
Стэн не был мастером эффектных сцен. Он сказал просто:
- Я капитан Стэн. Служу Его Величеству. У меня ордер на ваш арест, доктор Стинберн.
- Что мне ваш ордер, - сказал Стинберн. - У меня свидание со смертью.
- Все мы с ней рано или поздно встретимся, - сказал Стэн, гадая, к чему клонит доктор.

Предыдущая страница 22 Следующая страница


23 Аллан Коул, Крис Банч

- Я скажу вам на прощание, капитан... Стэн, значит, ваша фамилия?
- Доктор, не говорите, словно вы собираетесь умирать. Я намерен сохранить вам жизнь.
- Сохранить жизнь? - удивился Стинберн. - Чего ради мне жить? Ведь понятно, что все сорвалось. Или нет?
Слова Стинберна показались Стэну лепетом безумца. Не впервые он встречал сумасшедших, но все-таки ему стало не по себе.
- Все сорвалось? Что сорвалось?
- Вы хотите, чтобы я все рассказал? Вы тут за этим?
- Разумеется, хочу.
- Капитан, вам не мешало бы знать, кем я был на самом деле.
- Вы служили в разведотряде “Меркурий”. И мне доводилось служить в нем, - сказал Стэн, незаметно продвигаясь влево от доктора.
- Да, при других обстоятельствах и в другое время мы могли бы быть друзьями...
Стэн застыл, как будто обдумывал слова доктора.
- Да, - сказал он медленно, тоном размышления. - При других обстоятельствах мы могли бы стать друзьями. Ведь я когда-то, черт побери, мечтал стать врачом.
- Но это могло случиться только в давно прошедшие времена, - сказал Стинберн, и Стэн сообразил, что он вполне нормален, просто ведет какую-то игру.
- Свидание со смертью не у меня одного. У нас обоих.
- Это мы еще посмотрим. Валяйте, доктор. И Стэн приготовился к бою.
- Нет, кулачный бой тут ни при чем. Вы умрете, капитан. Здесь и сейчас. Но мне кажется несправедливым, если человек умирает в невежестве. Я вас просвещу предварительно. Это Заара Ваарид.
Стинберн замолчал. Стэн крутанул ручку усиления звука. Ничего. Он понял, что последние два слова и были объяснением.
За годы службы в отряде Богомолов Стэн узнал множество способов, которыми агент может покончить жизнь самоубийством. Поэтому он понял, что Стинберн внутри скафандра дергается неспроста - хочет свести плечи, и тогда...
Стэн стремглав бросился за камни, покатился - в исступленной надежде, что эти живые минералы смогут защитить его от взрыва...
Первый взрыв был не слишком громким - бомба, вживленная Стинберну на место аппендицита, не обладала уж очень большой взрывной силой. Второй хлопок был мощней - взорвался кислород в системе жизнеобеспечения скафандра.
Стинберн превратился в факел огня и покатился по дну грота.
Вскоре все стихло, только выла поземка. Стэн выглянул из-за камней. От Стинберна остались догорающие обрывки матерчатых частей скафандра.
“Заара Ваарид”, - мысленно повторял капитан, направляясь обратно к куполу. Что ж, это ниточка. Но Стэн отлично знал, что одной ниточкой тут не обойдешься.
Он возвращался по остаткам своих следов, сверяясь с компасом. Он спешил. Прежде всего надо выручить Алекса. Если сержант еще жив, это не составит труда.
Настоящим же испытанием станет встреча с Императором. Ведь они вернутся с пустыми руками.

Книга четвёртая
“ЩЕЛКУНЧИК”

Глава 33

Двухэтажное, причудливой формы здание Блю-Бхор тянулось по берегу реки Уай. Это была построенная почти столетием раньше гостиница-харчевня, которая обслуживала жителей долины - местных рыбаков и фермеров. Долина по краям плавно поднималась, переходя в гряду низких серовато-голубых гор. В этой долине можно было сносно жить, промышляя рыбной ловлей, или кое-как сводить концы с концами, обрабатывая землю, - снова и снова выбирая из нее камни и непрестанно ворча, что здешняя почва родит больше камней, чем картофеля. Но жизнь в живописной долине не была лишена прелести для того, кто обосновывался здесь прочно и надолго и растил детей.
Однако в один прекрасный день долину открыли прайм-уорлдские спортсмены. С тех пор каждый рыбный сезон туристы наводняли долину, чтобы половить хитрую шуструю золотую рыбешку, которой в местной реке было видимо-невидимо. Построили новые дороги. Затем сюда потянулись предприниматели, и кончилось тем, что в исконно фермерском краю появился городок - Эшли-на-Уай.
С тех пор как в долине начался туристический бум, для Блю-Бхора наступила пора процветания. Начинало заведение как харчевенка с комнатами наверху. Затем она переходила из рук в руки - каждый новый владелец делал пристройки и с выгодой продавал гостиницу следующему хозяину. Теперь в Блю-Бхоре было больше дюжины роскошных комнат с каминами, два ресторана, а кухня занимала столько же площади, сколько изначальное здание харчевенки. Поскольку каждый новый владелец занимался достройкой - прибавлял комнату, или внутренний дворик, или, на худой конец, новый камин, то не было ничего особенного, что и в этот день у здания суетились строители: что-то сгружали, что-то поднимали лебедкой.
Работами распоряжался самый последний хозяин гостиницы - Крис Фрай. Этот высокий худой мужчина, отставной военный, купил заведение на свои пенсионные сбережения, и дела у него шли не то чтобы очень хорошо. Вся беда заключалась в том, что он был человеком добрым, любил угощать за свой счет полюбившихся клиентов, к тому же очень много времени проводил на реке с удочкой, вместо того чтобы спешить заработать лишний грош. Да и любил он по-настоящему только рыбаков - местных и настоящих профессионалов среди приезжих. Сам заядлый рыбак, он имел обыкновение калякать с другими рыбаками и угощать эту в основном небогатую публику.
Незадолго до появления Стэна Фрай подумывал о продаже гостиницы - сбыть ее с рук и провести остаток жизни спокойно, с удочкой в руках. Стэн и Фрай были наслышаны друг о друге, и с первых же минут знакомства очень подружились - как могут подружиться два ветерана из отряда Богомолов. Хоть служили они в разных местах, им было что вспомнить.
Последние годы службы Фрай провел в том подразделении Богомолов, которое контролировало переход власти на планетах звездного скопления Лупус. Власть переходила от народа религиозных изуверов к добродушным мохнатым бхорам, которые установили мягкий режим правления. Не один день Фрай провел в компании бхоров, попивая стрегг и произнося тосты за матушкину бороду и отмороженный папашин зад. Он выслушал не меньше тысячи разных историй про то, как Лупус стал переходить под власть бхоров. Большая часть этих историй походила на сказку. И героем многих из этих баек был один человеком - удалец и бабник по имени Стэн. Все бхоры соглашались, что этот Стэн был самым большим драчуном, любовником и пьяницей в бхорской истории. Тем не менее они любили каналью, даром что он принадлежал к другой, человеческой расе.
- Говоря по правде, - признался Стэн Фраю, - эти истории припахивают враньем. За все время, что я там провел, мне удалось трахнуться только пару раз, да и почти во всех драках я был бит - кроме самой последней.
- Ну, эта последняя и была самой важной, - возразил Фрай.
- Может быть, может быть, - согласился Стэн. - Однако пока я там был, все равно что голым задом на раскаленной плите сидел. Этих чертовых бхоров не перепьешь - разве что у тебя припасены таблетки от опьянения. Но и с таблетками я всякий раз заканчивал вечер под столом, а похмелье мучило по двое суток!
Фраю Стэн очень нравился. Хотя он про себя решил, что молодой человек просто врунишка, который служил в отряде Богомолов и присвоил себе имя Стэна. Настоящий Стэн не мог быть таким... таким обыкновенным. В воображении Фрая рисовался какой-то супермен, с которым страшно садиться выпивать, - ведь бхоры робели перед его способностью пить. С другой стороны, с настоящим, идеальным Стэном, наверное, было бы очень трудно общаться. Поэтому когда Стэн представился, Фрай без смешка принял его псевдоним, хотя знал, что по Вселенной мотается не меньше полусотни таких вот “Стэнов”. Ребята из отряда Богомолов склонны к мистификациям.
И вот однажды, в конце длинной-предлинной вечеринки в блю-бхоровском стиле - то есть когда стол ломился от всякой снеди, от жареной рыбы и дичи, а десертам не было числа, - Фрай и Стэн ударили по рукам. Фрай разрешил Стэну и Хейнз превратить свою гостиницу в “надежную явку”, то есть в место, где исключается наблюдение и электронное прослушивание. Здесь Император мог на время скрываться, вести переговоры с нужными людьми. Благо был мертвый сезон, Фрай закрыл заведение на ремонт - как бы для очередных переделок. Что-бы переделка обошлась дешевле, решили поселить строительную бригаду в самой гостинице.
Для обоих мужчин это была выгодная сделка. Ведь дабы никто ничего не заподозрил, нужно было на самом деле перестроить гостиницу, а не просто начинить ее соответствующей аппаратурой. Все расходы шли за счет императорской казны. Счета за комнаты рабочих и их питание Фраю оплачивались исправно - если какой-либо проныра сунется в его бухгалтерские книги, он не обнаружит ничего странного. Щедрое финансирование позволило Хейнз пригласить под видом постояльцев-отдыхающих большую команду экспертов. А на грузовиках со стройматериалами привезли огромное количество необходимой электронной аппаратуры.
Словом, для Фрая этот год оказался золотым - особенно если учитывать, что такие заработки привалили ему в мертвый сезон. Он даже подумывал остаться хозяином гостиницы еще несколько лет - Стэн платил ему так щедро, что Фрай мог беззаботно ловить себе рыбку круглый год.
Сейчас Хейнз устало прошла в бар и села на высокий стул у стойки. Во дворе последняя группа рабочих сгружала оборудование с гравитолета. Хейнз потянула носом, пригнувшись к рукаву своего рабочего комбинезона, и поморщилась.
- Несет от меня, как будто я две недели пролежала в могиле!
Фрай еще раз провел тряпочкой по и без того блестящей поверхности стойки, достал высокий стакан и налил лейтенанту пива. Придвинув стакан, он чуть перегнулся к ней и внимательно принюхался.
- А по мне, так ничего! - с ухмылкой сказал он. - Меньше пахнет полицейским, а больше честным трудовым потом.
Хейнз глянула на него исподлобья и молча быстро осушила стакан. Это немного исправило настроение, которое улучшилось еще больше, когда Фрай снова наполнил ее стакан до краев.
- Вы, похоже, не любите полицейских, а?
- А какой нормальный человек их любит?
Хейнз снова насупилась, но потом коротко рассмеялась.
- Вы правы. Даже полицейские не любят полицейских. Поэтому я переметнулась в отдел по расследованию убийств. Когда ты детектив и погружена с головой в свою работу, другие полицейские-недоумки не рвутся тебе в друзья.
Фрай хотел что-то возразить, но послышался звук шагов, и в бар по ступенькам поднялся седоватый мужчина. Вид у него был крайне неухоженный, одежда ветхая, старомодные штаны с заплатами. В руках он держал удочку.
- Бар закрыт! - пренебрежительно бросил Фрай оборванцу с удочкой.
Мужчина никак не отозвался на его слова. Он стоял на пороге и глазел по сторонам, немного щурясь с яркого солнца.
- Я сказал: не обслуживаем! - повторил Фрай.
- Идет ремонт, - пояснила Хейнз, чтобы чужак побыстрее убрался.
Оборванец потряс головой, потом прошаркал к бару и сел на высокий стул.
- Такой поганой рыбной ловли у меня не было по меньшей мере сто лет! Жуть как хочется холодного пивка. - Положив на стойку несколько банкнот, он продолжил: - Кружку пива. Нет, давайте сразу целый кувшин!
Фрай отпихнул его деньги.
- Мистер, раскройте уши. Я вам человеческим языком говорю: бар закрыт. У нас идут перестроечные работы. Незнакомец насупился.
- Что ж мне - в Эшли переться за кружкой пива? - Тут он покосился на хейнзовский стакан с шапкой пены. - Ей-то вы дали! Стало быть, кого-то обслуживаете. Я не хуже других. Плачу двойную плату. Кран работает. Чего вы привередничаете?
У Хейнз закололо затылок. Тут что-то не так. Ее рука скользнула в карман комбинезона и нащупала револьвер. Она встала со стула и отступила на несколько шагов, не спуская глаз с настырного оборванца и косясь на дверь.
- Когда вам что-то говорят, мистер, - сказала она, выхватывая револьвер, - извольте прислушиваться. А теперь берите свою удочку и проваливайте. Бар закрыт.
Фрай тоже потянулся к чему-то под стойкой.
- А если я не желаю уходить, то что? - в растяжечку спросил незнакомец. Затем он ленивым жестом подтянул к себе хейнзовский стакан с пивом и спокойно осушил его. Со стуком поставив стакан на стойку, он насмешливо переводил взгляд с Фрая на Хейнз и обратно.
- Лейтенант! - громыхнуло за ее спиной.
Она полуобернулась на голос Стэна - так, чтобы не выпускать оборванца из поля зрения. Тот широко улыбался...
Внезапно Стэн подскочил к ней и выбил оружие из ее руки. Она чуть было не кинулась кошкой на любовника, но застыла на месте, вытаращив глаза. Стэн вытянулся перед оборванным рыбаком.
- Извините, Ваше Величество, - произнес он, - мы не ожидали вас сегодняшним утром.
Подбородок Хейнз отвис чуть ли не до того места, где у нее начиналась грудь.
- Не переживай, - сказал мужчина. - Я решил появиться заранее - немного поудить рыбку.
Стэн прошел за стойку и налил Императору кружку пива. Рыбак-забияка разом осушил ее, потом повернулся к Хейнз и подмигнул.
- Ваше Величество, - начал Стэн, - разрешите представить вам лейтенанта Хейнз...
- Так это действительно Император собственной персоной. Ну дела...
Император поклонился, не вставая с высокого табурета.
- Ваш покорный слуга, мэм.
Стэн вынужден был подхватить Хейнз за локоть, потому что у бывалого полицейского, детектива из отдела по расследованию убийств, слегка подкосились ноги.
- Заара Ваарид, Заара Ваарид, - повторял Император, катая эти два слова по небу, стараясь разбудить свою память. - Нет, не вызывает никаких ассоциаций... И он больше ничего не сказал?
Стэн тяжело вздохнул.
- К сожалению, это были его единственные слова. Мне очень жаль, но я плохо справлялся со своими обязанностями с тех самых пор, как вы назначили меня вести это дело. - Он придвинул кружку пива к себе, потом решительно отпихнул. - Ваше Величество, я полагаю, мне следует...
- Уйти в отставку? - прогремел Император. - Черта с два! Я по уши в дерьме, а ты хочешь юркнуть в сторону и прохлаждаться!
- Осмелюсь заметить, Ваше Величество, - не сдавался Стэн, - что я не преуспел ни на одном этапе при выполнении вашего задания.
Император начинал багроветь от гнева, однако Стэн упрямо замахал вскинутыми руками, настаивая на том, что каждый человек имеет законное право при желании оставить работу.
- Все мои действия свелись к тому, что я потратил грузовик денег ради наперстка информации. В итоге мы не имеем ничего, кроме кое-каких предположений и сомнительных слухов. Замечательный результат!.. Да, я вышел на Стинберна. И получил его труп. При этом заварил страшную кашу на Кулаке, и вам придется года два утихомиривать тамошних разбушевавшихся шахтеров. Из этой горе-экспедиции я привез два никому не известных слова. Если бы это была операция Богомолов, то вы или Махони оторвали бы мне голову, а что осталось бы - сунули в морозильник.
Император задумался - то ли для устрашения капитана, то ли всерьез обдумывая варианты казни незадачливого детектива. В конце концов он громко фыркнул, потом протянул Стэну свою кружку, чтобы тот наполнил ее лучшим пивом из запасов Криса Фрая.

Предыдущая страница 23 Следующая страница


При дворе Вечного императора 24

- Я занимаю то место, что занимаю, благодаря умению быстро принимать решения и затем неуклонно проводить их в жизнь, даже если наружу вылезают какие-то погрешности. Иногда я попадал впросак из-за такой стратегии, но чаще - побеждал. Можешь сколько угодно рыться в исторических архивах - они только подтвердят, что маленький избыток самоуверенности никогда мне не вредил.
Стэн прикусил язык - было бы политической ошибкой затевать дискуссию насчет размеров императорского “избытка самоуверенности”. Поэтому капитан допил свое пиво, набрал побольше воздуха в легкие и - с вежливым наклоном головы - произнес:
- Покоряюсь Вашему Величеству. Что прикажете? Император какую-то наносекунду прикидывал в уме, до какой степени следует посвящать в свои планы молодого человека, сидящего перед ним. Но он не мог не заметить, каким цепким взглядом наблюдает за ним проницательный капитан - понимая, о чем сейчас думает собеседник.
- Дело заключается в следующем, - быстро заговорил Император, так и не решившись довериться капитану до конца. - Таанцы берут меня за горло и настаивают на переговорах по определенному вопросу. Мои советники резко возражают - дескать, Таанский Союз приличные государственные образования не признают из-за его одиозной политической системы, выходит, не может быть и речи о том, чтобы сесть за стол переговоров с ними.
Император замолчал.
- Однако вы считаете, - сказал Стэн, - что в каком-то виде встреча состояться может. Так?
- Не может, а должна, - со вздохом ответил Император. - Я пробовал увильнуть: дескать, если будете настаивать на встрече с первым лицом Империи, переговоры могут и не состояться. Если я лично проведу переговоры, это станет признанием таанской военной аристократии де-факто. В некоторых частях Империи мне этого не простят. Да и негоже, чтобы всякие там инопланетцы крутили Вечным Императором по своему усмотрению, во избежание подрыва самих основ имперской системы. Нельзя разрушать окружающий меня мистический ореол власти. Это не потворство моему раздутому “я”, капитан, это забота о том важном, что цементирует воедино разрозненные миры.
- Итак, вы тянете время, - промолвил Стэн.
- А разве вся дипломатия не есть искусство тянуть время и водить за нос? - с улыбкой спросил Император. - Кое-кто из моих самых дорогостоящих юристов придерживается иного мнения, но я считаю, лучше протирать штаны на переговорах, чем рвать их в клочья на войне.
Император допил пиво и встал.
- А разлад с таанцами не рядовой войненкой закончится, а настоящей, страшной войной.
Властитель уже направился к выходу, но в последний момент оглянулся и одарил Стэна чарующей улыбкой:
- Разумеется, если бы я мог предъявить миру кучку заговорщиков, то мигом поставил бы таанцев на место.
- Как долго вы сможете увиливать от переговоров? - спросил Стэн.
- Времени в обрез, - сказал Император. - Продолжайте копать - до самого последнего момента.
Стэн кивнул.
- Я из-под земли добуду мерзавцев.
- Верю. И надеюсь.
С этими словами Император подхватил свои удочки и пошлепал прочь.
Пока Стэн смотрел на удаляющуюся спину, его фантазия не могла не рисовать различные, но весьма схожие между собой варианты его судьбы, если он все же не добудет мерзавцев.
Даже для операции отряда Богомолов Стэн, Алекс и лейтенант Хейнз не могли бы создать лучшей “надежной явки”. Чудо, совершенное этой троицей, было тем удивительней, что при оборудовании здания и дальнейшем обслуживании “надежной явки” взаимодействовали сразу три департамента, сотрудничество между которыми при любых других обстоятельствах было немыслимо. Даже циничный Алекс был поражен всеобщим взаимопониманием и рвением.
Прежде всего требовалось обеспечить абсолютную безопасность. Стэну и Алексу нужны были самые крутые ребята для охраны, которые могли бы взять любого, кто вздумал бы шататься вокруг старой гостиницы. Поэтому они с должной осторожностью набрали команду из своих старых приятелей по службе в отряде Богомолов - искали отставников или организовывали нужным парням отпуск по болезни. Эти ребята не ворчали, что их приглашают на скучное дело. Для друзей они готовы были разбиться в лепешку.
Нельзя было обойтись и без полиции и имперской службы безопасности. Тут ответственной за подбор нужных людей была Хейнз.
Дело поставили так: дюжие парни из отряда Богомолов, приятели Стэна и Алекса, дежурили двадцать четыре часа в сутки снаружи, а люди Хейнз работали внутри гостиницы. Временами Стэн и Алекс уставали от общения с полицейскими, не выдерживали и приглашали внутрь своих приятелей. Букет полицейских экспертов, собранных Хейнз, гарантировал то, что все они будут присматривать друг за другом. Это были специалисты, обладавшие талантами в разных областях - от хакеров, умевших проникнуть в память любого компьютера, до компьютерных программистов и техников, а также асов по части подслушивания, чьей задачей было подслушивания не допустить. Это были люди умные, достойные доверия - и друзья Хейнз.
Стэн отдавал им должное - работали они первоклассно. Именно они вышли на след сперва Динсмена, а потом и Стинберна. И то, как они взялись за дело в гостинице, которую переделывали под “надежную явку”, было достойно восхищения. Будь за операцию ответственно начальство отряда Богомолов, здесь установили бы самый совершенный, самый мощный компьютер - и потом путались бы в чаще миллионов плохо систематизированных файлов. К тому же такой компьютерище был очень уязвим для проникновения со стороны. Огромной проблемой Прайм-Уорлда было то, что каждое мало-мальское предприятие или фирма, не говоря уже о специальных службах и профессиональных бандитах, - все, кому не лень, норовили заглянуть в чужие информационные банки. Прайм-Уорлд был не только столицей Империи, он был столицей шпионажа, и на промышленный и прочий шпионаж тратились фантастические суммы.
Вот почему в целях безопасности глава компьютерной службы Блю-Бхора Лиз Коллинз предложила оригинальное решение: установить сеть из примерно пятидесяти компьютеров, каждый из которых был не умнее пятилетнего ребенка. Но когда эти не ахти какие мощные и не самые современные компьютеры особым образом соединили в мыслительную цепь, получился удивительный разум с огромным запасом памяти и уникальными способностями. С этой компьютерной системой мало что могло соперничать на всей планете. А что еще важнее - подобная сеть компьютеров была абсолютно гарантирована от проникновения извне, а сама умела проникать в чужие банки информации так искусно, что не оставляла следов. Дополнительным преимуществом этой сети было то, что Лиз научила ее незаметно воровать электроэнергию. Специальный токосъемник был подключен к кабелям нескольких компаний по производству электроэнергии и воровал энергию такими малыми единовременными дозами, что никакие приборы не показывали ущерба. Это было важно, потому что ни у кого не возникало вопроса: отчего гостиница Блю-Бхор вдруг стала потреблять электроэнергию в таких бешеных количествах?
Что касается Алекса, он оценил Лиз Коллинз не столько как специалиста, сколько как женщину. Ему страстно захотелось познакомиться с ней поближе. Она была немного выше его ростом и отличалась именно той пышностью форм, которая так нравилась старшине. В то же время, невзирая на пышность форм, Лиз была женщиной крепкой.
Первая встреча с ней произвела на Алекса неизгладимое впечатление. В начале переоборудования гостиницы его гравитолет с грузом завяз в болотистой низине неподалеку от Блю-Бхора. Пока Алекс суетился вокруг машины, проходившая мимо Лиз наклонилась, крякнула, приподняла гравитолет - и тот легко вышел из трясины. Алексу невольно представилось, как эти мускулистые руки обнимают его. Только тут он понял, как давно его не обнимали по-настоящему.
Главный терминал компьютерной сети, установленной Коллинз, находился в самом просторном зале гостиницы, который назывался Покоями короля Джилла. Когда Алекс зашел в Покои короля Джилла и увидел сидящую за рабочим столом Лиз, ему понадобилась вся сила воли, чтобы вести себя более менее прилично и хоть на какое-то время отлепливать свой взгляд от ее мускулистого, но увесистого зада. Талия у нее что надо, думал он, облизывая пересохшие губы. И действительно, талия у Лиз Коллинз была узкой. Зато плечи были широкие, внушительные, а грудь - пышности необыкновенной. Когда настоящий шотландец видит женщину с такой фигурой, он точно знает, что у него шевелится под юбкой.
Лиз отвела взгляд от экрана и приветливо посмотрела на Алекса. Сержант так и растаял от ее взгляда с поволокой.
- Вы принесли мне выпить? Как мило с вашей стороны. Но может, мы погодим с этим? Я вот-вот должна получить важный результат.
Алекс готов был выпить море или умереть от жажды - как она прикажет.
- Да я не то чтобы очень хочу пить. Выпьем, когда вам будет угодно... Есть новости в работе?
Лиз повернулась к экрану и застучала по клавишам.
- Сейчас мы ведем поиски в двух направлениях. Первое направление самое сложное.
- Касательно Заара Ваарид?
- Да, относительно последних слов Стинберна. До настоящего момента ни в одной области поиска не мелькнуло ни одного намека. И, поверьте, этих областей мы перебрали невероятное количество! Просмотрели все словари, все энциклопедии... Да чего мы только не проверили!
- А может быть...
- Не пробуйте подсказать. Компьютеры прочесывают все подряд, все возможные варианты. Беда в том, что тотальное прочесывание займет чудовищное время. Даже при наличии компьютеров такого быстродействия, как наши.
Лиз ласково улыбнулась терминалу компьютерной системы Блю-Бхора. Эта система была ее детищем, которым она очень гордилась.
Алекс вздохнул про себя: отчего я не этот компьютер?
- Голубушка, - сказал он, - нельзя так терзать свою умную головку работой. Почему бы вам не бросить все и не пойти поплясать со мной?
Он ухарски склонился над столом, но строго следил за собой, потому что его рука так и норовила обвиться вокруг тонкой талии Лиз. Девушка улыбнулась в ответ на его слова - и комната будто осветилась вспышкой света. Сердце Алекса каждый раз начинало бешено колотиться, когда Лиз одаривала его своей улыбкой. Случалось это, увы, не часто. Уж слишком она была увлечена своей работой. Сейчас он взирал на нее умиленно, с пунцовым лицом и херувимской улыбочкой на пухлых губах.
- Мне кажется, мы скоро нащупаем нечто важное, - сказала Лиз.
Алекс вглядывался в буковки и цифры на экране - они плыли перед глазами. Нет, скоростной просмотр информационных блоков не для него!
- Похоже, вы взяли покойного доктора Стинберна в крест окуляра! - несколько подобострастно промолвил сержант. - Ему от такого снайпера не улизнуть!
Лиз с энтузиазмом закивала. Алексу она нравилась еще больше в запале охоты на информацию.
- Мы его прищучим! Смотрите. Он создал полдюжины подставных фирм на отдаленных планетах. Всякий раз, когда он переходил на новую работу или занимался консультациями, деньги проводились через одну из этих подставных фирм.
- Ловкий способ увильнуть от налогов.
- Вы правильно поняли. И такой способ, что за руку никак не поймаешь. Этот доктор был голова.
- А второе направление поисков? Наверное, вы исследуете биографию Стинберна?
Лиз кивнула.
- Ситуация прямо противоположная. Там было море информации, в котором я тонула, а тут информации кот наплакал. Этот парень умел заметать следы. Опыт службы в разведке ему ой как пригодился! Он использовал буквально все известные разведчикам штучки.
- Но вы-то все его штучки разгадаете! - воскликнул Алекс. - От вас и самый большой умник ничего не скроет!
Лиз покраснела.
- Да, кое-что я умею, - скромно сказала она.
Алекса так и подмывало ласково потрепать красавицу по одной из округлостей... А вдруг Лиз неправильно поймет его? Или поймет слишком правильно? А может, просто правильно?.. Нет, надо сосредоточиться на работе!
Еще раз прочистив глотку, он сказал:
- Вы еще что-нибудь выяснили, кошечка моя?
Лиз протянула ему листок с распечаткой.
- Не знаю, есть вот это.
Алекс просмотрел текст - отчеты на полицейском жаргоне о четырех смертях. У всех четырех смертей были две общие черты: люди умерли в результате несчастных случаев, причем весьма странных; и все смерти произошли в окрестностях дворца. Алекс пробежал глазами описание случаев, потом стал внимательно читать о первой смерти. Женщина. В крови большое количество алкоголя. Захлебнулась собственной рвотой. На шее небольшой синяк. Эта женщина какое-то время назад дезертировала из преторианской гвардии.
Что-то всплыло в памяти Алекса. Он просмотрел нужные места в других отчетах, и в его мозгу забрезжил ответ.
- Вы правы, голубушка, ваш ум работает как часы!
Он указал Коллинз на третью общую странность четырех смертей, подчеркнув ногтем важные места в тексте.
- Все четверо служили прежде во дворце, - воскликнула Лиз. - Бывший чиновник. Бывший техник. Бывший охранник в музее. И у всех...
- Да, у всех куча друзей-приятелей во дворце! - закончил за нее Алекс.
Лиз тяжело вздохнула.
- Стало быть, никаких несчастных случаев. Всех четверых использовали, а затем убили.
Оба были готовы погрузиться в уныние от бесплодности своего поиска, когда экран вдруг покраснел и замигал. Так компьютер извещал о том, что нашел очень любопытную информацию. Лиз даже вскочила. После тысяч часов работы наконец нашлось кое-что действительно существенное. Как Стинберн не путал следы, они “прищучили” его.
- Матерь Божья! - прошептал Алекс. - Этот сукин сын работал на Каи Хаконе!

Глава 34

- Никогда прежде не видел подобных штуковин, - сказал Каи Хаконе. - Вы разрешите посмотреть с более близкого расстояния?
Стэн протянул ему пластиковую карточку - удостоверение офицера императорской личной охраны, содержащее - в целях безошибочной идентификации - информацию о запахе ее владельца и его неповторимом сердечном ритме. Пока Хаконе держал карточку в руке, императорский герб на ней ярко пульсировал.
- Говоря откровенно, капитан, - произнес Хаконе, возвращая Стэну его удостоверение, - я теряюсь в догадках относительно того, что вас привело ко мне. Но пришли вы очень вовремя.
Стэн вопросительно хмыкнул. Хаконе собирался ответить, однако его слова заглушил пронзительный вой взлетавшего космического корабля, который на высоте менее полукилометра включил драйв Юкавы.
Особняк Хаконе находился на самом высоком холме возле Соуарда и выходил окнами на этот крупнейший прайм-уорлдский космопорт. Некогда дом был построен в свободное от работы время капитаном грузового космического грузовика - здесь космический волк намеревался жить, уйдя на покой. Капитан до пенсионного возраста, увы, не дожил - роковым образом предложил полупервобытному народу на одной планете в виде платы за их товары что-то вроде дешевеньких бус, тогда как воинственные обитатели далекого мира интересовались лишь колющими и режущими орудиями убийства.
Поскольку шум космопорта и взлетающих кораблей отпугивал тех богатых прайм-уорлдцев, что могли позволить себе роскошный особняк, то Хаконе приобрел дом почти за бесценок. Оформив по-своему интерьер и кое-что перестроив, писатель сделал существенное дополнение к особняку - возвел на заднем дворе сферический павильон-планетарий, который он сам называл боевым залом.
Вой драйва Юкавы прекратился, корабль перешел на совершенно бесшумный драйв АМ-2 и мгновенно исчез в небе.
- Мне нравится жить среди звуков того, о чем я пишу, - обронил Хаконе в виде пояснения и жестом пригласил Стэна внутрь. - Как по-вашему, капитан, время не слишком раннее для того, чтобы промочить горло?
- Солнце уже взошло, не правда ли?
Хаконе улыбнулся и повел гостя через просторную прихожую и еще более просторную гостиную в свое “логово”.
Рабочий кабинет, который Хаконе обычно называл “логовом”, был стилизован под старинную земную библиотеку, но с существенными современными прибавлениями. Шкафы до самого потолка - двадцатиметровой высоты - хранили неисчислимое множество видеокассет, архивные документы и даже архаичные бумажные книги. В центре комнаты располагался низкий длинный стол. Но на этом сходство с библиотекой восемнадцатого века, принадлежащей какому-нибудь графу или маркизу, заканчивалось. Стол был уставлен компьютерными терминаторами; видео-кассеты, документы и книги с полок доставала лестница-робот.
Хаконе подвел Стэна к шкафчику-бару, способному похвастать, как краем глаза заметил капитан, богатейшим выбором напитков.

Предыдущая страница 24 Следующая страница


25 Аллан Коул, Крис Банч

- Виски у вас есть? - спросил Стэн.
- А-а, вы переняли привычки Императора! - Хаконе взял бутылку и наполнил до середины два стакана.
Стэн только пригубил виски и поставил стакан на столик. Хаконе сделал то же самое.
- Почему вы сказали, что я пришел вовремя, многоуважаемый господин Хаконе?
- Я как раз собирался пообщаться с вами, - сказал Хаконе, приглашая Стэна присесть на широкую кушетку. - Вы, часом, не видели мою последнюю пьесу? Ту, что показывали перед самым Днем Империи?
- К сожалению, я был на дежурстве.
- Ну, судя по высказываниям критиков, вы не много потеряли. В общем, сейчас я в поисках темы для новой работы. И вот мне пришла в голову занятная мысль - знаете ли вы, что еще никто не писал об истории императорского дворца?
Стэн сделал вид, что для него это новость, отрицательно мотнул головой и сделал глоток виски.
- А следует рассказать не только о самом дворце, но и людях, которые там служат, - возбужденно заговорил Хаконе как бы в порыве писательского энтузиазма.
- Любопытная идея.
- Вот и мне так кажется. Как, впрочем, и моему издателю. Разумеется, я бы стал больше писать о людях, живущих во дворце - по-настоящему меня интересуют только человеческие судьбы, а не технические штучки и архитектурные навороты.
Стэн ждал и помалкивал.
- Вы, должно быть, знаете, - продолжал Хаконе, - что я прежде всего военный историк. Если быть откровенным, у меня свои источники информации. И когда в голове зародился этот проект, первым делом я стал собирать данные о тех, кто в данный момент служит во дворце. Именно поэтому, кстати сказать, я так рвался познакомиться с вами на банкете, который устраивали Марр и Сенн. Ведь вы, капитан Стэн, человек во многих отношениях замечательный.
Стэн изобразил на лице глубокий интерес.
- Вы самый молодой начальник личной охраны Императора за всю историю дворца. Вам это известно?
- Да, адмирал Лидо отметил этот факт.
- Этот факт заинтересовал меня до такой степени, что я раздобыл документы о вашей предыдущей службе. Честно говоря, я спрашивал себя: достойны ли вы высокого поста?
Стэн поленился даже улыбнуться: он-то знал, что файл с его вымышленной биографией надежно засекречен. А правду о его прошлом знали только несколько человек в штабе отряда Богомолов, сам Император и генерал Ян Махони.
- У вас послужной список, которым можно гордиться: никаких взысканий, безупречная характеристика. Все командиры довольны и отзываются наилучшим образом. Плюс энное количество геройских поступков, которые были отмечены соответствующими наградами.
- Некоторым просто везет.
- Если говорить совсем откровенно, капитан, некоторым везет даже сверх меры.
Стэн молча допил виски.
- Капитан, как вам понравится, если я выскажу предположение, что ваш послужной список - чистейший вымысел?
- Не будь я у вас по делу государственной важности, многоуважаемый Хаконе, за такие слова - в зависимости от настроения - я угостил бы вас стаканчиком или расквасил вам нос.
- Я не хотел оскорбить вас, капитан. Просто высказываю предположение, что, по моему глубокому убеждению, вы получили назначение на свой нынешний пост благодаря успешной службе в частях “Меркурий” или в отряде Богомолов.
Стэн сыграл под дурачка:
- В “Меркурии”? Простите, господин Хаконе, я отродясь в разведке не служил, а про Богомолов и слыхом не слыхал.
- Другого ответа и не ожидал. Похоже, я лишь понапрасну обидел вас. Сменим тему разговора. Что вас привело ко мне?
Хаконе снова наполнил стаканы.
- Некоторое время назад вы наняли на службу некоего доктора Харса Стинберна, - быстро отчеканил Стэн с намерением застать писателя врасплох. Хаконе и впрямь резко отреагировал на вопрос - пожалуй, даже слишком нарочито: уронил на пол пробку от бутылки.
- Проклятье! Этот придурок опять что-то натворил?
- Опять? Многоуважаемый Хаконе, должен предупредить вас, что наша беседа записывается на магнитофонную пленку. Вы имеете право на присутствие адвоката и врача, дабы засвидетельствовать, что при снятии показаний не применялись методы психологического давления, равно как и меры физического воздействия или наркотические препараты.
- Спасибо за предупреждение, капитан. Нет нужды в таких официальных мерах. Доктор Харс Стинберн действительно работал у меня на протяжении четырех месяцев - прайм-уорлдских месяцев. Затем я уволил его - и хотел бы добавить, без положительной характеристики.
- Продолжайте, многоуважаемый господин Хаконе.
- Моим хозяйством обычно занимается от полусотни до трехсот слуг. Поэтому мне удобней иметь врача, постоянно живущего в моем доме. Это было первой причиной, почему я решил воспользоваться услугами доктора Стинберна.
- Была и вторая?
- Да. Он такой же боевой ветеран, как и я. Служил во время Муэллеровских войн и участвовал в битве за Сарагоссу.
- В которой участвовали и вы.
- А-а, вы тоже интересовались моей биографией.
- Да, я в курсе основных фактов вашей жизни. Почему вы уволили его?
- Потому что... нет, он врач толковый и работящий. Я бы даже сказал, очень хороший доктор. Я вынужден был расстаться с ним, потому что он полностью погружен в прошлое.
- То есть?
- Он ни о чем другом не хотел разговаривать, кроме своей военной службы. Ему казалось, что его предали.
- Предали?
- Быть может, вы уже знаете, что его выгнали из армии с громким скандалом. Но виновным он себя не считал - дескать, я просто выполнял приказ, а потом, когда дело было сделано, меня использовали в качестве козла отпущения.
- Империя, как правило, не практикует геноцид, господин Хаконе.
- Стинберн был убежден, что геноцид допустим и необходим. Короче, его навязчивые рассуждения о прошлом стали действовать мне на нервы. Вот почему я предпочел отказаться от его услуг, как только истек срок контракта.
Стэн хотел было задать еще один вопрос, но удержался. Тем временем в глазах Хаконе появилось задумчиво-отсутствующее выражение.
- Я использовал выражение “погружен в прошлое”, не так ли? - Он разом осушил свой стакан. - Поскольку вы, капитан, имели случай ознакомиться с моей биографией, то моя ирония могла показаться вам неуместной - ведь я грешу тем же. Вам не кажется, что я зациклен на прошлом?
- Я не историк, ваша честь.
- А как вы относитесь к войне, капитан?
Стэну хотелось ответить искренне: считаю ее жуткой глупостью. Но он понимал, что такой ответ не придется собеседнику по вкусу. Поэтому он благоразумно промолчал.
- Я где-то читал, - продолжал Хаконе, - что война есть ось, вокруг которой вращается жизнь. Очень правильная мысль. Для некоторых из нас все в жизни действительно вращается вокруг войны. А для доктора Стинберна и, если быть совсем откровенным, для меня тоже жизнь клином сошлась на одном военном событии - битве за Сарагоссу.
- Могу только повторить: я не историк, ваша честь.
Хаконе взял оба стакана, прихватил из бара графин и направился к двери.
- Я мог бы рассказать вам, капитан.
Но лучше покажу. И он повел Стэна в свой “боевой зал”.
Муэллеровские войны, которые завершились почти за сто лет до рождения Стэна, могли служить классическим подтверждением его определения войны. Колонии в созвездии Муэллер были созданы так поспешно и непродуманно и на таком расстоянии от Империи, что связь с метрополией оказалась чрезвычайно слабой. Имперские чиновники, которые заведовали связью с этими новыми мирами, ленивые и невежественные, запустили торговлю с созвездием Муэллер, не реагировали на нужды тамошнего населения.
В итоге население роптало, стали вспыхивать бунты под разными лозунгами: мол, лучше подчиняться хоть черту, чем поганой Империи. К тому времени, когда Император сообразил, что проблемы муэллеровского созвездия превратились в снежный ком, было уже слишком поздно. Оставался единственный способ привести подданных в повиновение - послать гвардейские дивизии.
Но оголтелый экспансионизм Империи проявился и в военном отношении. Войны велись с огромным размахом и в то же время бестолково. Время и место битв и даже противник - все это выбиралось чуть ли не на авось.
До сих пор, когда у Императора случался приступ безграничной самоуверенности, ему достаточно было вспомнить Муэллеровские войны, чтобы “вернуться на землю”. Пока мятежные муэллеровские колонии не принудили к полукапитуляции, произошло много страшного. Сарагосская катастрофа числилась среди наихудших событий тех недоброй памяти лет.
Не было ни малейшего смысла завоевывать Сарагоссу. Да, в тамошней колонии возобладали изоляционистские настроения - надо было дать жителям Сарагоссы вкусить полной свободы: пусть познают ее минусы. Достаточно было спокойно ждать, когда не очень-то нужная Империи Сарагоссу запросится обратно в ее состав. Вместо этого туда направили для усмирения целую Великую Флотилию плюс Седьмую гвардейскую дивизию. Впрочем, завоевание выглядело поначалу легкой прогулкой - трудно ли такими силами поставить на колени звездный мир с одной-единственной планетой, которую защищает несколько примитивных искусственных спутников. На деле военная операция превратилась в сущий кошмар.
Самоуверенные адмиралы, отдавшие приказ о нападении на Сарагоссу, не дали себе труда задуматься над небольшой неувязкой: первоначально разведка донесла о наличии семи искусственных спутниках вокруг Сарагоссы, а при подходе к планете был обнаружен лишь один. В результате преступной халатности погиб почти миллион солдат.
Согласно плану операции транспортные корабли Седьмой гвардейской дивизии должны были войти в атмосферу планеты при поддержке пяти тяжелых боевых кораблей. И вот загадка отсутствия шести спутников разрешилась - когда транспорт и боевые корабли уже вошли в ионосферу.
Огромные спутники были взорваны, причем так искусно, что их осколки остались на орбите вокруг планеты. И на каждый осколок размером больше бейсбольного мяча был высажен сарагоссец-камикадзе - в скафандре и с реактивным двигателем в ранце. Вообразите, легко ли кораблям прорваться через густой пояс астероидов - с одних астероидов стреляют из пушек, а другие, мелкие, используют как торпеды, которыми управляют смертники!
Первый линкор был вмиг продырявлен и оказался не менее беспомощным, чем три транспортные корабля. Командующий десантом - адмирал Роб Гадес - спешно перебрался с остатками своего штаба на небольшой истребитель. А тем временем еще четыре линкора были взорваны и превращены в груду космического мусора.
На этом этапе операции было уже поздно отзывать транспортные корабли. Большинство из них погибли до того, как солдаты успели катапультироваться в спасательных капсулах. Спасательные капсулы остальных расстреляли с земли при спуске плотным огнем зениток и ракетами.
Именно в этот момент погиб корабль, которым командовал Хаконе. Сам Хаконе был контужен и лично не видел окончания боя. А закончился бой приказом адмирала Гадеса - sauve qui peut, то есть “спасайся кто может”. Приказ об отступлении позволил сохранить оставшуюся треть десанта.
- В живых осталась только треть, капитан, только треть! - сказал Хаконе и погасил звездное небо над ними. - Больше миллиона погибших. Хорошая бойня, а?
Стэн внезапно вспомнил свой страшный опыт еще до окончания армейской подготовки - как на его глазах героически погиб Яаме Шавала и как он сам решил после этого, что его совершенно не тянет участвовать в масштабных битвах, да и в малых тоже... Однако тогдашнее свое обещание держаться подальше от кровавых событий он не выполнил... Стэн не стал раскрывать своих чувств - укрылся за туповатым:
- Не знаю, господин Хаконе.
- Не хотите знать, скорее. Но теперь, надеюсь, вам понятно, почему я взял Стинберна к себе на службу. Он прошел через тот же ад, что и я.
Стэн не мог не отметить про себя любопытный факт: пока Хаконе показывал ему ход битвы на полусфере планетария, он как-то незаметно выпил полграфина виски.
- Кстати, капитан, вам известно, что стало с Гадесом?
- Нет.
- За его - я цитирую решение трибунала - “отступление перед лицом врага” он был отстранен от командования и выпихнут в отставку. Думаете, это справедливое решение?
- Справедливое? Простите, господин Хаконе, мне никогда не доводилось исследовать понятие справедливости. Не знаю, что это такое. - Стэн встал и церемонно кивнул головой. - Засим позвольте откланяться. Спасибо за информацию, ваша милость. Если в ходе следствия возникнут еще вопросы, смею ли я надеяться на ваше дальнейшее сотрудничество?
- Можете, можете, - без выражения в голосе сказал Хаконе.
Стэн чуть было не решился спросить Хаконе в лоб, не знает ли тот, что обозначает словосочетание “Заара Ваарид”. А вдруг эта шальная пуля угодит в цель? Вместо этого он выключил магнитофон и зашагал к выходу.
Если бы он вышел минутой раньше, он мог бы застать одного из слуг Хаконе за интересным занятием - тот прикреплял маленькую пластмассовую коробочку к корпусу капитанского гравитолета.
Выйдя из зала-планетария, Хаконе вернулся в библиотеку, где его поджидал полковник Фоли. Полковник выглядел мрачнее тучи.
- Полагаете, я допустил ошибку? - спросил Хаконе.
- Какого дьявола вы перед ним разоткровенничались? Зачем было рассказывать ему все это? Ведь это же личный детектив Императора!
- Я закидывал удочку, полковник.

Предыдущая страница 25 Следующая страница


При дворе Вечного императора 26

- Чего ради?
- Прояви он хотя бы крупицу понимания и сочувствия - одной искорки в его глазах было бы достаточно! - мы бы попробовали привлечь его в наши ряды.
- В теории ваш план шик, а на деле пшик. Только зря распустили язык.
- На самом деле я добился важного результата - теперь понятно, что к капитану Стэну ни с какой стороны не подступиться. Зато по моему приказу к его гравитолету прицепили радиомаячок, и группа гвардейцев-дезертиров будет следить за ним, пока он не выведет их на “надежную явку”, которую он использует в процессе своего расследования. Ну а после этого мы прикончим неподкупного капитанчика, так-то! Вы свободны, полковник.
Фоли вытянулся, отсалютовал писателю, повернулся на каблуках и вышел вон. Было в голосе Хаконе что-то такое повелительное... Полковнику и в голову не пришло спросить себя, почему он беспрекословно подчиняется человеку, который снял военную форму почти сто лет назад.

Глава 35

В центре затемненной комнаты светился большой настенный экран компьютера. В одном углу крупная надпись “ЗААРА ВААРИД” указывала цель поиска. По остальному пространству экрана бежали сменяющиеся строки. В данный момент компьютер исходил из предположения, что это словосочетание обозначает некий коммерческий продукт, и искал его в соответствующих разделах своей памяти - в частности, в архивах имперской патентной службы.
Лиз Коллинз, специалист-компьютерщик, сосредоточенно вглядывалась в строчки, бегущие по экрану, чтобы поймать хоть какой-нибудь намек или обнаружить новую область поиска. Она останавливала каждую длинную строку, быстро прочитывала ее и нажимала клавишу. Сейчас она просматривала каталог домашней утвари, устаревшей лет на сто, а то и больше. Ей приходилось делать усилие над собой, чтобы внимание не рассеивалось: работа была утомительной и скучной. “Не расслабляйся, подружка, - думала она про себя. - Если эта работа кажется тебе скучной, достаточно подумать о том приятном, что последует за ней”. Но тут она невольно застонала - после заключительных звездочек предыдущего громадного раздела на экран выскочил заголовок следующего раздела, самого чудовищного по своим размерам, - “ОБОРОНА”.
Воздух за спиной Лиз качнулся, дверь открылась, и раздались мягкие шаги. Она обернулась. За ее спиной стоял Алекс с двумя кружками пива с аппетитными шапками пены.
- Хотите хлебнуть пивка, киска? - ласково спросил Алекс. - Надеюсь, я вам не помешаю, а?
- Конечно, - сказала Лиз, отвечая на первый вопрос. Заметив, что Алекс понял ее неправильно и поник, она поторопилась уточнить: - Конечно, я с удовольствием выпью. И конечно, вы мне не помешаете.
Коллинз перевела компьютер в автоматический режим работы - в случае обнаружения чего-то любопытного, машина подала бы сигнал, - взяв кружку из руки Алекса, он сделала жадный глоток и ойкнула.
- Да это не просто пиво! - воскликнула она и улыбнулась, заметив, что в дно кружки вделан стаканчик.
- Коктейльчик, - пояснил Алекс. - Порция виски для смазки пивных пузырьков.
Лиз сделала неспешный долгий глоток.
- М-м-м-м, славный коктейльчик!
Она пересела на покрытую меховым покрывалом кушетку, закинула ногу на ногу и стала оправлять форменную юбку, подтягивая к коленям, но тут заметила, каким голодным взглядом Алекс смотрит на полоску ее голого тела выше чулка... и забыла до конца поправить юбку, а вместо этого призывно хлопнула ладошкой по кушетке рядом с собой.
Словно проснувшись, Алекс вздрогнул и несколько неуверенно двинулся к кушетке. Перед тем, как сесть, он тоже до странности долго колебался. А когда сел, принялся внимательно изучать стену напротив, старательно избегая пытливого взгляда Лиз.
- Так, значит, - произнес он, когда молчать дольше казалось неприлично, - вы полагаете, что у нас есть шанс обнаружить подлинное значение абракадабры “Заара Ваарид”?
Лиз ничего не отвечала. Она просто отхлебнула пива.
- Я имею в виду, - лепетал Алекс дальше, путаясь в словах, - я в виду имею, значит, что вы столько работаете за компьютером, не щадя своей очаровательной... - он хотел сказать “попки”, но вовремя поправился: - Не щадя сил, а значит...
- Алекс, - прошептала Лиз, перебивая его.
Он повернулся и взглянул ей в глаза - впервые с тех пор, как вошел в комнату.
- Да, киска.
- Нам обязательно говорить?
- Нет, киска.
- Тогда иди сюда.
До Алекса наконец дошло. Он обвил рукой талию Лиз, и в следующее мгновение сильные, но дивно нежные ручки обвились вокруг его шеи. Лиз и Алекс и не заметили, как уже лежали рядом на кушетке.
И опять Лиз позабыла, что видна полоска кожи над чулком. Сейчас эта полоска расширялась, расширялась...
Им было не до экрана, а он между тем пульсировал красным цветом. Компьютер терпеливо помигивал, желая сообщить: я нашел! нашел! нашел!
На экране высвечивался текст:
“Источник: Джейнс “Исторические анналы”.
Боевой космический корабль “Заара Ваарид”.
Далее следовали характеристики корабля, год постройки, вооружение, сведения об экипаже, история - вплоть до момента, когда “Заара Ваарид” закончил свой славный путь в качестве флагманского корабля во время битвы за Сарагоссу во времена Муэллеровских войн. Корабль был уничтожен в бою, девяносто процентов команды погибло...
К счастью для милующейся парочки, они прочтут эту информацию лишь спустя час-другой. И пока избавлены от горького разочарования. А предстоит им узнать, что расследование опять зашло в тупик, потому что боевого космического корабля “Заара Ваарид” попросту больше не существует.

Глава 36

Поднявшись с посадочной площадки возле особняка Хаконе, Стэн направил свой гравитолет от космопорта Соуард к императорскому дворцу. Миновав город, он снизился до пятидесятиметровой высоты. До сих пор капитан действовал согласно предсказанию Хаконе. Теперь он должен был направить свою машину к “надежной явке” неподалеку от Эшлина-Уай. Но сотни людей - из тех, кто остался в живых, - могли бы посоветовать Хаконе быть менее уверенным в своих предсказаниях, ибо Стэн - человек в высшей степени непредсказуемый.
Гравитолет Стэна внешне казался стандартным летательным аппаратом. На деле это было не так. И хаконской “шестерке” - тому парню, что прикрепил передатчик к стэновской машине, - стоило бы быть повнимательней и обратить внимание на то, что гравитолет основательно переоборудован.
Сейчас Стэн отдал управление автопилоту, который медленным ходом повел машину над лесом, а сам занялся проверкой и своей одежды, и гравитолета на предмет “жучков”. На частоте 22,3 герца детектор заревел, как бент в брачный сезон. Стэн снял прибор с крепления и с ним в руке обошел свою машину по периметру. Понадобилось всего несколько секунд, чтобы обнаружить радиомаячок.
Перебирая в голове варианты действий, Стэн перевел управление в ручной режим. Решение было принято, и гравитолет взмыл на высоту в тысячу метров. Стэн изменил курс - направился в сторону Великого Южного моря. Тем самым он на восемьдесят градусов отклонился от первоначального курса на Блю-Бхор. Стэн мог только гадать, зачем к его машине прицепили маячок, но он решил: для пущей безопасности лучше пролететь несколько лишних тысяч километров, чтобы понять намерения противника.
Объяснение не заставило себя долго ждать. Бортовой радар ближнего действия запикал, предупреждая Стэна, что к нему сзади приближается некий объект. Стэн обернулся и всмотрелся в горизонт через гравитолетовский бинокль.
Если забыть о переоборудовании, машина Стэна была стандартной боевой машиной - открытая, четырехместная, с маклиновским движком, размером десять на пять метров. А его настигал имперский гравитолет-бронетранспортер, предназначенный для перевозки целого взвода солдат, - тоже открытый, двенадцатиместный, размером вдвое больше стэновской машины.
В нагоняющем со скоростью шестьдесят километров в час аппарате Стэн разглядел шестерых мужчин. Он решил подыграть этим парням и замедлил ход своей машины. Его преследователи тоже притормозили.
“Стало быть, они пока просто следят за мной. Им дали задание не убирать меня, пока я не выведу их на “надежную явку”. Дурака нашли!”
Стэн презрительно присвистнул и пристегнулся двойным ремнем безопасности. Он отжал рычаг управления от себя, набирая скорость до максимальной, и отключил встроенный радар безопасности. На обычных боевых машинах радар безопасности, связанный с компьютером, работает постоянно, его просто невозможно отключить: каким бы идиотом ни оказался пилот, компьютер сверяется с радаром и не дает хозяину ни во что врезаться - ни во время ливня, ни в тумане, ни в дыму, ни когда пилот - в дымину. Однако стоит повторить, что машина Стэна была серьезно модифицирована.
Другой, нестандартный радар следил за движением сзади и зафиксировал ускорение аппарата хаконовских молодчиков только до восьмидесяти километров в час. Отстают. “У ребят довольно медленная реакция”, - подумал Стэн.
Пилот преследующего гравитолета не успел ничего сообразить - настолько быстрыми и неожиданными оказались действия капитана. Стэновская машина взяла круто вверх, ее нос задирался все больше, больше... пока машина не сделала классическую мертвую петлю. Обычные гравитолеты на такие фокусы неспособны - устройство ручек управления не позволяет. Совершив “мертвую петлю”, Стэн совершенно внезапно оказался позади преследователей и на полной скорости догонял их - словно хотел протаранить, как камикадзе!
Гравитолет с преторианцами нырнул немного вниз - его пилот пришел в себя. Затем на гладком днище распахнулись люки и выплюнули четыре блестящих предмета. Огонь, дым - и четыре ракеты класса “воздух-воздух” полетели в сторону стэновской машины. Однако Стэн оказался шустрее - машина уже брала новый крутой вираж. Ускорение вжало его в кресло, но он смог точно в нужный момент выпустить аварийную осветительную ракету.
Яркая многоцветная вспышка над тем местом, где он был несколько секунд назад... Четыре ракеты, наводящиеся на инфракрасное излучение, уловили точечное тепло - и столкнулись на месте взрыва стэновской аварийной осветительной ракеты. Машина Стэна была уже далеко, а вот гравитолет преследователей тряхнуло изрядно - как-никак рядом рванули разом четыре ракеты. Невзирая на ремни безопасности, парни ухватились за ручки - в страхе, что ударная волна вытряхнет их из машины. Когда преторианцы опомнились, из завесы дыма внезапно вынырнул гравитолет Стэна. Пилот-преторианец с перепугу засуетился, резко увел в сторону свою машину... Поздно. Гравитолет Стэна шел почти точно над ними. Затем случилось то, чего ни один из шести преторианцев и в страшном сне не мог вообразить. Стэн передал управление автопилоту, зафиксировал высоту и скорость, а сам... сам он отстегнул ремни безопасности и прыгнул с борта своей машины вниз, прямо в середину другого гравитолета.
Сгруппировавшись в воздухе, капитан в последний момент выхватил кинжал и упал на грудь одного из преторианцев, переломав ему ребра и вышибив дух. Пока Стэн поднимался с колен, второй преторианец поднял виллиган на уровень живота капитана, но тот распрямился и растопыренными пальцами левой руки что было мочи ударил в глазницы противника. Пальцы продавили глазные яблоки и вошли в мозг. Пока второй труп валился на дно машины, Стэн круто развернулся и вспорол кинжалом живот третьего преторианца. Кровь хлынула ручьем. Преторианец удивленно уставился на свои вывалившиеся внутренности и рухнул замертво.
Четвертый преторианец кинулся на врага с гвардейским боевым ножом. Кукри Стэна разрезало сталь ножа. Ошарашенный этим преторианец полсекунды промедлил - и клинок Стэна пронзил его череп. Капитан кинулся вперед, где оставались пилот и его сосед. Но тут он поскользнулся в луже крови и плашмя упал на дно машины.
Это спасло его жизнь. Пятый преторианец, сидевший рядом с пилотом, уже освободился от ремней безопасности, стоял во весь рост и стрелял из виллигана. Диски антиматерии пролетели над головой Стэна. А через секунду он уже приподнялся и вонзил кинжал в пах стрелявшему. Тот рухнул на ошалевшего от ужаса пилота. Пилот лихорадочно сдирал с себя ремни безопасности, потом спихнул окровавленного товарища и отбежал к борту машины. Стэн не преследовал его. Он намеревался взять одного языка и с пристрастием допросить его. Но пилот, как оказалось, совсем ошалел от страха. Глядя на мрачного Стэна, который был окровавлен, как мясник, и все еще сжимал в руке серебряную полоску окровавленного металла, пилот неожиданно перегнулся через перила и сиганул вниз, навстречу другой смерти.
Стэн метнулся к нему, однако рука чиркнула по воздуху в сантиметре от воротника несчастного. Капитан проводил глазами визжащее и извивающееся тело. Все было кончено.
Теперь нужно прийти в себя. До этого он не был человеком, он был роботом, который убивал не задумываясь, - крушил, крушил... Возбуждение проходило, и Стэн приговаривал про себя: “Дыши глубже, глубже”. Способность спокойно мыслить вернулась, и Стэн окинул взглядом пять трупов. Одна часть мозга говорила: Хейнз могла бы извлечь какую-то информацию из осмотра покойников. Другая часть мозга подсказывала: и так все ясно, костоломов послал Хаконе.
Император наделил его чрезвычайными полномочиями, и Стэну не составляло труда арестовать Хаконе и прибегнуть к любым методам допроса - в том числе и к сканированию мозга, дабы выяснить степень участия писателя в заговоре с целью убить властителя. Но это было бы самым примитивным решением проблемы. Что-то подсказывало Стэну, что Хаконе, этот знаменитый краснобай, находящийся в фокусе общественного внимания, не мог быть застрельщиком и главной движущей силой заговора против Императора.

Глава 37

Туман клубился у сверкающей черной поверхности космического корабля - до того длинного, что он занимал почти всю посадочную площадку. Через ярко освещенные транспортные люки шла погрузка оборудования и экипажа.
Это место на секретных картах обозначалось как запасная взлетно-посадочная площадка имперского военного космофлота для экстренных ситуаций. На самом же деле ею пользовался исключительно Император, когда не хотел, чтобы его прилет или отлет попадал в выпуски последних новостей и транслировался по телевидению.
Да и сам торгово-пассажирский корабль “Нормандия” был с секретом. Роскошный суперскоростной лайнер снаружи выглядел весьма обычно, но строился он с единственной целью - быть личным космическим лайнером Императора, когда тот покидал столичную планету для отдыха или для выполнения своих секретных проектов. Вооружением “Нормандия” не отличалась от боевого истребителя, а мощностью двигателя - от самого быстрого космического линкора.
Экипаж “Нормандии” - хвала современной автоматизации! - не превышал сотни человек. Однако экипажу было все-таки тесновато - большую часть корабельного пространства занимали апартаменты Императора. Благодаря массе передвижных перегородок и палуб, властитель мог изменять конфигурацию своих апартаментов, размещать гостей и любовниц, устраивать многолюдные вечеринки или совещания с первыми лицами Империи.
Поскольку официально “Нормандии” больше не существовало - согласно документам, после третьего полета ее поставили на консервацию, - при необходимости лайнер принимал имя одного из внешне похожих на него больших торгово-пассажирских кораблей. Возможно, этот личный императорский корабль был самым крупным неуловимым кораблем-призраком в истории человечества.
- Марр, ты нежен, как комнатный цветок! Здесь нет и следа загрязнения атмосферы!
- Рассказывай, рассказывай! - фыркал Марр. - А я скажу тебе одно: нюхом чую - двигатель дымит.
Марр и Сенн были, скорее всего, единственными поставщиками за всю историю всех императорских дворов, чьи поставки подвергались лишь зрительному контролю со стороны охраны. Сейчас эта любящая парочка наблюдала за погрузкой контейнеров в чрево “Нормандии”.
- Ладно, некоторое загрязнение имеет место, тут я доверяю твоему тонкому обонянию. Однако это никак не повредит нашей рыбе. Она же в герметичных аквариумах, а не в открытых бассейнах, где можно нахвататься всякой дряни из воздуха.
- Просто я опасаюсь, что этим таанцам не понравятся наши продукты, - сказал Марр. - То-то будет сраму, если переговоры сорвутся из-за того, что у таанцев понос от нашей пищи!
Их предрассветную перепалку прервало появление старшего субадара Лимбу. Гуркский офицер был в полном боевом облачении - с виллиганом на бедре и кукри на поясе за спиной. Поприветствовав поставщиков, он осведомился:
- Эта рыба, не для моих ли она парней?
- Нет, Читтаханг. На борту достаточно риса, сои и мясной вырезки, чтобы каждый из ваших наиков превратился в колобок - такой же, в какой вот-вот превратитесь вы.
Читтаханг ласковым и задумчивым взглядом уставился на свое брюшко, потом сказал с ухмылкой:
- Доброе пузо не помеха.
Когда он ушел надзирать за дальнейшей погрузкой, Сенн произнес со вздохом:
- Боже, с какой грубой публикой нам приходится общаться!
В это время возле “Нормандии” приземлились пять больших флиттеров.
- Ага, вот и наш бесстрашный предводитель! - прокомментировал Марр.
- Посмотри-ка, и слизняк Сулламора рядом с Императором! - прошипел Сенн. - Не понимаю, зачем властитель пригласил этого типа!
- Дорогой, я могу только догадываться, что министр торговли приглашен не ради его красивых глаз. Очевидно, будут обсуждаться проблемы торговых отношений с Таанским Союзом... Слушай, Сенн, мы действительно ничего не упустили при подготовке?
Марру и Сенну поручили заботиться о провианте на время переговоров сразу же после того, как был определен срок и место встречи Императора с таанскими дипломатами. Поставщики немедленно занялись выяснением пищевых пристрастий таанцев - в частности, их военной аристократии. К счастью, видеофильмы об экзотической кухне были столь же популярны в сороковом веке, как и в любом предыдущем. И в итоге Марр и Сенн загружали в чрево “Нормандии” контейнеры со всем необходимым - начиная с живых креветок в соленой воде до крахмала и овощей, растущих в ящиках с почвой. Ну и конечно, среди запасов провианта были кое-какие дополнения - какой же повар не мнит, что может улучшить чужестранную кухню!
В люки корабля промаршировало, громко чеканя шаг на покрытии посадочной площадки, подразделение преторианцев. Ими командовал полковник Ден Фоли.
- А на этих хватит припасов? - обеспокоенно спросил Марр.
- Еще бы не хватило! Сто пятьдесят преторианцев и тридцать гурков. Мы доставили на борт столько продуктов, что сможем кормить их хоть тысячу лет. У экипажа свои припасы. А что до Императора, то на его вкус не угодишь - всегда что-нибудь удумает новенькое... Для Сулламоры, хоть он и мерзавец, я припас особые продукты - готовить его любимые блюда. А остальное - для таанцев, мы можем при необходимости прокормить целую орду голодных таанцев. Словом, дорогой мой, мы готовы на все сто!
- Да, но что будем есть мы!
Мембраны Сенна в тревоге задвигались, но в этот момент ударил гонг, возвещающий о конце погрузки. Последние контейнеры исчезли внутри корабля, и грузовые люки закрылись. Флиттеры улетели, после чего громко зашипел Юкава-драйв “Нормандии”, и гигантский корабль поднялся в воздух.
Вне звездной системы “Нормандию” поджидали эскадрон боевых истребителей и несколько линкоров. Находящимся на борту этих кораблей солдатам было сказано, что им поручается отконвоировать один торговый корабль к месту назначения, обеспечить его безопасность и вернуться на базу. Даже офицеры не знали, что на борту этого “торгового” корабля будет сам Император, который летит на встречу с таанским руководством, и эта встреча - единственная возможность предотвратить полномасштабную межгалактическую войну.

Предыдущая страница 26 Следующая страница


27 Аллан Коул, Крис Банч

Глава 38

Несколько человек молча сидели за длинным столом в кабинете Фрая - его главной “ворчательной” комнате. Все пребывали в сильнейшем унынии. В самом конце стола Хейнз со скучающим видом постукивала по клавишам миникомпьютера. Напротив сидел непривычно тихий Алекс и угрюмо таращился на Лиз, которая возилась со своей техникой.
Когда в комнату вошел Стэн с листами компьютерной распечатки в руке, все глаза устремились на него,
- Нет, - объявил он с порога. - Никаких новых сведений. Но я тут кое-что набросал. Бумажка получилась странная, но за неимением лучшего от нее и будем танцевать.
Троица ожила. Раздавая им листы, Стэн говорил:
- Еще салагой, я научился в армии важной вещи: когда вгрызаешься в проблему, набросай списочек: что тебе известно, а что - нет. Очень помогает. - Тут он улыбнулся какой-то болезненной улыбкой и, пожимая плечами, добавил: - По крайней мере создает впечатление, что ты вроде как при деле.
Хейнз, Алекс и Лиз принялись изучать “странную бумажку” Стэна. В ней факты были подытожены следующим образом:
1. Изначальная цель заговора - убийство Императора. Все данные свидетельствуют о масштабности заговора.
2. Заговорщики так и не отказались от своих планов. Иначе как объяснить загадочные смерти в районе Соуарда? Все жертвы - бывшие преторианцы или бывшие дворцовые служащие. Нападение на Стэна совершено неспроста. Нападавшие - бывшие преторианцы, большинство из них - дезертиры. Информация к размышлению: в прошлом земном году исчезло по меньшей мере сорок преторианцев.
3. Один из заговорщиков - в самом дворце. Доказательство - наличие утечки информации с дворцовых компьютеров.
4. Повторимся: если заговорщики не отказались от своих намерений, значит, жизнь Императора по-прежнему под угрозой.
- Как полицейского, - сказала Хейнз, - меня бы максимально успокоило лишь одно: сознание, что намеченная жертва находится в полной безопасности.
- Ну, это-то по крайней мере обеспечено, - отозвался Стэн. - Император покинул Прайм-Уорлд. Не имею права сказать, куда он направился, но он действительно в полной безопасности - окружен доверенными советниками и преданными телохранителями.
Алекс облегченно вздохнул.
- Слава Богу, что рядом с властителем нет этих долбаных преторианцев.
- Император в курсе, насколько глубоко мы увязли в нашем расследовании? - спросила Лиз.
- Нет, он не в курсе, - ответил Стэн. - Мы договорились: в целях конспирации - никакой связи. Я могу связаться с ним лишь в случае самой крайней нужды. Существует прямая связь с Императором - из дворца.
Трое его сотрудников ждали, не скажет ли он еще что-нибудь, но, поскольку он молчал, они снова углубились в чтение.
5. Каи Хаконе, со всей очевидностью, одна из ключевых фигур заговора. Об этом говорят его контакты с Стинберном и многочисленные ниточки, которые тянутся к битве за Сарагоссу. К тому же нападение на Стэна произошло сразу же после его визита к подозреваемому.
6. “Заара Ваарид” - еще одна ниточка, уводящая в прошлое, к битве за Сарагоссу. Вопрос: как этот давно уничтоженный корабль связан с нынешним заговором?
7. Факт, запутывающий дело: Хаконе никак не связан с императорским двором. Этого известного противника властителя никогда не принимают во дворце.
- А не пора ли нам арестовать подонка? - воскликнул Алекс. - Я его кишки на кулак намотаю, и он у меня назовет всю эту срань, которая покушается на Его Величество!
- Не выражайся, Алекс! - прикрикнул Стэн. - Арестовывать Хаконе глупо. Нужно брать всю банду разом. Тем более что у них есть шестерка во дворце.
- Да, - сказала Хейнз, - если мы сцапаем одного Хаконе, остальные уйдут между пальцами.
Три головы снова склонились над текстом.
8. Следует ли нам еще глубже копнуть архивы касательно битвы за Сарагоссу? Не обнаружатся ли при этом некие новые нити?
- У нас что, целый год в запасе на расследование? - сухо спросила Лиз. - Не знаю ни один компьютер в Империи, который смог бы перелопатить гору фактов про те события меньше чем за год.
- Тогда предложение снимается, - сказал Стэн.
- И это все? - спросила Хейнз.
- Да, - кивнул Стэн. - Остается только Хаконе.
- Я как раз копаюсь в фактах его биографии, - заметила Лиз, указывая на свой монитор.
- Неприлично эксперту так долго гонять горстку фактов, - сказал Стэн. - Это ни к чему не приведет.
Лиз хрипло хихикнула и возразила:
- Когда дело ни тпру ни ну, тогда дурачкам не остается ничего, кроме как гонять факты на компьютере.
- Где-то у него должен быть штаб, - сказал Стэн. - Не может же он руководить заговорщиками прямо из своего особняка - встречаться с ними, вести переговоры... Трудно представить, что они встречаются на улице или в ресторане.
- Может, дачный домик? - предположила Хейнз.
- В каком-нибудь медвежьем углу, - добавила Лиз Коллинз и сразу начала просматривать перечень принадлежащей Хаконе собственности. Она использовала ту же изощренную программу, которая уже помогла ей однажды прорваться сквозь туман, напущенный Стинберном и его товарищами.
- Этот тип - отпетый милитарист. Фанатично любит войну, - сказал Алекс. - На этом-то мы и должны подловить его. Ведь он написал эту дурацкую книжищу про Муэллеровские войны...
Не успел старшина закончить фразу, как на экранчике у Лиз высветился ответ на ее запрос. Догадка Алекса оказалась верной.
- “Заара Ваарид”, - начиналась строка на экране. - Регистрационный номер КН173. Взлетная площадка 82. НУЖНА ЛИ БОЛЕЕ ДЕТАЛЬНАЯ ИНФОРМАЦИЯ?
- Еще бы не нужна! - взревел Стэн, пока Лиз набирала соответствующую команду.
Каи Хаконе принадлежала небольшая подержанная космическая яхта под названием “Заара Ваарид”. Она находилась примерно в сотне километров от них, на частной взлетной площадке номер 82.
- Немедленно войдите в бортовой компьютер этой яхты! - приказала Хейнз.
- Не торопитесь, лейтенант, - произнесла Лиз. - Можно наломать дров. Что, если тамошний компьютер заблокирован и поднимет тревогу при попытке проникнуть в его память?
- Она права, - согласился Стэн. - Мы нащупали нечто очень важное, теперь главное - не напортачить.
- Я сделаю запрос: не нуждается ли яхта в текущем ремонте, - сказала Лиз. - Это вполне рутинный запрос, который не вызовет никакой тревоги.
Бортовой компьютер “Заара Ваарид” ответил, что потребности в текущем ремонте нет.
- О'кей, теперь надо задать какой-нибудь официальный и достаточно невинный вопрос.
- “Когда корабль в последний раз покидал причал?” - предложил Стэн.
Лиз набрала вопрос.
- Ни разу на протяжении более чем года. Но это к лучшему. Я могу запросить данные бортового журнала, самые общие. Все это ненавязчиво. И при этом мы будем постоянно на связи с бортовым компьютером “Заара Ваарид”.
Яхтовый компьютер начал выдавать данные бортового журнала по мере того, как Лиз проводила зондаж мощности самого компьютера и задавала ему вопросы - обтекаемо сформулированные, вроде бы совсем невинные. Казалось, она электронной пчелкой перелетает с цветка на цветок, собирая мед знаний.
- Ну-ка, полюбуйтесь! - воскликнула Лиз, выводя на свой экран данные об интеллектуальной мощности яхтового компьютера. - У этого прогулочного кораблика компьютер, который впору ставить на самый большой лайнер!
- С какой стати на яхте компьютер такой невероятной мощности? - спросила Хейнз.
- Ой-ой-ой! - причитала в это время Лиз, напряженно работая, высунув в азарте язычок и обращаясь к яхтовому компьютеру, как к ребенку: - Нет, деточка, нет, будь умницей, раскрой свои секретики. Ах ты, “Заара” - чертов - “Ваарид”!
Лиз оттолкнула клавиатуру и сказала Алексу:
- У тамошнего компьютера столько же ловушек против вторжения, сколько кружек пива ты в состоянии выдуть за неделю! Я, конечно, могу продолжить диалог, но эта штуковина в лучшем случае просто сотрет всю информацию из своей памяти, и нам достанется шиш.
Стэн в отчаянии шмякнул кулаком по столу:
- Неужели опять тупик? Неужели ты ничего не вытянешь из этого электронного чудища? Ты же такая опытная укротительница компьютеров!
- Он выдал мне код для входа в яхту, - сказала Лиз и записала на бумажке необходимую информацию.
Стэн порывисто встал.
- Ну, за дело, Алекс. Надо прошвырнуться туда и поглядеть, что это за яхточка.
Друзья направились к двери. Неожиданно Лиз за их спиной присвистнула.
- Капитан! - позвала она.
- Ну?
- Тут еще кое-что выяснилось.
- Не томи.
- Судя по всему, на борту “Заара Ваарид” находится бомба. И, кажется, бо-о-ольщущая.
- Спасибо.
- Не за что.
Стэн и Алекс, как-то разом сгорбившись, медленно вышли из комнаты.

Глава 39

Это была маленькая каюта на маленькой быстроходной космической яхте. Сама яхта не принадлежала к классу самых роскошных, но кто-то когда-то любовно отделал ее внутри - паркетный пол, со вкусом подобранное пластиковое покрытие стен, добротная мебель. Теперь это были остатки прежней полуроскоши - каюта была невообразимо запущена. Повсюду валялась одежда, грязные контейнеры от пищи, немытая посуда - нынешний обитатель ленился выбрасывать хоть что-нибудь в мусоросборник.
Тарпи, превративший каюту в свинарник, возлежал на койке с закрытыми глазами и довольной полуулыбкой на губах. На нем восседал целый выводок котов. В иную эпоху их называли бы бродячими. Достаточно было одного взгляда на них, чтобы понять - эти пушистые твари не имеют родословных. Тарпи называл любимцев космическими бродяжками - и это племя, населяющее космопорты и временами летающее в космос, было всех мастей и пород. Сейчас он поглаживал дюжину жирных котов, которые расположились на нем, грозя раздавить.
Что-то заурчало под левым плечом, и Тарпи приподнял его чуть-чуть - так, чтобы котенок мог вылезти. Котенок присоединился к своим братишкам и сестричкам, сосавшим маму, которая царственно возлежала на груди Тарпи.
Только благодаря котам Тарпи не свихнулся от скуки на этой проклятой полуржавой развалине, именуемой “Заара Ваарид”. С тех пор как он заступил на дежурство, на яхте ничего - ровным счетом ничего! - не происходило. В кормовом отсеке ютились дуболомы-охранники, но Тарпи свел общение с ними до минимума. Охота ему иметь дело с придурками, которые только тем и ценны, что готовы в нужный момент пожертвовать свои никчемные жизни для “общего дела”! Куда приятнее коротать долгие часы безделья с умными и ласковыми котиками!
Сейчас левое ухо Тарпи немного закололо от нового, непривычного звука - бип-бип-бип! Пульс его резко ускорился, и Тарпи пришлось силой воли унять сердцебиение. Так- так! Что-то начинает происходить - наконец-то! - Тарпи неспешно снял с себя всех котов и котят и сел на койке. Он включил экран монитора - посмотреть, что происходит снаружи.
За причалом для космических яхт удобно наблюдать. Тут все как на ладони. Причал напоминает двухкилометровое дерево с множеством веток. “Ствол”, стержень строения, заполнен магазинами, ресторанами, ремонтными мастерскими по обслуживанию яхт. А на “ветвях” расположены частные пронумерованные ячейки для яхт - от огромных, близких по размерам к лайнерам, до суденышек, которых называют космическими скорлупками.
Тарпи заметил какое-то движение неподалеку от “Заара Ваарид”. Он увеличил изображение, и как раз в этот момент из тени выдвинулись две фигуры - Стэн и Алекс. Они медленно крались в сторону яхты. Тарпи узнал их, ухмыльнулся и нажал сигнал тревоги для охранников в кормовом отсеке.
Затем он вскочил с койки, быстро надел портупею и устремился к двери. Там на секунду задержался и окинул взглядом открытые контейнеры с едой - достаточно, чтобы его приятели не маялись от голода до конца операции.
Люк-дверь с шипением распахнулся. Мгновение - и Тарпи был таков.

Глава 40

Алекс еще раз внимательно осмотрел причальное помещение. Ни души. Даже техников нет поблизости.
- Вперед, дружище, - сказал он Стэну, - здесь все чисто, как в королевском винном подвале.

Предыдущая страница 27 Следующая страница


При дворе Вечного императора 28

Стэн направился прямо к панели у входа в яхту, отодвинул крышку и стал набирать входной код, который раздобыла Лиз. Набрав первые три цифры, он подождал, пока компьютер проверит их верность и даст добро вводить остальные цифры.
- Алекс, хорошенько соберись и готовься к прыжку. Неизвестно, что ждет нас за дверью.
Старшина кивнул и еще раз огляделся по сторонам. Прежде чем его сознание зафиксировало опасность, мышцы сами по себе напряглись, и по позвоночнику пробежал холодок.
- Здесь целая шайка! - свистящим шепотом сказал он и стремительно метнулся прочь от входного люка.
Стэн вовремя оглянулся и заметил вдалеке за своей спиной фигуру, которая перебегала от одной стальной стойки к другой. На протяжении трех ударов сердца Стэн и Алекс оказались за ближайшим укрытием, сжимая в руках виллиганы.
- Вон там! - прошептал Алекс. Стэн медленно повернул голову в ту сторону, откуда появился Тарпи. Он шел к ним по открытому пространству.
- Привет, ребята! Могу вам чем-нибудь помочь?
Стэн заметил, что за небрежной походочкой Тарпи скрываются повадки профессионала - двигается он по выверенному полукругу, идет не прямо к ним, а незаметно смещается в сторону.
- Тут их несколько, этих крыс, - сказал Алекс.
- Сколько?
- Четыре. Быть может, пять.
Стэн выглянул из своего укрытия, нацепил улыбку на губы и спросил приближающегося врага:
- Эй, приятель, имя у тебя есть?
- Тарпи, если вам интересно.
Стэн кивнул и с глуповатой улыбкой продолжал:
- Ты имеешь отношение к этой ржавой колымаге?
- Может, и имею, - сказал Тарпи. - Если вас интересует эта колымага, говорите со мной.
- Интересует, - сказал Стэн. - Мы с другом ищем дешевую яхту. Чтоб починить и использовать.
Тарпи лениво улыбнулся в ответ.
- Эта яхта в лучшем виде, в ремонте не нуждается. Но беседовать о продаже надо с владельцем. Получить разрешение и все такое.
- Берегись! - крикнул Алекс.
Стэн вскинул свой виллиган и выстрелил в Тарпи, однако тот уже упал на платформу и скрылся за кучей железного лома. Капитан увидел, как диск антиматерии пронесся куда-то ему за спину, и почти одновременно услышал предсмертный вопль.
- Все в порядке, дружище, - проговорил Алекс. - Я уложил гада. Выходит, этих мерзавцев было пятеро. А теперь стало четверо.
Тарпи с такой легкостью метнулся за укрытие, что Стэн еще раз восхитился его профессионализмом. Теперь надо было найти остальных.
Под ним раздался едва слышный звук шагов - кто-то там крался. Стэн заглянул в пространство между “Заара Ваарид” и своим гравитолетом. Прямо под капитаном стояла очень дорогая большая космическая яхта. Один из костоломов Тарпи подкрадывался к нему снизу. Все это напоминало игру в трехмерные шахматы: атаки можно было ожидать откуда угодно - слева, справа, спереди, сзади, сверху, снизу.
Стэн подал сигнал Алексу. Тот должен был держать оборону по левому флангу, Стэн - по правому. Сперва им предстояло заняться парнями Тарпи, которые неизвестно где, а потом уж разобраться и с самим Тарпи.
Стэн услышал тяжелый шлепок - это Алекс спрыгнул уровнем ниже, к следующему яхтовому причалу. А над Стэном была лестница, которая вела на следующий уровень, частично защищенная от могучих высотных ветров несколькими рифлеными металлическими панелями. Стэн сделал два шага по направлению от лестницы, чтобы привлечь огонь, а потом рванул обратно, к лестнице, и быстро взбежал по ней. Приходилось уповать на счастливый случай - что никто не держит эту лестницу под прицелом. Пока он сломя голову перескакивал через ступеньки, спина у него нехорошо чесалась в ожидании диска антиматерии.
Первого из парней Тарпи Стэн заметил, когда тот неторопливо перебирался в полумраке за темный корпус стоящего на платформе гравитолета, выбирая удобную позицию для выстрела. Мелькнул только его зад. Но этого было достаточно. Через пару мгновений капитан уложил его выстрелом в живот.
Стэн кошачьей поступью двинулся дальше - на поиски следующей жертвы. Однако в голове свербела мысль, что он точно выполняет план Тарпи. Уже ясно, что его костоломы - неопытные пехотинцы, пушечное мясо. На месте Тарпи Стэн так бы и поступил: подставил бы этих олухов, а сам выбрал бы удобное место для неотвратимого удара и дожидался благоприятного момента.
Сейчас чуткие уши Стэна уловили перешептывание вверху, прямо над ним. Он посмотрел в конец наклонной платформы, которая вела к причалу, где виднелась еще одна большая яхта. Тарпи? Вряд ли. Он дождался, пока шептавшиеся остановятся. Шаги стихли у заправочной стойки. От этой стойки к яхте тянулся шланг, которым управлял робот. Еще шумок наверху - те парни выбирали удобную позицию для засады.
Согласно портовым инструкциям, во время заправки никто не должен находиться на борту. Стэн тщательно прицелился в топливную стойку. Будем надеяться, что эта яхта застрахована... С этой мыслью он выстрелил. Пламя полыхнуло во все стороны. Стэн стремительно шагнул в сторону, потом побежал вниз, к “Заара Ваарид”. Платформой ниже он упал и покатился - ожидая, что вот сейчас его расстреляют как удобную мишень. Пронесло. Когда он вскочил, сверху сыпались какие-то обломки, пролетело что-то темное, круглое, с красной дырой вместо рта.
Немного потрясенный взрывом и своим бегством, Стэн прокрался обратно, к носовой части “Заара Ваарид”. Выглянув из-за корпуса, он увидел Алекса, который перебегал от одной металлической стойки к другой, перепрыгивая через многочисленные кабели. Алекс заметил его и показал два растопыренных пальца. Еще двое костоломов бесславно погибли. У Стэна заныла правая рука, он посмотрел на кисть - из ранки сочилась кровь. Так часто бывает во время боя, даже не знаешь, когда и где ранило. “Вот что делает прилив адреналина”, - мелькнуло в голове Стэна. Он переложил виллиган из правой руки в левую, поднял руку и стал зализывать кровь.
Все это время он не прекращал думать о Тарпи. Шестое чувство подсказывало ему, что они даже сейчас играют на руку этому хитрецу. Стэн был уверен, что Тарпи где-то скрывается и поджидает удобной минуты. Может, он как раз сейчас охотится за Алексом?
Вдалеке, за колонной, Стэн видел лицо Алекса, который поводил головой и напряженно осматривался. Но его лицо внезапно переменилось - и в тот же момент, не раньше, Стэн уловил движение за своей спиной. Капитан резко обернулся, готовясь сразу же выстрелить, поднимая виллиган на уровень пояса - но он отлично понимал, что виллиган не в той руке. Поэтому Стэн одновременно с поворотом начал падать, поджимая пальцы правой руки, но он опаздывал, роковым образом опаздывал...
Тарпи подловил Стэна, и тот был в его власти. Грузный коротышка Алекс находился с капитаном на одной линии. Это был отличный шахматный ход - нажимая курок, Тарпи с удовлетворением подумал, что первый выстрел уложит Стэна, а второй - сержанта. Надо только вторично нажать курок, когда Стэн рухнет на платформу...
И вдруг словно ледяная сосулька вошла в тело возле левого соска. В следующий момент он упал на платформу - в глазах застыла не боль, а удивление.
Стэн, мокрый от пота, медленно распрямился, подошел к Тарпи и выдернул кинжал у него из груди.
Тяжелый топот. Рядом стоял Алекс.
- Ты понял, что мы были у него на крючке? Он нас поимел как мальчишек.
Алекс шмыгнул носом и зашагал к входному люку “Заара Ваарид”.
- Да, дружище, - проворчал он. - Этот парень нас поимел. Но время от времени такое случается. И на старуху бывает проруха.
С ржавым скрипом входной люк медленно открылся. Стэн быстро юркнул внутрь - он горел от нетерпения узнать тайну этой яхты. Алекс остался на страже у входа.
Хотя он и торопился, Стэн передвигался по яхте с предельной осторожностью. Мин не оказалось, но, похоже, никто не собирался использовать эту яхту как космический корабль - все внутри обветшало, проржавело, никакая техника не работала, провода оборваны.
Стэн медленно пробирался через заросшую грязью кают-компанию к отсеку управления. Однако когда он туда заглянул, он мысленно ахнул. Пульт управления был убран - словно лазером срезан. Вместо него стоял огромный новенький компьютер очень современной модели. Его сияющая поверхность разительно контрастировала с ветхостью всего остального. Пока Стэн рассматривал это чудо, словно волшебником заброшенное в царство тлена, маленький робот-уборщик занимался своим делом - распылял средство для чистки по одной из боковин компьютера и начищал ее тряпочкой.
Стэн подошел к креслу у терминала. Он до сих пор понятия не имел, что может послужить сигналом к взрыву заложенной бомбы. Больше всего его беспокоил вопрос: когда? Несомненно, у бомбы есть таймер. Это логично - взрыв не должен происходить мгновенно, чтобы в случае недоразумения знающий человек мог бы остановить часовой механизм бомбы и сохранить драгоценные файлы здешнего компьютера.
Его пальцы побежали по клавишам терминала:
ВНИМАНИЕ! ЗААРА ВААРИД!
Экран покорно зажегся.
КТО СПРАШИВАЕТ?
Стэн заколебался, потом решительно ввел имя:
ХАКОНЕ.
СПРАШИВАЙТЕ.
Стэн облегченно вздохнул. До сих пор все идет гладко... Главное, не задумываться надолго. Как знать, может, промедление с ответом тоже является сигналом взорвать бомбу.
ПРОСМОТР ФАЙЛОВ.
Компьютер покорно выдал на экран бесконечный список файлов. Сперва Стэн не уловил, что именно он видит. Это оказался не столь уж длинный список, который повторялся вновь и вновь без пробела. Этот повтор тоже грозил взрывом, если его быстро не прервать. Стэн напряг внимание и наконец увидел нужное:
КОМИТЕТ ВААРИД, ПОДРОБНОСТИ О СОСТАВЕ.
Стэн остановил бег названий и подвел курсор к названию этого файла. Когда он попытался вызвать файл на экран, тот дважды мигнул, после чего стал строка за строкой выдавать информацию - имена, цифры, адреса, даты... Но почти одновременно случилось и другое - в правом верхнем углу появились очень крупные буквы. Они то вспыхивали, то гасли - ритмично. ГАДЕС! ГАДЕС! ГАДЕС! Снова и снова следовал этот повтор: ГАДЕС! ГАДЕС! ГАДЕС!
Внутри у Стэна все похолодело. Амба! Часовой механизм бомбы включился. Было ясно, что нужно ввести какой то код в ответ на слово “ГАДЕС!”, чтобы предотвратить взрыв. Но кода он не знал и гадать о нем было некогда. Поэтому Стэн совершил единственное логическое действие, которое можно было совершить в данной ситуации тому, кто печется не столько о своей шкуре, сколько о пользе дела.
Он продолжал смотреть на экран, предельно сосредоточившись, и запоминал, запоминал, запоминал - все эти имена, цифры, адреса, даты...
Раздался оглушительный вой предупредительной сирены. Стало быть, до взрыва бомбы остаются считанные мгновения. Но Стэн не сдвинулся с места, словно прирос к полу. Он впитывал информацию. В его мозгу сирена звучала приглушенно, как небольшая помеха. Он был весь внимание, он читал, читал, читал...
Сзади раздалось странное рычание, потом огромная рука облапила его, подняла над полом. Однако Стэн был так погружен в колонки имен и цифр, что никак не отреагировал. Он прочитал все, дело было сделано. Только краем сознания он понимал, что кто-то тащит его на спине прочь из корабля. И этот кто-то спешит, пыхтит и ругается на чем свет стоит.
Через секунду-другую после того, как Стэн оказался вне корабля, все кругом осветила вспышка света.
Могучие руки швырнули его через загрузочный контейнер. Стэн пролетел метров пять в воздухе, увидел, как приближается к нему платформа. И в тот момент, когда он ее коснулся, платформа содрогнулась от взрыва.
Он лежал оглушенный. И долго приходил в себя. А когда начал немного соображать, увидел рядом Алекса, который оказался тут неизвестно каким чудом.
Старший сержант медленно встал, кряхтя и стряхивая пыль с одежды. Вдалеке завыли полицейские сирены.
Помогая Стэну подняться, Алекс недовольно бурчал:
- По совести, мне бы полагалось вздуть тебя за твои дурацкие штучки, из-за которых мы едва дубаря не дали!

Глава 41

Пространство вокруг особняка Хаконе напоминало сейчас плац военной базы после сигнала тревоги. Люди в военной форме поспешно загружали оружие в гравитолеты, садились в них, поднимались над землей. Гравитолеты образовывали строй боевых машин, похожих на свору гончих псов, готовых по первому приказу устремиться за зверем.
Люди в военной форме не были бывшими солдатами, потому что по-прежнему выступали в роли подразделения имперской армии. Это были те самые дезертиры-преторианцы, которых посулами или шантажом сманили из дворца. В последние месяцы заговорщики интенсивно использовали их для своих грязных дел. Им было в радость снова надеть привычную форму и идти на настоящее боевое задание. Да и Хаконе был счастлив - после стольких лет тщательной подготовки дело близится к завершению!
Но, как большинство событий в жизни, и это происходило в незапланированное время. Хотя Хейнз и Коллинз были уверены, что им удалось совершенно прервать связь яхты “Заара Ваарид” с окружающим миром, на самом деле сигнал тревоги был подан - в последний момент перед взрывом. И Хаконе узнал, что яхты больше не существует.
Каи Хаконе не без основания гордился своей способностью быстро оценить ситуацию и принять необходимое решение. Итак, “Заара Ваарид” и ее мощный компьютер уничтожены. Хаконе было велено ничего не предпринимать, не посоветовавшись с главным координатором заговора, который находился на лайнере “Нормандия”. Однако события повернулись так, что не было ни времени, ни возможности снестись с координатором. Приходилось решать самому.
Хаконе счел необходимым начать финальный этап операции. И отдал соответствующий приказ, после чего все пружины заговора пришли в действие. Убежденный, что Император будет непременно убит, Хаконе мог опасаться одного - что некоторые приверженцы императора сдадутся не сразу. Однако писатель силой заставил себя не думать о худшем и держался бодро - он знал за собой порочную склонность к пессимизму и боролся с ней. С веселым видом он вскочил в свой гравитолет и залихватски промолвил водителю:
- Ну, сержант, дорогу помните!
- Еще бы не помнить! Столько лет мотался туда! - ответил обезьяноподобный, волосатый преторианец-дезертир.
Машина взмыла в воздух. Остальные гравитолеты последовали за ней, выстраиваясь боевым ромбом во время пролета над космопортом Соуард.

Глава 42

Пилот проверил данные на ближайшем от себя экране, сверился с экраном радара и удовлетворенно хмыкнул. Затем нажал кнопку на пульте, и лапа лебедки плавно переместила пилотское кресло прочь от панели управления - вниз, в командный зал. Там пилот отстегнул ремень безопасности, встал - и, прежде чем доложить по форме, решил для пущего эффекта включить большой, во всю стену экран.
На экране было ясно видно свечение в нескольких световых годах от пульсара. Таанский пилот услышал, как лорды-правители недовольно зашумели - им было слегка не по себе оказаться так далеко от своего родного мира и в такой близости от противника. Пилот отключил изображение на экране, затем поклонился лордам.
- Корабль вышел в запланированный район, - доложил он. - Вы видели свечение - это военные корабли Империи. Встреча с ними состоится примерно через десять часов.
Лорд-правитель Киргхиз в ответ поклонился пилоту и торжественной поступью двинулся к выходу. Остальные лорды гуськом потянулись за ним.
Окрестности пульсара, обозначаемого в астрономических каталогах как NG 467Н, были одним из трех мест встречи, предложенных Императору таанскими лордами. И только это место встречи было одобрено Императором. Он осознал, что близость к пульсару гарантировала полную невозможность радиосвязи для любой из сторон, ведущих переговоры. Если ловушка не подстроена заранее - а властитель был более чем уверен, что имперские приборы достаточно чувствительны, чтобы довериться их показаниям о полной безопасности района свидания, - итак, если ловушка не подстроена заранее, можно не бояться никаких сюрпризов, кроме проявлений дурного характера таанских лордов в виде словесных перепалок.
К тому же у Императора была, так сказать, припрятана в рукаве козырная карта. Имперская наука на шаг опережала таанскую. Поэтому властитель имел возможность связаться со своим дворцом даже из такой “радиоямы”, какой являются окрестности пульсара. Император отчаянно надеялся воспользоваться этой линией связи в ходе переговоров. Точнее, этой связью должен был воспользоваться Стэн. Если капитан сумеет вывести на чистую воду и назвать главного заговорщика, повинного в смерти Алэна, переговоры пойдут как по маслу и таанским лордам придется идти на уступки.
“Нормандия” и сопровождающие ее военные корабли засекли таанский флот несколькими часами раньше. Такое преимущество объяснялось существованием еще одного бережного хранимого секрета. Не только тайна топлива драйва АМ-2 свято хранилась Императором, но все топливо перед продажей “кодировалось”. Космические корабли в Империи ходили на чистом топливе, а в другие миры продавали топливо меченое. Благодаря этому, имперские корабли-разведчики за многие световые годы могли обнаруживать и идентифицировать неимперские корабли.

Предыдущая страница 28 Следующая страница


29 Аллан Коул, Крис Банч

На экранах “Нормандии” таанские корабли, которые приближались к месту встречи, пульсировали фиолетовым свечением. Император выключил экран в своем рабочем кабинете, глубоко вдохнул и сказал сидевшему рядом Лидо:
- Ну, готовься, сейчас пойдет-поедет...

Глава 43

Стэн должен был почуять опасность еще тогда, когда они с Алексом проходили через ворота Арунделя. Его сознание никак не зарегистрировало странный факт, что на проходной дежурили двое преторианцев не в привычной полевой пятнистой форме, а в парадных боевых мундирах. Да и ничто другое во дворце не указывало на совершившийся государственный переворот. Служащие привычно сновали по коридорам, сановники беседовали на кушетках в холлах, и дворцовая жизнь, казалось, текла по-прежнему.
Это впечатление было нарушено только тогда, когда Стэн и Алекс вышли из лифта на этаже, где находились апартаменты Императора. Лишь там Алекс подметил непорядок.
- Капитан, - удивился он, - а где же гурки?
Тут и Стэн насторожился. Те гурки, которых властитель не взял с собой на “Нормандию”, должны были патрулировать коридоры на этом этаже. Вместо них друзья увидели преторианцев - в полной боевой форме.
Но осознание беды пришло слишком поздно - на Стэна и Алекса уже надвигались четверо преторианцев, нацелив виллиганы.
- Ребятки, - сказал Алекс, - вы делаете нехорошую ошибочку...
В этот момент из кабинета обер-гофмейстера вышел Каи Хаконе. Он вежливо кивнул Стэну и Алексу и произнес:
- Капитан Стэн, вы арестованы.

Глава 44

NG 467Н представляла собой вихрь слепящего света - интерференция создавала чудовищные помехи на радиочастотах, что исключало возможность радиосвязи между имперскими и таанскими космическими кораблями, которые зависли на стационарной орбите вокруг нейтронной звезды.
“Нормандия” и таанский огромный боевой линкор замерли на орбитах, а вокруг них сновали аппараты размером поменьше. Поскольку близость к пульсару исключала возможность применения привычных навигационных методов, то маневрирование космических кораблей производилось с помощью компьютерных вероятностных программ - такие программы обычно использовали лишь для обучения будущих пилотов и - опять-таки в учебных целях - при разыгрывании космических боев. А связь между кораблями обеспечивали крохотные боевые катера или беспилотные коммуникационные торпеды. Пилоты - как имперские, так и таанские - несомненно, поднаторели в искусстве управлять кораблями исключительно с помощью приборов. Однако возле NG 467Н все надежные обычно инструменты оказались неприменимыми. Таким образом, пилоты были вынуждены полностью доверяться своим бортовым компьютерам - те определяли координаты корабля и ближайших к нему объектов, после чего корабль начинал движение. Однако при неработающем экране радара компьютер не мог учитывать перемещение других объектов после того, как его корабль уходил из начальной точки. Поэтому все пилоты договорились о примерных маршрутах, приняв за ориентиры три ближайшие звезды. Но в общем-то приходилось больше уповать на правильность компьютерных расчетов и счастливый случай. В избытке света вблизи NG 467Н два левиафана и окружающая их мелкота были все равно что в непроглядной тьме океанских глубин - их пилоты ощущали себя мальчишками, впервые севшими за пульт управления.

Книга пятая
“КРАСНАЯ МЕССА”

Глава 45

Стэн лежал на диванчике и продумывал план дальнейших действий.
Арестовав, Алекса с заломленными за спину руками увели под конвоем в подземную тюрьму - туда, куда уже бросили гурков. А Стэна, к его несказанному удивлению, отвели в его рабочий кабинет и выставили охрану у дверей. Но по размышлении Стэн понял, что такая мягкость по отношению к нему не лишена логики; по крайней мере у Хаконе есть серьезные причины поступать именно так.
Хаконе, несомненно, просчитывал все на много ходов вперед. Тем не менее Стэн, в прошлом участник не одного и не двух государственных переворотов, считал мягкотелость Хаконе головокружением от быстрого успеха. Он бы на месте Каи Хаконе незамедлительно поставил и Стэна, и Килгура, да и всех гурков к стенке - позже можно лицемерно пожалеть, что это было сделано сгоряча и понапрасну.
Предварительно его кабинет обыскали, забрали все оружие. Трое вооруженных до зубов бывших преторианцев охраняли дверь. У Стэна остался только кинжал в рукаве, незамеченный при обыске.
На душе капитана кошки скребли - он понимал, что часы его сочтены. Не расстреляли сразу, так догадаются прикончить в ближайшие сутки. Он уже справился с огромной картой дворца, стоящей в углу, но ближайшая комната, из которой можно было попасть в разветвленные коридоры подземелья, находилась метрах в пятидесяти от него.
О бегстве через окно Стэн даже и не помышлял - Хаконе не дурак и наверняка поставил внизу парочку снайперов.
“Предположим абсурдное, - думал Стэн, - что тебе удастся пройти через дверь, уложить трех преторианцев и юркнуть в дворцовые катакомбы. Хрен получится, но вдруг. Тогда ты сможешь добраться до радиорубки, где находится единственный канал связи с “Нормандией”. Предположим, у тебя будет достаточно времени, чтобы передать предупреждение Его Величеству. Предположим, это сообщение достигнет адресата, что его не отловит по пути чертов Лидо. Ну ладно, предположим немыслимое, приятель. Итак. Император получает твое сообщение. Что дальше?
А дальше Хаконе сделает из тебя решето. Ну а потом Император (будем надеяться на лучшее) вернется на Прайм-Уорлд, отвоюет дворец, перевешает заговорщиков. Если все закончится благополучно, тебя наградят - посмертно. Самой-рассамой почетной медалью”.
Стэн почему-то никогда не мечтал носить на груди самую-рассамую награду - Галактический Крест. Тем более получить ее посмертно.
Он силой заставил себя вернуться мыслями к своему настоящему положению. Что предаваться пустым мечтам - ведь на самом деле он даже из этой комнаты не сможет вырваться...
Кулак громыхнул по двери, Стэн вскочил с диванчика, и грубый голос приказал:
- Встать спиной к дальней стене, точно напротив двери! Стэн подчинился.
- Стоишь у стены?
- Да.
- Я открываю дверь. Если сразу не увижу тебя - бросаю внутрь гранату.
- Дверь резко распахнулась. За ней стоял мужчина, который, как догадывался Стэн, был старшим охранником. В руке у него была боевая граната. Шагах в двух за его спиной маячили двое преторианцев - с поднятыми на уровень груди виллиганами.
Еще дальше стоял Каи Хаконе.
А Стэн не сделал ни одного движения, пока охранники заходили в комнату и располагались по бокам от него. После этого в кабинет прошел Хаконе.
- Поговорим, капитан?
Стэн ухмыльнулся - будь его воля, он бы многое сказал этой скотине.
- Я могу отпустить вас из дворца под честное слово, что вы ничего не станете предпринимать против нас. Можете вы дать слово офицера?
Стэн прикинул в уме: а не солгать ли? Решил - не стоит. Ему надо бы кое-что сделать, а для этого необходимо оставаться во дворце - тогда будет хоть крохотный шанс выполнить задуманное.
- Нет, - ответил Стэн.
- Я так и думал, - сказал Хаконе, и по его кивку в комнату вошли еще четверо охранников. - И все же я намерен кое-что обсудить с вами.
В голове Стэна мелькнула мысль: если Император выживет и вернется во дворец, дел у него будет невпроворот. Например, восстановить все дворцовые сады, изрытые оборонными траншеями и перепаханные самоходками с ракетами “земля-воздух” - это преторианцы готовились к обороне. Хаконе, идущий рядом со Стэном, казалось, не обращал внимание на суету подготовительных работ.
Семеро преторианцев, образовав широкий ромб, сопровождали Стэна и Хаконе, постоянно держа капитана на мушке. Хаконе и этого вроде бы не замечал. Как всякий “думатель”, вдруг ставший активным “делателем”, он не мог удержаться от многословных, почти истеричных объяснений своих действий.
- Ах, насколько было бы проще, если бы уже первый этап заговора завершился успехом!
Стэн был тоже слегка не в себе: сейчас его, как-никак офицера разведки, мучило - почти до истерики - любопытство касательно деталей заговора.
- Первый этап, господин Хаконе? К сожалению, мне не все подробности известны. Как я понимаю, вы намеревались взрывом бомбы оглушить Императора. Верно? Его собирались доставить на “скорой помощи” в соуардский госпиталь, где доктор Кнокс позаботился бы об остальном. И что бы это вам дало?
- Обычно после Дня Империи властитель на неделю-другую удаляется от дел, отдыхает и не появляется на публике. Поэтому в нашем распоряжении было бы две недели, чтобы воздействовать на его психику.
- И чьи приказы он стал бы исполнять?
- Лидо и прочих разумных патриотов, которые убеждены, что следует идти иным путем и имперской политике нужно вернуть ее былой блеск.
- Но теперь вы намерены убить Императора!
- Необходимость - жестокая штука.
Стэн про себя содрогнулся: может ли такой человек, как Хаконе, действительно мыслить подобными клише.
- Итак, властителя вы убьете. А кого на его место?
- После гибели Императора все главнейшие имперские средства связи и вещания окажутся в наших руках. И никакая ложная информация не просочится в эфир.
- Вроде той, кто на самом деле сотворил все это?
Хаконе лишь усмехнулся и не счел нужным отвечать.
- Кстати, Хаконе, если уж об это зашел разговор и мой вопрос не очень возмутит вас: кого вы собираетесь объявить виновником гибели Императора?
- Конечно, таанцев. Кого же еще?
- Ловко. А вам не кажется, что лорды, которые вели переговоры, изложат свою версию событий? И вдруг поверят не вам, а им?
- Покойники не излагают версий.
Доселе невозмутимое лицо Стэна передернулось гневом:
- Да это же война!
- Так точно, капитан. Когда разразится война такого масштаба, кто станет копаться в причинах смерти Императора? Да, будет война, в которой Империя спустит жирок, накопленный в последнее время, - жирок, который мешает ей нормально функционировать. К тому же таанская проблема будет решена раз и навсегда.
- Когда все это случится?
- У нас нет точного расписания событий. Преторианцы во главе со мной взяли дворец за три дня до намеченного срока. То, что вы нашли “Заара Ваарид”, заставило нас выступить досрочно - решительно и быстро. А точный час физического устранения Императора будет определен адмиралом Лидо лично.
- Неужели вы верите, что этот ваш комитет или как вы его там называете окажется способен править огромной Империей?
- А почему бы и нет? Одна голова хорошо, а двадцать - лучше.
Стэн хотел возразить, что двадцать голов отнюдь не лучше - члены любой хунты очень скоро начинают грызться между собой, подсиживать друг друга, вырывать власть друг у друга. Но вместо этого он выдвинул другой аргумент:
- Двадцать голов не знают секрета АМ-2.
- Капитан, вы всерьез верите в эту околесицу про секрет изготовления топлива?
Околесица? Вот уж нет, черт возьми! Стэн провел рядом с Императором достаточно времени, чтобы понять: в чем, в чем, а уж в этом властитель не блефует. Этот секрет - его главнейшее оружие.
- Никто не убедит меня в том, - продолжал Хаконе, - что один-единственный человек во Вселенной знает секрет АМ-2. Что формулы состава этого топлива не имеется в каком-нибудь архиве - электронном или еще каком.
Разговор тек дальше. Точнее монолог - Стэн помалкивал и ждал, когда Хаконе перейдет к своему предложению.
Так и случилось.
- Я хотел переговорить с вами наедине, - наконец приступил к делу писатель-заговорщик, - потому что... потому что после... э-э... события начнутся некоторые перестановки наверху. Быть может, вы пригодитесь нам.
- Вам лично или комитету двадцати?
- Разумеется, всему комитету. Впрочем, я бы хотел, чтобы вы обо всем докладывали мне лично.
Стэн не позволил себе улыбнуться. Итак, Хаконе уже сейчас подбирает людей, которые станут подстраховывать его от удара в спину. Стало быть, он не очень-то верит в свои красивые теории.
- А чем я займусь на новой работе?
- Вам будет дозволено остаться в нынешнем качестве. Но я... то есть я хочу сказать мы... словом, время от времени вы будете выполнять некоторые поручения в области разведки.
- Вы забываете, что я принес клятву верности Императору.
- Вы не обязаны быть верны ему после его смерти. Так?
- Предположим, я скажу “так”, что тогда?
Хаконе просиял, но затем всмотрелся в лицо Стэна и спросил:

Предыдущая страница 29 Следующая страница


При дворе Вечного императора 30

- Лжете, капитан?
- А вы сомневаетесь в этом?
С несколько изменившейся улыбкой Хаконе кивком подозвал охранников подойти поближе.
- Вы осторожная бестия, капитан, - сказал он. - Не будем торопить события. Пусть все пока остается как есть. Посидите под замком в своем кабинете вплоть до дальнейших указаний. А после кончины Императора мы, наверное, возобновим наш разговор.
Стэн вежливо поклонился и пошел обратно в сопровождении преторианского конвоя. Хаконе больше не занимал его мыслей. Капитан уже придумал, как можно улизнуть из заключения. Нашел хороший способ, дававший ему по меньшей мере десяти-процентную уверенность в том, что он в итоге выживет. Когда он служил в отряде Богомолов, судьба редко предоставляла ему такой большой шанс выжить - целых десять процентов!

Глава 46

Невзирая на ворчливые протесты прочих таанских сановников, лорд Киргхиз сел на голую скамью пехотного катера и решительно пристегнул ремень. Повинуясь его кивку, второй пилот задраил люк. Через несколько мгновений пехотный катер вылетел из чрева линкора и отвалил в сторону “Нормандии”.
Киргхиз считал необходимым в интересах высшей политики проявить некоторый стоицизм и прокатиться в отнюдь не комфортабельном пехотном катере, в котором даже офицеры старались не летать. На карту было поставлено слишком много, чтобы брезговать пятиминутным полетом на голой лавке, предназначенной для солдатни. Достаточно сказать, что едва ли треть таанского Верховного Совета дала согласие на проведение данных переговоров - ярые противники Империи и сторонники немедленной войны составляли большинство.
Благодаря закулисным интригам и личному влиянию, Киргхиз сумел навязать свою волю большинству, используя раздоры между фракциями и разброд в стане антиимперцев. Однако в его отсутствие “ястребы” способны перетянуть на свою сторону нерешительных и колеблющихся, баланс сил в Верховном Совете может качнуться... Словом, переговоры лучше не затягивать.
Но некоторые из тех требований, которые ему предлагали выдвинуть в первый же день переговоров, ставили крест на всем дальнейшем. Имея за спиной не одно десятилетие дипломатической работы и политической борьбы, Киргхиз отлично понимал, что именно Император сочтет абсолютно неприемлемым.
Будь он на месте Императора, Киргхиз прервал бы переговоры сразу после заслушивания этих возмутительных требований.
Хоть он и не верил ни в каких богов, Киргхиз про себя молился, чтобы Император оказался человеком достаточно здравым и политически зрелым, сумел бы обуздать обиду и понял, что в декларации таанских лордов, которую вынужден изложить Киргхиз, больше демагогии и дешевых рассуждении о защите интересов таанского крестьянства, чем реального желания ввязаться в войну. Если же Император станет в позу, сочтет нужным оскорбиться и положить конец переговорам - тогда кровавое месиво неизбежно, Таанскому Союзу и Империи придется схлестнуться в межгалактической бойне.
Ни один суперкомпьютер не мог предсказать исход подобной войны. Но все компьютеры, проигрывая возможные варианты, делали один и тот же вывод: и в случае победы, и в случае поражения, экономика таанского мира окажется в самом плачевном состоянии, а сам он - в руинах.
Киргхиз, будучи человеком жестокого таанского мира, воином и аристократом, даже не думал о своей личной судьбе в случае неудачи переговоров - а если договор не будет заключен, его непременно осудят и казнят те же самые лорды-“ястребы”, которые сейчас поносят его за желание заключить мир.

Глава 47

Стэн решил про себя: “Если мне суждено выжить после попытки удрать - что очень и очень сомнительно, - я непременно потребую выплатить мне стоимость сломанного миниголопроцессора. Эта штуковина недешево мне обошлась, и вот приходится жертвовать ею”.
Но в виду смерти и бесчестья, имело смысл ради своего спасения искорежить драгоценный аппарат.
Голопроцессор предназначался для создания очень крохотного иллюзорного мирка десятисантиметровой высоты - с фигурками, механизмами и диорамами. Проклиная недостаточность своих познаний в электронике, Стэн заменил все плавкие вставки внутри голопроцессора обычными проводками от лампы для бритья, а также закоротил все предохранительные цепи. Затем он обшарил память аппарата в поисках какого-либо чудовищного зверя, ничего по-настоящему страшного не нашел, хохотнул про себя и ввел в голопроцессор описание вида и поведения жуткого гуриона, который недавно задал жару им с Алексом, когда они мотались на планету-тюрьму за Динсменом.
Завершив работу, Стэн поставил миниголопроцессор в паре метров от двери. Пульт дистанционного управления лежал у его ног. Сам капитан расположился в нужном месте - напротив двери - и размышлял, какую дешевую уловку применить. Сказаться больным? Даже тупые преторианцы вряд ли ему поверят. Проорать, что он хочет есть? Тоже глупость. Но тут Стэна осенило.
Он швырнул видеокассету в дверь и добился нужного - громкого стука.
- Чего там? - громыхнул настороженный голос преторианца.
- Я готов.
- К чему ты готов, так твою растак?
С деланным удивлением Стэн пояснил:
- Как к чему? К разговору с господином Хаконе.
- Нас не инструктировали насчет этого.
- Разве вы не слышали, что Хаконе просил меня подумать и переговорить с ним опять, когда я приду к определенному решению!
- Он нас ни о чем не предупреждал.
Стэн молчал. И это молчание работало на него.
- А кроме того, Хаконе велел, чтоб никого не водили беседовать с ним, пока он сам не вызовет.
- Каи Хаконе, насколько я знаю, в имперском бункере связи. Думаю, он захочет переговорить со мной.
Редкий сержант не способен заморочить мозги рядовому и редкий капитан не умеет одурачить сержанта. По крайней мере, когда Стэн служил в полевых частях, так оно и было. Оставалось только надеяться, что мир не очень изменился с тех пор.
- Мне надо посоветоваться с сержантом охранной службы, - сообщил голос за дверью.
Преторианец уже засомневался, и Стэн поспешил додавить его:
- Как хотите. Только господин Хаконе хотел, чтоб о наших переговорах знало поменьше народу.
За дверью зашелестели голоса преторианцев-охранников, которые вполголоса обсуждали ситуацию. Стэн разобрал обрывки фраз: этот чертов Хаконе темнит... а мы тут разбирайся... да пошел он... отведем капитана в бункер, пусть сами...
Наконец громкий голос спросил:
- Ну-ка, встань у стены напротив двери и не шевелись!
Стэн встал у стены напротив двери и вытянул руки перед собой, показывая пустые ладони. Старший стражник поглядел на него через недавно вставленный в дверь глазок, затем отпер дверь и вошел. За ним следовали двое подчиненных ему преторианцев. Не успели они пройти и трех шагов, как из голопроцессора на потолок спроецировался объемный двухметровый гурион и кинулся на них.
Реакция охраны была мгновенной и предсказуемой - преторианцы в испуге разрядили в потолок свои виллиганы.
Стэн тоже не терял времени - он покатился по полу в сторону стражников, приподнялся у голопроцессора, который уже дымился, потому что все предохранители были убраны. Затем распрямился и вонзил лезвие кинжала в грудь старшего стражника.
Тело преторианца остановило инерцию стэновского прыжка, лезвие вошло по самую рукоять, кровь брызнула сквозь уже угасающее объемное изображение гуриона. Кулаком левой руки Стэн уложил второго охранника точным ударом в висок - этот парень стоял слева от него и, будь он проворней, мог бы изрешетить капитана. Прежде чем третий охранник опустил дуло оружия и нажал на спусковой крючок, капитан вырвал кинжал из груди первого убитого и метнул его в третьего врага. Преторианец рухнул на пол, а Стэн уже стоял у самой двери в боевой стойке на случай появления еще кого-нибудь.
Не тратя времени на радость по поводу победы, Стэн выбежал из своего кабинета и, настороженно оглядываясь по сторонам, помчался по пустому коридору ко входу в дворцовые катакомбы.
Килгур тоже ломал голову над тем, как вырваться из плена.
- Поганые преториашки! - орал он, стоя под дверью. - Все вы пальцем деланные! Ваши мамаши с баранами спали! А сами вы козлы вонючие! Поняли, козлы вонючие! Мои предки таким, как вы, яйца откручивали еще сорок веков назад! Вы глупы, как Кэмпбеллы!
Но из коридора не следовало никакого ответа.
Алекс отошел в глубину огромной камеры, которая сейчас была перенаселена, - сюда бросили сто двадцать гурков.
- У поганцев совсем нет самолюбия! - в сердцах сказал Килгур своим товарищам по несчастью.
Алекс не придумал ничего лучше, как разозлить преторианцев до такой степени, чтобы они вломились в камеру с целью измолотить дерзкого обидчика, - и тут сказался бы численный перевес. Сто двадцать мускулистых, хорошо обученных и бесстрашных гурков могли бы справиться с несколькими преторианцами, даром что те вооружены до зубов.
Старшина-хавилдар Лалбахадур Тхапа, стоявший у стены неподалеку от шотландца, вяло проронил:
- На гуркали есть страшное ругательство: ты, с лысым лобком! Может, это их проймет.
Алекс расхохотался:
- Более глупого ругательства я никогда не слышал.
- Не глупее, чем сравнивать с какими-то Кэмпбеллами.
Внезапно стена поблизости от Тхапы шевельнулась, от нее отошла плита, и в проеме появился Стэн.
- Опять пикируетесь, ребятки? - сказал он. - Вас слышно за сто метров. А теперь хватит таращиться - и за мной!
Когда гурки преодолели первое изумление и потянулись в туннель за капитаном, Стэн объявил им:
- Оружейная комната тремя этажами выше, надо будет еще пройти через коридор.
- Похоже, за мной кружка пива, - пробормотал Алекс, последним с пыхтением протискиваясь в узкую дыру в стене.
Стэн с видом знатока дворцовых катакомб нажал незаметный выступ, и плита задвинулась за их спинами.
- Одной кружкой не отделаешься... Вперед, ребята, поторапливайтесь!

Глава 48

Годы спустя Стэн и Алекс будут с удовольствием припоминать эти события и добрым словом поминать Императора, который построил замечательный дворец со столь хитрой системой потайных ходов. Они с пониманием отнесутся к тому, что он потратил столько времени и сил, строя Арундель. Человек, который верит в романтику и в любовь, просто не мог не подумать о создании потайных лабиринтов.
Но о назначении многих из внутристенных ходов можно было только догадываться. Скажем, и Стэн, и Алекс находили вполне логичным, что несколько тайных лесенок ведут в секретные роскошные спальни. Могли они понять, зачем несколько ходов заканчиваются в камерах подземной тюрьмы.
А вот то, зачем многие туннели имеют скрытые выходы в коридоры дворца, было труднее объяснить. Неужели Император был настолько предусмотрителен!
Преторианцы-мятежники тоже могли бы подумать о феномене внутристенных проходов и лестниц - те, кто выжил. А выжили немногие.
Происходило это так. Преторианец шагал по коридору, неся патрульную службу. Внезапно во вроде бы ровной и голой стене бесшумно отодвигалась панель, оттуда выскакивал невысокий зловеще улыбающийся человек с кинжалом в руке - чем-то средним между мачете и коротким мечом. Мгновение - и с преторианцем покончено.
Ста двадцати гуркам, неуловимым, неприметно перемещающимся по тайным ходам и нападавшим неожиданно, как призраки, противостояло чуть больше тысячи преторианцев. Так что исход был предрешен.
Отвоевание дворца шло стремительно, бесшумно, но преторианской крови пролилось очень и очень много. По плану Стэна гурки охватили дворец по периметру и медленно продвигались к его сердцевине, выбивая преторианцев из императорских покоев, из командного центра, чтобы в итоге освободить ту комнатку, где находился единственный канал связи с властителем.
Бронированная дверь командного центра была заперта, но для взвода гурков одолеть ее не составляло труда. Один наик уже прилаживал миномет, чтобы взрывом снести дверь с петель, когда появился Стэн и остановил его.
- Йак-пубес! - закричал он на гуркали. - Совсем вы, ребята, спятили! Подумайте, что случится, когда реактивный снаряд рванет в этом коридоре!
Наик с минометом пожал плечами. Алекс, который доставал мину из ящика, взятого в оружейной комнате, тоже не проявлял особого беспокойства.
- Станем по сторонам коридора, и ничего, с Божьей помощью! - сказал он.
Стэн понял, что проворного Алекса уже не остановить, и отпрыгнул к стене. Раздался взрыв, и бронированную дверь сорвало. Гурки с кукри наготове устремились в пролом, но боя не получилось; Кучка перепуганных преторианцев столпилась у дальней стены помещения. Они не сопротивлялись. С кукри в руке Стэн пробежал к обычной двери, которая вела в заветную комнатку чрезвычайной связи. Толкнув дверь ногой, он пригнулся и вкатился в проем. Вскочив на ноги, Стэн увидел развороченный пульт и перерезанные провода.
В нише комнаты стоял Каи Хаконе и целился в него из миниатюрного виллигана.
- Маленько опоздали, капитан, - процедил писатель, свободной рукой показывая на разрушения. Держа противника на мушке и не спуская с него глаз, Хаконе продолжал: - Что ж, дворец ваш, зато Император - в наших руках. Аппаратура связи уничтожена. Пока ее восстановите, дело будет уже сделано...
Хаконе сопроводил свои слова театральным жестом. Но тут он покосился на дверь, не ворвется ли в комнату кто-либо из товарищей Стэна. Этого секундного отвлечения было достаточно. Капитан схватил конец разорванного кабеля под напряжением и ударил им Хаконе.
Голый конец захлестнул руку заговорщика, он упал на пол, выронив виллиган. Его тело забилось в судорогах, стало чернеть - предохранители наконец сработали, ток отключился, и мертвое тело успокоилось. От него шел дымок.
За спиной Стэна раздался знакомый голос с шотландским акцентом:
- Похоже, у Императора теперь одна надежда - что мы, как верные сыны, не оставим его в беде и направимся “за дальние горы, за дальние поля”.
Стэн кивнул, и товарищи поспешили в командный центр дворца.

Глава 49

“...и последнее. Потерпевшая сторона торжественно просит Его Величество Императора проявить историческую мудрость и справедливость, а также должное сочувствие по поводу гибели отдельного человека и признать героическую и трагическую смерть Годфри Алэна в качестве прискорбного факта. Алэн был человеком, которого глубоко уважали...”
Адмирал Лидо продолжал чтение бубнящим голосом, в который раз перечитывая требования таанских лордов. Его аудитория состояла из двух человек - самого Императора и Сулламоры.

Предыдущая страница 30 Следующая страница


31 Аллан Коул, Крис Банч

Сулламора усиленно таращил глаза, пытался не заснуть и быть внимательным. Он косился на властителя, дабы его лицо в каждый момент выражало те же чувства, что и лицо Его Величества. Это было трудным делом - на лице Императора не прочитывалось ни единой эмоции.
“...в назначенное время Император лично зачитает своим подданным или доведет иным способом до них послание, текст которого предлагается согласовать. Основными пунктами этого обращения будут следующие...”
- Хватит, - сказал Император. - Сыт по горло. Я понял, чего они хотят. Теперь будем решать, как им ответить.
Брови адмирала Лидо высоко взмыли.
- Я собирался предложить следующее, - промолвил он. - Если мы детально ознакомились с их требованиями, можно передать документ на анализ нашему дипломатическому компьютеру.
Император рассмеялся.
- Бросьте, Лидо. Вы вдруг заговорили так же напыщенно, как чертовы таанцы. - Он взял чайник и налил всем троим еще по чашке. - Что касается дипкомпьютера - забудьте о нем. У меня в голове компьютер помощнее и с большим быстродействием. Я занимаюсь распутыванием дипломатических клубков столько же столетий, сколько у меня орденов на груди, а орденов у меня немало.
Сулламора кивнул с умным видом.
- Я ожидал, что вы скажете именно это, Ваше Величество. Надеюсь, вы не сочтете меня нескромным, если я скажу, что и за моими плечами долгий опыт общения с этой публикой.
- Потому-то я и взял вас с собой. Они максимально доверяют вам, Сулламора, доверяют в той степени, до которой они вообще могут доверять нетаанцу.
Сулламора усмехнулся.
- Это не столько доверие, Ваше Величество, сколько алчность. Ведь я, собственно говоря, единственный человек, которому вы доверили заведовать торговлей с Таанским Союзом.
- Вот почему вы мой скрытый козырь, - сказал Император. - Вы у меня как хорошая наживка на крючок.
Сулламора понятия не имел о рыбной ловле, но придворное чутье подсказывало ему, что его хвалят, и он верноподданно улыбнулся.
- Ну а теперь, - сказал Император, - давайте переведем эту дипломатическую тарабарщину на человеческий язык. У них пять требований к нам. Думаю, по всем пунктам можно вести переговоры. Начнем с пункта первого. Они желают, чтобы я дозволил им осуществлять административный контроль в приграничных мирах. В переводе на человеческий: они хотят, чтобы я подарил им все эти системы.
Сулламора возмущенно фыркнул.
- Вы, разумеется, ответите решительным “нет”!
- Отвечу “нет”, но с оговорками, - сказал Вечный Император.
Сулламора начал было протестовать, но властитель властно поднял руку. Казалось, он не замечает, что Лидо до странности безучастен и предпочитает отмалчиваться.
- Давайте пройдемся по следующим пунктам, а потом я скажу вам, как мы поведем себя на переговорах. Итак, второе требование: разрешить иммиграцию. Мое возражение: они наводнят приграничные миры таанцами, что будет равнозначно полному отнятию этих миров у Империи.
Третье. Полная и безусловная амнистия всех алэновских мятежников. Тут проблем нет. Черт с ними, прощу. А самых гнусных и опасных зачинщиков можно со временем выудить по одиночке. Не поднимая шума.
Четвертое. Очень скользкий пункт. Они желают построить свободный космопорт в приграничных мирах.
- Это открывает широкие торговые перспективы, - заметил Сулламора.
- Не спорю. Дело прибыльное. Но это одновременно значит, что мне придет повысить их квоты на покупку АМ-2. А это значит, что они могут накопить больше горючего для своих боевых машин и в конечном итоге мы же пострадаем от этого.
Последний пункт. Они желают, чтобы я принес публичные извинения в связи с гибелью Годфри Алэна.
Лидо поднял голову и тонкогубо улыбнулся Императору.
- А ведь вы никогда не просите прощения, Ваше Величество, не правда ли? - с горечью в голосе сказал он. Его собеседники не заметили агрессивность его тона.
- Да, ты прав, адмирал. Стоит мне начать извиняться за свои поступки - и пиши пропало, пора подыскивать себе преемника. В тот последний раз, когда я просил прощения, мне это обошлось в половину всех нажитых сокровищ.
- Стало быть, отвечайте твердым “нет”. Ваше Величество, - посоветовал Сулламора. - Говоря по совести, я не вижу, на какие уступки мы можем пойти. По всем пяти пунктам. Мое мнение: надо послать их куда подальше и пусть катятся к себе домой.
- Я вроде бы и согласен с вами, Танз. Но давайте рассмотрим мои предложения и поглядим, не изменится ли ваше мнение после этого.
Сулламора неожиданно вышел из своего сонливого состояния, и на его лице появилось выражение неподдельного интереса. Он чуял личную прибыль.
- Для начала я превращу их пятое требование в мое собственное первое требование. Я предложу построить мемориал в честь павшего смертью храбрых Годфри Алэна, а также в память обо всех погибших - с обеих сторон. Вместо того чтобы приносить извинения, я выступлю с заявлением, что все люди доброй воли проявили недостаточно усилий для предотвращения происходящей трагедии и несут равную степень ответственности за судьбы мира.
Чтобы подсластить пилюлю, я возьмусь финансировать эту мерзопакость. Я построю город-мемориал на таанской планете-столице. Это будет своего рода коммерческий центр Империи.
На лице Сулламоры расцвела алчная улыбка.
- Иными словами, под видом коммерсантов вы внедрите своих людей в самое сердце их столицы. У вас будет свой военный гарнизон под окнами их Верховного Совета.
Вечный Император громко расхохотался.
- Умница! Да, в коммерсанты я назначу лучших офицеров своей армии - разведчиков, десантников, мужчин и женщин.
- Замечательно! Насколько я знаю таанцев, народ они ограниченный и с легкостью купятся на вашу уловку.
- Далее: вместо передачи приграничных миров под частичную юрисдикцию таанцев я предложу ввести туда миротворческие силы. Состоящие наполовину из наших, наполовину из их солдат.
Сулламора замотал головой: не согласятся!
- Не спешите, Танз. Я позволю им назначить своего командующего этими миротворческими силами. Сулламора задумался.
- Но не равнозначно ли это отдаче приграничных миров таанцам?
- Так оно и будет выглядеть - внешне. Миротворческим силам будут даны наши космические корабли. С нашими экипажами. Которые будут подчиняться моему человеку. Так что у таанского командующего будут связаны руки, если он вздумает ерепениться. А чтобы позолотить договор, я стану платить своим солдатам из миротворческих сил двойное жалование.
Сулламора даже привскочил от удовольствия.
- Это значит, что по сравнению с таанскими солдатами наши будут просто богачи. И, стало быть, вы тем самым станете подрывать мораль таанских солдат!
Министр взял на заметку эту хитрость и подумал, что неплохо было бы применить ее каким-либо образом при назначении на самые сложные посты в своем торговом ведомстве.
Вечный Император продолжал:
- Они просят открыть двери для иммигрантов. Ладно. А теперь касательно открытого космопорта. Соглашусь. С одним условием - его начальником будет мой ставленник.
- Им придется пойти на это - после того как их человек возглавит миротворческие силы, - кивнул Сулламора. - Но кого вы предложите на этот пост?
- Вас, - сказал Император.
Сулламора нервно облизался. Он чуял свою выгоду, но теперь она обещала быть запредельной.
- Почему меня?
- Кто лучше вас знает таанцев? К тому же ваша преданность не вызывает у меня сомнений. А коль скоро вы будете строго подчиняться моим приказам, то я смогу контролировать потребление АМ-2 в этом космопорте и не допускать воровства. За этим будете следить вы.
- Разумеется, - сказал Сулламора. В деле подделки документации рука у него была набита. На бумаге ни грамма горючего не уйдет налево.
- И наконец я выступаю с фантастически великодушным предложением. Оно сформулировано так, что дурачки-дипломаты будут писать кипятком от радости. Главная проблема таанских миров - помимо того, что у них безобразный фашистский режим, - перенаселенность. Именно из-за этого мы столкнулись лбами в приграничных мирах.
Сулламора согласно кивнул.
- Поэтому, дабы решить проблему перенаселения таанских миров, я берусь финансировать разведэкспедиции по поиску новых пригодных для жизни планет. Дам корабли и людей и поддержу деньгами.
Даже словно набравший в рот воды обер-гофмейстер вдруг ожил.
- И какие же преимущества вы...
- Эти корабли начнут поиски в противоположной от приграничных миров стороне. А если что-то найдут... Да, если появится возможность дальнейшей экспансии для таанцев, они станут расширяться в другом направлении, прочь от Империи. Если нам повезет, таанские первопроходцы и колонисты станут сталкиваться лбами с представителями других миров. Вот с ними пусть они и воюют, раз такие воинственные. Ну, что скажете?
Вечный Император откинулся на спинку кресла в ожидании реакции двух ключевых фигур своего правительства.
- План кажется мне хорошим, - поспешно сказал обер-гофмейстер.
Сулламора с ответом не спешил. Он надолго задумался, Потом солидно кивнул:
- Да, кажется, должно сработать.
- Должно сработать, черт возьми! - воскликнул Император. - Если, не дай Бог, не выгорит...
В этот момент лампочка над дверью замигала.
Лидо нахмурился и коснулся кнопки на пульте. Голос адъютанта произнес:
- Прибыл офицер связи, сэр.
- Я же велел не прерывать совещание!
- Адмирал, - вмешался Император, - это может быть сообщение, которое я с нетерпением ожидаю.
Лидо нажал другую кнопку, и дверь открылась.
Дежурный офицер растерялся: отдать ли честь Императору или поклониться ему. В итоге он сделал и то, и другое - одновременно. Вышло достаточно нелепо.
Но Императору было не до того. Он надеялся, что офицер принес благую весть от Стэна - что заговорщики схвачены и их можно представить таанцами в качестве подарка, перевязав для красоты пестрыми ленточками.
- Э-э... э-э... - робел офицер связи. Наконец он решил, что проще изложить донесение адмиралу Лидо, и обратился к нему: - Мы поймали сигнал бедствия.
- Ерунда! - раздраженно бросил Лидо, забирая у офицера распечатку полученного сообщения. - Это нас не касается. Сейчас не до того. Ответа не будет.
- Погодите. Дайте-ка взглянуть, - сказал Император. Лидо передал ему распечатку. Согласно сообщению в нескольких световых годах от пульсара NG 467Н торговый корабль “Монтебелло” находился в самом отчаянном положении. Взорвалось топливо, все офицеры погибли или тяжело ранены, члены экипажа получили ожоги. Корабль взывал о немедленной помощи ко всем, кто окажется поблизости и примет сигнал “SOS”.
- Ослы! - воскликнул Император. - Для экономии топлива пошли опасным маршрутом, а сами не способны без фонаря свою ширинку найти.
- Ваше Величество, - сказал Сулламора, - адмирал Лидо прав. У нас тут дела куда важнее. Некогда нам отвлекаться на дюжину-другую придурков, которые обгорели из-за своей же глупости.
Скорее всего, Император и сам бы принял решение не вмешиваться. Но Сулламора допустил характерную ошибку: выбрал не те выражения и раздразнил властителя. Тому вспомнилось, что и сам он тысячу лет назад был среди “придурков”, летал на небольшом корабле и его судьба мало кого интересовала.
- Лейтенант, - сказал Император офицеру связи, - отнесите это сообщение в командный отсек. Пусть они там отрядят истребитель на помощь. Немедленно.
Офицер на этот раз просто приложил руку к козырьку и поспешил убраться с глаз Императора.
А Его Величество вернулся к текущим делам.
- Теперь, адмирал, призовите на помощь все ваши дипломатические способности и давайте продумаем, как нам сформулировать мои “великодушные” предложения в таких обтекаемых фразах, чтобы лорд Киргхиз не подумал, что мы просто спятили.

Предыдущая страница 31 Следующая страница


При дворе Вечного императора 32

Глава 50

- Спасибо, мистер Дженкинс. Я поведу корабль.
“Черта с два я его поведу, - подумал командир имперского истребителя Лавонн, когда палубный офицер взял под козырек и отступил на несколько шагов. - Мы возле этого проклятого пульсара слепее слепых, мне придется целиком полагаться на поганый компьютер - он наша собака-поводырь. И все равно можем врезаться во что-нибудь”.
Лавонн еще раз сверился с экраном, на котором высвечивался курс корабля.
- Наши координаты нулевые?
- Нулевые, сэр, - отозвался второй пилот.
- Курс влево тридцать пять. Вспомогательный двигатель... одна четвертая скорости.
- Есть вспомогательный двигатель на одну четвертую скорости.
Лавонн мысленно скрестил пальцы - авось повезет и на этот раз и в следующие секунды они не пересекут орбиты какого-нибудь другого истребителя.
- Двигатель к старту.
- Есть двигатель к старту.
Имперский истребитель “Сан-Хасинто” слегка задрожал - это корабельный гироскоп развернул аппарат в нужном направлении, после чего последовала новая команда, включился Юкава-драйв и “Сан-Хасинто” отделился от стоящих на стационарных орбитах имперских кораблей.
Лавонн подождал тридцать секунд, затем приказал:
- Вспомогательный до половины скорости.
- Есть вспомогательный до половины скорости, - без выражения отозвался второй пилот.
- Мистер Коллинз... начинаем отсчет... начали! Через пять минут включение основного двигателя.
- Есть пять минут до включения основного двигателя, капитан. Отсчет пошел.
Пять минут капитан “Сан-Хасинто” сидел как на иголках. Он хотел взять управление на себя, отняв его у автопилота. Нет, нельзя давать волю нервам. Надо расслабиться и подумать о другом.
При нормальных обстоятельствах командир истребителя Лавонн рвал бы и метал, получив подобное задание - спасти терпящий бедствие торговый корабль. До того, как он стал командиром “Сан-Хасинто”, он столько этих торговых фитюлек переспасал, что возвращаться к прошлому не было ни малейшей охоты. К тому же, по его мнению, весь торговый флот следовало передать в ведение военных. Лавонн не то чтобы ненавидел штафирок, но за свою жизнь перевидал столько грузовиков, которые терпели бедствие по самым безобразным причинам: то экипаж небрежен, то спасательные отсеки устаревшей конструкции или завалены товарами, тогда как должны быть свободны. Зачастую грузовиками управляли пилоты, которым, судя по их квалификации, даже большой гравитолет нельзя было доверить.
Однако сейчас новое задание давало командиру и экипажу “Сан-Хасинто” хоть какое-то занятие. Вообще-то Лавонн был польщен, когда на военную базу пришел приказ: его истребитель будет сопровождать лайнер до места назначения. Кто-то там наверху - на самом верху! - посчитал, что “Сан-Хасинто” - хороший истребитель, а его командир достойный профессионал, стоящий во главе отличного экипажа. У Лавонна иногда случались приступы самолюбования, и тогда он думал, что участие в экспедиции для переговоров с таанцами зачтется ему и будет большим плюсом в служебной характеристике, когда станет вопрос о его повышении.
Слухи среди экипажа, куда они направляются и что является конечной целью экспедиции, достигли пика, когда “Сан-Хасинто” подошел в район NG 467Н и через иллюминаторы они увидели таанский линкор. Лавонн сообразил, что его корабль принимает участие в некоем великом историческом событии. Только в каком? Он представлял себя седым адмиралом, который, уйдя в отставку, будет рассказывать своим внучатам: “Довелось мне участвовать в событии огромной исторической важности. Оно происходило у далекого пульсара. И там произошло - а что произошло, я не знаю, и никто не удосужился мне сказать”.
Хуже всего было то, что радиосвязь и радары вблизи пульсара не работали. Экипаж бездельничал, все ощущали себя сардинами в банке, маялись от скуки.
Приказы от командира эскадрильи прибывали на маленьких торпедах. Но они никак не проясняли ситуации: патрулируйте там-то и там-то, потом вернитесь на прежнюю орбиту и не отклоняйтесь на нее ни на йоту.
Разумеется, экипаж честил командование последними словами, когда поблизости не было офицеров. Количество нарушений дисциплины росло. Рядовые, жившие парочками, внезапно ссорились и просились в общие каюты, разрывая многолетние союзы. А помощника боцмана, любимца Лавонна, который за всю службу напился только один раз, когда они были в одном порту на чертовски развратной планетке, - этого тишайшего парня пришлось временно разжаловать в рядовые, потому что его поймали на том, что он переделал устройство очистки корабельный воды в самогонный аппарат, на котором изготавливал напиток, валивший с ног не хуже АМ-2, если его принять внутрь.
Словом, экипаж был деморализован бездействием, и Лавонн только порадовался, когда получил приказ отделиться от имперского флота, действовать самостоятельно и спасти грузовик “Монтебелло”, который терпит бедствие.
- Четыре минуты тридцать секунд.
Лавонн вернулся на корабельный мостик и приказал:
- За пятнадцать секунд начните отсчет вслух.
- Есть начать отсчет за пятнадцать секунд. Пятнадцать, сэр! Двенадцать... одиннадцать... десять... девять... восемь... семь... шесть...
- К пуску главного двигателя... товсь!
- Есть готовность к пуску.
- Две... одна...
- Пуск!
“Сан-Хасинто” завибрировал - это включился драйв АМ-2 и начал вывод корабля на орбиту, которая пройдет “над” пульсаром и приведет в ближайшую точку пересечения с орбитой несчастного “Монтебелло”.
- Этот корабль напоминает мне одного моего предка - тот тоже был латаный-перелатаный, - заявил Алекс собравшимся вокруг него гуркам.
Корабль, на котором они летели, был грузовиком, сменившим не мало владельцев, но начинал он как разведывательный корабль спецотряда Богомолов, и на нем установили двигатели не менее мощные, чем у боевого истребителя, да и электронная начинка - по тем давним временам - была первоклассной.
Сейчас это был ветеран. К тому же вместо команды из четырех человек в него набилось сорок гурков плюс Стэн и Килгур. Было тесновато. Зато весело и шумно.
Перед тем как нажать кнопку подачи аварийного сигнала, Стэн определил координаты нескольких имперских спутников, поставленных на дальних подступах к пульсару для обеспечения полной безопасности - чтобы они засекли пульсацию драйва любого корабля, который осмелится подойти слишком близко к району переговоров на самом высшем уровне.
Стэн знал, что эти же спутники отслеживают тугой лазерный пучок из прайм-уорлдского дворца, готовые передать срочное сообщение оттуда Императору, невзирая на помехи, создаваемые пульсаром. Капитан надеялся, что, внимательно отслеживая эфир, связисты на спутнике поймают и сигнал бедствия с “Монтебелло”.
Краем уха Стэн слышал, как Алекс травит очередную байку скучающим гуркам. Особых занятий у него не было, и мало-помалу он заинтересовывался болтовней Алекса все больше и наконец стал слушать внимательно.
Алекс говорил:
- Мой предок, надо вам знать, был человек особенный. Звали его Алекс Селкирк Килгур. И вот, значит, вдруг занадобилась этому Селкирку справка от врача, чтоб ему позволили и дальше летать по торговым делам. Ну, приходит он, значит, к доктору, а тот ему говорит:
- Э-э, да у вас, приятель, кой-каких частей тела не хватает.
Мой предок отвечает:
- Верно.
- А чего ж вы трансплантанты себе не поставили? Это ведь так просто!
- Понимаете, - объясняет Селкирк, - не было никакой возможности. До недавних пор я, видите ли, пиратствовал.
Доктор закивал - резонно, дескать, Селкирк говорит. И осматривает того дальше. Закончил и говорит:
- Да вы, приятель, здоровее здорового. Вот одно только - кое-чего у вас не хватает.
Тут Селкирк ему и объясняет:
- Ноги у меня нет. Деревяшка вместо нее. Ногу отхватило люком, когда брал на абордаж яхту одного богатея.
Доктор слушает, уши развесил.
- Видите крюк вместо руки? Срезало руку лазерной пушкой.
- А с глазом что случилось, почему нету?
Селкирк ему и отвечает:
- Да чайка на него капнула. Доктор глаза вытаращил, говорит:
- Никогда не слышал, чтобы от помета чайки глаза вытекали!
- Правда ваша. А дело было так. Стою я, значит, в одном порту на берегу, а тут чайка пролетает. Ну и капнула мне на глаз.
- Но каким образом?..
- Видите ли, доктор, мне только накануне поставили крюк вместо руки, и я к нему тогда еще не привык.
Стэн почесал в затылке, хотел сказать что-нибудь хлесткое, не нашелся и уставился на экран, на котором высвечивалась карта звездного неба вокруг “Монтебелло”.
“Сан-Хасинто” подошел на самой малой скорости вплотную к “Монтебелло”. Лавонн, наученный горьким опытом, исходил из предположения, что на грузовике может оказаться нестандартный стыковочный узел, невзирая на все строгие предписания об унификации. Поэтому он принял решение на всякий случай приготовить надувной переходной коридор.
И вот гармошка коридора наглухо прилегла к шлюзовому люку “Монтебелло”. Лавонн стоял в скафандре в шлюзовом отсеке своего корабля во главе спасательного отряда из двадцати человек. Еще со времен, когда он принимал участие в наземных боевых действиях, он верил, что командир всегда должен быть впереди своих подчиненных.
Через этот шлюз предстояло принять пострадавших с “Монтебелло”, для которых наспех оборудовали лазарет в одном из самых просторных отсеков.
- Приготовиться к открытию люка! - приказал Лавонн. - Открыть люк!
- Есть открыть люк, сэр.
Воздух пронзительно засвистел, давление в шлюзовом отсеке и переходном коридоре выровнялось. Придерживаясь за поручень, Лавонн пролетел к входному люку грузовика.
Открыв люк и дождавшись, когда давление выровняется, Лавонн и его бортовой врач первыми вошли в шлюзовую камеру “Монтебелло”. Командир “Сан-Хасинто” готовился увидеть что-нибудь жуткое: панику, хаос, тела, разорванные на куски из-за разгерметизации; или обожженных мужчин и женщин; или обезумевших мятежников. Он готовил себя к чему угодно, только не к тому, что увидел.
А увидел он трех вооруженных мужчин в имперской военной форме. У высокого худощавого мужчины, стоявшего чуть впереди остальных, были нашивки капитана личной охраны Его Величества. Все трое держали Лавонна и доктора на прицеле виллиганов.
Лавонн растерянно заморгал. Прежде чем он пришел в себя, капитан произнес:
- Будучи облечен чрезвычайными полномочиями лично Его Величеством Императором, я принимаю командование вашим кораблем, сэр.

Глава 51

В зале, где велись переговоры, вполголоса переговаривались между собой члены таанской дипломатической делегации и - отдельно от них - советники Императора. В дальнем конце зала происходили главные события - беседа между Императором и лордом Киргхизом, в которой принимал участие Танз Сулламора. Все присутствующие с тревогой ждали, чем же закончится эта беседа. Соглашением или немедленным объявлением войны?
Если бы они могли проникнуть в мысли Императора в тот момент, когда таанская делегация вошла в зал, они бы знали точный ответ. Император отметил про себя, что все таанцы, начиная с наименее знатного лорда и заканчивая лордом Киргхизом, одеты в парадные военные мундиры - изумрудного цвета плащи, красные кители и зеленые штаны. На кителях красовались всеми цветами радуги орденские ленты и позвякивали медали.
Вечный Император постарался скрыть улыбку при виде этих пестрых попугайских одеяний: люди так выряжаются на банкет, а не для объявления войны. Сам он оделся как можно проще - на нем был его каждодневный элегантный серый мундир. Никаких орденов и медалей, только один значок, свидетельствующий о том, что он глава Империи, - небольшой золотой кружок с буквами АМ-2 на фоне атомарной решетки. Вечный Император не раз говорил Махони, что есть единственный способ выделиться в толпе разряженных вельмож, - быть одетым как можно проще. “Если вы босс всех боссов, - говаривал властитель, - вам ни к чему это афишировать”.
Император встал и протянул руку Киргхизу.
- Итак, мы пришли к обоюдному согласию? Лорд Киргхиз старался сохранить на лице выражение сановитого спокойствия, но невольно расплылся в улыбке:
- Да, мы пришли к согласию.
- В таком случае оставим нашим сотрудникам обсуждение деталей, - сказал Император. - Окончательное подписание договора может произойти в удобное для нас время.
Затем Император обратился ко всем присутствующим:
- Дамы и господа, позвольте мне высказать предположение, что наша работа близится к концу и увенчается мирным договором. Приглашаю всех на прием по поводу успешного завершения переговоров.
По взмаху императорской руки створки огромных дверей с шипящим звуком раздвинулись. Таанцы невольно вытягивали шеи, чтобы взглянуть на длинные столы, ломившиеся от яств. Под приветственные крики и смех Вечный Император пригласил гостей в банкетный зал.
Этот банкет был звездным часом Марра и Сенна - пиком их долгой карьеры поставщиков двора Его Величества. Они не пожалели ни денег, ни усилий, чтобы этот пир стал одним из самых замечательных и необычных в истории Империи.
Начать с того, что им досталась нелегкая задача сделать максимально уютным огромный корабельный банкетный зал. Для этого они приказали оставить некоторые передвижные перегородки и драпировали их тканями мягких оттенков, чтобы атмосфера в зале стала теплее. Столы были расставлены так искусно, что никто из гостей не чувствовал себя отрезанным от средоточия вечера - Императора и Киргхиза, которые сидели друг против друга за главным столом. Марр и Сенн отказались от верхнего света и установили скрытое освещение, которое выгодно подчеркивало бликами серебро посуды. В приглушенном свете подаваемые блюда выглядели особенно аппетитно.

Предыдущая страница 32 Следующая страница


33 Аллан Коул, Крис Банч

Но величайшим чудом была сама еда. Естественно, коль скоро Император был хозяином вечера, меню состояло преимущественно из таанских кушаний, приправленных соусами и специями, которые должны были прийтись по вкусу именитым таанцам. Что касается прислуги, то и здесь Марр и Сенн превзошли самих себя. Обслуживание автоматами или дорогими роботами-официантами не ценилось так, как обслуживание обычными официантами. Поэтому было решено, что за столом будут прислуживать преторианцы. За спиной каждого гостя стоял дюжий детина в парадной форме, готовый по первому знаку налить тому вина, принести новое блюдо, убрать ненужную тарелку.
Однако участие преторианцев в банкете больше всего нравилось адмиралу Лидо. Он мог только мечтать о таком благоприятном для себя повороте. Сейчас он взял бокал с вином и, медленно потягивая приятный напиток, мысленно похваливал Марра и Сенна. Жаль только, что это будет последний банкет в их жизни.
Лидо встретился взглядом с сидевшим напротив полковником Фоли - и поднял свой бокал в молчаливом тосте. Фоли так же молча приподнял свой бокал.

Глава 52

Во времена, когда межзвездная связь была доведена почти до совершенства, связь между космическими кораблями по проводу была не менее устаревшей, чем переговорная трубка. Но в окрестностях пульсара все иначе, вот почему за небольшой ракетой, запущенной в сторону “Нормандии”, тянулся провод.
Ракета подлетела к императорскому лайнеру, примагнитилась к его брюху. Связь, пусть до смешного архаичная, была установлена.
- Это доктор Шапиро, - донесся голос с “Нормандии”. - Много у вас пострадавших?
- Говорит командир корабля Лавонн. Тридцать пять пострадавших. Мой бортовой врач говорит, что двенадцать в критическом положении - ожоги третьей степени. А у других ожоги второй степени, положение тяжелое.
- Оставайтесь на связи.
Из брюха лайнера выдвинулись две полукруглые лапы, захватившие “Сан-Хасинто” и подтянувшие корабль так, что двери его шлюза совпали со шлюзовым люком “Нормандии”.
Когда автоматика завершила стыковку и двери открылись, Стэн и сорок гурков устремились внутрь лайнера. Они были вооружены не только кинжалами и виллиганами - у каждого за плечом висело газовое ружье, способное оглушить человека на некоторое время.
Приказ Стэна был прост. Первое: выводить из строя всякого, кто встретится. Второе: если встреченный не вооружен, оглушите; если человек вооружен и ведет себя агрессивно - без колебания убивайте. Третье: найти Императора и обеспечить его безопасность. Четвертое: никто не имеет права приближаться к Императору ни под каким видом - любой, кто попробует подойти к властителю, невзирая на его чин и причину такой попытки, должен быть убит на месте.
Гурки есть гурки: когда приказ им ясен, его выполнение гарантировано. Все встреченные не позже чем через пять секунд лежали без сознания или бездыханными. Даже дежурные в командном центре не успели передать сигнал тревоги о том, что корабль захвачен неизвестными.
По команде, словно это было на учебном плацу, капрал Люк Кезаре вышел вперед с блюдом, которое было накрыто салфеткой. Киргхиз обернулся к нему и улыбнулся в ожидании нового блюда. Держа в левой руке блюдо, Кезаре выхватил правой рукой лежащий под салфеткой кинжал и вонзил лезвие прямо в улыбающийся рот таанца. Лезвие прошло через небо - прямо в мозг.

Глава 53

Колонна гурков во главе со Стэном в молчании двигалась по главному коридору в той части корабля, где располагались каюты экипажа, когда из громкоговорителя внутренней связи раздался испуганный голос:
- Всем прибыть в банкетный зал. Кто-нибудь... помогите! Они пытаются убить Императора!..
Голос прервался на полуслове, послышался какой-то шум, крики... Репродуктор замолчал. Члены команды выбегали из своих кают - и гурки тут же оглушали их газом.
Когда гурки подошли к лифтам, Стэн жестом приказал им остановиться. Часть своих людей он послал под началом старшины-хавилдара Харкамана Лимбу пройти через ту часть корабля, где были каюты офицеров, и захватить командный отсек и мостик “Нормандии”. Оставшиеся двадцать гурков последовали вместе со Стэном в банкетный зал.
Огромные створки дверей банкетного зала были раздвинуты, когда Стэн и Алекс приблизились к ним.
Из дальнего конца зала доносились звуки ожесточенной схватки. По сигналу Стэна Алекс и гурки осторожно просочились в зал.
Зал, превращенный усилиями Марра и Сенна в произведение искусства, представлял собой картину полного разрушения. Столы перевернуты, скатерти горят. По полу было трудно ступать - ноги скользили по изысканным кушаньям. Страшно искалеченные трупы скалились на гурков рядом с каждым из перевернутых столов.
Стэн и его друзья торопливо пробирались в дальний конец зала. Все кругом внушало ужас. Стэн обратил внимание, как много таанцев убито - но одновременно и преторианцев. Иногда попадались тела гурков, которые пали, защищая своего Императора.
Глаза Алекса налились кровью при виде этого кошмарного зрелища.
- Подлые изменники! - рокотал он. - Мразь навроде Кэмпбеллов!
Стэн с облегчением заметил, что среди трупов нет тела Императора.
Вокруг главного стола лежали пятнадцать преторианцев-изменников, мертвые, с зияющими ранами. В центре круга лежал один из гурков, тоже мертвый, с простреленным горлом. Стэн узнал Хемедара Кулбира. Он умер доблестной смертью, до конца выполнив долг перед Императором, которому приносил клятву верности.
- Вот геройская смерть, - шепнул Алекс Стэну.
Не успел Стэн отозваться на его слова, как в коридоре, ведущем из банкетного зала, раздался хлопок выстрела.
- Вперед! - крикнул Стэн. Гурки устремились в сторону коридора, перепрыгивая через распростертые тела.
За углом они обнаружили взвод преторианцев, которые нападали на троих гурков - последних из тех, кого Император взял с собой на “Нормандию”. Стэн подоспел к тому моменту, когда Лимбу с кукри в руке кинулся на группу преторианцев без всякой надежды выжить в неравной схватке и убил двоих, прежде чем был убит сам.
Гурки, которых привел Стэн, напали на преторианцев сзади. Через несколько мгновений пятнадцать изменников лежали бездыханными в коридоре, а команда Стэна проследовала дальше в поисках Императора.

Глава 54

Император пнул ногой жирного Сулламору, чтобы тот побыстрее спускался вниз по лестнице, затем обернулся и стал спускаться сам - пятясь, с виллиганом в руке. Однако время поджимало, преследователи могли появиться в любую секунду. Не задумываясь. Император сел на перила и съехал вниз. Молнией мелькнуло в голове: есть еще порох в пороховницах, тело само соображает, что делать в трудной ситуации.
Как только ноги властителя коснулись батарейной палубы, он мгновенно отскочил в сторону - и вовремя, потому что то место, куда он съехал по перилам, было разворочено диском антиматерии из виллигана. Вверху стоял преторианец и целился в Императора, чтобы на этот раз не промахнуться. Император выстрелил первым, и диск АМ-2 разорвал солдату грудь. Императорский виллиган еще трижды плюнул дисками антиматерии, которые подрезали опоры лестницы, и она упала вниз.
- Это остановит их на какое-то время - пусть помозгуют, как спуститься сюда без лестницы, - пробормотал властитель.
Воспользовавшись передышкой, он секунд тридцать стоял за колонной и обдумывал свое положение.
Когда преторианец внезапно ударом кинжала сразил Киргхиза, Император от неожиданности в первый момент растерялся. Мелькнула глупая мысль: а не плюнуть ли на все. Пусть убивают. Надоело! Хотя это была мимолетная мысль, но она на миллионную долю секунды парализовала его - и это могло стоить ему жизни.
Спасли его гурки. Когда изменники метнулись к столу, где сидел Император, наик Тхаман Гурунг свалил Его Величество на пол и прикрыл своим телом. Смертельный заряд вошел в грудь Гурунга. Тем временем Читтаханг Лимбу использовал виллиган как автомат и очередью уложил не меньше дюжины преторианцев. Затем сам рухнул с простреленным горлом.
Император выбрался из-под тела своего спасителя, взял его виллиган и возглавил бой. Гурки вместе с ним начали отступление к выходу. Преторианцы не были готовы к такому отчаянному сопротивлению и на минуту растерялись, дали гуркам занять более удобные позиции.
Надо где-то забаррикадироваться, думал Император. Было бы естественнее всего отступить в свои апартаменты, но, опытный инженер, он принял другой план - отступать в машинное отделение “Нормандии”.
Он сообразил, что горстка отчаянно смелых гурков под командованием Лимбу продержится считанные минуты. Но за это время можно ретироваться в машинное отделение. Там он сумеет сперва запаять входные люки, а потом держать оборону даже в одиночку, благо запасов антиматерии в машинном отделении достаточно, чтобы уложить хоть тысячу врагов. Сейчас Император осматривал батарейную палубу, на которой он находился. Здесь стояли пусковые ракетные установки и лазерные пушки, но в целом этот широкий коридор мало отличался от прогулочной палубы океанского лайнера. Нет, тут негде укрыться, надо побыстрее убираться отсюда.
Лидо поджидал Императора у следующей лестницы, которая вела вниз, на корабельную кухню. Император сделал знак рукой, и его сопровождающие двинулись вперед. Лишь сейчас до него дошло, как мало людей осталось с ним - только Сулламора, Лидо и двое гурков.
Но, что было удивительнее всего, происходящее приятно щекотало его нервы.
Стэн, Алекс и гурки соскользнули на батарейную палубу по стволу шахты для подъема снарядов. Метрах в пятидесяти от них группа преторианцев топталась у разрушенной лестницы. Их не меньше двадцати, отметил про себя Стэн. Один из преторианцев увидел противника и криком предупредил товарищей.
Стэн спустился на батарейную палубу последним. Там он шустро приподнял предохранительный колпачок и нажал красную кнопку на стене, над которой была надпись “ЗАРЯЖАНИЕ”. Снаряд типа “гоблин” автоматически пошел к началу шахты и стал подниматься вверх, навстречу преторианцам, которые посыпались в шахту, норовя догнать Стэна и его товарищей.
Автоматическая система заряжания подает снаряд каждые шесть секунд, поэтому массивные снаряды идут на большой скорости и двигаются по подъемной шахте со скоростью шестьдесят километров в час. И вот тысяча килограммов стали столкнулась с несколькими сотнями килограммов человеческой плоти, которую она тут же превратила в просто мясо.
Пятеро преторианцев погибли, прежде чем остальные сумели блокировать работу аппарата и соскользнули вниз невредимыми. Здесь гурки встретили их плотным огнем, и преторианцам пришлось попрятаться за ракетными пусковыми установками, лазерными пушками и другими укрытиями на батарейной палубе. Они открыли ответный огонь по гуркам.
- Да сколько же можно! - ворчал Алекс. - Как мне эти сволочи надоели!
И он решил действовать самым радикальным методом.
На “Нормандии” имелось оружие не только для военных действий в космосе, но и оружие для ведения боя на поверхности планет.
Разумеется, такое оружие обычно хранилось под замком. Упаси Бог использовать его на корабле - пробивает переборки. Но на батарейной палубе в нише на стене был закреплен огнемет - громоздкое тяжелое устройство, с которым можно справиться только вчетвером. У обыкновенного человека, как говорится, пупок развяжется, если он попробует орудовать огнеметом в одиночку.
Но старшина Алекс Килгур никогда не был обыкновенным человеком. А необыкновенные обстоятельства только увеличивали его силу и энергию. Диском антиматерии он перерезал цепь, которая приковывала огнемет к нише, выворотил аппаратище, снял предохранитель, прицелился - и выстрелил. И все это сделал в мгновение ока, чтобы Стэн не успел запротестовать, а преторианцы - принять меры к спасению своих шкур.
Из сопла огнемета вырвалась струя, шар пламени ударил о переборку, пошел рикошетом в сторону преторианцев - и разлился морем огня.
Когда выстрел из огнемета используют для подачи сигнала, его вспышка видна с расстояния в одну световую секунду. Можно представить себе, что произошло на батарейной палубе на пространстве десять на десять метров.
Гурки и Стэн лежали пластом за своими укрытиями, закрыв глаза. Система пожаротушения “Нормандии” сработала четко и быстро - с грохотом и шипением на палубу обрушились несколько тонн пены и подавили огонь.
Но к этому моменту от преторианцев остались лишь обугленные трупы.
По сплавившемуся полу батарейной палубы Стэн и его команда поспешили дальше в поисках Императора.

Глава 55

Марр и Сенн прятались в огромной микроволновой печи. Когда началась бойня, оба находились в просторной корабельной кухне. Услышав истерические крики из громкоговорителя, за которыми последовал шум и еще более страшное молчание, они благоразумно решили не высовываться.
Напуганный Сенн прижимался к Марру.
- Когда они закончат свое дело там, то явятся сюда, чтобы прикончить и нас. - Он ласково провел рукой по шерсти своего любовника, с которым никогда не расставался. - Ну что ж, мы неплохо прожили и любили друг друга.
Марр вдруг решительно поднялся во весь рост.
- Еще посмотрим, кто кого! - воскликнул он. - Мерзавцы!
- Думаешь, мы справимся с ними?
- Не знаю, мой милый. Но мы с тобой доки по части кухни. И если эти скоты ворвутся сюда, пусть пеняют на себя!
Он забегал по кухне, делая необходимые приготовления к последнему смертному бою. Сенн догадался, что задумал его возлюбленный, и тоже вывалился из печи, позабыв о намерении умереть тихо и без сопротивления.
Начали они с микроволновой печи - трехметровой высоты и такой же ширины. Внутри было множество решеток, огромных противней и вертел, на который можно насадить целого быка. Жарка производилась с помощью сонара, который внешне напоминал большую кинокамеру, стоящую на гидравлических лапах. Когда печь включали, толстые двери автоматически наглухо закрывались, а сонар медленно перемещался по камере, посылая широкий звуковой луч на ультракоротких частотах.
Первым делом Марр взломал запоры, которые безопасности ради преграждали доступ к сонару. Затем они выворотили прибор из гнезда, однако из печи вытащить не успели.
На лестнице, ведущей в кухню, раздался шум шагов. У Марра и Сенна, которые возились внутри печи, сердце упало - конец! Но тут в кухню спустился Вечный Император. Левой рукой он тащил за собой спятившего от страха Сулламору, а правой отстреливался из виллигана.
Секундой позже в кухню забежали обер-гофмейстер и двое телохранителей-гурков. Наики Рамсинг Рана и Агансинг Раи осыпали своих преследователей ругательствами и вели по ним огонь из виллиганов.
Диски антиматерии из преторианских виллиганов врезались в пол и стены кухни, оплавляли стальные стены.
- Сюда! - крикнул Император и повел свою небольшую команду к запасному выходу из кухни. Оттуда можно было попасть по переходу в главную кладовую, а затем в машинное отделение.
Преторианцы уже ворвались на кухню. Рам задержался у двери, прикрывая бегство властителя. Диск антиматерии вспорол ему живот, и верный телохранитель, негромко вскрикнув, упал замертво. Преторианцы бежали к двери, за которой скрылись два сановника, Император и его единственный оставшийся в живых телохранитель.
Ни секунды не поколебавшись, Сенн собрался в пушистый комок, выкатился из печи, проворно нажал кнопку “ПАРОВАЯ ЧИСТКА КУХНИ” и так же шустро нырнул обратно в печь, затворив за собой ее дверцы.
Из отверстий в стенах повалил раскаленный пар. Санитарные сенсоры определили координаты скопления больших биологических масс загрязнения и направили струи пара прямо на преторианцев.
Одиннадцать преторианцев, которых автомат приравнял к микробам больших размеров, заорали от боли. Их легкие заполнились раскаленным паром - и сварились, прежде чем солдаты успели закричать второй раз. Кожа несчастных пошла огромными волдырями, которые лопались, снова вздувались...
Процесс паровой очистки занял тридцать секунд - как и положено по инструкции. К этому моменту все преторианцы умерли страшной смертью. Или умирали - человеческий организм крепок и сдается не сразу...
Но по лестнице снова грохотали армейские ботинки. Новая группа преторианцев с полковником Фоли во главе ворвалась на кухню. Полковник увидел мордашку Сенна, который выглядывал из печи.
- Убить! - крикнул Фоли.
Сам он с четырьмя преторианцами устремился к запасному выходу, через который бежал Император. Остальные преторианцы кинулись к Марру и Сенну.
- Помоги мне, - пискнул Марр. Сенн подставил свои плечики под сонар, оба поднатужились и взгромоздили прибор на решетку открытой печи, направив его в сторону атакующих. - Давай!
Марр нажал кнопку включения сонара; оба друга выскочили из печи и под градом выстрелов укатились за стальной мусорный контейнер.
Ни о чем не подозревающие преторианцы надвигались в лучи невидимых губительных волн. Прибор был установлен на предельную мощность - нападающие изжарились буквально за несколько секунд. Микроволновая печь начинает жарку изнутри, поэтому до того, как их кожа начала краснеть, а потом чернеть и дымиться, у преторианцев поджарились внутренние органы - тела разорвало, и куски мяса разлетелись по всей пятидесятиметровой кухне.

Предыдущая страница 33 Следующая страница


При дворе Вечного императора 34

Марр выглянул наружу, и от увиденного зрелища ему сделалось дурно. Сенн хотел было тоже выглянуть, но Марр пихнул его обратно, чтобы тот не получил психическую травму на всю жизнь. В душе самого Марра что-то оборвалось: он понял, что не сможет больше так же безмятежно эстетствовать, как прежде, - после всего увиденного.
Однако их оружие сработало.
Теперь любой, кто спустится на кухню, погибнет той же лютой смертью. Марр выключил сонар, но держал лапу у кнопки - на случай, если появится новый враг.
На лестнице опять кто-то шумел. Донесся топот множества армейских ботинок. Марр готовился нажать кнопку.
Первым в кухню вбежал высокий стройный мужчина. Марр на десятую долю секунды включил смертоносный прибор, потом узнал Стэна и отключил сонар. Задрожав от ужаса - он понял, какой беды только что избежал, - Марр бессильно привалился к Сенну.
Заглянув в огромные сияющие глаза своего возлюбленного, Марр воскликнул:
- Я чуть было не убил нашего славного капитана!
Мордочкой он зарылся в мягкую шерсть Сенна и разрыдался.
Стэн и Алекс покончили с четверкой преторианцев, пытавшихся в дальнем конце комнаты взломать дверь запасного выхода, через который бежал Император. Фоли единственный вовремя нырнул в узкую щель за разделочной машиной. Эта машина для разделки туш представляла собой красную стальную махину трехметровой высоты и пятиметровой ширины. Сейчас ее острые ножи и манипуляторы для передвижки мяса были неподвижны.
Стэн опустился на колени и протиснулся в щель между разделочной машиной и стеной. У машины был сложный контур, и Стэн оказался в извилистом туннеле. Худой, в отличие от Фоли, Стэн обладал некоторым преимуществом. Но ползти со света в темноту, где затаился противник, было делом опасным.
Будет ли Фоли уползать от него или притаится за поворотом туннеля? Увернуться от выстрела в таком узком пространстве нет никакой возможности.
Стэн переложил виллиган в левую руку и проворно пополз вперед - потея от напряжения и неприятного чувства своей чрезмерной уязвимости.
Ага! Стэн увидел в почти полном мраке дуло полковничьего виллигана. Он что было мочи ударил по виллигану. Костяшки обожгло болью от соприкосновения со сталью, но Фоли выронил свое оружие - с металлическим звяком оно упало на пол. Однако Стэн при ударе потерял равновесие и упал. Он стал быстро подниматься, хватаясь за что попало, но удар в челюсть свалил его. Падая, он все же дернулся и откатился, насколько можно было в узком туннеле - и только так избежал кинжала, с которым Фоли кинулся на него. Опасаясь рукопашной с молодым противником, Фоли рванулся прочь и пополз дальше по туннелю.
Стэн преследовал врага и схватил за каблук в последний момент перед тем, как полковник вынырнул из туннеля на разделочный стол.
Фоли тяжело упал на металлическую платформу. Датчики среагировали и привели весь аппарат в действие. К лежащему Фоли протянулись манипуляторы. Они шарили в поисках туши для разделки. Не обращая на них внимания, полковник начал распрямляться, чтобы встретить выползающего из туннеля Стэна ударом кинжала.
Но в этот момент острый крюк впился ему в горло, а манипуляторы перехватили его поперек тела и потащили по конвейеру. Фоли, насаженный на крючок могучей механической рукой, орал благим матом и извивался червяком. Но машина не знала жалости.
Парализованный ужасом, Стэн наблюдал за тем, как машина искусно свежевала полковника. В течение считанных секунд ножи содрали кожу с живого Фоли, при этом небольшие шланги смывали с него кровь. Затем большие ножи стали перерубать суставы и сдирать мясо с костей...
Предсмертный крик Фоли еще звучал эхом под сводами кухни, когда моментальная разделка была закончена: мясо было упаковано и отправлено в холодильник.
Стэн как пьяный дотянулся до рубильника, выключающего машину, и на ватных ногах двинулся обратно по туннелю, у выхода из которого его поджидал Алекс.

Глава 56

Горючее и двигатели невероятно изменились за прошедшие столетия, но астронавтов двадцать первого века мало что удивило бы в машинном отделении “Нормандии” - такие же просторные отсеки с металлическими стенами, где звук шагов отдавался эхом и невидимые силы заставляли дрожать пол. Под сверкающими кожухами драйва АМ-2 могли бы прятаться дизельно-электрические или фотонные двигатели. Переходы, мостики и лебедки вокруг всего этого нагромождения машин мало отличались от бытовавших на заре межзвездной космонавтики, в далеком двадцать первом веке. Поскольку “Нормандия” стояла неподвижно, в машинном отделении дежурил только один офицер и один механик. Сейчас оба лежали в лужах крови.
Этажом выше Император заметил двух преторианцев, которые крались за одной из труб. Император прикинул, как лучше их уничтожить, хорошо прицелился и сделал четыре выстрела. Четыре диска антиматерии срезали решетчатую площадку, на которой стояли преторианцы, и они упали вниз. Как стрельба по тарелочкам, подумал Император и, прежде чем преторианцы опомнились от падения и вскочили на ноги, спокойно прикончил обоих парой выстрелов.
- Вперед, адмирал. Помогайте! - крикнул он.
Лидо и последний из гурков помогли ему подтащить сварочный аппарат к двери аварийного входа. Император был чуточку горд тем, что его руки помнили, как пользоваться сварочным аппаратом, и тем, с какой ловкостью он быстро заварил аварийный люк.
- Так-то, Мик! - удовлетворенно воскликнул он. - Это задержит негодяев на какое-то время.
Лидо пристально смотрел на него, и где-то в глубине императорского мозга мелькнул удивленный вопрос: “А что, собственно, происходит с этим человеком? Когда началась стрельба, Лидо первым выхватил пистолет, который тут же был выбит у него из рук одним из чересчур уж бдительных гурков. Сейчас Лидо ведет себя странно. Неужели он напуган? Но разве может такой бывалый воин быть так перепуган? Впрочем, - думал Император, ведя по эстакаде троих оставшихся с ним людей, - прошло уже столько времени с тех пор, как Лидо лично участвовал в боях и видел направленные на себя виллиганы. Видать, все дело в привычке”.
Возможно, он не менее перепуган, чем Танз Сулламора, который совсем очумел от страха и плетется позади Императора с багровым лицом - будто его вот-вот удар хватит.
Лидо дожидался, когда они - все четверо - поднимутся на очередную платформу. “Теперь, - решил он. - Хватит медлить”. Тот проклятый непалец помешал ему за столом. А теперь - самое время. Адмирал выхватил свой церемониальный меч и размахнулся, чтобы полоснуть по спине ни о чем не подозревающего Императора.
Но так же, как прочие заговорщики недооценили боевое искусство гурков, так и Лидо недооценил быстроту профессиональной реакции наика Агансинга Раи.
Раи, бывший денщик Стэна, умудрился вовремя заметить резкое движение адмирала и в последний момент каким-то чудом оказался между лезвием меча и спиной Императора. Удар рассек ему легкие. Труп рухнул на платформу, чуть не повалив за собой адмирала.
Лидо с усилием вырвал меч из груди гурка и шагнул назад, готовясь к новому удару. Но тут героем проявил себя Танз Сулламора.
Толстяк внезапно сорвал с плеча свой виллиган, из которого он, быть может, ни разу в жизни не стрелял, и прикладом что было мочи ткнул адмиралу под ребра. Удар отшвырнул Лидо к перилам платформы.
Пока Сулламора приходил в себя от собственной неожиданной прыти, адмирал действовал. Он развернулся, кинулся на Сулламору и рубанул его мечом по шее. Тот захрипел и рухнул на платформу. А Лидо уже разворачивался в сторону Императора, готовясь к атаке...
Император стоял метрах в четырех от него, в конце платформы. Отступать ему было некуда, виллиган висел за спиной.
- Позвольте узнать, что все это значит? - хладнокровно спросил он.
Лидо задыхался от гнева и не мог сразу заговорить - все эти годы тайных замыслов и скрываемой жгучей ненависти, как о них сказать одной фразой?! Единственное, что он промолвил, было:
- Роб Гадес - мой сын!!!
И бросился на Императора с мечом.
Тот схватил двумя руками железную кочергу из набора для аварийного тушения пожара и парировал удар адмирала. В его голове мелькнуло: какого такого Роба Гадеса имеет в виду этот сумасшедший?
Лидо с горящими ненавистью глазами снова наступал. Теперь его удар должен был разрубить Императора пополам, но тот опять кочергой остановил удар. Сразу же после этого властитель перешел в наступление и, подпрыгнув, ударил адмирала ногой в грудь.
Меч против кочерги - никчемное оружие. Это выяснилось, к своему большому удивлению, некоторые недоброжелатели в те давние годы, когда Император был еще корабельным инженером - великим забиякой и отменным драчуном.
Пока Лидо, шатаясь отступал, Император изо всей силы ударил кочергой по мечу, конец которого в тот момент касался платформы. Меч переломился у самой рукояти. Император немного изменил угол удара кочерги, направив ее на кисть Лидо.
Раздался треск кости, и адмирал закричал от боли. Выронив рукоять меча, он левой рукой ухватился за белую кость, которая, прорвав ткань, показалась из рукава. Лидо упал на колени.
Император с презрением разглядывал его.
- Подонок, - сказал он. Но его голос был не совсем лишен жалости. - Несчастный подонок. Глупый подонок.
Он зашагал прочь - к аварийному командному отсеку, вход в который был рядом со стендом, где висел аварийный набор инструментов.
Император уже позабыл о Лидо и думал только о том, что следует предпринять в следующий момент.
Килгур в отчаянии молотил прикладом по запаянному люку. Стэн отодвинул его в сторону.
Из ножен, спрятанных в рукаве, выскользнул его чудо-кинжал. Стэн вонзил острие толщиной в несколько атомов в сталь - и оно вошло в нее, как нож в масло. Стэн рассек обгорелые места спайки. Оставалось только подналечь плечом - и дверь поддалась.
Стэн ворвался в машинное отделение. Там он увидел четыре трупа. Императора среди них не было.
Стэн быстро огляделся, пробежал взглядом по этажам зала, по лестницам, - при этом он мягкой поступью перебегал с места на место, как тигр во время охоты.
Наверху, на платформе, капитан увидел еще два распростертых тела и двух мужчин.
Император! Он жив. Слава всем богам, какие только существуют! А второй человек, который почему-то стоит на коленях... Ба! Да это же адмирал Лидо!
Ни Император, ни Лидо не слышали, как Стэн проник в машинный зал.
Стэн помчался вверх по лестницам.
Он был лишь одним этажом ниже, когда увидел, что адмирал оправился от болевого шока и здоровой рукой вытащил из-за пояса миниатюрный виллиган. Стэн был еще достаточно далеко, а Лидо целился в Императора. Оставалось одно. С такого расстояния трудно было поразить Лидо насмерть кинжалом. Но это почти килограмм стали. Стэн с ходу метнул свой кукри.
Результат получился лучше, чем он ожидал. Сталь вошла в спину адмирала и перерубила ему позвоночник.
Лидо так и не успел нажать курок. Его тело забилось в судорогах и наконец затихло на решетчатом полу платформы.
Стэн поднялся до конца лестницы, не спуская глаз с Императора. Одному из них сейчас стоило бы сказать что-нибудь очень красивое, историческое. Но драматические фразы придумываются задним числом, для последующих рассказов. А сейчас двое окровавленных мужчин просто стояли и молча смотрели друг на друга - испытывая облегчение, но не в силах даже улыбнуться.

Глава 57

Хейнз лежала голой под ярким солнцем и думала: “Вот это, наверное, и есть рай. У тебя под рукой холодная выпивка, солнце приятно печет, а легкий ветерок со стороны леса обвевает ее заякоренный дом-корабль и приятно свежит. Словом, благодать!.. Нет, это не совсем рай, - поправила она себя. - Любимого нет рядом. А в мире вокруг назревает дурное...”
Последние месяцы, после возвращения Императора на Прайм-Уорлд, были заполнены лихорадочной деятельностью и показались годами. Надо было как-то выбираться из той страшной ситуации, в которую поставили Империю заговорщики. Хейнз только радовалась, что не на ее плечи лег весь груз нынешней тягостной ситуации и она отчасти сторонний наблюдатель. Стэн регулярно вводил ее в курс происходящего.
Как только с преторианцами-изменниками на борту “Нормандии” было покончено, императорский флот незамедлительно двинулся прочь от пульсара. Бегство было спешным и вынужденным - даже изворотливый ум Вечного Императора не мог изобрести сколько-нибудь убедительного и правдоподобного объяснения происшедшей трагедии - гибели главы дипломатической миссии и всех членов его свиты. Правда выглядела, слишком невероятной.
Очевидно, Киргхиз или кто-то из его подчиненных регулярно докладывал о происходящем на переговорах, потому что уже через сорок восемь часов имперский флот, удирающий прочь от пульсара, настигли таанские боевые корабли - два скоростных линкора и множество истребителей. Будь “Нормандия” одна - лишь со своим прежним эскортом, ее бы уничтожили без особого труда. Но Император успел вызвать мощнейшее подкрепление - две эскадрильи линкоров.
Участь таанских кораблей была предрешена. Их солдаты бились до конца - можно было только гадать, чего они хотели: вызволить лорда Киргхиза или отомстить за его смерть. Император не знал, что именно известно таанцам. Они не отвечали на попытки связаться с ними по радио. Так и погибли - в гордом молчании, не идя ни на какое общение с противником.
По возвращении на Прайм властитель первым делом попытался довести до сведения таанцев истинные причины гибели их делегации. Но Таанский Союз уже прервал дипломатические отношения с Империей, отозвал своего посла и персонал посольства.
Хейнз была слишком занята, чтобы вникать в подробности этих событий - сама она выслеживала и арестовывала оставшихся на свободе заговорщиков. Никогда в жизни ей не приходилось арестовывать таких богатых и видных людей!
Затем состоялся показательный процесс над заговорщиками - Император надеялся, что хоть это произведет впечатление на таанцев, отрезвит их и заставит прислушаться к правде. Увы, на таанцев показательный процесс не произвел ни малейшего впечатления - уж кто-кто, а главы тоталитарных режимов отлично знают, как просто заставить людей публично принять на себя вину за любые кошмарные преступления. Даже попытки убедить таанцев поверить в искренность Императора через послов нейтральных миров не увенчались успехом.
Серия процессов была отупляющей. По крайней мере Хейнз имела возможность выступить свидетелем в суде. Стэн тоже давал показания, но, как доверенное лицо Императора и секретный служащий, он свидетельствовал из опечатанной комнаты и голос его был изменен электронными средствами, чтобы никто не мог его узнать.
Как ни старались адвокаты заговорщиков, как ни пытались доказать, что обвинения подтасованы, девяносто пять процентов их подзащитных были признаны виновными в государственной измене, которая каралась смертной казнью.
Даже те пять процентов заговорщиков, что были оправданы и уцелели, не избежали императорской мести. Скажем, только накануне в новостях промелькнуло короткое сообщение о том, что недавно отпущенный на свободу видный промышленник погиб при странных обстоятельствах - его яхта взорвалась...
Хейнз пресекла все мысли в этом направлении. Сейчас она наслаждалась райской благодатью отдыха и не хотела думать о мерзком. Для нее даже санкционированное Императором убийство не переставало быть убийством.
Солнце медленно клонилось к закату, Хейнз дремала, и в ее сознании шевелились томные мысли...
Раздался какой-то шум - приближался летательный аппарат. Хейнз стряхнула дремоту и потянулась за простыней. Тут она узнала в водителе гравитолета Стэна - и оставила простыню в покое. Ее томные мысли обрели более четкие очертания.
Стэн пришвартовался, зашел сперва в кухню, взял банку пива и вышел к своей подруге на палубу.
- Как дела? - спросила она.
- Бог их знает, - сказал он. - И плохо, и хорошо.
- Располагайтесь рядом и докладывайте, капитан.
- Начну с хорошей новости. Меня повысили.
- О, за это стоит выпить! Раздевайтесь, майор!
Стэн подчинился приказу, разделся и лег рядом с голой Хейнз. Он заурчал от животного наслаждения, перекатываясь на солнце. Хейнз переждала, пока он дурачился, затем строго сказала:
- Давай, Стэн, не томи. Рассказывай!
В этот день действительно смешалось хорошее и дурное. После того как “Нормандия” вернулась на Прайм, Стэн занял прежний пост командира отряда гурков, но то и дело его откомандировывали для выполнения особых заданий - в том числе давать показания в суде.
Количественный состав отряда гурков был восстановлен, и на время отсутствия Стэна ими формально командовал Читтаханг Лимбу, хотя на самом деле он пока залечивал раны в госпитале.

Предыдущая страница 34 Следующая страница


35 Аллан Коул, Крис Банч

Стэн только ночевал во дворце, да еще залетал туда перекусить. Несколько случайных встреч с Императором в коридорах носили тревожащий капитана характер - были короткими и очень официальными.
Но этим утром властитель вызвал его к себе.
Пока Стэн входил в его кабинет, отдавал честь и докладывал о своем прибытии. Император молча неподвижно сидел за своим рабочим столом. Прошло довольно много времени, прежде чем он заговорил.
Стэн примерно предполагал, о чем пойдет речь. Но он ошибся.
- Капитан, вы готовы отправиться на войну? - внезапно спросил Император.
Стэн заморгал глазами. В голове мелькнуло несколько вариантов ответа. Все показались ему глупыми, и он промолчал. И оказался прав - вопрос был риторическим.
- Выслушайте мое предсказание, капитан, - продолжал Император. - Но пусть останется между нами. В ближайшие пять лет война с Таанским Союзом неизбежна.
Вид у Императора был довольно грустный.
- Ладно, капитан Стэн, вольно. Садитесь.
Стэн испытал некоторое облегчение. Он решил, что Император вряд ли предложил бы человеку сесть перед тем, как отправить его в отставку.
- Ну-с, капитан, что думаете?
Стэн был вконец озадачен. Как всякий профессиональный военный, он свято верил в ту несколько нелогичную истину, что дело любого солдата любыми способами избегать войны.
Император продолжал вещать:
- И эта война будет страшной, уж поверьте мне. Да-да. Разведка докладывает, что таанские доки работают на полную мощность - вооружают все космические корабли, вплоть до прогулочных яхт. И таанцы скупают АМ-2 - где угодно, у кого угодно и по любым бешеным ценам. Я запретил рассказывать об этом в программах новостей, но на границе уже произошло множество стычек между таанцами и нашими патрульными кораблями. Впрочем, зачем я не говорю всей правды! Все разведывательные корабли вернулись продырявленными.
Император достал из ящика стола фляжку. Стэн еще больше успокоился. Раз властитель пригласил его сесть, а теперь, может, и выпивкой угостит - дела не так уж плохи для Стэна. Возможно, он сохранит свои капитанские лычки.
- Я так старательно избегал вас, капитан, - сказал Император, - потому что старался поменьше думать о том страшном событии, которое повлекло за собой теперешние осложнения. Говоря по совести, все, кто был как-то замешан в заговоре, попали в мой черный список. Если ты Император, ты всегда прав, и горе тому, кто видел твои ошибки.
Он наполнил два металлических стаканчика, и Стэн узнал запах стрегга.
- К этой штуке хоть и не сразу, но привыкаешь, - промолвил властитель, но Стэну стаканчик пока не предлагал. - Помните, как мы набрались в День Империи?
Стэн помнил.
- А помните, что я вам тогда сказал?
Стэн не забыл.
- Ладно, я сделаю следующий шаг вместо вас. Император взял со стола несколько листков бумаги с приказами и положил перед Стэном.
- Не трудитесь читать сейчас. Говоря коротко, вы получаете новое назначение. В летную школу. Так-то вот... Кстати, как зовут вашего друга-толстячка?
- Старший сержант Килгур, Ваше Величество.
- Да, он самый. Вас не удивило его внезапное исчезновение?
Алекс действительно неожиданно исчез месяца полтора-два назад.
- Я сорвал его с места, потому как до меня дошли слухи, что он вознамерился жениться. На какой-то бабенке из полиции. Болван. Разве сорвиголовы вроде него, которые так часто играют со смертью, имеют право жениться? Впрочем, он сейчас вроде бы не горюет - осваивает ремесло быть важной персоной.
Парень теперь больше не сержант. Я его произвел в мичманы. Раз уж он остается служить в космофлоте, где сословная система цветет махровым цветом, не хочется, чтобы офицеры затирали такого парня.
Император в задумчивости поднял свой стаканчик и произнес:
- Капитан, а теперь я бы не возражал, если бы вы встали по стойке “не очень вольно”.
Стэн взмыл со стула и вытянул руки по швам.
- Касательно вас... - Император выдвинул ящик стола и выудил оттуда маленькую голубую коробочку. - Вы у нас теперь майор. Вот ваши знаки отличия. - Он толкнул коробочку по столу в сторону Стэна. - А сейчас можете наконец взять стаканчик.
Стэн подчинился.
- Я хочу произнести тост. За вас, майор. Это последнее наше свидание. Больше мы никогда не свидимся - ни при каких обстоятельствах.
Император встал.
- Итак, ваше здоровье, майор Стэн.
Стэн выпил. Сейчас стрегг показался ему не крепче воды.
Пока Хейнз обдумывала все рассказанное - за вычетом уверенности Императора в неизбежности войны, о чем капитан умолчал, Стэн допил пиво и пошел в дом за добавкой.
- Да, я узнал еще одно, - сказал он, вернувшись и садясь рядом с подругой. - Ты тоже получишь какое-то повышение.
Но Хейнз думала совсем не об этом.
- Выходит, ты покидаешь нас, чтобы стать курсантом, летного училища? Когда?
- Когда?.. Между прочим, есть еще одна хорошая новость, - сказал Стэн. - Похоже, у меня завелись кое-какие деньжата.
Дело заключалось в том, что высланные Идой деньги наконец дошли до него. И теперь у новоиспеченного майора появились такие пачки банкнот, какие ему и не снились.
- Прежде чем я поеду учиться, а ты приступишь к работе на новом месте назначения, - закончил Стэн, - мы с тобой устроим себе долгий-предолгий отдых в каком-нибудь шикарном спокойном месте.
Хейнз улыбнулась, отпила из своего стакана и подмигнула возлюбленному:
- Эй, солдатик, не хочешь подурачится?
Стэн рассмеялся и опустился на колени рядом с ней. Она притянула его к себе, и он ощутил прикосновение ее грудей и губ, а потом - потом было только дурманящее тепло его величества солнца.

Предыдущая страница 35


Аллан Коул - Биография

Аллан Коул

На основную страницу

Биография

Родился в Филадельфии в семье офицера (позднее отец Коула был завербован ЦРУ). В 1950 году вместе с родителями покинул США и жил за границей По его собственным словам, уже в пять лет понял, что хочет стать писателем. Окончил кулинарный колледж в Калифорнии, работал шеф-поваром в ресторанах Лос-Анджелеса, затем четырнадцать лет проработал журналистом - и был первым, кто написал о знаменитом "деле Мэнсона". Наконец, вместе с другом юности Крисом Банчем, решил заняться литературой и в 1979 году опубликовал роман "Стэн". С 1979 года - профессиональный писатель. Поначалу романы были для Коула своего рода хобби; на жизнь он зарабатывал тем, что писал сценарии для Голливуда. Выход в 1987 году романа "Летосчисление" позволил ему уйти из Голливуда и целиком посвятить себя творчеству.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая
    “КАЧЕЛИ”     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
  • Книга вторая
    “ОЧКО”     (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 7)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 11)
    • Глава 15 (Страница 13)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 13)
    • Глава 18 (Страница 14)
  • Книга третья
    “БАРАШЕК”     (Страница 14)
    • Глава 19 (Страница 14)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 14)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 16)
    • Глава 24 (Страница 16)
    • Глава 25 (Страница 17)
    • Глава 26 (Страница 18)
    • Глава 27 (Страница 18)
    • Глава 28 (Страница 18)
    • Глава 29 (Страница 19)
    • Глава 30 (Страница 20)
    • Глава 31 (Страница 21)
    • Глава 32 (Страница 21)
  • Книга четвёртая
    “ЩЕЛКУНЧИК”     (Страница 23)
    • Глава 33 (Страница 23)
    • Глава 34 (Страница 24)
    • Глава 35 (Страница 26)
    • Глава 36 (Страница 26)
    • Глава 37 (Страница 26)
    • Глава 38 (Страница 27)
    • Глава 39 (Страница 27)
    • Глава 40 (Страница 27)
    • Глава 41 (Страница 28)
    • Глава 42 (Страница 28)
    • Глава 43 (Страница 29)
    • Глава 44 (Страница 29)
  • Книга пятая
    “КРАСНАЯ МЕССА”     (Страница 29)
    • Глава 45 (Страница 29)
    • Глава 46 (Страница 30)
    • Глава 47 (Страница 30)
    • Глава 48 (Страница 30)
    • Глава 49 (Страница 30)
    • Глава 50 (Страница 32)
    • Глава 51 (Страница 32)
    • Глава 52 (Страница 33)
    • Глава 53 (Страница 33)
    • Глава 54 (Страница 33)
    • Глава 55 (Страница 33)
    • Глава 56 (Страница 34)
    • Глава 57 (Страница 34)


Аллан Коул - При дворе Вечного императора

Аллан Коул
Крис Банч

При дворе Вечного императора

Цикл: "Стэн" - 3

 Читать книгу

Аннотация

Подразделение гурков возглавлял старшина-хавилдар — Лалбахадур Тхапа, находившийся в подчинении у капитана Стэна, который был официальным главой дворцовой охраны и в этом качестве находился в постоянном общении как с Императором, так и с верхушкой дворцовой челяди. Новые обязанности не имели ничего общего с привычными обязанностями в отряде Богомолов, где Стэн провел большую часть своей военной службы...

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel