Аллан Коул, Крис Банч - Месть проклятых

1 Аллан Коул, Крис Банч

Названия книг взяты из языка земного народа Японии, создавшего в эпоху феодализма наряду со многими другими культурными достижениями искусство сабельного боя. Это искусство получило название "кеньютсу". "Ма-аи" обозначает место, где встречаются бойцы перед поединком. "Сучи" - возможность начать поединок. "Кобо-иши" характеризует наступательные и оборонительные действия в бою. "Заншин" - окончательная победа.
ФРЭНКУ ЛЮПО, ученому, бонвивану, джентльмену и на полставки - оборотню

Книга первая
Ма-аи

Глава 1

Он потянул на себя последнюю каменную глыбу и скорчился от боли, когда шершавая поверхность камня вонзилась в пальцы. Напрягшись изо всех сил, поднял валун на уровень колен, пошатываясь, сделал несколько шагов и бросил его на груду других, таких же бесформенных камней.
Старший капитан Ло Прек (контрразведка) отступил назад и посмотрел на плоды своего труда. Осталась лишь большая искореженная стальная дверь. Таанец работал несколько часов, чтобы расчистить эту дверь. За ней, как надеялся Ло, находился ключ к тайне, разгадать которую он пытался так много лет, что даже сбился со счета.
Несколько минут офицер простоял в нерешительности, словно из боязни разочароваться. Глядя на дверь почти с благоговением. Прек вытер лицо шелковым платком и вложил его обратно в рукав униформы.
Для таанца Прек был довольно высоким и стройным. Его костлявое тело состояло из сплошных углов, а на продолговатом лошадином лице выделялись маленькие, широко расставленные глазки и короткий нос, из-за которого верхняя губа казалась непомерно вытянутой.
Прек отстегнул от пояса с оснащением небольшой лазерный резак и склонился над дверью. Он не принадлежал к числу тех, что мурлычут себе под нос какую-нибудь мелодию во время работы или разражаются потоком ругательств, если встречают препятствие. В прежнем гарнизоне, где прошла почти вся служба Прека, он зарекомендовал себя - даже среди таанцев - как абсолютный молчальник, целиком и полностью отдававшийся самой незамысловатой работе. Свои обязанности Ло Прек выполнял со скрупулезной методичностью и требовал того же от подчиненных. По отделу, в котором прежде работал Прек, ходила шутка, что если он командует выполнением какого-то задания, каждому чиновнику следует хирургическим путем имплантировать в мозг датчик, дабы не допустить оговорку в докладе.
Прек знал об этой шутке и, хотя не видел в ней ничего смешного, признавал ее справедливость. Капитан отлично понимал, что является неординарной, одержимой личностью. Нельзя сказать, чтобы это приводило его в дикий восторг, но и переживать по такому поводу он тоже не считал нужным. Он просто был самим собой. Прек научился использовать слабые стороны человеческого характера, что позволяло ему иметь полную власть над своими подчиненными.
Раздался скрежет металла, дверь прогнулась под собственной тяжестью и рухнула. Капитан повесил резак на пояс и вошел в помещение, где находился банк данных уничтоженного 23-го Имперского военного флота. Если бы у таанцев были боги, Прек прошептал бы молитву. Он совершил длительное путешествие, преодолев огромное расстояние, и рисковал множество раз, чтобы добраться до цели. Если расчеты верны, в этом помещении он сможет найти след человека, убившего его брата. * * *
СТЭН. Капитан третьего ранга Имперского военного флота. Последняя занимаемая должность: командир 23-го дивизиона такшипов, приписан к 23-му военному флоту. Предыд.: командир отряда личной охраны Императора. Предыд.: по имеющимся данным, был приписан к различным подразделениям войск Гвардии. Прим.; по данным разведки, информация ложная; на самом деле Стэн выполнял различные секретные поручения Императора.
Общие сведения. Вид: человек. Пол: мужской. Возраст: неизвестен, записи уничтожены. Приблизительно первая четверть жизни прошла. Место рождения: неизвестно. Рост: немного ниже имперских стандартов. Комплекция: хорошо сложен, поджарый, с отлично развитой мускулатурой. Волосы: черные. Глаза: черные. Общее состояние здоровья: отличное. Особые приметы: никаких. Семейное положение: неизвестно. Интересы: неизвестны. Друзья: неизвестны. * * *
Прек не пришел в ужас при виде внутренних разрушений помещения. Стены сейфов и картотек под воздействием высокой температуры обрели причудливые формы. Крупные белые пятна пепла аккуратно лежали в тех местах, где некогда находились приборы и мебель. При каждом шаге из-под ботинок поднимались целые облака пыли, обволакивая носоглотку, затрудняя дыхание. Капитан натянул на лицо кислородную маску и начал пробираться сквозь мусор, бывший некогда архивными документами 23-го флота.
Один раз сердце Прека екнуло. Он нашел крошечный обломок микрофильма, лежавший под стальной балкой. Ло вставил его в свой компьютер и чуть не заплакал от досады, увидев, что это обычный счет за оборудование для офиса.
Прек выругал себя за такую реакцию. Да, его миссия основывалась на личных интересах. Но единственной надеждой на успех было соблюдение абсолютного профессионализма.
Капитан совладал с чувствами и вернулся к самому началу - смутным очертаниям того, что, вероятнее всего, было столом главного клерка банка данных. Прек принялся внимательно изучать рухлядь, начиная с центральной части и постепенно переходя к краям. Он напомнил себе, что ищет нечто большее, чем информацию о подробностях жизни одного человека. Гораздо более ценным открытием была бы система, на основании которой создавалась картотека хранилища. Прек знал, что в каждом офисе были свои особенности. С течением лет положение вещей могло меняться по мере того, как главные клерки приходили и уходили, но всегда оставался след первого чиновника, получившего и зарегистрировавшего первый, второй, тысячный документ.
Таанец был убежден, что, как только ему удастся восстановить процедурную карту, он отыщет нужного человека.
Хотя родители Прека всю жизнь проработали в частной индустрии, они являлись неискоренимыми бюрократами. Одинаково невзрачные, скучные личности с непривлекательной наружностью. Конечно, они были интеллигентными людьми, но их интеллигентность представляла собой нечто такое, что какой-нибудь псих из личного состава мог окрестить "зацикленностью". Преку исполнилось десять лет, когда родился его брат Тай. С того самого момента, как младший ребенок сделал первый в своей жизни вздох, все члены семьи знали, что судьба даровала им благословенного "золотого мальчика". Тай представлял собой олицетворение всего того, чем не обладали члены его семьи. Начать с того, что мальчик был красив: белокурые волнистые волосы, голубые глаза, а телосложением он походил на Адониса уже тогда, когда только вступил в пору половой зрелости. Мальчик отличался сообразительностью и любознательностью. Кроме того. Тай умел видеть смешное в любой ситуации. Трудно было находиться в его обществе длительное время и не заразиться насмешливым отношением к окружающему миру.
Без тени ревности Ло искренне любил своего брата больше всего на свете. Он сосредоточил на Тае все свое внимание, зайдя так далеко, что начал сильно ущемлять себя в финансовом отношении, лишь бы любимый братишка имел возможность получить самое лучшее образование.
И капиталовложения были сделаны не зря. Очень скоро Тая зачислили в дипломатический корпус, что позволило его талантам раскрыться в еще большей мере. Преподаватели не имели к Таю никаких претензий, разве что каждый из них на свой лад пытался убедить юного таанца в том, что именно он является его истинным наставником.
С началом деликатных мирных переговоров с Вечным Императором Таю было тут же поручено сопровождать лорда Киргхиза и других представителей таанцев в качестве младшего дипломатического офицера. Ни у кого не вызывало сомнений то, что с этого поручения начнется его головокружительная карьера.
Имперский и таанский флоты встретились в районе пульсаров. Предварительные переговоры прошли быстро. Все были уверены, что заключение выгодного соглашения - пустая формальность. Вечный Император пригласил на борт корабля таанских сановников для празднования заключения международного договора. Лорд Киргхиз лично выбрал себе свиту. Среди сопровождающих был и Тай.
Никто не мог предположить, что произойдет дальше. Но Прек верил фактам, которые красноречиво говорили сами за себя. Все таанцы, поднявшиеся на борт корабля "Нормандия", были зверски перерезаны, как только сели за императорский банкетный стол.
Через своих лизоблюдов - судей и продажных прокуроров Вечный Император объявил, что таанцы стали трагическими жертвами готовившегося против него заговора. Любой таанец, в особенности Прек, был настолько убежден в явной лживости этого объяснения, что даже не находил нужным обсуждать его. Единственным ответом с их стороны на ложь и предательство могла быть только месть и война. Война не на жизнь, а на смерть - до последнего вздоха, до последней капли крови.
В необходимость этой войны Прек верил так же беззаветно, как и любой другой таанец. Но даже самая великая война не могла удовлетворить его жажду мести, и он объявил свою собственную, персональную войну.
Прек не помнил, когда именно ему стало известно о смерти брата. Он сидел в своем кабинете, расположенном в штаб-квартире контрразведки, когда в помещение как-то странно, бочком, протиснулся старший по званию. Следующим фрагментом, запечатлевшимся в памяти Ло, была больничная койка, на которой он сидел. Прошло четыре месяца. Позже ему сказали, что все это время он находился в ступоре.
Вот-вот должна была начаться война. Ло признали "выздоровевшим" и отправили обратно на работу.
Именно тогда и началась его личная война. Прек досконально изучил всю имевшуюся информацию относительно погибшего брата и других дипломатов-таанцев. И постепенно выявил для себя виновников случившегося.
Прек не включил в их число Императора - бессмысленно. Напасть на Императора было просто невозможно, пойти на такое мог разве что умалишенный. Нет. Нужно быть реалистом: найти людей, принимавших непосредственное участие в кровавой бойне, использовавших свое умение владеть ножами и огнестрельным оружием. Прек был твердо убежден, что Стэн входил в число этих людей.
Он раздобыл копию воинского послужного списка Стэна - насквозь фальшивого, как ему казалось, но позволявшего, по крайней мере, иметь смутное представление о личности этого человека. Согласно официальным данным, Стэн продвигался по служебной лестнице медленно, заслужил больше почестей и наград, чем был удостоен, и регулярно повышался в звании. Затем неожиданно, без всяких видимых причин, в его карьере произошел резкий поворот. Неизвестно почему заурядного гвардейца вдруг поставили во главе отряда телохранителей Императора. Впоследствии произошел следующий взлет - из сухопутной армии его перевели на флот и назначили на должность капитана третьего ранга.
Прек был уверен, что это повышение произошло после выполнения Стэном специального задания Императора. Следовательно, информация о нем была ложной. Прек пришел к выводу, что на самом деле Стэн являлся ценным агентом разведслужбы. Перевод на военный флот и, наконец, назначение на должность командира дивизиона тактических кораблей следовало расценивать как награду за заслуги особого рода. Прек решил, что среди этих заслуг было и убийство его брата.
Он преследовал Стэна по пятам вплоть до последнего сражения за Кавите, в котором обе стороны понесли колоссальные потери. Таанцы полагали, что Стэн погиб в ходе этого сражения, хотя его останки так и не были найдены.
Прек не верил в то, что Стэн мертв. Характеристика этого человека указывала, что он использует любую возможность выжить. Прек был убежден, что Стэн несет службу в каком-то другом месте. Он входил в число тех офицеров, которые всегда находились на передовой, к тому же был героем, которого Вечному Императору нравилось пропускать через жернова пропагандистской машины. Нет, Стэн был жив.
И Прек решил сравнять его с землей. Он найдет этого человека, и тогда... Прек запретил себе пока думать об этом. Таанец не должен идти на поводу своих эмоций, это может помешать охоте.
Старший капитан Ло Прек (контрразведка) оказался прав. Стэн был жив.

Глава 2

Двое изнуренных бритоголовых мужчин, сгорбившись, неподвижно стояли по колено в грязи.
Один из них был капитан третьего ранга Стэн, бывший командир ныне разбитого имперского крейсера "Свампскотт". Стэн был назначен командиром этого устаревшего ржавого корыта при последнем отступлении от Кавите и, находясь в арьергарде, предпринял отчаянную попытку сразиться с целым таанским флотом. Один ультрасовременный боевой вражеский корабль был уничтожен снарядами "Свампскотта", другой основательно подбит. Они продолжали сражаться даже тогда, когда таанцы стали обстреливать крейсер из огнеметов. В последнюю минуту Стэн включил личный компьютер и послал сигнал о помощи. Он впал в бессознательное состояние задолго до того, как враг взошел на борт неповоротливой развалины, бывшей некогда боевым кораблем. Можно с полной уверенностью признать, что именно это и спасло ему жизнь.
Через несколько секунд после того, как Стэн отключился, младший офицер Алекс Килгур, здоровенный головорез, бывший боец отряда "Богомолов" и лучший друг Стэна, пришел в себя - и чертыхнулся, увидев на единственном функционировавшем экране "Свампскотта" приближавшийся вражеский корабль. В его помутненном сознании промелькнула мысль: "Варвары таанцы, слепленные из того же теста, что и проклятые Кэмпбеллы, не удостоятся такой чести - схватить человека, уничтожившего гордость их флота".
- Бардак похлеще, чем в еврейской кошерной лавке, - проворчал Килгур.
Он нагнулся к бесчувственному телу командира, расстегнул его костюм и ослабил пристяжные ремни. Затем проверил настенный прибор, измеряющий давление. Давление атмосферы в отсеке снизилось всего до нескольких пунктов. Воздух со свистом вырвался из расстегнутого костюма Стэна, пристяжные ремни вернулись на прежнее место. Килгур ощутил легкий толчок и услышал грохот, когда таанцы взорвали борт корабля. В эту минуту он пожалел о том, что пришел в сознание.
Около тридцати окровавленных, потрясенных имперских солдат были транспортированы с обломков "Свампскотта" на штурмовое судно таанцев. Среди них находился и снайпер первого класса Сэмюэль Горацио, он же Стэн. Двадцать семь оставшихся в живых членов экипажа, без оказания им какой-либо помощи, с горем пополам накормленных и напоенных, предназначались для высадки на болотистой планете, которую таанцы неохотно сделали тюрьмой для военнопленных.
Таанцы верили в то, что самой почетной смертью для любого живого существа может быть лишь гибель в бою. Проявление трусости или сдача в плен были для них просто немыслимы. Согласно убеждениям таанцев, любому имперскому солдату или офицеру, которому настолько не повезло, что он попал в плен, следует слезно умолять о немедленной смерти. Но таанцы были достаточно искушенными в житейских делах, чтобы с большой неохотой признать, что представители других культур имели иные взгляды на этот счет и что немедленная казнь "обесчещенных" могла быть неверно истолкована межгалактической общественностью. Итак, они оставили пленных в живых. На некоторое время.
Поскольку заключенные являлись обузой, таанцы не видели причин, по которым нельзя было бы исправить данное положение. И нашли выход: заставили пленных трудиться до седьмого пота, превратив в жалких рабов.
Медицинское обслуживание заключалось в следующем: если среди заключенных был врач, то он их и лечил. Никакого обеспечения медикаментами. Любое прихваченное с собой лекарство имперского производства конфисковывалось.
Жилье: в свободное от работы время пленным разрешалось, с позволения лагерных офицеров, использовать любые ненужные предметы для строительства лачуг.
Часы работы: выполнение любого задания не подлежало ограничению во времени или количестве рабочих смен.
Питание: людям выдавался безвкусный хлеб, содержащий минимальное количество питательных веществ. При том, что тяжело работавшие заключенные нуждались в потреблении около трех тысяч шестисот калорий, они получали менее тысячи калорий. Подобный, но еще более скудный рацион полагался пленным негуманоидам.
Поскольку заключенные являлись существами опозоренными, их охранниками, конечно же, были солдаты, попавшие в опалу. Находились и просто хитрецы, считавшие, что служить в штрафной роте охраны лучше, чем с честью погибнуть в бою в качестве штурмовика. Было среди них и несколько - совсем немного - охранников, отбывавших некогда заключение на одной из таанских планет-тюрем и отпущенных под честное слово.
Правила для военнопленных были просты: вставать по стойке смирно, когда к тебе обращается любой из охранников, даже если ты генерал, а он или она - рядовой. Незамедлительно выполнять любой приказ. За неподчинение приказу - смерть. Менее строгие наказания: избиение, заточение в одиночной камере, лишение пищи.
В таанских тюремных лагерях выживали лишь самые выносливые. Стэн и Алекс находились в плену уже более трех лет. Они следовали своим правилам, также весьма простым: никогда не забывай о том, что война не может длиться вечно; никогда не забывай, что ты солдат; всегда помогай товарищу по заключению; всегда съедай положенную порцию.
Оба жалели о том, что не были воспитаны в религиозном духе - вера в одного или нескольких богов помогала заключенному выжить. Они видели, что происходило с другими военнопленными, теми, кто терял надежду, теми, кто думал, что не сможет выколупывать съедобные зерна из экскрементов животных, теми, кто оказывал сопротивление, и теми, кто считал, что сумеет уцелеть, если будет вести жизнь одинокого волка.
Прошло три года, и все они давно погибли. Стэн и Алекс выжили. Неоценимую помощь в этом им оказала предыдущая подготовка в суперсекретном подразделении "Богомолов" корпуса "Меркурий", где обучали выживанию в любых условиях. Стэн отлично понимал, что уцелел и благодаря присутствию Алекса, не раз осаживавшего его в нужную минуту. Алекс чувствовал то же самое по отношению к Стэну.
Но существовал еще и третий фактор: Стэн был вооружен.
Много лет назад, до поступления на имперскую службу, он смастерил оружие - маленький нож. Обоюдоострое, тонкое, как игла, выполненное из редкого кристалла лезвие разрезало любой металл или минерал. Ножнами служила рука Стэна, из которой нож выскальзывал при судорожном сжатии мышц.
Оружие было поистине смертоносное - несмотря на то, что под кожей хозяина оно становилось не опаснее отвертки.
В ту ночь они решили устроить побег. Из лагерей таанцев редко совершали побеги. Прежде всего потому, что пойманных заключенных казнили сразу же по возвращении в лагерь, а ловили их почти всегда.
Первая задача - выбраться из лагеря или незаметно уйти из рабочей бригады - была не такой сложной. Покинуть же саму планету считалось почти невозможным.
Некоторые заключенные бежали с планеты, пробравшись на какой-нибудь корабль "зайцами" - во всяком случае, остальные военнопленные надеялись, что им удалось это сделать. Другие после побега прятались в землянках, ведя существование отшельников, находясь в постоянном страхе. Их жизнь мало отличалась от лагерной. Эти люди надеялись лишь на скорый конец, войны и чудесное спасение.
За последние годы политика в лагере изменилась, пойманных при побеге заключенных не убивали.
Вместо этого их отправляли на планету рудников. Охранники издевательски посмеивались, говоря, что жизнь военнопленного на этой планете длится считанные часы.
За три года заключения Стэн и Алекс пытались бежать четыре раза. Первые два раза их накрыли на копании туннелей. Третья попытка - перемахнуть через проволочное заграждение - сорвалась, потому что охранник нашел у них веревочную лестницу. В четвертый раз они сами оставили затею бежать, так как не продумали, что делать дальше, оказавшись за проволочным заграждением. Хотя, скорее всего, именно эта попытка могла увенчаться успехом.
Рядом, в камышах, раздался шорох. Алекс прыгнул и через минуту встал, держа в руках перепачканного грязью, извивавшегося, пищащего грызуна. Стэн тотчас открыл небольшую коробку, куда и было помещено и заперто в кромешной тьме маленькое водяное животное. Очень хорошо.
- Эй вы, двое! Стоять! - прогремел голос охранника. Стэн и Алекс насторожились. - Любовью занимаетесь? Слинять решили?
- Никак нет, сэр. Охотимся, сэр.
- Охотитесь? На вонючек?
- Так точно, сэр.
- Лучше б мы вас всех перебили, - буркнул охранник и метко плюнул Стэну в лицо - отработанная техника. - А ну, пошли строиться, дармоеды!
Стэн даже не потрудился вытереть слюну с лица. Он и Алекс вышли из зарослей камыша и побрели к дамбе, чтобы стать в строй из десяти других заключенных. Колонна пришла в движение и направилась в сторону лагеря.
Пленных сопровождали три охранника, вооружен из которых был только один: охранники знали, что имеют дело с ходячими мертвецами, не представляющими никакой угрозы.
Стэн старался держать коробку в устойчивом положении, успокаивая грызуна периодическим постукиванием по ней. Ему не хотелось, чтобы пойманный зверек убежал раньше времени. Вонючка - "благоухающее" водяное животное со странной шерстью, несъедобным мясом и расположенными под хвостом железами, выделяющими невероятно зловонное вещество, - был последним звеном их побега.

Глава 3

В лагерях военнопленных существовали две командные структуры - официальная и неофициальная. В первую входили охранники. Вторую составляли заключенные, в действительности управляющие лагерем.
В некоторых зонах главари были могущественными и жестокими. Подобная анархия творилась в лагерях смертников, где заключенный мог быть убит своими товарищами с таким же успехом, как и охранниками.
В лагере, где находился Стэн, все еще соблюдалась военная дисциплина. Отчасти в том была заслуга и Стэна с Алексом. Друзья вели борьбу за существование на протяжении долгих однообразных месяцев, стараясь быть не последними людьми среди заключенных. Но однажды Стэн сделал поразительное открытие - не он один, известный под дурацким именем Горацио, пользовался уважением среди своих товарищей. Младший офицер Килгур сумел обойти его по лагерной "служебной лестнице" и стать непререкаемым авторитетом. Стэн даже начал подозревать, что Килгур готовился к своей новой роли еще на "Свампскотте".
Однако, несмотря ни на что, господствующее положение должно оставаться за старшим по званию. Тех, кто думал, что "война окончена и мы не обязаны подчиняться никакому офицеришке, затащившему нас в первосортное дерьмо", урезонивали. Если сила убеждения не срабатывала, приходилось прибегать к другим методам воздействия. Стэн давно уже превратился бы в жалкий скелет, если бы не использовал множество известных ему способов поддержания духа. А Килгур, громила-тяжеловес из Эдинбурга, хоть и изрядно похудевший, оставался самым сильным существом в лагере, не исключая даже старшего офицера, командира батареи лейтенант-полковника Вирунгу.
Н'ранья, плотоядные приматы, обитавшие на деревьях, имели не вполне цивилизованный внешний вид. Совсем недавно их стали использовать в имперской армии в качестве специалистов в области артиллерии, где они выказывали недюжинные способности - наследственность позволяла н'ранья инстинктивно понимать законы геометрии и тригонометрии. К тому же, обладая мощными телами весом более трехсот килограммов, они могли с легкостью манипулировать тяжеленными снарядами.
Перед тем, как попасть в плен, полковник Вирунга был тяжело ранен и все еще сильно хромал, опираясь на массивную палку. Стэн и Алекс знали, что лишь немногим ослушавшимся приказов полковника удавалось выжить. Но негласным командиром лагеря имперских военнопленных была худощавая жилистая женщина, генерал в отставке Бриджер, возобновившая свою организаторскую деятельность после того, как ее родная планета была захвачена и разрушена до основания. Она жила лишь одной целью: установить в лагере образцовый порядок, а затем спокойно умереть.
На закате, после того, как Стэн и Алекс заставили себя проглотить мерзкий вечерний рацион, генерал Бриджер и полковник Вирунга попрощались с ними.
- Мистер Килгур, Горацио, - сказала женщина, - надеюсь, мы никогда больше не увидимся.
Килгур улыбнулся.
- Я тоже мечтаю об этом.
Вирунга сделал шаг вперед. Понять речь н'ранья было довольно трудно - они считали составление предложений пустым занятием и использовали для выражения своих мыслей только главные слова.
- Надеюсь... удача... Когда... свободны... не забывайте.
Стэн и Алекс отдали честь и удалились.
Без приказов и объяснений заключенные занялись тем, что Стэн называл "отвлекающим маневром". Собравшись в небольшие группы, они неторопливо направились к одной из уборных, той, которая "случайно" находилась метрах в трех от внутреннего периметра. Стэн и Алекс присоединились к ним; маленькая коробка с грызуном, накрытая ветхим полотенцем, висела у Стэна на шее. Ни один из охранников, стоявших на сторожевых башнях, не смог бы проследить, сколько заключенных вошло в уборную и сколько вышло из нее.
Нужник был возведен над глубокой сырой ямой с экскрементами. Строение представляло собой небольшой домик, в котором желоб для стока воды находился с одной стороны, а сиденья для оправления нужды - круглые дырки, вырезанные в длинном ящике из неотесанных досок, - с другой.
Стэн и Алекс забрались в одну из этих дыр. Несколько дней назад они прибили к внутренним стенкам ящика длинные гвозди. Беглецы заткнули носы рваными тряпками. Впрочем, это не помогало.
"Держись, - думал Стэн. - Не отчаивайся. Отбрось мысли о том, что паук, ползущий по твоей руке, ядовитый. Только держись".
Наконец раздался сигнал к отбою, и голоса заключенных постепенно смолкли. Послышались глухие шаги, одна из дверей уборной открылась. Охранники, дабы не испортить органы обоняния, произвели только беглый осмотр нужника.
Стэну и Алексу следовало бы дождаться середины ночи и тогда отправиться в дорогу, но до рассвета им предстояло преодолеть несколько километров. В полнейшей темноте они выбрались из своего укрытия и поморщились, глядя друг на друга.
Следующий ход был за полковником Вирунгой. По его команде заключенные начали орать, визжать и громко смеяться. Стэн и Алекс увидели, как луч прожектора, скользнув по крыше уборной, направился к баракам, и выскочили из двери дощатого домика. По идее, дальше пройти они не могли. Лагерь был окружен внутренним и внешним проволочными заграждениями, между которыми находилась нейтральная территория шириной в десять метров. Охранники с вышек прочесывали территорию лагеря визуальными поисковыми прожекторами, гораздо более опасными лучевыми радарами, охватывающими широкое пространство, и сенсорами, реагирующими на различные звуки. По предписанию, каждый детектор закреплялся за отдельным охранником.
Но охранники были ленивы. Какая необходимость торчать на вышке троим, особенно ночью? Ведь из лагеря бежать невозможно. Даже если один из имперских доходяг и улизнет, ему некуда податься: крестьянам, живущим в окрестностях, посулили хорошее вознаграждение за поимку и доставку беглецов в зону - живыми или мертвыми. В случае, если какому-нибудь имперцу все-таки удастся проскочить мимо фермеров, куда он пойдет? Этот человек будет прикован к планете, находящейся в самом центре Таанских Миров.
И некий хитромудрый охранник нашел способ заставить работать все три сенсора одновременно, объединив их общей системой. Теперь для управления приборами требовался всего один человек.
Итак, когда Вирунга дал команду тщательно подготовленным заключенным поднять гвалт в одном из бараков, охранник направил луч прожектора именно туда, и все башенные сенсоры, прочесывавшие данный район, были направлены в сторону, противоположную от двух темных пятен, бросившихся к проволочному заграждению.
Стэну и Алексу нужно было разрезать три участка проволоки, три троса с прикрепленными к ним острейшими лезвиями, чтобы проникнуть в нейтральную зону. При помощи ножа Стэн мог легко справиться с этой задачей. Но место разрыва тросов было бы обнаружено в считанные минуты. Досконально обсудив все детали побега, Алекс, соблюдая предельную осторожность, за несколько последних циклов набрал двенадцать длинных металлоидных гвоздей.
Стэн проделал две аккуратные дырки в тросе с лезвиями, одну рядом с другой. Алекс вставил в отверстия гвозди, а затем, используя всю свою недюжинную силу, вогнал их в места проволочных соединений. После того, как трос был закреплен. Стэн разрезал проволоку. Одна... вторая... третья... проскользнули в лазейку... соединили проволоку... и оказались в нейтральной зоне. Проскочили через нее, снова разрезали и соединили проволоку.
Впервые за три года Стэн и Алекс находились за пределами лагеря, впервые над их душами не стоили охранники. Соблазн сорваться с места и бежать вприпрыжку был велик. Вместо этого друзья медленно поползли дальше, прощупывая землю руками, опасаясь, что вот-вот раздастся тревожное завывание сигнальной сирены.
Но кругом стояла тишина. Побег удался. Все, что им оставалось, - покинуть планету.

Глава 4

- Ну... где, черт бы его побрал, этот хренов часовой? - прошептал Стэн.

1 Следующая страница


Месть проклятых 2

- Не суетись, друг мой Горри, - тихим хриплым голосом сказал Алекс.
Надо же - Горри! Мало того, что Алексу каким-то образом удалось понизить Стэна в звании, он еще придумал это идиотское уменьшительно-ласкательное имечко, сокращенное от Горацио.
- Как знаешь, пусть это будет на твоей совести.
- Ладно, - ответил Алекс. - Хочу только напомнить, что, если нас застукают, отдуваться придется обоим. За обещанное вознаграждение они на все пойдут.
Стэн промолчал. Его внимание было приковано к кораблю, стоявшему примерно в ста метрах от вершины холма, где они укрылись.
Друзья обнаружили потенциальный способ выбраться с планеты, когда получили задание выполнить подсобные работы на взлетном поле планеты-тюрьмы. Они оба заприметили маленький четырехместный корабль, бывший некогда настоящим произведением искусства, теперь же используемый в качестве межпланетного посыльного. Судно могло показаться напрочь устаревшим, не будь на нем драйва Юкавы и двух работающих на АМ-2 двигателей.
Теперь осталось главное - украсть корабль.
Выбравшимся за пределы проволочных заграждений Стэну и Алексу казалось несложным преодолеть несколько километров до взлетного поля. Однако на это ушло времени намного больше, чем они предполагали. Друзья не знали, что одним из побочных эффектов регулярного недоедания является куриная слепота.
Итак, несмотря на всю свою подготовку, они пробирались в темноте с той же скоростью, что и самые обыкновенные гражданские. И все-таки выработанный в отряде "Богомолов" рефлекс настороженности и способность бесшумно передвигаться помогли Стэну и Алексу остаться незамеченными, когда они проползали мимо крестьянских ферм, окружавших лагерь.
- Горри, пока нас не сцапали, не желаешь ли прослушать маленькую лекцию о ядовитых пятнистых змеях, в изобилии обитающих в этой местности? - спросил Алекс.
- Заткнись, или я убью тебя.
- У этого парня нет чувства юмора, - пожаловался Алекс грызуну, спавшему в маленькой коробке. - Смотри-ка, а вот и "очкастый крошка енот".
Часовой, дежуривший у подножия холма, попал в их поле зрения и удалился.
Система охраны взлетного поля была сложной: расхаживающим взад-вперед часовой, проволочное заграждение, нейтральная зона, контролируемая дозорными животными, второе проволочное заграждение и внутренняя электронная система безопасности.
Высчитав, за какое время часовой совершает свой обход, Стэн и Алекс двинули вперед и подползли к первому проволочному заграждению. Алекс постучал по маленькой коробке:
- А ну-ка, ленивый вонючка, выходи из заточения и принимайся за дело!
Алекс поднял крышку, и зверек выпрыгнул из коробки. Ошалевший от свободы и новой окружающей обстановки, грызун бесшумно пролез через проволочное заграждение и очутился в нейтральной зоне. Опомнившись, он сел, полизал шерстку, прикинул, в какой стороне может быть вода, и продолжил свой путь. Его замедленный умственный процесс был нарушен громким рычанием.
Каракайеу, трехметровое существо с тремя лохматыми лапами, оканчивающимися смертоносными когтями, переваливающейся походкой направилось в сторону вонючки. Скунсовый медведь был разъярен, что являлось обычным состоянием представителей его вида.
В результате гибридизации и мутации, которым таанцы подвергли предков этого млекопитающего, оно стало еще более агрессивным. Медведям внушили, что двуногие являются их единственными врагами и подлежат беспощадному уничтожению, в то же время добившись от этих монстров беззаветной преданности другим, кормившим их двуногим. Кроме того, медведям не разрешалось выходить за пределы нейтральной зоны и размножаться.
Этот каракайеу провел пять однообразных, не нарушаемых никакими заботами и волнениями лет в замкнутом пространстве, ограниченном двумя проволочными заграждениями. И вдруг, совершенно неожиданно, на его территории появляется грызун!
Скунсовый медведь, как всегда, обходил свои владения и, согласно инстинктам, метил территорию. Грызун, так же согласно инстинктам и обычной потребности справить нужду, пискнул, завертелся на месте, задрал пушистый хвост на спину, выпустил зловонные газы и помочился.
Резкий запах, результат выделений анальных желез вонючки, ударил в нос каракайеу. Огромное животное немедленно встало на задние лапы, зарычало и, пытаясь уберечь чувствительный нос от нестерпимого смрада, заковыляло прочь в поисках убежища, в надежде отыскать двуногих, которые могли бы ему помочь.
Удовлетворенный вонючка снова пискнул и умчался в неизвестном направлении.
- Маленький паршивец, отлично справился со сноси задачей, - шепотом прокомментировал сцену Алекс.
Стэн принялся за работу. Снова трос проволочного заграждения был продырявлен, гвозди вставлены, проволока разрезана, а после того, как беглецы пролезли через образовавшееся отверстие, соединена вновь.
В пятидесяти метрах от Стэна и Алекса поблескивал гладкий черный корпус корабля. Вокруг не было ни души.
Алекс засунул руку в карман своей потрепанной робы, достал оттуда четыре обрезка полых трубок, менее одного сантиметра в диаметре, и соединил их вместе. Получилось нечто вроде трубки для пуска отравленных стрел. В дальнее отверстие трубки Алекс вложил продырявленный рыбий пузырь, начиненный мельчайшей металлической пылью. Другой конец приложил к губам, направил самодельный инструмент в сторону куста и дунул. Невидимая пыль воспарила в воздух, собралась вокруг куста и осела. Стэн и Алекс уткнулись носами в грязь, надеясь остаться незамеченными. Несколько минут спустя караульные начали совершать обход.
Готовясь к побегу, друзья учли, что внутри полевого периметра находятся электронные датчики. Они считали, что конструкция детекторов должна быть предельно проста - возможно, радарного типа. В конце концов планета-тюрьма находилась далеко от линии фронта.
Таанский капрал, командовавший караулом, покинул свой пост.
- Стража, говорит Разведчик. Мы находимся в районе предполагаемого вторжения.
- Разведчик, говорит Стража. Поступили какие-нибудь сведения о проникновении нарушителя на взлетное поле?
- Подождите на связи. - Старый толстый капрал включил фонарик, чтобы осмотреть землю. - Ничего.
- Точно? Сенсоры по-прежнему указывают на присутствие нарушителя в зоне.
- Да знаю, дьявол тебя забери, - не сдержался капрал. - Но мы ни хрена не видим.
- Разведчик, говорит Стража. Проведите повторную компьютерную проверку. Инспектирование участка зарегистрировано... Согласно вашему докладу, никакого вторжения произведено не было. Возвращайтесь на командный пункт. Прием окончен.
- Прекрасно, будь ты неладен, - проворчал капрал. - Если здесь никого нет, мы просчитались. Если здесь кто-то есть, нас вздернут на виселице. Черт! Поживем - увидим.
Караульные таанцы удалились.
"Очень, очень хорошо", - подумал Стэн. Металлическая пыль, которую Алекс выдул на куст, определенно была зафиксирована ближайшим сенсором. Дежурный отряд направился к месту, откуда приходил сигнал, и ничего не нашел. А сенсор все еще продолжал указывать на присутствие нарушителя. Теперь на "доклады" сенсора не будут обращать никакого внимания до тех пор, пока с ним не разберется техник. Путь к посыльному кораблю был свободен.
Люк левого борта оказался открытым. Алекс направился к хвостовой части, Стэн вошел в комнату контроля. Вопрос, куда лететь, все еще оставался открытым.
Управление кораблем было на удивление простым. Стэн уже сел в кресло пилота и начал нажимать кнопки, когда Алекс ввалился в крохотный командный центр.
- Здесь нет горючего!
Стэн пробормотал четыре непристойных ругательства и включил компьютер. Нет, горючее все-таки было. Во всяком случае, достаточное количество для того, чтобы вывести корабль в открытый космос. Достаточное для того, чтобы выйти на межзвездный путь. Достаточное для...
Стэн включил навигационный компьютер. Хватит ли топлива на то, чтобы выскочить из таанского галактического пространства?
Ответ отрицательный. Стэн стукнул кулаком по панели компьютера и откинулся на спинку кресла.
- Оказывается, мы все это проделали зря.
- Нет, нет, юноша, - сказал Алекс. - Я просмотрел записи о заправке. Через три дня это корытце наполнят топливом до отказа. А сейчас нам остается лишь покинуть его, перелезть обратно через проволоку, вернуться домой и немного подождать. Как ты думаешь, сумеем?
Снова лезть через проволочные заграждения. Снова пробираться через камыши. Вернуться обратно, в ненавистный ад лагеря, где прожито три долгих года... Они не могли этого сделать. Но они вернулись.
Стэн и Алекс проскользнули через проволочное заграждение, прошмыгнули мимо охранников, попали на территорию лагеря и очутились возле своего барака. У них было только одно желание - добраться до коек и заснуть. Однако, вопреки всем ожиданиям, заключенные, которым в это время уже положено было отдыхать, бодрствовали.
Вскоре все стало ясно. Шумиха, поднятая заключенными по команде полковника Вирунги для прикрытия беглецов, вызвала обратную реакцию со стороны лагерного начальства. Была устроена массовая проверка. Охранники выкликали каждого имперца поименно, сличали отпечатки пальцев, проверяли наличие особых примет, сосредоточенно вглядывались в лица. Ни у Вирунги, ни у любого другого заключенного не было возможности избежать проверки. Конечно, охранники знали, что Стэн и Алекс не могли бежать - это подтвердили результаты прочесывания периметра. Но они могли где-то спрятаться, готовясь к побегу. Возможно, они снова роют туннель.
Впрочем, это уже не имело значения. Перед самым побегом Вирунга предупредил Стэна и Алекса: если они вновь появятся в лагере, их ликвидируют. А заодно и полковника Вирунгу - охранникам не составит особого труда выяснить, кто был причастен к их исчезновению.
Стэн и Алекс переглянулись. Им уже никогда не удастся совершить вторую попытку проникнуть на посыльный корабль. Следующим этапом их заключения станет планета рудников и скорая смерть.
Но друзья ошибались. Им предстояло знакомство с вежливыми и обходительными верховными правителями таанцев.

Глава 5

Двадцать семь членов Верховного Совета погрузились в состояние скучного безразличия, когда престарелый секретарь монотонным голосом стал зачитывать очередное законодательное постановление, принятое к рассмотрению в тот день.
- ...Документ №039-387. Тема: пенсии малоимущим. Аргумент "за": распределенные налоги на гарантированные доходы в пользу пенсионеров облегчают тяжелую ношу, выпавшую на долю государства, что позволяет правительству вкладывать главные средства в военную промышленность. Аргументы "против": никаких.
Престарелый секретарь, не поднимая головы, задал рутинный вопрос:
- Возражения будут?
В зале, как обычно, стояла тишина.
- Принято единогласно. Следующее. Документ №434-102. Тема: распределение горючего. Подсекция машин медицинской "скорой помощи". Аргументы за увеличение выдачи: изъятие машин "скорой помощи" для использования в военных целях без всякой компенсации усугубляет неимоверные трудности и лишения, испытываемые и без того обремененной заботами системой гражданского здравоохранения. Рекомендация штаба: никакого увеличения.
Снова прозвучал шаблонный вопрос. И снова тишина свидетельствовала о полном единодушии. Государственные дела всегда решались подобным образом. Тем не менее членов Верховного Совета таанцев вряд ли можно было назвать единомышленниками председателя, лорда Ферле. Напротив, у каждого из них были свое особое мнение и могущественные союзники. Иначе они не вошли бы в состав Совета.
Лорд Ферле стал председателем в результате умелого ведения собственной политики в корыстных целях. Многие годы он укреплял свои позиции посредством назначения нужных людей на ключевые посты. Например, совсем недавно он повысил в должности леди Этего, переведя ее из кандидатов в действительные члены Совета. Конечно, она заслужила этот статус - как-никак герой войны!
Когда секретарь продолжил свое заунывное чтение, председатель посмотрел на полковника Пэстора. Иногда ему казалось, что назначение полковника на занимаемую им теперь должность явилось ошибкой. Дело заключалось не в том, что промышленник был слишком тяжелым человеком. Просто он имел обыкновение задавать наивные вопросы, на которые трудно было ответить. Но самое главное - с течением времени Ферле перестал полностью полагаться на его поддержку.
"Гм-м. Как поступить с Пэстором?" - подумал председатель. Проблема состояла в том, что Пэстор был не только преуспевающим промышленником, но обладал поразительной способностью находить все новых людей, умеющих наносить ощутимые удары по Империи. К тому же он выкладывал из собственного кармана колоссальные суммы на организацию военных кампаний. Наверное, правильнее всего будет потерпеть старика еще какое-то время.
Затем лорд Вичман - абсолютно надежный, абсолютно лояльный. В том-то и состояла его проблема. Вичман ровным счетом ничего не смыслил в искусстве компромисса. Этот его недостаток несколько раз чуть было не расстроил хитросплетенную игру Ферле.
Компромисс был главным принципом политики таанцев. Все предложения обсуждались ими в мельчайших подробностях до начала любого собрания. Все точки зрения рассматривались заранее и по возможности включались в программу для всеобщего обсуждения. Все постановления, за редким исключением, принимались единогласно.
Единодушие было необходимо таанцам как воздух. Они являлись воинственной расой, потерпевшей в далеком прошлом унизительное поражение. Оттесненные к окраинам Империи, таанцы вынуждены были бежать к своему теперешнему дому. На эту планету не претендовал никто, кроме аборигенов, долгое время не желавших покоряться таанцам. Геноцид сделал свое черное дело, убедив местных жителей в ошибочности их логики.
Мало-помалу таанцы восстановили свое могущество и, заново построив воинственное государство, выработали новую расовую цель: больше они никогда не побегут и однажды непременно отомстят своим обидчикам. А пока необходимо как следует зарекомендовать себя.
Они стали нападать на соседей. Один за другим многие и многие народы после жестокой борьбы покорились захватчикам. Для одержания побед таанцы использовали два железных правила: умело идти на уступки в переговорах с коренным населением для завуалирования своих агрессивных намерений и добиваться успеха любой ценой. Случалось, войны требовали принесения в жертву до шестидесяти процентов живой силы. По окончании каждой войны таанцы быстро перегруппировывались и развязывали новый конфликт.
Столкновение с Вечным Императором было всего лишь делом времени.
В результате снова началась война.
- ...Документ №525-117. Тема не обозначена. Никаких аргументов. Возражения будут?
На сей раз тишина была нарушена.
- Не то чтобы возражение... Просто у меня есть один вопрос.
Состояние остальных двадцати шести членов Совета из сомнамбулического оцепенения перешло в абсолютно шоковое. Во-первых, неозаглавленный билль Верховного Совета всегда был личным предложением, поступившим от одного из членов Совета. О таком билле не стоило бы даже упоминать во избежание малейшей дискуссии. Во-вторых, ситуация стала еще более пикантной, когда взоры всех присутствующих устремились на задавшего вопрос.
На сей раз это был не Пэстор. Это был Вичман. А номер 525 свидетельствовал о том, что билль принадлежал Пэстору.
Члены Совета подались вперед, их глаза загорелись от предвкушения предстоящей битвы. Только Ферле, как председатель, и леди Этего оставались равнодушными. Этего с солдатским презрением относилась к политическим перипетиям любого рода.
Пэстор откинулся на спинку стула.
- Итак, насколько я понял смысл данного предложения, - начал Вичман, - мы производим на свет программу, согласно которой будем полагаться на военнопленных при создании нашего оружия. Я прав?
- Слишком сильно сказано, - сказал Пэстор, - но по смыслу верно. В чем заключается ваш вопрос?
- В одной простой вещи: солдат, который позволил захватить себя в плен, - трус. Разве не так? - Пэстор утвердительно кивнул. - А трусость и малодушие - вирусы заразные. Боюсь, от общения с военнопленными моральному духу наших солдат будет угрожать большая опасность. Мы многим рискуем.
Пэстор хмыкнул.
- Да ничем мы не рискуем, - сказал он. - Если бы вы потрудились внимательно ознакомиться с моим планом, то не задали бы этого вопроса.
- Я прочел ваше предложение от и до, - категорично заявил Вичман. - И все-таки я спрашиваю.
Пэстор вздохнул. Он понял, что Вичман хочет поставить его в неловкое положение, и задумался над тем, какой компромисс предложить для беспрепятственной реализации своего плана.
- В таком случае я постараюсь ответить на ваш вопрос, - сказал он, безуспешно пытаясь избежать ноток сарказма в голосе. - Возникшая перед нами проблема легко объяснима, но трудно разрешима. У нас имеется более чем достаточное количество заводов и материалов для ведения войны, но менее половины рабочей силы, необходимой для обслуживания производства. В первую очередь я бизнесмен. Если передо мной возникает проблема, я немедленно берусь за поиски путей ее устранения. Много раз одну проблему помогала разрешить другая. Если нам повезет, мы сможем убить одним выстрелом двух зайцев.
- Поясните ваши слова.
- Я занимался поисками дополнительной рабочей силы. И нашел ее в лагерях для военнопленных. Но это лишь вершина айсберга. Мы испытываем колоссальную нехватку в техническом персонале. Ни одна военная школа не в состоянии поставить необходимое количество грамотных специалистов. Где находится неиссякаемый источник незадействованных военных кадров? Да конечно же, в зонах, в которых содержатся смутьяны. В особенности это касается отъявленных нарушителей.
- Не вижу логики. Трудный заключенный приравнивается к образованному существу? - недоумевал Вичман.
- Логика проста. Если этим заключенным столь длительное время удавалось оставаться в живых, значит, у нашего лагерного руководства были веские причины не уничтожать их. Такова моя интуиция, а она меня еще ни разу не подводила. И давайте прекратим обсуждение этого предложения. Полагаю, лорд, остальные члены Совета согласятся со мной.
Вичман проигнорировал последние слова Пэстора.
- Выходит, вы гарантируете, что эта ваша программа разрешит проблему?
- Я ничего не гарантирую, - выпалил Пэстор, едва сдерживая гнев. - Прежде всего программа является экспериментом. Если она не сработает, ничего страшного не произойдет, тем более, что расходы по ее реализации я полностью беру на себя.
- Хорошо. Очень хорошо. Вы ответили почти на все мои вопросы. Но кое-что у меня все-таки вызывает беспокойство.
- Что именно?
- Штат сотрудников первой подобной тюрьмы. Хочу заметить, что у присутствующих здесь членов Совета нет опыта по этой части.
"Ну наконец-то, - подумал Пэстор. - Вичман хочет поставить своего человека на одну из ключевых позиций. Кого конкретно он имеет в виду?"
Выяснять было некогда. Ситуация требовала немедленного принятия решения.
- Возможно, в этом деле могла бы пригодиться ваша помощь, мой лорд, - вкрадчивым голосом сказал он.
- Согласен, - ответил Вичман.
Сидящие за столом члены Совета тут же успокоились.
- Итак, снова спрашиваю, - продолжал престарелый секретарь, - возражения есть?
Документ №525-117 был тотчас узаконен.
Следующим пунктом повестки дня значилось выступление леди Этего. Было рассмотрено полдюжины вопросов, прежде чем наступила очередь леди Этего предстать перед Верховным Советом. Хотя этот доклад был ее дебютом в качестве действительного члена Совета, она совершенно не нервничала.

Предыдущая страница 2 Следующая страница


3 Аллан Коул, Крис Банч

Этего подготовила перечень фактов, характеризующих положение дел на фронте. Для нее не имело никакого значения, наведут ли эти факты коллег на мрачные мысли или зажгут в их сердцах оптимизм. Эмоциональная сторона вопроса ее вовсе не интересовала.
Леди Этего прекрасно понимала - вскоре война приблизится к критическому моменту, и считала, что остальным так же должно быть ясно: развитие событий в ближайшем будущем выявит потенциальных победителей и побежденных. Между тем она была убеждена, что план, частично уже приведенный в исполнение ею и лордом Ферле, обеспечит таанцам окончательную победу.
- ...специальный доклад леди Этего... Уверен, что вы все...
Этего не сочла нужным вслушиваться в шаблонные банальности, адресованные ей пожилым секретарем. Услышав свое имя, она встала.
Леди Этего выглядела импозантно даже среди людей, которых трудно было чем-то удивить, и отлично знала об этом. Она была намного выше ростом большинства таанцев, а густые темные волосы, длиной почти до талии, носила распущенными. Большие глаза, чувственные губы и роскошное тело, линии которого идеально подчеркивала узкая униформа... Но только глупцов могла обмануть страстность ее взгляда. Единственной страстью леди Этего была война.
- Уважаемые лорды и леди, - начала она свою речь. - Я зачитаю лишь основные положения своего доклада, так как не хочу докучать вам содержащимися в нем длинными сводками. Более подробно вы сможете ознакомиться с фактами позже, как говорится, на досуге. Итак, постараюсь кратко изложить положение дел. Начну с главного - мы отвоевали у Империи огромные территории. Наш успех был обусловлен двумя причинами. Первая: мы всегда готовы рисковать всем. Вторая: сами размеры военной машины Императора давали нам преимущество. К тому времени, как его силы начинали оказывать противодействие, было уже слишком поздно. Но именно это преимущество мы можем потерять.
Члены Совета насторожились.
- Назову лишь основные причины, - продолжала леди Этего. - Вот одна из них. В данный период времени каждый успех приносит свое бремя. Наши денежные ассигнования выходят за пределы разумного. Мы растрачиваем ценные ресурсы, ставя гарнизоны на новых территориях. Вторая. Усиленные попытки Императора перевести промышленность с мирных рельс на военные скоро принесут плоды. Не за горами тот час, когда мы столкнемся с резким наращиванием мощи и численности его флотов.
Леди Этего остановилась, давая членам Совета возможность переварить услышанное. Настало время сообщить о плане.
- Прежде чем это случится, нам необходимо найти уязвимое место, куда можно было бы всадить нож. Лорд Ферле и я уверены, что нашли его.
Этего нажала на кнопку дистанционного управления. На дальней стене зала засветился экран. Члены Совета подались вперед, увидев звездную карту.
Их взорам предстали две системы, расположенные в непосредственной близости друг от друга. В них не было ничего необычного, кроме того, что находились они глубоко внутри Империи.
Леди Этего объяснила, что первая система, названная Аль-Суфи, являлась главным хранилищем Антиматерии-Два, топлива, которым пользовалась вся Империя, таанцы в том числе. Этего не было необходимости напоминать членам Совета, что именно контроль над АМ-2 давал Вечному Императору неограниченную власть.
- Естественно, Аль-Суфи - подходящая мишень. С недавнего времени мы стали размещать наши силы в этом регионе. Если нам удастся захватить его, поражение Императора будет предрешено.
- Не является ли это очевидным также для Императора? - спросил Пэстор.
- Надеемся, что да, - ответила леди Этего. - Потому что размещение, о котором я говорила, существует только на бумаге. Это всего лишь прикрытие. Фальшивка.
- Не понимаю, - сказал Вичман.
- Не вызывая подозрения, мы дали Императору понять, что собираемся напасть на Аль-Суфи. И у нас есть точные сведения, что Император сделал ответный ход, проведя аналогичный ввод своих войск. А теперь позвольте продемонстрировать вам нашу настоящую цель?
Члены Совета перевели взгляды на вторую систему, Дюрер. Этот регион был так же хорошо всем известен и являлся не менее важным для промышленности и транспорта, чем Аль-Суфи, в котором добывалась и хранилась АМ-2.
- Как видите, расстановка мнимых сил в Аль-Суфи способствовала тому, что система Дюрер осталась в тени. Она наша - иди и бери.
Членам Совета не требовалось объяснять, что из этого получится. Представители воинственной расы мгновенно поняли: врага можно будет обойти с фланга. Глядя на Дюрер, члены Верховного Совета видели бьющееся красное сердце Империи. От них требовалось лишь дать леди Этего "добро" на то, чтобы вонзить в него кинжал.
Голосование прошло единодушно.

Глава 6

Генерал Ян Махони прихрамывающей походкой шел по длинному, отделанному панелями коридору, стиснув зубы от боли, пытаясь не отставать от двух гурков, сопровождавших его в генеральный штаб Вечного Императора. Он ощущал трение пластиковых и металлических скоб, скреплявших его раздробленные кости.
Одна из дверей бесшумно открылась, и кто-то выскочил из помещения, чуть не сбив Махони с ног. Генерал проворчал проклятия, сетуя на свою неуклюжесть. "Ян, - подумал он, - ты похож на трехногую лошадь, участвующую в скачках с препятствиями". Придя в себя. Махони пошел дальше.
Он находился в глубоком подземелье императорского дворца, или, по крайней мере, в том, что от него осталось. Наземная часть, бывшая некогда точной копией величественного замка Арундель, превратилась в черные руины, став жертвой внезапной ядерной атаки таанцев. Даже сейчас все еще были заметны следы сильнейшей радиации.
Таанцы надеялись, что Император будет уничтожен в результате одной мощной атаки, которой они подвергли Прайм-Уорлд. Враг не мог знать, что замок был лишь искусно сработанным фасадом бункера главного Имперского штаба, удаленного от поверхности земли на многие километры. Находясь в укрытии, Император неоднократно обрекал их коварные замыслы на провал. Любая радиопередача, транслировавшаяся из дворца, начиналась и заканчивалась панорамой руин, над которыми гордо реяли два флага: стяг Империи и знамя Императорского двора: золотое с буквами "АМ-2", вышитыми над схемой атомной структуры антиматерии. Махони почти воочию представил себе насмешливое выражение лица Императора при виде этой утонченной пропаганды.
Какие чувства вызовет в нем встреча со старым боссом? Дружеские? "Осторожно, попридержи эмоции", - предупредил себя генерал. Быть другом Вечного Императора явилось весьма сомнительной привилегией. Дружба в большей степени, чем служба, довела его до теперешнего плачевного состояния.
При последнем нападении таанцев на Кавите его войско было наголову разбито, а сам он чуть не погиб. Махони до сих пор не понимал, каким образом выжил, и лишь догадывался, что к этому приложил руку его протеже Стэн. Несколько месяцев спустя, когда генерал пришел в сознание, первые его мысли были о переоценке смысла жизни. На протяжении последующих нескольких лет он попадал под лазерный скальпель хирурга такое множество раз, что сбился со счета. Махони подозревал, что доктора проделали нечто такое, что сторонний наблюдатель назвал бы великим чудом медицины. Они собрали его буквально по кусочкам.
Однако, несмотря на все их старания. Махони чувствовал себя постаревшим на много лет. А ведь он, по сути, мужчина среднего возраста. Тяжелее всего было привыкнуть не к постоянной ноющей боли, а к своему лицу.
Одна его сторона была испещрена благородными морщинами, которые Махони имел некогда обыкновение называть рытвинами и канавами, оставленными в качестве автографов длинной интересной жизнью. Другую сторону покрывала гладкая, как у младенца, кожа.
Врачи заверили Махони в том, что искусственная плоть запрограммирована на постепенное старение и вскоре обе половины лица будут выглядеть одинаково. Махони им не верил - хотя должен был признать, что четыре месяца назад его челюсть также не работала; теперь, после очередной болезненной операции, она функционировала нормально.
Махони не имел ни малейшего понятия, для чего вдруг понадобился Императору. Он предполагал, что босс по старой дружбе желает лично сообщить ему новость о том, что пора "сниматься с якоря" и идти в раннюю отставку.
"Ну и хрен с ним, пенсия для генерала с двумя звездами не так уж плохо, - размышлял Махони. - Кроме того, я ведь всегда смогу подыскать себе другую работу, разве не так?.. Спустись с небес, Ян. Профессия убивать людей - не самая необходимая в гражданской промышленности".
Махони вышел из состояния раздумья, когда гурки остановились перед безликой дверью и жестом указали ему на кнопку лучевого кода, к которой следовало приложить большой палец руки. Махони решил, что первое предположение было верным. Его вызвали для "снятия с якоря" по команде "Дружно взяли!".
Открылась следующая дверь, и на Махони пахнуло жаром кухни. Ощущение было таким, словно он попал в огромный ирландский мясной пирог. В дверном проеме возникла мускулистая фигура Вечного Императора. Он оглядел Махони с ног до головы оценивающим взглядом, словно прикидывал, годится ли тот для начинки в пирог. Следуя старой солдатской привычке, Махони попытался привести свои хрустящие кости в состояние по стойке "смирно".
Император улыбнулся.
- Махони, - сказал он. - Ты похож на человека, которому не мешало бы промочить горло крепким скотчем. * * *
- Говорю тебе, Махони, из-за этой заварухи с таанцами я стал совершенно по-другому смотреть на жизнь. Когда мне, в конце концов, удастся стряхнуть их со своих ботинок, дела пойдут по-другому. Не знаю, можешь ли ты меня понять, но работа Вечного Императора далеко не так романтична, как многие думают.
Махони выдавил кривую улыбку.
- Не болит голова у дятла, - сказал он.
Император поднял голову от доски для рубки мяса.
- Что такое? Кажется, слышны нотки цинизма в твоем голосе? Осторожно, Махони. Во мне бродит сила виски.
- Прошу прощения, босс. Промашка вышла.
Они находились в кухне Вечного Императора, напоминающей беспорядком офицерскую кают-компанию. Махони сидел за столом из нержавеющей стали, держа в руке маленькую рюмку. Император находился напротив него, готовя обед, который, как он пообещал старому товарищу, будет полностью вписываться в военный лейтмотив.
Император назвал блюдо "подсадная курица". На середине стола стояла кварта спиртного домашнего приготовления - по мнению Императора, удивительно напоминавшего шотландское виски. Властитель наполнил рюмки и сделал глоток, прежде чем возобновить свое занятие. Во время работы он беспрестанно говорил, суетясь вокруг различных предметов, назначение которых было известно ему одному.
- Никак не могу вспомнить настоящее название этого блюда. Один из множества кулинарных шедевров, который стряпала вся жуликоватая Луизиана задолго до моего восшествия на престол.
Махони предположил, что Луизиана была провинцией, находившейся на древней Земле.
- В прежние времена некоторые люди считали, что продукт не является продуктом до тех пор, пока из него не выжаривали весь дух. Я не видел в этом смысла, но с годами научился не осуждать слишком скоро народные поверья. Итак, я попробовал приготовить несколько блюд.
- И все они оказались чудесными, верно? - спросил Махони.
- Нет, все они оказались ужасными, - ответил Император. - Во-первых, я понял, что сам виноват: все спалил. Мой дед убил бы меня, если бы увидел, сколько продуктов я перевел. В конце концов, я уяснил несколько основных правил. Ничего нельзя пережаривать или перепекать.
- Как картошку, - вставил Махони. - Никому не хочется пережаривать картошку.
Вечный Император посмотрел на генерала странным взглядом.
- А кто говорил о картошке?
Махони только покачал головой и поднес рюмку к губам. Запрокинув голову назад, он влил в глотку ее содержимое, почувствовал себя более уверенно и снова наполнил рюмку.
- Глупость сморозил...
Император несколько минут молчал, автоматически продолжая готовить обед. Используя пальцы рук и ладони как мерные ложки, он высыпал в чашу следующие ингредиенты: жменю стручкового кайенского перца, две щепотки пищевой соли, щепотку толченого перца, горстку сушеного шалфея и нарезанный в форме кубиков хрен. Затем поставил чашу на большую черную плиту, незамедлительно вылил в нее бутылку водки, свежевыжатый сок лайма, стакан растительного масла и высыпал полчашки каперсов.
Император вынул из холодильника жирную корнуэльскую курицу и положил ее на металлический стол. Затем выбрал французский нож с узким лезвием, проверил, достаточно ли острый у него кончик, и одобрительно кивнул. Перевернул курицу спиной кверху и сделал пробный надрез вдоль позвоночника. После секундной паузы он отложил нож в сторону.
- Хочу изложить тебе кое-какие свои соображения. Посмотрим, совпадет ли твоя точка зрения с моей.
Махони наклонился вперед, приготовившись слушать с большим интересом. Может быть, он наконец-то узнает настоящую причину, по которой его сюда вызвали.
- Тебе знакома система Аль-Суфи?
Махони утвердительно кивнул головой.
- Огромное хранилище АМ-2, не говоря уже обо всем остальном. Если не ошибаюсь, одна треть всех наших запасов АМ-2 находится именно там.
- Совершенно верно, - сказал Император. - И с недавнего времени ко мне стали поступать сведения о размещении в этом регионе крупных сил таанцев. Не всех сразу. Но происходит постепенный перевод флотов из одного сектора в другой. Мы также перехватываем много радиоболтовни со вспомогательных кораблей.
Махони понимающе кивнул. Ему, как профессионалу, было отлично известно, что при прослушивании радиопередач можно всякое услышать.
- Эти типы все одинаковы, - заметил он. - Что таанцы, что имперцы. Не могут соблюсти даже элементарных правил безопасности. - Махони задумчиво приложился к рюмке. - Итак, в чем проблема? Если нам известно, что они собираются напасть, нужно предпринять ответные меры до первого выстрела с их стороны.
- Согласен, - сказал Император, снова беря в руки нож и оставляя предмет обсуждения в подвешенном состоянии. - Тебе, наверное, было бы интересно посмотреть, Ян. Снимать мясо с костей курицы просто, когда знаешь , как это делается. В противном случае можно к чертовой бабушке отрубить не то, что нужно, и самому остаться без пальцев.
Император очень осторожно сделал надрезы с обеих сторон от хребта тушки, сунул в прорези палец и вытянул из нее позвоночник. Затем положил курицу плашмя, накрыл ладонями каждую половинку и придавил тяжестью своего тела.
- Понял, что я имею в виду? - спросил он, поднимая вверх ребра дичи.
- Я просто поражен, - сказал Махони. - Но дело не в этом. Догадываюсь, что вы не в восторге от информации, полученной разведкой.
Император склонился над кухонной плитой и зажег горелку.
- Твоя догадка верна, - кивнул он. - Но я не виню моих разведчиков. Думаю, таанцы замышляют нечто диаметрально противоположное.
- Что именно?
- У системы Аль-Суфи есть соседка. Дюрер.
- Я что-то слышал...
- Говоря иносказательно, наступи ты одной ногой на Аль-Суфи, Дюрер почувствует прикосновение ее большого пальца.
Махони представил себе эту картину и нахмурился. Он был удивлен.
- Но ведь это только...
- Только стоя на Дюрере, - продолжал Император, - можно сделать хороший сильный плевок.
"Такой плевок должен быть очень мощным", - подумал Махони, но согласился с Императором.
- Допустим, вы правы, - сказал Махони, - и таанцы действительно хотят заставить нас сражаться с ветряными мельницами. В таком случае, если они захватят Дюрер, мы можем послать нашим войскам, находящимся в Аль-Суфи, нежный, но прощальный поцелуй. Не говоря уж о потерях, которые мы уже понесли в результате войны.
- Интересная получается ситуация, не правда ли?
- Что вы планируете предпринять в связи с этим?
- Прежде всего я собираюсь выпарить весь дух из этой курицы, - сказал Император, поворачиваясь к плите. - Первая хитрость заключается в том, что сковороду нужно как следует раскалить.
Махони ближе придвинулся к плите и стал внимательно наблюдать за действиями властителя, уразумев, что меню составлялось по тому же принципу, что и его планы насчет таанцев.
Император повернул ручку горелки до предела и поставил на сильный огонь тяжелую закоптелую чугунную сковороду. Через несколько секунд сковорода начала дымиться, над ней поднялись густые клубы пара. Еще через несколько мгновений сковорода перестала дымиться.
- Проверим, каким становится воздух над плитой, - сказал Император. - Он начинает колебаться, правильно?
- Правильно.
- По мере того, как сковорода раскаляется, колебание воздуха усиливается. Это будет происходить до тех пор, пока над внутренней частью сковороды не поднимется густой пар.
Пар появился строго по расписанию.
- Значит, уже пора? - спросил Махони.
- Почти. Но не совсем. На этом этапе многие спотыкаются. Через пару минут пар рассеется, а днище сковороды покроется беловато-пепельным налетом.
Как только появился пепельный налет. Император жестом попросил Махони отстраниться от плиты. Он зачерпнул большой кружкой растительное масло, вылил его на сковороду и отскочил в сторону. Махони понял, почему, когда длинные языки пламени стали со всех сторон лизать сковороду. Затем огонь утих, Император быстро вернулся на место и высыпал из чаши на сковороду специи. Потом несколько раз помешал специи ложкой - сначала в одном направлении, затем в другом. Поверх всего этого положил корнуэльскую курицу. Столб пара с шумом взвился над сковородой.
- На обжаривание каждой стороны уходит пять минут, - объявил Вечный Император. - Я посыпаю тушку специями и ставлю в печь минут на двадцать - до полной готовности.
- Кажется, идея понятна, - сказал Махони. - Вы собираетесь подсунуть раскаленную добела сковороду таанцам.
Император нашел эту мысль довольно забавной и украдкой усмехнулся, выкладывая основательно почерневшую курицу на противень.
Тушка снова была посыпана специями и поставлена в печь, раскаленную до температуры триста шестьдесят градусов. Властитель уменьшил огонь на плите, снова поставил на нее шипящую сковороду, вылил туда два штофа водки и четверть чарки сока лайма. Потом эта смесь будет использована для глазурования курицы.
- Ты прав, - сказал наконец Император. - Я планирую проделать с таанцами ту же штуку. На бумаге я передвинул силы со всей карты в регион Аль-Суфи.
- Но в действительности они будут поджидать врага в системе Дюрер, - подхватил Махони.
- В этом и заключается мой план.
Генерал с минуту молчал.
- Один вопрос, босс. А что, если таанцы на самом деле размещают войска в Аль-Суфи? Что, если мы ошибаемся?
Император занялся побегами аспарагуса, намереваясь пропустить их через пары топленого тимьянового масла, смешанного с сухим белым вином.

Предыдущая страница 3 Следующая страница


Месть проклятых 4

- Я давно уже не ошибаюсь, - сказал он.
- Но не допускаете ли вы вероятность совершения ошибки на сей раз?
- Нет, - категорично заявил Император, - не допускаю. Вот потому-то ты здесь.
Император полез в карман и вынул из него маленькую черную коробочку для драгоценностей. Махони открыл ее. Внутри лежали нашивки маршала флота.
- Когда начнется атака, - сказал Император, - я хочу, чтобы моими силами командовал ты.
Махони не мог отвести глаз от звезд, сверкавших на велюре. В эту минуту он припомнил, когда получал последние приказы непосредственно от Императора. Эти приказы привели его на Кавите.
- Ты сделаешь это для меня? - настойчиво спросил Император.
Махони кивнул головой, выражая тем самым согласие принять командование флотами в системе Дюрер.

Глава 7

Огромный корабль, перевозящий заключенных, приземлился на Хизе, столичной планете Таанских Миров. После того, как была расставлена охрана, люки с шумом открылись, и пленники выгрузились.
Стэн и Алекс спустились по сходням, гремя тяжелыми цепями, прикованными к железным кольцам на руках и ногах. Они поражались, для чего таанцам понадобилось заковывать изможденных заключенных в архаичные, бесполезные кандалы. Пленные ожидали, что их высадят на таанской мертвой планете рудников. Но вместо этого...
- Я бывал здесь раньше, - прошептал Алекс сквозь сжатые губы - этим приемом владели все профессиональные заключенные. - Э-хе-хе.
Указание лорда Пэстора могло быть выполнено по всем правилам, если бы таанские бюрократы не пожадничали. Для того, чтобы забрать неисправимых заключенных и доставить их в новую тюрьму, выделили одно-единственное транспортное судно, тихоходное и грязное.
После разгрузки оказалось, что лучшие и изворотливейшие оказались не такими, какими их представляли себе таанцы, а вонючими, немытыми, нечесаными и сердитыми.
Единственным признаком уважения к этим заключенным, чего они, кстати сказать, не поняли, был состав военных, сопровождавших их по улицам Хиза. Вооруженные солдаты, шедшие по обеим сторонам колонны с интервалом в пять метров друг от друга, являлись охранниками из боевого формирования штурмовой дивизии. Им предстояло отправиться в зону военных действий менее чем через три недели после того, как разношерстная группа в количестве тысячи оборванцев - мужчин, женщин и существ - будет доставлена в новую тюрьму.
Гремя цепями, Стэн шаркающей походкой пошел вперед, понурив голову, опустив руки - типичный представитель племени хорошо вымуштрованных заключенных. Но глаза его бегали по сторонам. Он украдкой наблюдал за происходящим, с большой осторожностью перекидываясь короткими фразами с Алексом.
- Чертов Хиз, - прошептал Стэн.
- Да уж, - прошептал в ответ Алекс. - Когда мы в последний раз посещали эту планету, здесь было повеселей, устраивались вечеринки.
- Сейчас идет война, глупец.
Алекс посмотрел на город другими глазами. В последний - и единственный - раз они прибыли на Хиз тайно, получив инструкции выследить и поймать убийцу. Но то было много лет назад, а потом, как Стэн и предполагал, война черной тучей нависла над Хизом.
Улицы были пустынны. Лишь изредка по ним проезжали машины - горючее было конфисковано для военных нужд. Магазины были заколочены досками или, хуже того, в их витринах висели сводки боевых действий. Иногда Стэн и Алекс замечали гражданских, одетые в жалкие лохмотья, но они быстро исчезали с улиц или при виде военных поднимали одну руку и, поеживаясь от холода, разбегались по своим делам.
Колонна заключенных следовала по узким улочкам, тянувшимся вверх.
Стэн проанализировал ситуацию умом военного психолога: "Если бы тебе удалось схватить самых злейших вражеских подонков, устроил бы ты тогда триумфальное шествие? Позвал бы всех своих сограждан, брызжущих слюной от ликования, что варвары оказались у них в руках? Надел бы парадную униформу со всеми регалиями? Конечно. Почему же этого не сделали таанцы? Другой образ мышления? Возможно. Не могут собрать своих сограждан? Исключено - любое тоталитарное государство может это сделать. Вероятнее всего, они не хотят показывать, какой ощутимый урон нанесла им война, раз уж с гордостью представляют Хиз центром культуры, не желая, чтобы представители других планет знали правду. Наиболее интересное, но и труднее всего разрешимое..."
Раздумья Стэна были прерваны громким приказом:
- Стой! Внимание!
Стэн решил, что сейчас мимо них проедут боевые машины. Вместо этого на улице появился офицер в плаще, управляющий каким-то животным, в сопровождении пеших охранников.
- А это еще что такое?
- Чтоб я сдох, - прошептал Алекс. - Да ведь это лошадь.
- Лошадь?
- Угу. Земное создание, безмозглое, как Кэмпбеллы, кусачее и прожорливое.
Стэн собирался еще порасспросить Алекса про невиданную тварь, но офицер, идущий во главе колонны, отдал приказ двигаться дальше. Впервые после высадки на Хиз Стэн поднял голову и посмотрел наверх, куда вела узкая булыжная мостовая.
У него перехватило дыхание. На вершине холма стояло громадное каменное серое здание. Своими очертаниями оно напоминало гигантское мрачное чудовище. Крепостные стены, устремленные ввысь, оканчивались полуразрушенными восьмиугольными зубцами двухсотметровой высоты каждый. Создавалось впечатление, что зубцы эти своими остриями пронзали хмурое, покрытое серыми тучами небо.
Алекс также рассматривал строение.
- Вот это да, - пробормотал он наконец, - никак не думал, что таанцы поведут нас в церковь. Она и станет нашим новым домом!

Глава 8

Кафедральный собор Колдиез был построен не таанцами. Они не поклонялись никаким богам, но безгранично верили в свое расовое превосходство и расовую судьбу. Колдиез был Ватиканом для первых поселенцев Хиза - монотеистов, коммунаров, занимавшихся земледелием. Почти два столетия они строили свою церковь на вершине самого высокого холма маленькой столицы.
Когда на поселенцев напали таанцы, шансов сохранить свою культуру у них оставалось не больше, чем у странствующих варваров. Она была поглощена культурой захватчика. Поселенцам запрещалось говорить, читать и писать на родном языке. Таанцы высмеивали даже их манеру одеваться. Религию стали исповедовать тайно, а затем она и вовсе прекратила свое существование.
Таанцы не были религиозными, но они были суеверными. Им так и не удалось найти применение маячившему на холме собору. Поэтому он был обнесен высокими крепостными стенами и простоял в бездействии века. Семьдесят пять лет назад потерпевший крушение тактический корабль врезался в зубчатую корону, а ветра и дожди способствовали дальнейшему ее разрушению.
Но сам кафедральный собор Колдиез продолжал оставаться великим творением человеческих рук. Форма собора была крестообразной, длина одной оси составляла два километра, другой - один. В центре креста находилось святилище, над которым возвышались останки колокольной башни. Более короткие части креста были крытыми, в более длинных располагались внутренние дворы.
Собор Колдиез полностью соответствовал своему предназначению - являлся обителью религиозного братства, хотя служители церкви не были полностью оторваны от общества. Когда таанцы отдали приказ покинуть Колдиез, пацифисты-коммунары прекратили свою деятельность и безропотно подчинились, предварительно замуровав проходы и опечатав палаты.
С точки зрения таанцев, Колдиез был идеальным местом для размещения тюрьмы. Зачем тратить скудные строительные материалы Хиза, когда есть готовое здание? Оставалось только поставить решетки и осуществить необходимые меры предосторожности. Бригады, сколоченные из заключенных, помогут оживить комплекс.
Самое короткое северное крыло собора отделили от других крыльев стеной, а палаты, окружавшие внутренний двор, отвели под охрану и административную часть. В проходе, ведущем из двора охранников в центральное святилище, были установлены детекторы и тройные ворота. Четыре ряда ограждений с установленными между ними сторожевыми системами и минами окружали собор Колдиез.
Несмотря на то, что пока еще были приняты не все меры предосторожности, считалось, что Колдиез готов для принятия заключенных. В конце концов, внешний периметр уже был установлен, так что ни одному представителю Империи не удастся выпорхнуть из клетки. А в дальнейшем система безопасности будет усовершенствована.
Таанцы были уверены, что оградили Колдиез от возможных побегов. Заключенные, проходя через толстенные каменные и стальные ворота, оглядывались по сторонам в надежде, что какому-нибудь смышленому существу каким-то образом однажды удастся вырваться на свободу.

Глава 9

Внутри двора заключенных криками и тумаками заставили строиться. Стэн с интересом разглядывал охранников.
В основном они выглядели так, как он и ожидал, исходя из опыта, вынесенного из предыдущего лагеря: громилы бандитского вида с перенакачанными мускулами, полукалеки из бывших боевиков или солдаты - слишком старые или слишком молодые для отправки на фронт. У них была та же манера выкрикивать непристойности и угрозы, что и у прежних охранников.
Но ни один из них не носил кнута. Все были вооружены дубинками или прутьями - на взгляд заключенных, подвергавшихся жестоким избиениям, менее устрашающим оружием. Эти охранники не потрясали над их головами ружьями и не повергали на землю ударами прикладов, что было у таанцев обычным способом привлечения внимания.
Главный крикун носил офицерские нашивки полицейского майора. Широкий кожаный ремень этого грузного верзилы давно перестал бороться с нависавшим над ним брюхом. Когда майор выкрикивал приказы, его рука невольно тянулась к кобуре пистолета, а затем нехотя возвращалась в исходное положение. Лицо его было сплошь исполосовано шрамами.
- Вот это экземпляр, - прошептал Алекс сквозь зубы, - наверное, какому-нибудь медведю не понравилась его рожа.
Наконец заключенные выстроились в соответствии с требованиями охранников, и полковник Вирунга поковылял на свое место впереди строя. То был один из немногих обнадеживающих признаков за время долгой болтанки на тюремном корабле: Вирунга, старший офицер, будет командовать в новом лагере.
Вирунга осмотрел свой подтянувшийся отряд и вдруг остолбенел.
Демонстративно отделившись от заключенных, в стороне стояло существо вызывающего вида. Он? Она? Около полутора метров ростом, поджав под себя короткие толстые ноги, оно село на корточки, как будто в ранний период эволюции его раса имела хвост в качестве третьей точки опоры. Руки создания, почти такие же крупные, как ноги, заканчивались огромными узловатыми лапищами с удивительно тонкими пальцами. У существа не было шеи, а плечи переходили в конусообразный череп с дюжиной розовых усиков на макушке. Вирунга предположил, что это органы чувств. Когда-то существо было упитанным и носило густой мех. Теперь же неухоженная шкура, покрытая клочками скудной поросли, складками свисала с его тела наподобие тоги.
Полковнику Вирунге было отказано в доступе к информации о заключенных, находившихся на борту корабля, а времени на встречу с каждым из них не хватило. Но Вирунга был изрядно удивлен, как он мог не заметить такого .
- Стань в строй, солдат.
- Я не солдат и в строй не стану, - пропищало существо. - Меня зовут Лей Ридер Кристата, я гражданский и не являюсь представителем Империи или таанцев. Я несчастное создание, вероломно схваченное и вынужденное быть частью этой адской машины смерти.
Вирунга вытаращил глаза. Неужели Кристата думает, что остальные стали военнопленными по своей воле? Однако еще больше его поразило другое: как этому мешку противоречий удалось выжить в лагере?
Полицейский майор прорычал что-то невнятное, и двое охранников подскочили к Кристате, держа дубинки наготове.
Но прежде чем они успели повалить его на землю, здоровяк в изодранных лохмотьях, которые были некогда униформой боевого пехотинца, схватил Кристату за цепь кандалов и силой втащил в строй. Очевидно, применение силы охладило пыл мятежного существа, потому что оно покорно осталось стоять на месте.
- Отряд... смирно!
Развернувшись вполоборота, Вирунга оперся на свою палку и пристально посмотрел на балкон третьего этажа. За зарешеченной прозрачной пластиковой дверью балкона стояли двое и внимательно наблюдали за ним.
Вирунга ожидал появления новых господ - хозяев заключенных.

Глава 10

Полицейский полковник Держин не был, по его же собственному мнению, ни военным, ни полицейским офицером. Много лет назад, задолго до начала войны с Империей, он занимал должность младшего лейтенанта на исследовательском судне. По неизвестной причине один из запасных контейнеров с кислородом, находившийся на капитанском мостике, взорвался, унеся с собой жизни четырех кадровых офицеров и, хуже того, уничтожив корабельный навигационный компьютер. Держин, единственный уцелевший офицер, принял командование на себя и сумел - в основном благодаря счастливой случайности, как думал он сам, - посадить судно на необитаемую планету.
По всей вероятности, у таанцев на той неделе была нехватка в героях, потому что вокруг лейтенанта поднялся великий шум. Держин получил пару медалей за героизм и повышение, но это не нацелило его на карьеру военного. Годом позже, когда пресса стала забывать о Держине, он тихо ушел в отставку. Полученные медали помогли ему занять должность младшего управляющего в одной из корпораций Пэстора.
Держин стремительно пошел вверх по служебной лестнице, выказав редкий талант по части умелого использования трудовых ресурсов. Однажды Пэстор сказал, что Держина можно было бы посадить на астероид с шестью антропоидами и двумя молотками, и меньше чем через год он создал бы из него прототип корабля с тремя вариантами моделей для поточной линии производства.
Держин оправдал оказанное доверие. Уйдя в запас, он сумел хорошо зарекомендовать себя в деловых кругах, мастерски латая социальные дыры. Конечно, как истинный таанец, он не был антимилитаристом. Ему и в голову не приходила мысль о моральной ответственности своего народа за развязанную войну.
Но возвращаться в армию Держину тоже не хотелось, даже по общему призыву, как это было в самом начале. Да и Пэстор, сообразив, что высококвалифицированные кадры - имперские заключенные - пропадают зря, придумал способ надлежащего их использования и немедленно принял решение послать на выполнение этого задания Держина.
Пэстор прекрасно знал, что ни один представитель исполнительной власти, каким бы опытным он ни был, не может стать начальником тюрьмы по мановению волшебной палочки. Поэтому он приставил к Держину помощника.
Этим помощником был майор разведки Авренти. Он тоже никогда не работал лагерным начальником - опытные тюремные администраторы были нарасхват. Авренти считался одним из самых грамотных специалистов в области антисаботажа. Тому, кто мог предотвратить появление скандала в прессе или порчу военного имущества или найти потенциального диверсанта задолго до того, как тот начнет действовать, не составляло никакого труда выявить недовольных тюремными порядками заключенных, содержащихся в замкнутом пространстве надежно охраняемой зоны.
У Авренти была неприметная внешность. Случайный знакомый забыл бы его лицо через несколько минут после расставания.
Из Авренти мог бы получиться отличный шпион. Говорил он мягко и никогда не спорил, предпочитая одерживать победу силой убеждения. Единственной его отличительной особенностью была привычка носить очки. Когда кто-нибудь задавал Авренти вопрос о хирургическом вмешательстве или использовании искусственных линз, он открыто заявлял, что не доверяет медикам.
В действительности его зрение не нуждалось в корректировке. Протирание очков майор использовал как уловку, чтобы выиграть время для обдумывания ответа или тактики поведения - вроде того, как другие вертят в руках различные предметы и письменные принадлежности или осторожно достают и глотают стимуляторы.
Двое мужчин смотрели на своих подчиненных.
- Полагаю, - сказал наконец Держин, - мне нужно произнести какую-нибудь речь.
- Думаю, вам, как начальнику, положено это сделать, - согласился Авренти.
Держин слабо улыбнулся.
- Вы правы, майор, положение обязывает к публичному выступлению.
- Это одна из многих причин, по которым я предпочел остаться тем, кем я есть, - сказал Авренти.
- Понимаю вас. Я обращался к лордам и пьяным биндюжникам, но опыта держать речь перед заключенными у меня нет.
Авренти промолчал.
- На самом деле это, должно быть, не так уж и сложно, - шутливо заметил Держин. - Нужно всего лишь объяснить им, что они прибыли сюда для работы во славу великой Таанской империи. Если эти голодранцы проявят себя должным образом, то будут награждены возможностью увидеть рассвет следующего дня. Если откажутся или попытаются бежать... даже представителю Империи под силу усмотреть логику в моих рассуждениях.
Авренти никак не прокомментировал слова Держина.
- Вы согласны со мной, майор? Достаточно ли это правильный подход к делу? Вам наверняка лучше известны особенности мышления военных.
- Я мало чем могу помочь вам в этом вопросе, - сказал майор. - До меня не доходит, как солдат может отдать себя в руки врага и не покончить с собой при первом же удобном случае.
Держин оставался невозмутимым.
- Вне всяких сомнений, - произнес он ровным голосом, открыл дверь и вышел на балкон. * * *
Полицейский майор Генрих стремился поскорее уединиться в своей комнате, чувствуя, что теряет контроль над собой.
Взявшись за ручку солидной дубовой двери, он хотел хлопнуть ею так, чтобы она рассыпалась, - но сдержался. На секунду приостановившись, майор бесшумно прикрыл за собой дверь. Сорвав с себя ремень, собрался было зашвырнуть его куда подальше - и снова взял себя в руки.
Только что он стал свидетелем самого настоящего кошмара. Однако стоит ли проявлять свои эмоции? Есть ли гарантия того, что в его комнате не установлены "жучки"? Никакой.
Аккуратно повесив ремень на спинку стула, Генрих открыл шкафчик, достал из него бутылку, проверил, не отмечен ли уровень находившегося в ней спиртного, сделал большой глоток и лег на койку.
Все может пойти насмарку... С другой стороны, разве его не предупреждали? Разве ему не говорили - сначала лорд Вичман, затем и сам лорд Ферле, когда он был удостоен чести иметь личную с ним беседу? Но все же...
Генрих впился зубами в горлышко бутылки. Раздался удивительно неприятный звук.
Полжизни он посвятил пенологии и был отличным специалистом в этой области - знал, как справиться с беспорядком, ведущим к совершению преступления. В его понимании преступление противоречило высокой политике таанцев, которую он воспринимал как непреложную истину.
Мать Генриха была шлюхой; в графе "отец" стоял прочерк. Мальчиком он любил фантазировать, будто его отец - преуспевающий офицер, для которого женитьба оказалась бы обузой, и потому вынужденный отправиться искать счастья в других краях. Это вовсе не означало, что мать представлялась Генриху сказочной принцессой - просто мечты его никогда не были последовательными.
Генрих рос, чувствуя себя безродным отщепенцем, опасаясь, что однажды все узнают, кто он на самом деле, и тогда наступит жестокая расплата. Он уже достаточно наказан своими соотечественниками - наказан тем, что слыл первым задирой, первым информатором, докладывавшим начальству о малейших просчетах товарищей, готовым к выполнению любой бредовой идеи, пришедшей в голову вышестоящему должностному лицу.
Короче говоря, он был идеальным тюремным чиновником. Несмотря на свое нездоровое пристрастие осуждать недостатки других, сам Генрих не гнушался ничем, используя тюремные порядки в корыстных целях. Он обладал порочным умом и был на редкость аморальной личностью.
Именно благодаря этим качествам Генрих быстро прижился в таанской тюремной системе - так быстро, что его выбрали для свершения более великих дел на благо родины. Перед войной Совету стало известно о появлении профсоюзов в рядах эксплуатируемых рабочих. Встревоженные лорды приняли решение о немедленном уничтожении каждого, кто отказывался представлять их собственнические интересы. Осталось только найти человека, который, внедрившись в руководство профсоюза, выполнял бы функции штрейкбрехера или информатора. Естественно, выбор пал на Генриха.
Но члены профсоюзов, только начинавших зарождаться в недрах таанской системы, быстро пришли к следующему выводу: любой человек, выполняющий указания Генриха, является вероломным предателем, заслуживающим жестокой расправы путем нанесения ему множества колотых ран.
Лорд Вичман, непосредственный начальник Генриха, решил не увольнять его после рассекречивания. Напротив, он назначил своего любимца командиром личного отряда телохранителей, пытаясь тем временем подыскать новое, более подходящее для него место. Вичман знал, что Генрих абсолютно предан ему. Такой человек идеально подходил для работы в организации Пэстора, какую бы интригу тот ни плел на самом деле .
Потягивая содержимое бутылки, Генрих успокоился и стал размышлять, как бы он поступил, если бы был комендантом тюрьмы. Лицо его расплылось в блаженной улыбке. Над этим стоило подумать, потому что очень скоро он станет комендантом.
"Перед тобой находится сборище не одних только уголовников, но и людей из толпы, а также предателей. - Генрих считал, что каждый, кто не раболепствовал и не пресмыкался, был предателем. - Тебе нужны техники? Хорошо. Но прежде всего ты должен взять их под контроль. Да. Вывести во двор и заставить построиться. Потом отобрать примерно сто имперских военнопленных - во дворе помещалось около тысячи - и забить до смерти. Нет, - поправил он себя, - выбрать сто и велеть другим заключенным убить их. Убейте или сами будете убиты. Это произведет на остальных должное впечатление. Жилье, питание? Чепуха! Пусть роют себе землянки в полях и жрут корни растений. Неужели во всей дегенеративной Империи не нашлось достаточного количества людей, умеющих биться до конца ? С ними нужно обращаться, как со скотом - гонять, пока не свалятся с ног, потому что их места займут новые, много новых. Что ж, очень скоро полковник Держин осознает свою ошибку и исчезнет из поля зрения".
Майор Генрих закрыл глаза и начал мечтать, каким именно образом будет наводить порядок в тюрьме.

Предыдущая страница 4 Следующая страница


5 Аллан Коул, Крис Банч

Глава 11

После того, как полковник Держин произнес речь, заключенных строем повели из внутреннего двора через разрушенное святилище в их зону, произвели перекличку и распустили. Пленники ринулись в собор, обследуя свой новый дом.
Впервые за долгое время заточения они оказались в слишком просторной тюрьме. На прежнем месте бесправные существа хуже всего переносили полное отсутствие возможности побыть в одиночестве. Каждую минуту они были на виду.
Здесь же тысяча истощенных оборванцев, расквартированных в громадном комплексе, рассчитанном на пятнадцать тысяч обитателей, буквально растворились.
Стэн и Алекс устроили совещание для двоих.
- Мистер Килгур?
- Слушаю вас, снайпер Горри.
- Где, по-вашему, находится самый лучший выход из этой гробницы?
- Вообще-то я не уверен, но осмелюсь предположить: скорее всего, бежать удобнее из западного или восточного крыла, а может быть, из святилища. Лучше, пожалуй, западное крыло, оно расположено ближе всего к скальному обрыву.
- Правильно.
И они пошли искать свои "палаты", находящиеся в самом южном, самом длинном крыле собора.
Стэн и Алекс были беглецами. Опытными беглецами. Достаточно опытными, чтобы понять - ни при каких обстоятельствах нельзя превращать свое жилое помещение в объект пристального внимания. Однажды они уже начинали рыть туннель в полу собственной камеры, под койкой, и узнали, что такое потерять покой, когда каждые двадцать минут по очереди вытаскивали из него мешки с землей, ежесекундно ожидая появления охранников.
После непродолжительных поисков они нашли нужное помещение.
- Разве это не подарок судьбы? - радостно спросил Алекс.
Стэн осмотрел комнату. Она была великолепной. Увидев на стене объявление под заголовком "Сдается внаем", он молча прочитал: * * *
БОЛЬШАЯ КОМНАТА. Есть где развернуться. Прихватите с собой кошку - водятся крысы. Вы находитесь в бывшем офисе воздержанного религиозного сановника, вероятно, уже умершего.
ВТОРАЯ СПРАВКА относится к любителям копать туннели и лазать по крышам: этажом ниже и двумя этажами выше установлены прослушивающие устройства, реагирующие на малейшие посторонние звуки, включая крысиную возню и шум дождя; охранников, находящихся на крыше, советуем не беспокоить - мимо них и мышь не проскочит.
ОБОРУДОВАНИЕ: четыре поломанные кровати, из которых можно собрать две койки. Различные пластиковые и металлические обломки. Остатки стола. Толстые двойные стены, не только звуконепроницаемые, но, возможно, состоят из интересных проходов.
ОСВЕЩЕНИЕ: одна лампочка на потолке, подсоединенная проводом к общей сети.
ВОДА: возле поста охранников.
НАСТОЯЩАЯ ЗАПАДНЯ. Попавшему в нее обратного хода нет. * * *
"Вот это да! - подумал Стэн, и вся его находчивость вмиг испарилась. - Как же нам теперь выбраться отсюда, мать их за ногу?"
Алекс простукивал стены в поисках "жучков". На глаза ни один не попался, а направить на заключенных охотничьи микрофоны сквозь крошечные окна было невозможно.
- Забрезжила ли какая-нибудь разумная мысль в твоей смекалистой голове, Горри?
- Пока нет.
- Эх, вот почему я - поверенное лицо командира, а ты - всего-навсего бывший снайпер. Люди меня уважают.
- А я и не спорю. В будущем тебя ждет прекрасная тюремная карьера, - кивнул Стэн.
- Не больно умничай, а то сейчас как вмажу, - сказал Алекс. - Заткни пасть и слушай: с нами здесь будут хорошо обращаться только в том случае, если мы станем лебезить перед начальством. Хочу задать тебе один вопрос: будем приспосабливаться?
Килгур вдруг посерьезнел, а Стэн перестал быть снайпером по имени Горацио и заговорил с Алексом, как командир со своим подчиненным.
- Придется. Этот ублюдок заявил, что хочет использовать нас в военной промышленности. Более бредовой идеи я еще в жизни не слышал.
- Можем повеселиться на славу, - согласился Алекс.
- Как только мы это сделаем, нам крышка.
- Нам?
- Я здесь никого не знаю, кроме тебя и Вирунги. Среди заключенных могут быть стукачи или тайные агенты.
- А могут быть и Кэмпбеллы.
- Напрасно иронизируешь. Даже у таанцев есть свои хитрости.
- Ты придумал, как взорвать эту лавочку?
- Для этого есть вы, мистер Килгур. Недаром же вы - доверенное лицо, а я - всего-навсего бывший снайпер.
Вдруг дверь загрохотала так, словно в нее ломилась горилла.
Это было недалеко от истины - конечно же, на пороге стоял старший офицер полковник Вирунга. Стэн и Алекс вытянули руки по швам.
У Вирунги не было времени на долгое вступление.
- Таанцы сделали это... ясно... сотрудничать. Дракх! Вынужденное обещание... бесполезно.
Стэну и Алексу не требовалось поддакивать Вирунге, у них все было написано на лицах.
- Дракх! Дракх! - ворчал полковник.
Стэн поднял брови.
Он впервые слышал, чтобы н'ранья повторил одно слово дважды. Должно быть, здорово разозлился.
- Солдат... очередной... побег. Сопротивляться. Я прав?
Вирунга произнес целое предложение!
- Да, сэр, - ответил Стэн.
- Знал... согласишься. Ты теперь Большой Икс.
Алекс пролепетал что-то невнятное. Стэн махнул рукой, призывая его к молчанию. Но Килгур не унимался.
- Как же так, полковник? Вы не вправе со мной так поступить!
- Уже поступил. Мое слово - закон.
- Черт возьми! Но почему?
Командный состав заключенных любой тюрьмы был сложным и зачастую о нем вслух вообще не говорили, даже в лагерях для военнопленных. Одна из должностей секретного командного звена называлась "Большой Икс". Корни этого названия уходили в глубь веков. Оно датировалось тем далеким временем, когда Империи еще вовсе не существовало. Большой Икс был идейным вдохновителем и организатором всех побегов из лагеря. Он считался абсолютным авторитетом. Часть курса гипнотического обучения, которое проходили все новобранцы Имперской армии, была посвящена тому, как нужно вести себя, если попадешь в плен. Инструкция заключалась в следующем: "Не раскрывай никаких ценных военных сведений до тех пор, пока к тебе не будет применена физическая или иная сила; на выполнение заданий добровольно не вызывайся, действуй только по приказу; помни - хоть ты и заключенный, ты все еще находишься на войне и должен сражаться с неприятелем любыми возможными способами. Продолжай бороться. Беги".
Приказы Большого Икса, касающиеся очень узкой области - попыток к бегству, - перекрывали все остальные приказы, включая те, которые отдавал старший имперский офицер. Человек, назначенный на эту должность, обладал неограниченной властью. Большой Икс, глава комитета по побегам любого лагеря, мог иметь любое звание - от рядового до маршала. Однако носить это почетное звание было далеко не безопасно. Если тюремному начальству становилось известно имя Большого Икса, его либо приговаривали к немедленной смерти - выжиганию мозга, либо, в самом крайнем случае, отправляли в лагерь смертников.
Но Стэна беспокоило не это. Обычно Большим Иксом становились лица, в совершенстве овладевшие наукой побегов, - или отчаянные лагерные сопротивленцы. По причине того, что все попытки к бегству фиксировались Большим Иксом, сам он (или она) не имел права принимать личное участие ни в одном побеге.
Назначая Стэна на эту должность, полковник Вирунга был уверен, что он останется военнопленным до конца войны. Или до тех пор, пока таанцы не установят личность Большого Икса и не ликвидируют его.
Вирунга обратился к Стэну:
- Потому что... доверие. Те, остальные? Не знаю.
Возражать было бесполезно. Вирунга отдал честь и вышел.
Стэн и Алекс переглянулись. Ни тот, ни другой не находили нужных слов для обсуждения случившегося, но отчаиваться они тоже не собирались.
"Чудесно, - подумал Стэн. - Если мне удастся лично стать костью в горле таанцев, я подготовлю себе замену - девятьсот девяносто девять дублеров. Уж тогда-то эти мордовороты узнают, почем фунт лиха. Девятьсот девяносто восемь, - поправил он себя, глядя на Алекса. - Раз уж мне придется торчать в этих чертовых руинах до окончания войны, я, по крайней мере, буду не один, а в компании еще одного барана".

Глава 12

Старший капитан Ло Прек (контрразведка) внимательно посмотрел на почтовую дискету, лежавшую у него на столе.
Любой нормальный человек воспрянул бы духом, возликовал от радости или заскрежетал зубами от гнева, приблизившись наконец к своему врагу.
Для Прека содержание дискеты подтверждало то, о чем он подозревал: командор Стэн не только жив, но и находится в пределах досягаемости.
Прек придумал уникальный способ проверки своей теории, способ, благодаря которому не нужно было обращаться за разрешением к начальству или просить свою службу об оказании необычной услуги. Он составил письмо.
Это письмо было отправлено в обычном порядке одному из таанских секретных агентов, который находился в Империи. Агент получил инструкции распечатать конверт и переложить письмо-дискету в другой, поставив на нем адрес одной из своих явочных квартир.
Агент выполнил задание. Письмо, составленное якобы неким Миком Дэвисом, было довольно многословным. В нем, в частности, упоминалось о том, что Дэвис прошел ту же подготовку, что и Стэн. Начиналось оно такими словами: "Конечно, вы меня помните".
Содержание письма было следующим:
"Меня сделали булочником. Сейчас я думаю, что, скорее всего, начальство было право. По крайней мере со мной ничего плохого не случилось. Я остался цел и невредим. Отслужил свой срок, меся тесто, и был демобилизован до начала войны. Женился, нажил троих нахлебников и завел свое дело. Наверное, вы уже догадались, какое - пекарню.
Можете смеяться, но это занятие оказалось очень прибыльным. Я даже представить себе не мог, какую выгоду извлеку из службы в армии.
Итак я, как всегда, находился у себя в пекарне, когда мне на глаза вдруг попалась эта старая дискета от некоего капитана по имени Стэн, который стал большим человеком - командиром имперского отряда телохранителей. Я всегда знал, что вы будете расти по службе, как на дрожжах.
Когда я рассказал моей женушке о вашем письме и о том, что прежде мы были хорошо знакомы, она решила, что я угорел. Может быть, вы выкроите немного времени на ответное послание? Сделайте, пожалуйста, такое одолжение. Просто черкните пару строк, чтобы моя благоверная не думала, что я законченный лжец. А я уж постараюсь не остаться в долгу. Когда вы заглянете к нам на Ултор-13, мы повезем вас за город, накормим самыми вкусными блюдами планеты. Как бы мне хотелось встретиться с вами!
Знакомый из далекого прошлого Мик Дэвис."
Благодаря этому письму Прек оказался в беспроигрышной ситуации. Если на него будет дан ответ, значит, Стэн по-прежнему служит в войсках Империи. Если нет, это все равно ничего не меняло. По крайней мере, ответ еще может быть получен. Прек свято верил в почтовую систему Империи, верил так, как ни один из ее граждан.
Но письмо неожиданно вернулось обратно к таанскому агенту в запечатанном виде, с приложением очень горестного, очень официального и очень формального характера.
"Уважаемый гражданин Дэвис!
К сожалению, Ваше частное письмо командор Стэн получить не может. По официальным данным, он числится в списках военного флота как без вести пропавший при выполнении боевого задания.
Если вас интересует более подробная информация, пожалуйста, свяжитесь с...
Выражаем свое искреннее соболезнование..."
Капитан Прек чувствовал, что напал на верный след и теперь можно смело приступать к выполнению своей миссии. Стэн не только жив, но находится где-то поблизости. Скорее всего, в одной из тюрем. Прек не допускал и мысли о том, что Стэн мог умереть от ран или быть убитым в лагере. Он должен был выжить.
Капитан включил свой компьютер и начал прямой поиск списков имперских военнопленных, содержавшихся в лагерях строгого режима. Он чувствовал, что подобрался совсем близко к убийце своего брата.

Книга вторая
Сучи

Глава 13

Приближалось время совершения первой попытки к побегу. Две недели подряд капитан Мишель Сент-Клер внимательно наблюдала за формированием первых рабочих бригад и отправкой их за пределы лагеря для выполнения заданий. Она думала, что усмотрела возможность вырваться на свободу.
Распорядок дня был строгим: после подъема майор Генрих приказывал заключенным выполнять энное количество работ. Их собирали во внутреннем дворе под присмотром охранников. Как правило, к десяти обычным заключенным был приставлен один сержант. К пяти военнопленным - три охранника. Таанцы соблюдали предельную осторожность.
Заключенные без конца обсуждали нормы поведения в рабочих бригадах. Сент-Клер в этих дебатах участия не принимала. Все они сводились к одному: работать или не работать. Выполнение нарядов, даже подневольное, расценивалось как сотрудничество с врагом. Вместе с тем невыполнение могло повлечь за собой смерть протестовавшего заключенного.
Сент-Клер не придерживалась ни одной из этих точек зрения. Она прекрасно знала, что из-за скуки и однообразия тюремной жизни люди начинают заниматься пустой болтовней и все их прожекты остаются бесплодными фантазиями. Сама Сент-Клер была рада тому, что ее зачислили во внешнюю бригаду. У заключенного, находившегося за пределами собора, больше шансов улизнуть. Теперь ей оставалось лишь взвесить все "за" и "против".
Мишель Сент-Клер обладала редким даром инстинктивно чувствовать ситуацию, умела пользоваться подходящим случаем и была вполне довольна своей обеспеченной, хотя и несколько рискованной жизнью профессионального игрока.
Совсем юной девушкой она сменила множество мест работы на своей родной планете - одной из главных перевалочных баз Империи. Занятие проституцией или работу в качестве одного из членов экипажа какого-нибудь корабля она тоже рассматривала как игру, а с появлением собственного бара у нее возникло надежное прикрытие. Сент-Клер была профессиональным игроком с тех самых пор, как перестала ходить пешком под стол и научилась выговаривать слово "крупье".
Она жестко играла с сосунками и гибко - с куликами, пользуясь малейшими их промашками. Она знала, на что ставить, когда можно спустить, а когда попридержать деньги, когда сматывать удочки и "делать ноги" с планеты, но самое главное - она чувствовала, когда нужно было полностью воздержаться от игры.
Сент-Клер частенько становилась банкротом, но обогащалась намного чаще. Хотя сами по себе кредитки для нее ничего не значили, а были лишь чем-то вроде игорных фишек.
Она побывала на тысяче различных планет под сотней различных имен и кличек, и все они ассоциировались с образом одного животного - хитрого холеного млекопитающего. Однако на протяжении последних нескольких лет удача оборачивалась к ней спиной.
Поскольку Сент-Клер предпочитала иметь дело с состоятельными клиентами, ей часто приходилось менять свой облик, каждый раз каким-нибудь необычным, порой даже мистическим способом. Больше всего ей нравилось перевоплощаться в вербовщицу Имперского флота. Поскольку Мишель Сент-Клер уважала законы Империи, она заделалась офицером (запаса, естественно).
К сожалению, Мишель совершенно не интересовалась политикой. С началом войны она стала систематически посещать туристскую планету, на которой находился небольшой военный гарнизон, под предлогом выполнения заданий штаба опустошая карманы богатых толстосумов.
Увы, Сент-Клер несколько перестаралась с подделкой документов - к ним невозможно было придраться. Все безоговорочно поверили, будто она на самом деле является лейтенантом Имперского флота. Легенда была составлена настолько безукоризненно, что три месяца спустя ее произвели в капитаны и отправили на транспортное судно в должности старшего офицера.
Конвой, в состав которого входил и ее корабль, попал в таанскую засаду. Таким образом Мишель Сент-Клер оказалась военнопленной.
К счастью, она, как и все заядлые игроки, была неискоренимой оптимисткой. В первом же тюремном лагере Мишель стала подсчитывать свои шансы выжить. Сколько их у военнопленного? Увидев грависани, увозящие трупы, она содрогнулась и определила: десять против девяноста. Сколько появится шансов улучшить свое положение, если начать сотрудничать с врагом? Для подсчета нужно было произвести в уме две операции. Могут таанцы выиграть войну? Тридцать восемь против шестидесяти двух. Империя? Шестьдесят - за. Общий подсчет: двадцать семь против семидесяти трех.
Вывод: необходимо бежать.
Сент-Клер не возлагала никаких надежд на товарищей по заключению. Она рассуждала так: "За мной обязательно увяжется какой-нибудь прощелыга и провалит все дело, а ведь я, черт возьми, гораздо умнее всех этих недоносков, вместе взятых!". Она не учла лишь одной детали - все эти "прощелыги" были солдатами и звездопроходцами, а она - нет.

Предыдущая страница 5 Следующая страница


Месть проклятых 6

Мишель начала новую карьеру и обзавелась новой кличкой - Везучая Угриха. На ее счету числилось более двадцати побегов, почти все из которых она совершала в одиночку. Поскольку Сент-Клер никогда не удавалось пробыть на свободе более четырех дней, с ней до сих пор не расправились. Она умела смягчать гнев коменданта, каждый раз выдумывая какую-нибудь убедительную причину, по которой заключенный мог оказаться в неположенном месте, - или возвращаясь обратно до поднятия тревоги и поголовной переклички.
Капитан Сент-Клер была готова к совершению двадцать первого побега.
Детально изучив процедуру выхода на работу, она отметила постоянство этого процесса. Смешавшись с остальными тридцатью рабочими бригады, Мишель хмыкнула от удовольствия, в который раз наблюдая за монотонностью действий.
Шаркай себе и шаркай, а потом жди, пока бригады, одну за другой, не проведут через тройные ворота центрального святилища, предварительно обыскав и пересчитав всех заключенных. После этого бригады проводили через двор к внешним воротам и ожидали, когда они откроются.
Группа, в состав которой входила Сент-Клер, зашевелилась и пошла по обычному маршруту. Когда заключенных прогоняли через внутренний двор. Сент-Клер протиснулась к левому флангу.
Открылись внешние ворота, и бригада начала проходить через них. Пора.
Мишель заметила, что, как только очередная бригада выходит из собора, таанцы оборачиваются, вытягиваются в струну и салютуют флагам, висящим по обеим сторонам от входа в Колдиез.
Пять секунд абсолютно без надзора. Более чем достаточно.
Когда охранники отдавали честь. Сент-Клер оттолкнула стоящего рядом заключенного и быстро побежала к краю тропинки, ведущей вниз, в город.
"Шесть к трем - меня не заметят, - подумала она. - Пять к двум - тропинка пойдет дальше вниз по наклонной плоскости, что ускорит мой бег. Восемь к одному - даже если впереди будет скала, я смогу укрыться за одним из выступов или камней, и пули пролетят мимо".
Находясь в метре от края тропинки, Сент-Клер вдруг поняла, что сделала неверную ставку, и резко остановилась.
Короткая тропинка заканчивалась крутым обрывом длиной в сто метров. Зацепиться было не за что. Сент-Клер не хотелось устраивать аттракцион "показательное самоубийство".
Она услышала крики у себя за спиной. В следующее мгновение засвистели пули. Сент-Клер высоко подняла вверх руки, развернулась и взглянула на бросившихся к ней охранников. "И шесть к трем - я уже никогда не научусь летать".
Ударом приклада в живот охранник оборвал ее мысли. * * *
Пот градом катился со лба Алекса, склонившегося над замком. В сотый раз он пытался подцепить маленький металлический зубчик странной по форме отмычкой, которую смастерили его люди. Ему уже удалось сделать три поворота и, по идее, остался всего один.
За спиной Килгура стояли двое его приятелей и, как он думал, критически оценивали его действия. Алекс не был в этом уверен, потому что вслух они ничего не говорили.
- Терпение, парни, - сказал Алекс, хотя пока еще не услышал ни одного упрека в свой адрес. - Кажется, нащупал.
- Не беспокойся, - ответил здоровенный блондин. - Краулшавн и я не торопимся.
Краулшавн снизу вверх посмотрел на своего могучего друга Соренсена в ожидании перевода. Пальцы Соренсена замельтешили знаками. Краулшавн с готовностью закивал головой, выражая согласие. Алекс переключил свое внимание с замка на "стрекочущие" пальцы Краулшавна.
- О чем он говорит?
- Он говорит, что, если ты хотя бы наполовину окажешься прав насчет содержимого комнаты, ожидание стоит того.
Алекс пробурчал что-то в ответ и снова завертел крючковатой отмычкой.
Краулшавн и Соренсен являли собой поразительно странную пару, которую Алекс и Стэн уже крепко-накрепко привязали к своей расширяющейся организации.
Соренсен был типичным деревенским жителем, откормленным свежим пшеничным хлебом, с грудой мускулов и светлой кожей. Лицо его заливалось ярким румянцем по малейшему поводу. Особенным врожденным умом он вроде бы не блистал, да и речь его была на уровне ученика начальных классов. Но еще со времени прохождения подготовки в подразделении "Богомолов" Алекс знал, что такие люди, как Соренсен, были весьма интересными экземплярами. Отряды, в которых довелось служить Стэну и Алексу, в основном сколачивались именно из таких. Они были настоящими боевыми компьютерами. За их наивными взглядами и внешней нерасторопностью таились умственные способности крупных мыслителей. По правде говоря. Алекс сильно подозревал, что Соренсен на самом деле был уцелевшим членом какого-нибудь отряда "Богомолов". Не было никакого смысла спрашивать его об этом, потому что он все равно бы не ответил.
Килгур был заинтригован. А вдруг после того, как ему удастся подобрать ключи к Соренсену, выяснится, что он действительно является бойцом "Богомолов"? Тогда, черт побери, у них будет на одну мыслящую боевую машину больше, что удвоит шансы на успех. Алекс еще раз смерил Соренсена оценивающим взглядом.
Подобно своим братьям и сестрам, Соренсен всегда с опаской относился к новым приятелям. Люди его племени были прекрасными мишенями для всякого рода проходимцев и грабителей. Имперского генерал-губернатора его родной планеты силой заставили издать строгие законы, запрещающие карнавалы, цирковые представления и другие шоу, хотя бы отдаленно напоминающие уличные зрелища, на которые собираются толпы народа. Соренсен был таким же, как и они, простаком по натуре. Но вместе с тем, если бы ему указали дальнюю точку, он бы мог немедленно просчитать дистанцию, скорость ветра, иные факторы и проложить траекторию полета снаряда не хуже любого компьютера.
Этот талант делал Соренсена редкой находкой, цена которой удваивалась благодаря его крепкой дружбе с Краулшавном.
Алекс почувствовал, как отмычка за что-то задела, и осторожно повернул ее. Зубчатые колесики мягко заскользили навстречу друг другу; внутри замка механизмы должны были встать в ряд таким образом, чтобы образовалась клиновидная прорезь. Алекс быстро вытащил отмычку и вставил в отверстие массивный ключ. Раздался щелчок.
Услышав звук движущегося с внутренней стороны противовеса. Алекс отпрянул назад. Дверь, державшаяся на тяжелых петлях, со скрипом открылась.
Краулшавн сделал Алексу какой-то знак, по всей вероятности, означавший "поздравляю". Тем не менее небольшой наклон его шустрых пальцев подозрительно напоминал жест, в простонародье обозначающий "болван". Алекс скосил взгляд на Соренсена. Здоровяк являл собой воплощение самой невинности.
- Я усмотрел насмешку в реакции твоего друга, - произнес Алекс.
- В том, что он сказал, не было ничего смешного, мистер Килгур, - запротестовал Соренсен.
Он повернулся лицом к Краулшавну и объяснил реплику Алекса. Клюв Краулшавна округлился. Из вежливости он прикрыл его покрытой перьями рукой, пряча беззвучное хихиканье. Алекс ухмыльнулся, оскалив зубы.
- Ну да, конечно, он же не пересмешник какой-нибудь... Ладно, пошли, ребята. Но предупреждаю, в этой комнате могут водиться барабашки.
- Привидения? - переспросил Соренсен. Даже он отнесся к словам Алекса недоверчиво. Краулшавн же хлопнул себя рукой по заднице, красноречиво показывая Алексу, куда нужно засунуть этих самых "барабашек".
Алекс пожал плечами.
- Я бы на вашем месте не вел себя так самоуверенно. Спросите у таанцев. Они могли бы порассказать вам такие истории, от которых волосы на голове Закручиваются в мелкие кудряшки.
С этими словами Килгур вошел в помещение. Несмотря на кажущуюся беззаботность, Соренсен и Краулшавн не решались переступить порог комнаты добрую минуту.
У Краулшавна были все основания для нерешительности. Как любой здравомыслящий и искушенный в житейских делах взрослый струс, Краулшавн относился к рассказам о мире духов с нескрываемым сарказмом, как к чему-то вызывающему глубокое пренебрежение. Но при этом истории о привидениях были важной старинной традицией его общества. Желторотым птенцам, едва научившимся изображать несколько знаков, рассказывали немудреные сказки про жутких призраков. В далеком прошлом страх перед неизвестностью был хорошим подспорьем для клуш, пытавшихся уберечь своих неоперившихся вертлявых отпрысков от подстерегавших на каждом шагу опасностей.
Струсы обитали на бесплодной недружелюбной планете, которая слабонервному пришельцу могла показаться заселенной одними лишь ядовитыми клыкастыми и когтистыми существами с острыми клешнями и мощными клювами. В общем, так оно и было. Струсам приходилось прибегать ко всяким изощренным уловкам, чтобы не стать чьей-то добычей.
В доисторические времена струсы считались редким видом, которому грозило вымирание. Рожденные летать, они были слишком крупными, чтобы прятаться, и слишком мелкими, чтобы защитить себя. У струсов так же возникали трудности по причине плохого слуха - вожаки и дозорные собирали и снимали с места своих братьев и сестер при помощи ультразвуковых сигналов. В этом было свое преимущество - потенциальный враг не мог их услышать, но был и свой недостаток - они не могли услышать и приближавшегося врага.
В один прекрасный день струсы сбились в несколько огромных стай и перелетели на маленький континент - место, где водились мелкие животные со сладким мясом, в изобилии росли сочные фрукты и не было никаких естественных врагов. Маленький континент стал настоящим раем для струсов. По мере того, как одни поколения счастливых струсов сменяли другие, они стали намного больше, тяжелее, утратили способность летать. Маленькие когтистые крылья превратились в изящные руки, покрытые перьями. Ими удобно было ласкать друг друга, собирать фрукты, манипулировать палками или камнями, играть и, пожалуй, самое главное - говорить.
У сожалению, райская жизнь не могла длиться вечно. Сохранение на родине больших стай вскоре стало невозможно. Вследствие резкого увеличения численности струсов продовольственным запасам был нанесен ощутимый урон. А ведь нужно было помнить о грядущих поколениях. Огромные стаи разделились на маленькие кооперативные коммуны. Появление нового жизненного уклада вызвало необходимость создания более совершенной системы общения.
Так родилось пение. Поначалу смысловое значение звуков было ограниченным. Например: "Съедобное существо под камнем. Ты отвлекай. Я хватаю. Поделимся". Вскоре примитивное пение превратилось в сложный мелодичный язык. Лучший певец находился в более выигрышном положении, чем струс с красивым пышным хвостом из перьев, умевший выделывать им различные штуки. Еще через какое-то время любой струс-философ мог выразить самую мудреную мысль несколькими простейшими символами. Кроткие струсы уже находились на той стадии эволюции, когда их певучий язык мог быть облечен в письменную форму, как вдруг грянула беда.
В результате природных катаклизмов между маленьким раем и огромным континентом образовался перешеек. Поначалу через него на землю струсов перебирались только немногочисленные мелкие и слабые животные. Но вскоре за ними последовали целые полчища хищников. Над струсами нависла смертельная опасность. Они оказались легкой добычей. После тысячелетий мирной и спокойной жизни струсы вновь превратились в лакомое меню. Им снова грозило вымирание.
Но на сей раз у них было намного больше шансов выжить. Двумя основными талантами, которые они развили в себе после миграции, были высокая организованность и язык. Струсы раскололись на более мелкие группы, научились строить гнезда в самых труднодоступных местах и стали попарно добывать пищу. Вдвоем гораздо легче справиться с врагом: пока один работает, другой стоит на стреме. Если бежать было невозможно, они могли убить нападающего.
Вместе с тем в маленьких стаях птенцы надолго оставались без присмотра. Вопрос заключался в том, как заставить юных струсов сидеть в гнездах. Ответ прост: запугать их до смерти.
Самым эффективным средством оказались рассказы о чудовищах и привидениях. Сказки струсов о мире духов всегда оказывали устрашающее воздействие на непослушных птенцов, игнорировавших предостережения родителей, а в особенности на боязливых крошек. Все они предостерегали: покинешь гнездо - будешь съеден. Самым популярным персонажем этих сказок был злодей Острый Коготь. Он налетал на маленького струса с неба и уносил в свое гнездо, где детеныши Острого Когтя пожирали его живьем. Другого злодея звали Большой Клык. По преданию, этот зверь целыми днями прятался в кустах в ожидании удобного момента полакомиться безобидными птенцами струсов. Большой Клык подкрадывался к одному из зевак во время игры, хватал его, быстро пожирал, а остальным подрезал сухожилия, чтобы они не могли сбежать.
Рассказы о чудовищах срабатывали что надо. Птенцы смирно сидели в своих гнездах до тех пор, пока не достигали подросткового возраста и не присоединялись ко взрослым струсам. Но настал тот час, когда струсы устали прятаться в скалистых горах от созданий, которых превосходили умом во много раз. Струсы спустились с гор и начали убивать плотоядных животных, перебив их всех до одного. Затем они пересекли перешеек и начали убивать тех, кто жил на громадном материке. Спустя два столетия струсы стали королями своей планеты. Но, в отличие от различных рас бесчисленного множества других планет, перебив внешних врагов, они не переключились на внутренних и не стали вести братоубийственных войн. Они снова превратились в миролюбивых существ, почитавших за величайшее наслаждение совершенствование своих знаков-символов - как письменных, так и песенных, - с помощью которых общались.
К тому времени, как Империи в конце концов стало известно о существовании струсов, они достигли головокружительных высот в плане развития языка. Простейшими знаками и символами струсы могли выразить точнейшие математические формулы. Их компьютеры, например, были примитивными в сравнении с имперскими. Но составляемые для них сложные программы оказывались слишком просты даже для самой несовершенной машины струсов.
Быстро прославившись своими способностями, прусы начали пользоваться большим спросом. Они получали повышенные оклады, им предоставлялись самые роскошные апартаменты. Но в каждом контракте с внешней стороной оговаривалось одно условие: струсов всегда нужно нанимать парами. В противном случае им бы не с кем было общаться на языке знаков. Все знали, что струсы умирали от одиночества.
Не то чтобы Краулшавн был близок к смерти, когда Соренсен встретил его в прежнем лагере - он просто тихо чахнул день ото дня. Краулшавн работал как гражданское лицо по имперскому военному контракту на одном из предприятий, которое захватили таанцы. Его компаньон погиб в первой же схватке. Краулшавну чудом удалось спастись.
Соренсен еще никогда в жизни не встречал более грустного создания. Два существа с разными интеллектами стали настоящими друзьями. Соренсен легко выучил певучий язык струсов и вскоре стал общаться с Краулшавном не хуже любого из его соплеменников. У Краулшавна снова появился аппетит и вернулся интерес к жизни.
Вскоре они стали просто неразлучны и совершили первую попытку к побегу, которая чуть было не удалась. Они уже готовились к следующей, когда их транспортировали в Колдиез.
Сразу же после знакомства с этой парой Килгур понял, что необычные друзья помогут решить, казалось бы, неразрешимую проблему. Больше всего организация нуждалась в компьютере, способном производить сложные вычислительные операции, на которые у человека ушли бы годы. При наличии такого компьютера шансы на удачный побег резко возросли бы.
Соренсен и Краулшавн убедили Алекса в том, что этот вопрос легко разрешим. Для осуществления задуманного нужно было сделать две вещи. Во-первых: достать чип. Во-вторых: изобрести доступный, но емкий язык.
Когда Алекс набрел на большую комнату с хитрым замком со скользящими механизмами, он был уверен - среди ее содержимого обязательно найдется то, что позволит им сделать первый шаг. * * *
Колдуя над самыми первыми набросками собора, создатели Колдиеза уделили особое внимание окнам-витражам, которые должны были придать зданию особое величие и очарование. Они быстро поняли, что этот вид искусства был утрачен тысячелетия назад. Конечно, опытные мастера могли бы сделать подобные стеклянные витражи, используя современную научную технологию. Но сколько они ни экспериментировали, их продукция оказывалась лишь бледной тенью великих творений.
В поисках ответа на поставленный вопрос монахи Колдиеза обратились к истории искусства древних веков и обнаружили рисунки золотых дел мастера по имени Ругерус. Они основательно изучили методику художника и тщательно скопировали каждую деталь его работ. Современным лазерным стеклорезам монахи предпочли инструменты из закаленной стали. При вырезании сложных витиеватых узоров они применяли специальный инструмент ручной работы. Для получения нужной цветовой гаммы к краскам стали подмешивать истолченные в порошок частицы золота, серебра и драгоценных камней.
Помещение, в которое Алекс привел Соренсена и Краулшавна, было одной из мастерских, где трудились многие поколения монахов Колдиеза. Оно было окутано пылью, набито сотнями непонятных предметов и веществ. Но мало-помалу друзья начали разбираться, что к чему.
Краулшавн потянул на себя холщовую ткань и, увидев под ней аккуратно сложенные листы толстого стекла, стал возбужденно перебирать пальцами. Подняв один лист, он ткнул им Алексу в лицо. Килгур осторожно отстранил Краулшавна.
- Ну, обыкновенное стекло. Я его и раньше видел. Почему все пернатые такие суетливые?
- Он говорит, что струсы использовали стекло для создания своих ранних компьютеров, - сказал Соренсен.
Алекс призадумался.
- Ага, одна зацепка есть. И это только начало.
В то время, как двое друзей продолжали поиски, Алекс прикидывал возможные варианты тайной обработки стекла. Придется где-то доставать едкое химическое вещество, растворяющее стекло.
Вдруг Краулшавн сделал порывистое движение оперенной рукой. Алекс увидел, что он пытается выкатить маленький бочонок из-под колышущейся груды других, примерно таких же. Килгур подсобил ему, приложив небольшое усилие тяжеловеса, и вскоре бочонок стоял у их ног. От изумления у Алекса отвисла челюсть. Бочонок был доверху набит пластинками золота.
- Чтоб мне провалиться!.. Недаром говорят: "Если монаха хорошенько тряхнуть, посыплется золото".
Инстинктивно Килгур всегда был антиклерикалом. Такое отношение к религии переросло в твердое убеждение после того, как ему и Стэну пришлось иметь дело с тремя первосвященниками в Волчьих мирах.
Краулшавн указал пальцем вначале на пластинки, затем на стекло. Алекс тихонько засмеялся. Нужный материал найден. При соответствующей обработке они получат необходимый для компьютера элемент, хоть и чертовски дорогой.
Как только друзья снова приступили к обшариванию помещения, перебирая обломки различных предметов и поднимая облака пыли, раздался жуткий вой. Казалось, будто все сигнальные сирены Хиза включились одновременно.
К тому времени, как Алекс присоединился к Стэну, стоявшему на зубчатой стене и обозревавшему внутренний двор, ему удалось привести свой желудок в порядок и немного успокоить нервы. Стэн указал Алексу рукой в том направлении, куда смотрел сам. Килгур понял причину поднятой тревоги и стрельбы.
Обмякшее окровавленное тело Сент-Клер поволокли через три пары ворот на площадь, которую таанцы уже успели окрестить "лобным местом".
- Кто это? - спросил Стэн.
- Не знаю. Но обязательно выясню. Кажется, она еще жива.
Стэн и Алекс отвернулись, чтобы не смотреть на зверское избиение пойманной беглянки. Услышав очередной удар хлыста, они содрогнулись. Удары были частыми. Щелкнул тюремный громкоговоритель.
- Всем заключенным! Внимание! Говорит полковник Держин. Один из вас пытался бежать. Как я прежде обещал, любая попытка к побегу не пройдет безнаказанно.
Стэн затаил дыхание.
- Заключенного будут держать в карцере тридцать дней. Питание - строго ограниченное.
- Вот гад! - не выдержал Алекс.
- Охранникам приказываю запереть всех заключенных под замок в их камерах на двадцать четыре часа. Поскольку работать в это время они не будут, еду не выдавать. Заключенные, у вас есть десять минут на то, чтобы разойтись по камерам. По истечении данного срока любой, кто окажется за пределами своей камеры, будет расстрелян на месте.
Громкоговоритель отключился. Стэн и Алекс переглянулись.
- Чтоб тебя разорвало! - прорычал Алекс. - Филантроп хренов!
- Да уж, - согласился Стэн, и они оба направились к своей комнате. - Опять то же самое. Нужно с этим кончать. Пусть только какой-нибудь герой попробует отколоть ковбойский трюк вроде этого! Ноги повырываю!
- Абсолютно с вами согласен, шкипер!

Глава 14

Однако в планы Стэна входило нечто большее, нежели окрики типа "Подай назад, кучер!". Если в ближайшее время он не организует грамотную попытку бегства из лагеря, гонористые кретины, которых в соборе было предостаточно, начнут игнорировать его приказы.
Искусство побегов - а судя по заведенным в Колдиезе порядкам, каждый побег должен стать самым настоящим произведением искусства, - требовало более серьезных поступков, нежели выкапывания нор в земле и сооружение веревочных лестниц.
Схематичное изображение комитета по побегам напоминало равносторонний треугольник. На вершине его находилась самая большая группа. В нее входили соглядатаи и люди, обеспечивающие безопасность. Затем шла средняя группа, состоявшая из столяров, плотников и т.п. Самой нижней была наиболее малочисленная группа, представителями которой являлись художники и разного рода специалисты.
Вероятно, ни один из членов этих групп не оказался бы в числе беглецов. Все они подчинялись Большому Иксу - главе организации. Он сортировал заключенных в соответствии с их тюремными званиями на тех, кто должен был бежать в ближайшем будущем, и туннельщиков или людей, работавших над подготовкой к предстоящему побегу.
Для четкой работы комитета необходимо было создать совершенную систему безопасности. Людей каждого уровня следовало защитить от разоблачения, а способ совершения побега держать в строжайшей тайне от всех остальных заключенных.
Как-то раз Алекс сказал: "Если даже кто-нибудь из вас увидит меня расхаживающим по зоне в фиолетовой женской блузе с ярким флагом в заднице, не надо подходить ко мне и говорить что-то типа: "Какая прекрасная сегодня погода".
Но самым большим камнем преткновения были не охранники-таанцы - Стэн уже привык к их присутствию. Опасность исходила от малознакомых заключенных. В определенном смысле уважая майскую разведку, Стэн был абсолютно уверен, что среди заключенных находится хотя бы один провокатор. Возможно, больше. Следовательно, его - или ее - необходимо вычислить и ликвидировать. Имперские заключенные отнесутся к такой смерти, как к казни за предательство, таанцы назовут ее убийством и предпримут репрессивные меры. Стэн вынужден был использовать Алекса и его хулиганов в качестве карающего меча, хотя прекрасно понимал, что подвергает своего лучшего друга большой опасности. Но нужно было начинать вербовку.
Другая проблема: среди заключенных могли быть такие, которые по каким-то своим соображениям не желали иметь ничего общего с побегом, запланированным Стэном: единоличники, нашедшие способ бежать самостоятельно. Всех их нужно было взять на заметку и проконтролировать, чтобы беглецы-одиночки не перешли друг другу дорогу и не разрушили один или два плана сразу. Стэну представлялось невероятным везением проведать хотя бы о половине готовящихся побегов - ведь для остальных заключенных он был такой же подозрительной личностью, как и они для него.
Голод давал о себе знать. Стэн с грустью подумал о вечерних пайках, которые к тому времени охранники уже должны были разносить по камерам, как вдруг ход его мыслей был прерван посторонними звуками. Услышав чьи-то шаркающие шаги за дверью, Стэн обрадовался возможности отвлечься и повернулся лицом к двери. Радость его мгновенно испарилась, когда на пороге он увидел своего нежданного гостя.
В дверном проеме, сгорбившись, стоял Лей Ридер Кристата собственной персоной.
Инцидент, произошедший с Кристатой во время первого построения на Хизе, никоим образом не отразился на его поведении. При каждом последующем построении Кристата настаивал на том, что, как гражданский, он не должен содержаться в тюрьме, и при этом его каждый раз силой затаскивали в строй. Он отказывался выполнять любую работу, мотивируя это тем, что задание, данное человеком в униформе, служит военным целям. Естественно, Кристата не отдавал честь ни одному из охранников, как того требовал тюремный устав. До сих пор ему удавалось выжить, но рано или поздно...
Нельзя сказать, чтобы Кристату не любили. Это приземистое существо всегда добровольно вызывалось на дежурства по кухне и отлично стряпало. Оно создало свою амбулаторию, снабдив ее доступными медицинскими препаратами. Кристата никогда не возражал против нарядов на уборку туалетов. А если какой-нибудь заключенный заболевал, он выхаживал его день и ночь.
Стэн терялся в догадках, что это Кристате вдруг понадобилось. Возможно, до него вдруг дошло, что пайки выдаются в армейских котелках, и он усмотрел в этом военную пропаганду? Почему же в таком случае Кристата не уничтожил еду полковника Вирунги?
- Да?
- Можно войти?
Стэн утвердительно кивнул головой. Кристата закрыл за собой дверь.
- Насколько я понимаю, - голос Кристаты слегка дрогнул, - вы отвечаете за организацию бегства.

Предыдущая страница 6 Следующая страница


7 Аллан Коул, Крис Банч

Стэн пробормотал в ответ что-то неопределенное. Мог ли Кристата быть агентом таанцев? Ни в коем случае.
- Мои приятели решили, что я должен зарезервировать место.
- Ты хочешь бежать?
- А почему бы и нет? Как еще я смогу оградить себя от вида униформы и соблюдения тюремных правил, вызывающих отвращение? Нас четверо - тех, кто решил вырваться из этого проклятого места на свободу.
- Каким образом?
- Мы роем туннель.
- Туннель? - Стэн посмотрел на тонкие нежные пальцы Кристаты.
Кристата перехватил его взгляд. Выставив вперед чешуйчатую руку, он продемонстрировал очень крепкие, как заметил Стэн, мускулы. Из согнутых пальцев выскользнули толстые и острые когти.
- Когда мне приходилось иметь дело с материальным миром, я работал горным техником, - сказал Кристата.
Стэн улыбнулся.
- Конечно, таанцы об этом не знают. Я подумал, раз уж они насильно заставили меня подчиняться их нелепым приказам, то не будет большого греха в том, что я умолчу о своей профессии, ниспосланной богом богатства Маммоной, и не покажу им природные приспособления для рытья, которыми Великий Создатель наделил представителей моей расы.
- Из какого места вы собираетесь выбираться наружу?
- Мы передвинули часть плит на первом этаже восточного крыла и планируем прорыться именно туда.
Стэн мысленно представил себе план Колдиеза.
- Но ведь эта точка находится на самом большом удалении от скального обрыва. Ваш туннель должен быть очень длинным.
- Мы все учли. Вряд ли столь отдаленное место станет объектом пристального внимания охранников. Нам останется лишь откорректировать свои дальнейшие действия с вашим комитетом.
- Когда вы намерены завершить работу?
- Думаю, скоро. Копать было легко и, поскольку мы прокладываем туннель в основном под фундаментом собора, подпорок понадобилось совсем немного. Полагаю, на данный момент мы подбираемся к внутренней стене.
Стэн был просто поражен. Какой невероятный прогресс!
- Это же замечательно, черт побери!
- Прошу при мне не выражаться!
- Ты прав, извини. Какая вам нужна помощь?
- Никакой.
- Никакой? Предположим, вам удастся выбраться наружу. Что дальше? Не очень-то ты - только не обижайся - похож на таанца.
- Мы прямиком направимся в глубь страны, окопаемся там и со временем оповестим фермеров о своем присутствии.
- А ты уверен, что они не сдадут вас властям за какую-нибудь обещанную награду?
- Нужно иметь веру, - сказал Кристата. - А теперь... можно мне вернуться к своим обязанностям? Появилось еще четверо больных.
- Разумеется. Дай нам знать, если понадобится отвлечь охранников или еще что-нибудь.
- Вряд ли нам придется обращаться к вам за помощью.
- Ну, как знаешь. Да пребудет твой... э-э-э... Великий с тобой.
- А он и так со мной.
И Кристата шаркающей походкой вышел из комнаты.
Килгур отметил, что взводный сержант Ибн Бакр находится в отличной форме, в особенности учитывая факт регулярного недоедания заключенных. Он с большим интересом разглядывал могучего пехотинца, подавляя в себе острое желание заглянуть ему в рот, пересчитать зубы, словно при покупке першерона, или проверить копыта, чтобы удостовериться, выдержит ли он тяжесть громоздкого паланкина. Ибн Бакр мог запросто сойти за какого-нибудь лихого сказочного героя или его первого сержанта-костолома.
- Мистер Килгур, - сказал здоровяк. "ОН ЕЩЕ И ГОВОРИТЬ УМЕЕТ, БУДЬ Я НЕЛАДЕН". - Я хочу вступить добровольцем в комитет.
Естественно, слово "побег" никогда и никем без особой надобности вслух не произносилось - в целях конспирации.
- Мы принимаем тебя, парень, - чистосердечно сказал Алекс.
Он мечтал найти еще по крайней мере трех таких же крепких ребят, как этот сержант. Имея столь сильную команду, они просто оторвали бы шпиль собора и протаранили им ворота. Все ворота.
- Нам нужны бравые вояки вроде тебя. Копать... сражаться... улететь с планеты.
- М-м-м... мистер Килгур, я не то имел в виду.
Мечты Алекса растаяли как дым.
- А что же?
- Полагаю, - продолжал Ибн Бакр, - вам понадобится специалист, который сможет изменить одежду. Мы должны походить на штатских, правильно?
- Ты хочешь быть белошвейкой?
- А что в этом плохого? - Ибн Бакр сжал ручищу в кувалдоподобный кулак.
Килгур, решив, что сержант может оказаться слишком серьезным противником, счел за лучшее ретироваться.
- Нет, нет, ничего.
- Я умею вязать, вышивать гладью, делать длинные стежки, короткие, крест-накрест, каррикмакросс, гофрировку, отделку перьями, англез, плести кружева, работать на пяльцах...
- Хватит, хватит, сержант, остановитесь. Признаться, вы меня сразили наповал. Я просто потрясен, услышав про ваши таланты. Будьте уверены, мы раздобудем для вас все необходимые материалы в ближайшее время.
Сержант отдал честь и вышел. Килгур проводил его недоуменным взглядом и тяжело вздохнул. * * *
Завыла сирена. Имперские заключенные сбежались на вечернее построение. После переклички они продолжали стоять, глядя на лежавшую неподалеку пятиметровую груду пластиковых коробок, гадая об их предназначении и о том, что нового на сей раз могли придумать таанцы.
Комендант лагеря Держин выслушал рапорт полковника Вирунги и сказал, что хочет сделать объявление. Оно было коротким и произвело эффект взорвавшейся бомбы.
- Заключенные! Мы признали вашу работу удовлетворительной.
"Дьявол! - в сердцах чертыхнулся Стэн. - Почему мы вовремя не разработали программу саботажа?"
- В награду за это я распорядился выдать вам посылки из "Помощи заключенным". Это все. Полковник Вирунга, позаботьтесь о своих людях.
Вирунга отдал честь. Вид у полковника был такой, словно его огрели обухом по голове.
Заключенные были поражены не меньше, чем он.
Стэн приблизительно знал, из чего состояли посылки: за три года его заключения некий сердобольный офицер - которого быстро отправили на фронт - однажды раздавал подобные коробки.
"Помощью заключенным" называлась организация, созданная в нейтральной системе Манаби. В ее цели входили контроль за соблюдением некоторых прав военнопленных обеих враждующих сторон, в частности - за правом на апелляцию, и оказание гуманитарной помощи. Таанцы игнорировали первую цель организации, но одобряли последнюю.
Каждая посылка содержала в себе дополнительные продовольственные пайки, витамины, минералы и сменную одежду для десяти заключенных. Стэн не раз задавался вопросом, понимали ли добрые маленькие старушки - а именно такими он представлял себе щедрых благодетелей заключенных, - что все эти шарфы, перчатки и лакомства, находившиеся в посылках, почти никогда не попадали в руки тех, кому предназначались. Если они не исчезали в самой таанской системе снабжения, их растаскивали тюремные охранники. Посылка, доставшаяся Стэну по милости мягкосердечного таанского офицера, была основательно уполовинена еще до того, как попала в ворота лагеря.
- Жратва, - прошептал кто-то.
Строй заключенных подался вперед. Еще несколько мгновений промедления, и Вирунге вряд ли удалось бы удержать их от голодного бунта.
- Отделение! Смир-но! - Военная дисциплина одержала верх - по крайней мере на какое-то время. - Три человека... распаковку... посылок. Кристата... Килгур... Горацио!
Лей Ридер Кристата пробурчал что-то себе под нос, однако быстро понял, что задание вполне приемлемо, и шагнул вперед. За ним последовали Стэн и Алекс.
- Сэр, - обратился к Вирунге Стэн. - Прошу...
Вирунга не дал ему возможности закончить предложение.
- Совершенно верно... забыл... обязанность. Еще один. Старший сержант Исби!
Специалист по снабжению подошел к Вирунге, тяжело опираясь на костыли. Несколько лет назад в результате тяжелых ранений Исби стал одноногим. Ответственность за потерю ноги целиком и полностью лежала на таанцах, чья жестокость проявилась в неоказании ему своевременной медицинской помощи. Впрочем, такое пренебрежение к человеку могло быть списано на оплошность, какие часто допускаются в период военного времени. Однако тому, что Исби не поставили хотя бы протез, оправдания не было. Таанцы еще ответят за свои злодеяния. Однажды они предстанут перед судом над военными преступниками.
- Остальным... разойтись! Распределение посылок... два часа.
Строй распался, но ни один из заключенных не покинул двора. Они хотели пронаблюдать - очень внимательно - за сортировкой посылок. Впрочем, троим заключенным, которым это было поручено, они доверяли - более или менее.
Стэн многозначительно посмотрел на Алекса. Килгур понимающе кивнул головой. Он должен был отвести полковника Вирунгу в сторону и поделиться с ним очень интересной информацией. Стэну и Алексу она стала известна еще до войны с таанцами, в период прохождения подготовки в отряде "Богомолов". Если эта информация не устарела, посылки организации "Помощь заключенным" могли им очень пригодиться.
Продолжая строго соблюдать правила конспирации. Стэн отдал Вирунге честь и спешно удалился. Его ждало другое, не менее серьезное дело. * * *
Двое охранников грубо окликнули Стэна.
Он остановился. Охранники открыли дверь карцера и снова рявкнули. Через минуту из крохотного помещения вышла Сент-Клер, щуря глаза от яркого света, - вышла ровной походкой, не спотыкаясь и не прихрамывая. За месяц, проведенный в изоляторе, ее раны и кровоподтеки почти зажили. Стэн отметил, что Сент-Клер сильно отощала - на урезанных наполовину пайках и воде не разжиреешь, - но держалась хорошо. Должно быть, она нашла способ делать какие-то физические упражнения даже в каменном мешке карцера.
- В следующий раз так легко не отделаешься, - процедил таанец.
- Следующего раза не будет, - парировала Сент-Клер.
Охранники толкнули ее вперед и закрыли дверь карцера. Сент-Клер приостановилась возле Стэна.
- А вот и мой радушный покровитель.
- Если хотите, да, - сказал Стэн.
- Что нового произошло в огромном мире?
- Ничего такого, о чем бы стоило упоминать.
- Значит, война все еще не закончилась. Между прочим, почему вы не обращаетесь ко мне по званию? Я ведь артиллерийский офицер.
- Простите, капитан.
- Да ладно, ерунда. Засиделась в этой конуре...
Они находились в пустынной части коридора.
- Нам нужно серьезно поговорить, - сказал Стэн.
- Валяй.
- Вы пытались выбраться отсюда в одиночку. Это просто какой-то ковбойский поступок.
- Ну так что теперь?
- Это не должно повториться. Любой побег будет зарегистрирован и совершен с разрешения комитета.
- Только не мой, - отрезала Сент-Клер. - Комитеты вечно все портят. Комитеты развязывают войны. Я предпочитаю вести свою личную кампанию.
- Это не просьба, капитан. Это приказ.
Сент-Клер прислонилась к стене.
- Ты Большой Икс?
- Прошу любить и жаловать.
- Рада познакомиться. Но, как я уже сказала...
- Слушай меня внимательно, капитан. Читай по губам. Я не стану посылать на твою голову проклятия, если ты решишь бежать в одиночку. Каждый, кто находит лазейку, чтобы выбраться из этого гроба, получает мое благословение. Но я должен знать о готовящемся побеге заранее и дать на него "добро".
Сент-Клер долго держала паузу, во время которой успела сделать шесть глубоких вздохов. Наконец она улыбнулась.
- Примите мои извинения. Я буду следовать вашим приказам. Конечно. Что бы вы и ваш комитет ни потребовали.
- А вы очень находчивы, капитан Сент-Клер. Не советую меня разыгрывать. Я потребую строгого выполнения моих приказов. И вы станете им подчиняться!
- А если нет?
Стэн говорил очень спокойно.
- Тогда я убью вас. - Выражение лица Сент-Клер оставалось бесстрастным. - И вот еще что, капитан. Во избежание лишних неприятностей я назначаю вас на должность главного карманника.
- Карманника? Но я не имею ни малейшего понятия...

Предыдущая страница 7 Следующая страница


Месть проклятых 8

- Вора.
Сент-Клер вспыхнула.
- Я - игрок, а не какая-нибудь там вульгарная аферистка!
- Не вижу разницы.
Сент-Клер едва сдерживала свой гнев.
- Будут еще какие-нибудь вопросы, артиллерийский офицер?
- Пока нет.
- В таком случае вы свободны!
Стэн вытянулся по стойке смирно и отдал честь.
Сент-Клер подождала, пока он завернул за угол, и позволила себе роскошь молча разразиться серией отборных ругательств. Лицо ее буквально перекосилось от злости. Вскоре она успокоилась и начала думать о долгожданном душе. * * *
Во внутреннем дворе вовсю шла раздача посылок "Помощи заключенным". Стэн обратил внимание, что, как только открывалась очередная коробка. Алекс вынимал из нее один или два пакета и откладывал в сторону. Хорошо.
Прислонившись спиной к одной из полуразрушенных колонн, стоял сгорбленный имперский младший офицер.
Стэну вдруг показалось, что этот старичок должен быть похож на его дедушку, которого он никогда в жизни не видел. Ветеран держал в руках маленький пакет с бисквитами - очевидно, с бисквитами - и такой же по размерам пакет с сухофруктами. Это была его доля из посылки. Старичок плакал.
У Стэна защемило сердце от жалости. Пора им всем возвращаться домой.

Глава 15

Большой Икс "наращивал мускулы". Через своих агентов Стэн набрал целый штат исследователей: строптивых и шустрых заключенных. Исследователям выдали самодельные складные линейки и поручили измерять все и вся. Стэн пытался выяснить, с какого места и какого рода работу предстоит выполнить. Поскольку никакой возможности найти и скопировать или выкрасть план Колдиеза не было, приходилось создавать собственный.
Вскоре Стэн получил обстоятельный доклад. В нем сообщались длина, ширина и высота коридоров, расположенных вдоль них помещений и самого крыла. Все эти цифры не укладывались у Стэна в голове. Он отчаянно желал, чтобы Алекс и его команда трудились над созданием компьютера чуточку быстрее. "Что за чертовщина! Может, у них вообще ничего не получится?"
Стэн отшвырнул в сторону исписанные клочки бумаги. Сейчас, то есть утром, нужно было приступать к повседневной работе.
Сегодняшнюю рабочую смену возглавлял человек, который, по всей вероятности, был первым таанским осведомителем. * * *
Старший прапорщик Ринальди Эрнандес всех, кроме таанских офицеров, называл "друзья мои". К таанцам он обращался не иначе, как "высокочтимые сэры", и отвешивал нижайшие поклоны.
- Друзья мои, - слащавым голосом сказал он. - Ну, давайте, поднатужьтесь. Все вместе, дружно - взяли и подняли. Вам это под силу.
"Под силу" означало вручную перенести огромный генератор, который не утянул бы и транспортер, оснащенный маклиновским движком, к грузовому судну и поднять эту махину на борт.
- Вы даже не хотите попытаться, друзья мои, - продолжал Эрнандес. - К сожалению, придется по возвращении доложить об этом нашему коменданту. Не забывайте о том, что вам был выдан двойной дневной паек. Следовательно, надо быть готовыми выполнить двойную рабочую норму.
Стэн и остальные двадцать человек нахмурились и начали медленно, со стонами, перемещать генератор. Все они ненавидели Эрнандеса. Однако неожиданно для самого себя Стэн пришел к выводу, что, несмотря на постоянные угрозы со стороны Эрнандеса, ни на одного человека, работавшего под его началом, еще не было ни одного доноса. Интересно.
Наконец генератор был погружен на борт корабля. Измученные заключенные начали оседать на землю. Эрнандес прошелся среди них, похлопывая каждого по плечу, пошучивая, не обращая внимания на летящие ему вслед ворчливые ругательства.
- Неплохо, друзья мои, неплохо. Ну же, взбодритесь. Погрузка только началась. Вперед, принимайтесь за дело. Покажем нашим высокочтимым хозяевам, на что мы способны.
Тяжело вздыхая, заключенные поднялись на ноги. Следующее задание было полегче: погрузить коробки на другой межпланетный корабль.
Стэн поймал себя на мысли, что наблюдал за Эрнандесом не так пристально, как за космопортом. Его интересовали многие вещи. На каком корабле можно незаметно спрятаться и улететь? Какое судно куда отправляется? Какие меры безопасности предпринимаются после загрузки корабля?
Сгорбившись под тяжестью очередной коробки, Стэн поднялся по трапу грузового судна. У входа стоял Эрнандес, одетый в свой повседневный мешковатый комбинезон.
- Привет, трудяга, - бодрым голосом сказал Эрнандес. - Заходи прямо внутрь и клади свою ношу на самый верх, дружище. Нужно поскорее набить эту посудину до отказа и отправить с планеты.
"Точно, провокатор, - подумал Стэн. - Но не слишком ли он простоват для тайного агента?"
- На арктической планете мерзнут солдаты, - сказал Эрнандес. - Нужно обеспечить их всем необходимым.
Стэн смерил прапорщика сердитым взглядом и поплелся дальше в составе "муравьиной" процессии к грузовому отсеку. Кладя коробку на указанное место, он обратил внимание на этикетку с обозначением груза: "Униформа, тропический вариант".
Стэн украдкой прочитал надписи на этикетках еще нескольких ящиков: оборудование для восстановления сил в нормальной (низкокалорийной) среде; корм для вьючных животных (таанцам в пищу не употреблять); медикаменты, гигиенические препараты; семена для посева, садовый каток - для генералов и вышестоящих начальников. Весьма странный груз для "отмороженной" планеты.
Возвращаясь обратно, Стэн посмотрел на мистера Эрнандеса другими глазами. Для подтверждения своей догадки он намеренно натолкнулся на прапорщика. Бляхи на комбинезоне мистера Эрнандеса звякнули.
- Поосторожнее, друг мой, - по-отечески предупредил Стэна младший офицер.
- Увидимся ночью, - приказал Стэн низким полушепотом.
- Прошу прощения?
- Большой Икс.
"Дьявол! Если я вляпался, то по самые уши". * * *
Однако опасения Стэна оказались напрасными.
На гражданке Ринальди Эрнандес был торговцем недвижимостью, квалифицированным водопроводчиком, плотником, столяром, специалистом по керамике и владел еще массой других профессий. С началом военного конфликта его призвали на службу в армию и направили в имперский строительный батальон - бюрократическая машина умела использовать человека по назначению.
Эрнандес ненавидел таанцев всей душой. Его единственная внучка была убита ими еще в начале войны. Сам Эрнандес попал в плен. Он выжил - и годы, проведенные в заключении, старался не погибнуть до того, как в его руки попадет оружие, с помощью которого можно будет мстить врагам.
- По совести говоря, - сказал он робко, - не знаю даже, как быть. Ведь я еще ни разу в жизни никого не убивал.
Между тем Эрнандес прекрасно изучил таанские миры, отправляя грузы для фронтовых гарнизонов, а также принимая поставки. Он крал, а затем выводил из строя любые плохо лежавшие предметы военного обихода, исподтишка ломал различные приборы, когда ему позволяли взойти на борт какого-нибудь военного корабля.
Эрнандес ненавидел таанцев такой лютой ненавистью, что готов был пожертвовать доброй репутацией среди заключенных. Они поверили в то, что он предатель, провокатор и шпион. Возможно, его могли даже убить. Но Эрнандес намеренно шел на этот риск. Таанцы доверяли ему больше, чем любому другому имперскому заключенному. Эрнандес признался Стэну, что частенько задумывался над тем, сколько таанцев погибло в результате совершенных им диверсий. Да и погибли ли вообще? Может, он просто не доводил дело до конца?
Стэн предполагал, что мистер Ринальди Эрнандес отправил на тот свет больше таанцев, чем любой имперский боевой корабль. Теперь в комитете Большого Икса появился свой мастер на все руки.
"Не стоит обольщаться, - размышлял Стэн. - Набираешь целый штат людей, раздаешь им поручения... Но пока что дальше поручений дело не продвинулось".

Глава 16

Л'н потянула на себя ручку управления. Сначала послышался легкий шум заработавшего фидера, затем два резких щелчка, и электронно-лучевые трубки вышли из отверстий, находящихся прямо напротив нее. Л'н мельком взглянула на трубки и, удостоверившись, что на каждой из них стоят символы "плюс-минус", направила ручку вперед. Трубки медленно заскользили навстречу друг другу, резко подпрыгнув вверх при соприкосновении.
Л'н придвинулась ближе, чтобы повнимательнее рассмотреть шов. Он был настолько безупречен, что Л'н не сразу заметила его. В месте соединения трубок образовалась нитевидная полоска, в энное количество раз тоньше человеческого волоса.
Все эти действия происходили в полной темноте. Фактически испытательная комната была погружена в такой кромешный мрак, что у любого другого живого существа начался бы приступ клаустрофобии буквально через несколько минут после попадания в нее. Оно чувствовало бы себя полностью оторванным от внешнего мира и смутно угадывало бы лишь очертания собственного тела. Л'н такая обстановка напоминала сумерки.
Она усилила электрическое поле и повернула рычаг влево, чтобы подвергнуть стык воздействию напряжения. Внешне шов выглядел таким же совершенным, как и прежде, но светоактинические глаза Л'н смогли различить темно-красное пятнышко. Шов оказался с большим изъяном. Л'н хихикнула и наклонила рычаг вправо, чтобы сбросить трубки в мусорный ящик. Всего за несколько часов работы ящик наполнился отходами почти доверху. Для таанцев, хваставшихся своей суперэффективностью, это было уж слишком.
Л'н любила мечтать, что однажды в будущем какой-нибудь прозорливый историк сумеет связать окончательную победу Империи с неприметным мусорным бачком, стоявшим у нее под столом. В сотый раз Л'н улыбнулась своей незатейливой, известной лишь ей одной шутке и потянула на себя рычаг, чтобы продолжить эксперимент над следующей парой электронных трубок. Навострив свое маленькое, слегка заостренное левое ушко, она приготовилась услышать мягкий звук пришедшей в действие машины. Вместо этого из-за двери лаборатории раздался резкий крик.
Чувствительное ухо Л'н свернулось от боли. Что за черт? Крики не смолкали. Это орал Клорик, таанский надзиратель, контролировавший работу заключенных в лаборатории. Л'н не расслышала слов, но они явно относились к кому-то конкретно. Если Клорик будет продолжать в том же духе, а оснований сомневаться в этом у нее не было, крики вскоре перерастут в грубые бессвязные ругательства, за которыми последует жестокое избиение провинившегося.
Кем бы ни был этот несчастный, Л'н от души жалела его. Но чем она может ему помочь? Л'н продолжила свою работу, стараясь не принимать случившееся близко к сердцу и не обращать внимания на посторонние звуки. С каждым днем ей все легче удавалось переносить подобные безобразия. И боялась она этого больше всего - больше Клорика или других таанцев, даже самой войны, потому что каких-нибудь несколько лет назад слов "насилие" и "жестокость" вообще не числилось в ее лексиконе...
Но это не значило, что Л'н происходила из расы пацифистов. Напротив, начиная с самой низшей, амебной стадии развития и заканчивая теперешней, когда керры превратились в высокоорганизованных животных, они стояли на самой высокой ступени свирепости. Это были стройные существа, покрытые короткой шерстью, с большими прозрачными глазами, нежными, высокочувствительными ушами и длинными хвостами, предназначавшимися для балансирования. Родная планета керров была почти сплошь покрыта густыми лесами. Керры обитали в среднем ярусе, где свет был таким же скудным, как и продовольственные запасы верхнего яруса.
Подобно многим другим лесным жителям, соплеменники Л'н очень ревностно относились к своей самостоятельности. Чувство одиночества они испытывали только в период спаривания. Это свойство характера керры пронесли через века - так же, как и любовь к свету.
Достигнув совершенства в искусстве художника, Л'н решила эмигрировать из родной системы. Это был очень неосмотрительный поступок. Она ставила крест на личной обособленности, променяв ее, по мнению друзей и близких, на враждебный мир, суливший тяжелую жизнь, полную одних лишь неприятностей. Будучи натурой артистичной, Л'н инстинктивно чувствовала красоту мира, которого никогда прежде не видела, и отлично понимала - поступись она заветной мечтой сейчас, цена за традиционное одиночество в будущем окажется непомерно высокой. Для совершенствования своего мастерства Л'н требовались новые знания, которые можно было приобрести лишь в великом внешнем мире.
Она только встала на путь к достижению своей цели, когда таанцы напали на Империю.
В ту пору ее необычным картинам, пронизанным лучезарным светом, нужна была постоянно расширяющаяся аудитория. Какое странное слово - "аудитория", язык керров не имел подобного эквивалента. В сознании Л'н оно ассоциировалось с огромными толпами вонючих, распихивающих друг друга существ, подступающих к ней все ближе и ближе... Л'н научилась общаться с аудиторией. Больше того, ей понравилось находиться в центре внимания.
К тому же у нее появился первый друг из внешнего мира. Его звали Хансен. Старший капрал Хансен был очень крупным и, главное, очень пугающей наружности человеческим существом. При первой же их встрече он сгреб маленькие ручки Л'н в свои лапищи и басом стал восхвалять ее лучистые картины. Чуть не завопив от страха на всю студию, Л'н большим усилием воли заставила себя как можно вежливей выслушать Хансена и деликатно проводила его до двери. В ту ночь она в течение нескольких часов пыталась избавиться от стойкого запаха, оставшегося у нее на шерсти после прикосновения рук могучего капрала.
Много месяцев спустя исходивший от Хансена запах стал для Л'н одной из самых привлекательных его особенностей. Каждую свободную минуту Хамей проводил с Л'н. Он восторгался ее картинами (грамотно критикуя некоторые из них), заботливо опекал ее во время выставок, удерживая толпу на удобном для нее расстоянии.
Когда началось вторжение таанцев, Хансен отважно пробил себе дорогу в студию, расшвыривая врагов направо и налево, подхватил на руки Л'н и, продолжая отбиваться, понес ее к своим. Они оказались в безопасности всего за несколько минут до того, как потерпевшие поражение имперские части сдались. Но даже потом таанцы продолжали обстреливать их из дальнобойных орудий.
Один из таких взрывов накрыл Хансена и Л'н. Через несколько минут Л'н пришла в сознание. Как странно - на ней не было ни единой царапины, в то время как тело Хансена представляло собой сплошное кровавое месиво.
Покинув родную систему, Л'н научилась многим вещам. В том числе и лжи.
Таанцы приняли ее за военнослужащую имперской армии. Л'н не стала их в этом разубеждать. Оказавшись на улице, она видела, как таанцы расправлялись с мирными гражданами, слышала предсмертные крики и стоны.
Последнее, чему Л'н научилась после гибели Хансена, было умение переносить полное одиночество.
Шов, образовавшийся в месте соединения следующей пары электронных ламп, засветился бледно-оранжевым светом. Соответствует стандарту. Вот черт! Л'н отправила спаренные трубки в коробку для готовых изделий.
Крики за дверью смолкли, но вместо ожидаемых тяжелых ударов дубинки послышалось ворчание. Что же там все-таки происходит?
Четвинд услышал громоподобный голос, эхом прокатившийся по громадному, как ангар, зданию завода. Он быстро проверил своих охранников и закрепленные за ним участки. На первый взгляд все было в порядке. Стоп! Чего-то или кого-то не хватало.
Здоровяк Четвинд обошел вокруг дребезжащего агрегата, замер и вдруг сорвался с места. Увернувшись от раскачивающегося ковша подъемника, он забежал за угол и стал, как вкопанный. Опять Клорик! Лицо надсмотрщика пылало от гнева, глаза налились кровью и вылезли из орбит. Он орал, как сумасшедший, доводя себя до состояния полного исступления.
Объектом ярости Клорика был имперский военнопленный. Четвинд сразу понял причину столь буйного гнева. Двое мужчин стояли посреди большой беспорядочной кучи рассыпавшихся по всему полу гидравлических трубок. За их спинами находилось множество дверей, ведущих в экспериментальные лаборатории. Над одной из дверей горела красная лампочка.
Четвинд принял небрежную позу и стал расхаживать то в одном, то в другом направлении, наблюдая за разыгравшейся сценой с приличного расстояния. Его вмешательство в конфликт зависело от нескольких простых факторов. С одной стороны, заключенный мог допустить ошибку - не нарочно или, хуже того, умышленно. В таком случае Четвинд пожал бы плечами и бросил заключенного на произвол судьбы. С другой стороны, всему виной мог быть сам Клорик, пользовавшийся репутацией типа вспыльчивого, впадавшего в бешенство по пустякам, даже у самых черствых и бессердечных охранников. Этическая сторона этого вопроса никого не интересовала, просто такое поведение считалось непрофессиональным.
Четвинд пользовался гораздо большим уважением. Поскольку командиром он был мудрым, заключенные в конечном итоге попадали под его ответственность. Ходили упорные слухи, что после этого их труд становился не таким тяжелым, а следовательно - более плодотворным. Заключенных прекращали нещадно эксплуатировать, и выглядели они уже не такими изнуренными.
Наконец. Клорик заметил Четвинда и тотчас принял оборонительную позицию.
- Я сам с этим разберусь!
- Еще слово вякнешь, Клорик, и тебе не поздоровится.
Клорик схватил мастодонта Четвинда за лацканы униформы. Он был крупным субъектом, но не таким мощным, как Четвинд. Последний превосходил Клорика по весу, состоявшему в основном из стальных мускулов.
Хотя Четвинд и был боссом рабочих бригад, он не являлся непосредственным начальником Клорика, зато водил дружбу с самыми мерзопакостными сотрудниками службы безопасности. Как ему удалось этого добиться, оставалось тайной, покрытой мраком. Поговаривали, будто Четвинд оказывал разного рода услуги многим влиятельным особам. Спрашивать у Четвинда, что он получал взамен, не решился бы даже такой тугодум, как Клорик.
Мысли об этом навели Клорика на длительное размышление. Четвинд терпеливо ждал, когда строптивый надсмотрщик умерит свой пыл. Наконец Клорик разжал руки и опустил плечи. Выражение его лица оставалось упрямым, но из дерзкого сделалось виноватым.
- Он пытался... - пробурчал Клорик, указывая рукой сначала на заключенного, а затем на груду электронных трубок. - Видите? Он сбрасывал плохие и хорошие лампы в одну кучу.
Четвинд не дал Клорику возможности закончить объяснение, предполагая, что по большей части оно будет ложным. Он был уверен в большей изобретательности заключенного. Четвинд повернулся лицом к человеку, переводившему взгляд с одного начальника на другого. Заключенным, гадавшим, что с ним произойдет дальше, был Стэн.
- Что ты скажешь в свое оправдание? - спросил Четвинд.
- Всему виной досадная случайность, - сказал Стэн. - Понимаете, в тот момент, когда я отодвигал с дороги мусорный ящик, офицер схватил меня за плечо. Я так испугался, что споткнулся об этот ящик и нечаянно перевернул другой...
- Наглая ложь! - запротестовал Клорик. - Я все время наблюдал за ним. Он нарочно собирался смешать бракованные трубки с нормальными, уверяю вас.
- Но, сэр, - возразил Стэн. - Разве вывидели , чтобы я это делал? Где же вы тогда находились?
Клорик был настолько сконфужен присутствием Четвинда, что даже не заметил, как вступил в дискуссию с заключенным, вместо того, чтобы врезать ему как следует за такую неслыханную дерзость. Клорик указал рукой в сторону места, где стоял до возникновения конфликта; было очевидно, что, находясь за гравилифтом, на расстоянии двадцати метров от лаборатории, он ничего видеть не мог.
После минутной паузы Стэн покачал головой.
- Нет, сэр. Не хочется с вами спорить, но не думаю, чтобы оттуда вы могли что-нибудь заметить. Вам загораживали обзор пластиковые коробки.
- Поначалу да, - кивнул Клорик, - но я переставил некоторые из них, видишь? - Он показал пальцем на дыру, образовавшуюся в огромной груде пластмассовых ящиков, готовых к отправке.
- Ваша правда, сэр. Хитро придумано, - с притворным облегчением произнес Стэн. - Но разве я не стоял к вам спиной, сэр?
Четвинд приказал обоим молчать. Этот спор ни к чему не вел. Кроме того, в его мозгу промелькнула смутная догадка. Он был уверен, что уже где-то видел этого заключенного.
- Мы не встречались раньше? - спросил Четвинд.
Стэн пристально посмотрел на босса. Ему также показалась знакомой внешность Четвинда, но он решил это скрыть.
- Нет, сэр. Заключенный так не думает, сэр.
Четвинд присмотрелся к Стэну повнимательней. Он не мог избавиться от чувства, что где-то когда-то видел этого человека - в форме таанского полицейского. Но что он делает здесь, разыгрывая из себя имперского заключенного? Если Четвинд не ошибался, этот человек был шпионом. В таком случае он и Клорик могли оказаться в дерьме по самую шею.
- Имя?
- Имя заключенного - Горацио, сэр, - ответил Стэн, с беспокойством вспомнив наконец, при каких обстоятельствах видел Четвинда. Это случилось тогда, когда он и Алекс шли по следу маленького бомбиста по имени Динсмен. Память Стэна четко воспроизвела картину нападения гуриона. Выставив вперед все шесть лап, это существо стремительно вынырнуло из пенистой волны и бросилось на них. На протяжении всей атаки человек, развалившийся на берегу в непринужденной позе в окружении группы симпатичных самок-заключенных, дико хохотал. Стэн и Алекс выдавали себя тогда за тюремных охранников, так что, по правде говоря, им грех было обвинять Четвинда в безразличии к своей судьбе. Стэна поражало другое - как и когда Четвинду удалось покинуть планету-тюрьму. Больше того, каким, черт возьми, образом он превратился из заключенного в босса охраны?
"Во время войны происходят до смешного странные вещи", - подумал Стэн.
- Ладно, Горацио, хватит препираться. Считай, что тебе повезло. Но учти, в следующий раз пощады не будет.
- Спасибо, сэр, - сказал Стэн с нескрываемым изумлением.
Прежде чем Клорик успел что-нибудь возразить, Четвинд поднял руку, приказывая ему молчать.

Предыдущая страница 8 Следующая страница


9 Аллан Коул, Крис Банч

- Соберите все детали в коробку, - обратился Четвинд к Стэну. - Мы снова проверим их.
- Слушаюсь, сэр. Займусь немедленно, сэр.
Стэн с большой готовностью принялся поднимать рассыпавшиеся трубки. Четвинд и Клорик ушли.
- Почему вы не позволили мне поколотить его? - спросил Клорик. - Он ведь это заслужил.
- Возможно, - ответил Четвинд. - Сделай одолжение нам обоим. Присмотри за ним. Но кулаки в ход не пускай. Понял?
Клорик утвердительно кивнул головой. Он понятия не имел, что происходит, и никакого желания выяснять это у него не было. Что же касается Четвинда, тот по-прежнему не сомневался, что где-то видел Стэна. Однако свою догадку насчет заключенного-полицейского считал скорее всего глупым недоразумением. Хотя как знать? Рисковать Четвинд не хотел. * * *
Л'н вернулась к выполнению своих рутинных обязанностей с повышенным интересом. Она даже стала тихо напевать колыбельную керров, как вдруг в лабораторию вошел человек по имени Горацио. Л'н была поражена и ужасно напугана. Она чуть было не включила маленькую синюю лампу, излучающую неприятный для ее глаз свет, чтобы получше разглядеть Горацио. Пока он пробирался в темноте, Л'н спряталась в укромном месте.
Человек вел себя очень спокойно и шепотом назвал ее по имени. Наконец Л'н отозвалась. Мужчина подошел прямо к ней, словно мог видеть в темноте так же хорошо, как и она.
Казалось, Горацио сразу понял душевное состояние Л'н. Он прошептал утешительное слово и заговорил об интересующих ее вещах - геометрических пропорциях, разнообразии цветовой гаммы, образующейся при особом освещении преломленными лучами. Горацио сказал, что наслышан о творчестве Л'н, хотя ему не удалось увидеть ни одной из ее световых картин. Он обещал помочь организовать студию в тюрьме.
Горацио также попросил у нее помощи. Не в качестве благодарности за оказываемые услуги. В этом она была абсолютно уверена. Л'н не сомневалась - Горацио добьется предоставления ей помещения под художественную студию независимо от того, согласится она содействовать ему или нет.
Почему она ему поверила? Наверное, потому, что он доверился ей. Горацио признался Л'н, что является Большим Иксом. Глядя на этого сильного человека, она вспомнила капрала, погибшего у нее на руках.
Л'н предстояло стать фальсификатором. От нее требовалось использовать все свое художественное мастерство для изготовления поддельных документов на имена таанцев, карточек и массы других вещей, которые могли бы понадобиться заключенным, если им удастся бежать.
У Л'н возникло только одно сомнение. Ей самой бежать было нельзя. Лучи светила таанской системы губительно действовали на ее глаза. Она просто-напросто могла ослепнуть.
"Хансен сказал - нет. Ой, не Хансен, - поправила она себя. - Какая я глупая. Горацио сказал, что тоже не может бежать, потому что он - Большой Икс. Значит, мы будем вместе работать и помогать остальным".
Такая перспектива Л'н вполне устраивала. Ей пришлась по душе и вторая просьба. Горацио хотел, чтобы Л'н устроила маленькую диверсию - выпустила как можно больше партий бракованных трубок. Выполнение этой просьбы было сопряжено с большим риском, но Л'н готова была пойти на него с удовольствием. Она подумывала об этом и раньше, но боялась испытывать судьбу.
После встречи с Горацио Л'н больше ничего не будет бояться.

Глава 17

Третьи ворота, ведущие в центральное святилище, открылись, и майор службы безопасности Авренти ступил на территорию заключенных - их внутреннего двора.
Основание треугольника - группа поддержки беглецов - приступила к выполнению обязанностей.
Старший сержант Исби, сидевший на табурете, нагнулся и закатал до колен штанину, подставляя ногу тусклым лучам таанского светила.
Майор Ф'релла, находившаяся в дальнем конце двора заключенных, подперла голову одним щупальцем и, зашевелив извилинами второго мозга, продолжила практиковаться в музыкальной обработке необычной древней земной мелодии, написанной неким чудаком по имени Вейлл, раскладывая ее на шесть голосов. Для существа, имевшего девять легких, это не представляло большой сложности.
Техник Блевенс взвизгнул, притворившись, будто сжегся о горячий котел, и опрокинул его на пол кухни, где готовилась еда для заключенных.
Громкое "клень-нь-нь" разнеслось по всему двору. Команда была дана. * * *
- Да поможет нам Великий, - сказал Кристата. - Пора выходить.
Маркиевикз немедленно бросила свою импровизированную лопату и начала пятиться назад. Как и любой другой здравомыслящий туннельщик, которого могли хватиться и подвергнуть обыску в любую минуту, она работала нагишом. Кристата взял ее за ноги и подтолкнул, помогая пролезть в ближайший боковой проход. Он с интересом посмотрел на тело Маркиевикз. Ему не давал покоя вопрос: почему некоторые религиозные люди стыдились своей обнаженной плоти?
И вдруг Кристату осенило. Конечно! Они понимали, что их тела должны быть покрыты шерстью, а не бледной кожей. Люди стеснялись того, что не такие, какими им положено быть. Посчитав эту мысль достойной своей следующей медитации, во время которой он будет общаться с Великим, Кристата решил поблагодарить Его за еще одно просвещение и поспешил к выходу из шахты вслед за Маркиевикз.
Маркиевикз натянула на себя спецовку. Отодвинув пару каменных плит, которыми был вымощен внутренний двор, они быстро вылезли из туннеля и закрыли вход теми же плитами. Двое солдат выгрузили на это место ужасно вонючую корзину с лишайниками и принялись чистить их для ужина.
Соренсен устанавливал восемнадцатую стеклянную пластинку, следуя инструкциям жестикулирующего Краулшавна, когда из-за двери донеслось громыхание чьих-то ботинок. Пластинка выскользнула из рук Соренсена и упала на стоявший перед ним стол в то время, как Краулшавн оживленно указывал на ключи.
Таанцы! Приближаются! Черт бы их набрал!
Краулшавн дернул за висевшую рядом веревку, и на стол опустилась холщовая ткань, прикрывая лежавшие на нем предметы, окутывая все вокруг облаками пыли.
Выскользнув из мастерской в коридор, друзья прикрыли за собой дверь. Соренсен ругнулся. Часовой-заключенный запер дверь на замок и при помощи маленьких мехов обсыпал дверь пылью. На случай, если таанцы решат проверить коридор тепловыми детекторами, он предпринял последнюю меру предосторожности: опустил вниз натянутый электрический провод таким образом, чтобы он провисал над дверью. Поскольку из подобных проводов иногда вылетали искры, на двери заранее искусно нарисовали темные пятна, какие обычно остаются на дереве после возгорания.
Часовой понятия не имел, какого хрена эти двое делали в мастерской. Но, как сказал ему мистер Килгур: "Это не твоего ума дело". Часовой направился во двор.
А в мастерской шла медленная кропотливая работа над созданием столь необходимого Стэну компьютера.
Мечтатель часто задумывается над тем, что бы произошло, если бы он вдруг оказался в далеком прошлом и соорудил какой-нибудь немудреный прибор, благодаря которому его стали бы обожествлять или даже сделали королем. Проблема, никогда не учитывавшаяся подобными мечтателями, состояла в том, что технология производства любого прибора требует прохождения шести этапов, на каждом из которых создаются необходимые для сборки инструменты и детали.
Конструирование компьютера Стэна нужно было начинать с чипа - серии чипов. Между тем, глядя на то, чем занимались Соренсен и Краулшавн, никто никогда бы не догадался, что они работают над созданием компьютерного чипа.
Их чипы представляли собой кубы, стороны каждого из которых равнялись одной трети метра. Чтобы упростить задачу, друзья решили использовать в качестве основной детали двадцатичетырехслойный чип. Каждый слой представлял собой стеклянную пластинку. Поверхность каждой пластинки была покрыта круговыми царапинами и обработана специальной кислотой. Для резисторов, диодов и всего остального, что должно было на них находиться, оставляли свободные места. Составные компоненты были либо сделаны вручную, либо украдены членами рабочих бригад. Круговые нитевидные углубления пластин были залиты расплавленным в кислоте серебром. Соединительные штырьки чипов мастерили вручную из золота. Каждый чип состоял из двадцати четырех таких пластинок.
У них уже было двенадцать готовых чипов. До окончательного выполнения задания оставалось пройти еще две трети намеченного пути.
Соренсен и Краулшавн недоумевали, где Алекс намеревался собрать компьютер воедино. Поскольку сам он ничего им об этом не говорил, друзья благоразумно решили не допытываться. Их также интересовало, какое помещение планировал использовать Алекс для хранения оборудования. Все эти вопросы не давали Соренсену и Краулшавну покоя, но они надеялись, что в нужное время получат на них ответы. * * *
Майор службы безопасности Авренти проходил по коридорам крыла заключенных. Глядя на них, он хмурился, игнорируя приветствия и обязательные выкрики, которыми имперские заключенные одергивали друг друга, призывая к вниманию при его появлении в каждой комнате.
Авренти казался себе похожим на психического спрута, который во всем видит подвох и каждой клеткой своего существа жаждет атаки.
Враждебно ли они настроены? Может, прячут самодовольные усмешки, вспоминая какую-то тайную шутку - эти выродки, у которых только побег на уме? Или они недовольны причиненным им беспокойством?
Авренти продолжал свой маршрут.
Килгур заметил таанца, идущего по коридору, и отступил назад, исчезая из поля его зрения.
- Что он делает? - шепотом спросил один из членов его когорты.
- Не знаю, - ответил Алекс. - Разве тебе не известно, что психу-таанцу в любую минуту может стукнуть в голову что угодно?
- Надеюсь, сейчас это не произойдет.
- От нас ничего не зависит, - рассудил Килгур.
Авренти закончил обход и ступил на территорию штаб-квартиры заключенных, которой являлся внутренний двор зоны. Увидев посреди двора бывшего имперского солдата среднего роста и телосложения, разрисовывавшего каменные плиты, Авренти остановился, чтобы понаблюдать за ним со стороны. Краска, которую использовал заключенный, была сделана из штукатурки, разведенной водой; кистью служила рваная тряпка. Художество, выводимое заключенным, отдаленно напоминало звезду.
Авренти подошел к нему. Порывшись в памяти, майор вспомнил, что имперским заключенным был некто Кэлгард или Килгур - невзрачный, ничего из себя не представляющий человечишка.
- Что это ты делаешь?
От неожиданности заключенный выронил кисть и ведро с белой краской. Авренти помрачнел - несколько капель попало на его китель.
- П-прошу прощения, - запинаясь от волнения, с жутким акцентом выговорил Килгур. - Вы так незаметно подкрались.
Авренти почти ничего не понял из сказанного заключенным, но принял его слова за извинения.
- Чем ты занимаешься?
- Изгоняю Кэмпбеллов.
- Кэмпбеллов?
- Да.
- А могу ли я поинтересоваться, кто они такие?
- Это таинственные и ужасные шестиногие твари, живущие на предателях и в супе.
- Чушь! - фыркнул Авренти. - Никогда в жизни не слышал ничего подобного.
Майор повнимательнее присмотрелся к имперскому заключенному. На лице Килгура не было и тени улыбки.
- Все ясно. Можешь продолжать дальше.
- Слушаюсь, сэр.
Килгур снова принялся рисовать свою звезду, а майор Авренти направился к выходу. Проходя через три пары ворот, он задумался, стоит ли докладывать коменданту Держину о том, что некоторые имперские заключенные нуждаются в заботе психиатра.
Алекс закончил свою работу, обошел вокруг картинки три раза и направился в камеру. "Очень хорошо, - подумал он, - этот Авренти не дурак. Он самый наблюдательный из всех. Приставлю-ка я к нему двоих своих людей, чтобы впредь заранее знать о его приходе, еще до того, как он приближается к воротам".

Глава 18

Танз Сулламора пребывал в размышлении. Соблюдая секретность, он сидел в передней апартаментов Императора, смиренно и терпеливо дожидаясь вызова. Прямая спина, скрещенные ноги, задумчивое лицо со сдвинутыми к переносице бровями - всем своим обликом Сулламора являл готовый портрет великого промышленного магната, влиятельного и могущественного человека, с мнением которого обязаны считаться.
Вечный Император вошел в комнату, даже не взглянув на Сулламору, приблизился к небольшому выдвижному бару и достал из него бутылку с двумя бокалами.
- Танз, дружище, - сказал Император, - тебе нужно выпить.
Сулламора был поражен. Он почувствовал, как руки и ноги перестали его слушаться. От величавой позы, старательно выбранной им заранее, не осталось и следа. Сулламора дал себе клятву, что сам установит тон разговора. У него были свои определенные соображения по поводу того, что движет настроением Императора и что обусловливает его поведение. К сожалению. Император об этом даже не догадывался и повел себя так, как счел нужным.
- Э-э... нет. То есть я хотел сказать - спасибо. Немного рановато.
- Поверь мне, Танз. Если я говорю, что тебе нужно выпить, значит, так оно и есть.
Сулламора безмолвно взял в руку бокал.
- Возникли какие-нибудь э-э... трудности?
- Не то чтобы трудности. "Катастрофа" - было бы самым подходящим словом. Все корабельное производство провалилось в тартарары.
Сулламора выпрямил спину еще больше. Именно он отвечал за кораблестроение во время войны.
- Но это не так. Я имею в виду, Ваше Величество, что э-э...
- Ерунда. Говорю тебе, корабельной промышленности грозит полное уничтожение. И в этом нет ничего удивительного. Среди рабочих шести заводов Каиренса растет недовольство. Они устраивают массовые забастовки, стачки. Идет снижение темпов роста. Уверяю тебя, они подвергают опасности наши успешные военные действия. Этому нужно положить конец.
Последние слова Императора привели Сулламору в полное замешательство. Заводы, находящиеся в Каиренсе, всегда славились своей эффективностью. Сулламора хотел было возразить, но Император взмахом руки остановил его.
- Я не виню тебя, Танз. Бог мой, глупо было бы ожидать, чтобы один человек - даже такой деятельный, как ты - смог удержать развитие всего производства на одном уровне. И я собирался сказать об этом на завтрашней конференции, посвященной последним новостям.
- Конференция? Какая такая конференция? Меня не проинформировали... То есть...
Сулламора сбился и залпом осушил свой бокал. От его самоуверенности не осталось и следа. Возможно, Император был прав. Но как Сулламора мог упустить из виду Каиренс? Недовольство рабочих, потерю прибыли, снижение темпов производства... Такое капиталисту не снилось и в самом жутком ночном кошмаре.
Император, внимательно наблюдавший за Сулламорой, снова наполнил его бокал. В области военной промышленности, которую властитель держал под особым контролем, не было таких мелочей, которых бы он не знал. "Ты выведешь их из равновесия, - сказал однажды Император Махони. - Для них слова "перерасход" и "рай" - синонимы".
Наконец Императору стало жаль магната - чуть-чуть. Он рассмеялся.
Абсолютно сбитый с толку и раздавленный, Сулламора посмотрел на Императора удивленно-испуганным взглядом.
- До тебя не дошло, Танз? Это всего лишь одна из моих маленьких уловок.
- Вы хотите сказать, что это шутка? - пролепетал Сулламора.
- Нет, не шутка. Я еще никогда не был так серьезен. Послушай. Я пущу эту утку на конференции. Ты объявишь, что я созвал ее для расследования, которое будет проводиться Имперской комиссией по труду.
- Какой комиссией по труду?
- Иногда ты кажешься мне таким глупым!.. Не существует такой комиссии в природе. А я говорю, что она есть. Так же, как недовольство рабочих и снижение уровня производства в кораблестроении. К тому времени, как таанцы обнаружат, что я лгу, ты сможешь выпустить как минимум двенадцать кораблей, о которых враг ничего не будет знать.
Сулламора поднял брови.
- А-а-а, теперь понял.
По всей видимости, это дело имеет какое-то отношение к строительству, о котором ходили слухи. Где оно велось, никто не знал. Впрочем, теперь, когда Сулламора задумался над этим, ему в голову пришла мысль, что распускание слухов могло быть частью некоролевского и очень скользкого плана Императора.
- Ожидается какое-то событие, не так ли, сэр?
- Событие грандиозных масштабов.
- Можете ли вы хотя бы в общих чертах обрисовать мне его?
- Не обижайся, Танз, вынужден ответить отказом. Я не имею права разыгрывать эти карты в открытую. Если к таанцам просочится хоть крупица информации, мы с головой уйдем в дерьмо.
Наконец-то Сулламора услышал слова, доступные его пониманию. Он набил руку в закулисных играх с маститыми акулами бизнеса, хотя все они, как правило, заканчивались не более чем небольшим кровопролитием.
- Это все, что я могу тебе сказать, - продолжал Император. - Если задумка сработает, война закончится через четыре года. Максимум через пять лет. Если я их шлепну - шлепну как следует, таанцы уже никогда не очухаются. Они, конечно, могут продолжать сражаться какое-то время. Но все их потуги закончатся безоговорочной капитуляцией. Условия буду ставить я.
Даже бесчувственное сердце Сулламоры екнуло при мысли об этом. Не хотел бы он присутствовать при составлении заключительной части контракта, диктуемого Императором.
- Разумеется, я ожидаю немедленного извлечения выгоды. Например, всем моим нерешительным союзникам и тем, кто занимает выжидательную позицию, будет послан соответствующий сигнал. - Через минуту властитель почти шепотом добавил: - Именно нейтралы раздражают меня больше всего.
У Сулламоры пересохло в горле. Он чувствовал, что должен что-то сказать, но вдруг испугался. Момент был упущен. Император убрал со стола бокал Сулламоры и бутылку. Танз мог быть свободен.
- Подготовишь на завтра пятиминутную речь. Эта ночь может стать решающей для нас с тобой. Скажешь то, о чем я тебе говорил, своими словами.

Предыдущая страница 9 Следующая страница


Месть проклятых 10

Сулламора встал. Он уже собрался было попрощаться, но вдруг остановился. Император забавлялся, наблюдая, как самодовольный промышленник оробел и стушевался до того, что не мог вымолвить ни слова, и решил не помогать ему, продолжая хранить молчание.
- Я, э-э... гм-м. Ваше Величество, я хотел спросить, - прорвало наконец Сулламору.
- Слушаю тебя? - Голос Императора звучал ровно; он все еще не шел Танзу навстречу.
- После войны, гм-м... Что вы намерены делать?
- Хорошенько напиться, - ответил Император. - Это здорово помогает перед подсчетом убитых.
- Простите, сэр, я не это имел в виду... э-э, сэр. Видите ли, я беседовал с другими членами Тайного Совета и... Я хотел сказать, что... Что вы собираетесь делать с нами?
Император создал Тайный Совет сразу после начала войны. В его состав входили Сулламора и еще несколько нужных властителю людей. Теоретически они должны были помогать ему советами. На самом деле у Вечного Императора никогда не было намерения прислушиваться к их мнению; просто таким образом он заставлял членов Совета поверить в свою значимость и не садиться ему на голову. Так же в свое время он поступил и с имперским Парламентом. Вечный Император глубоко верил в принципы демократии: она была одной из неотъемлемых частей абсолютной монархии.
Император сделал вид, что задумался над вопросом Сулламоры.
- Даже не знаю. Думаю, надо распустить Совет. А почему ты задал этот вопрос?
- Ну, мы считаем, раз уж мы были полезны вам во время войны, то могли бы пригодиться и в мирное время. Существует несколько концернов, которые Вашему Величеству невозможно будет контролировать при такой занятости.
"Еще бы, это для тебя лакомые кусочки, - подумал Император. - Бьюсь об заклад, ты спишь и видишь, как бы их отхватить". Император вовсе не нуждался в поддержке членов Совета. Но зачем говорить об этом Сулламоре? Он также оставил без комментариев фразу, из которой становилось ясно, что члены Тайного Совета уже обсуждали между собой ситуацию. Возможно, пора начинать пристальнее следить за ними.
Вечный Император улыбнулся своей самой очаровательной улыбкой.
- Хорошая мысль, Танз, - сказал он. - Обещаю тебе как следует ее обмозговать.
Улыбка не сходила с уст Императора, пока Сулламора не вышел. Как только дверь закрылась, выражение лица властителя резко изменилось.

Глава 19

Таанцы неосмотрительно предоставили заключенным Колдиеза идеальное укромное место для хранения деталей компьютера. Им оказался оздоровительный центр.
Когда таанцы поняли, что от соблюдения норм гигиены во многом зависит работоспособность заключенных, перед ними встала проблема санитарной обработки. Тринадцать келий с помощью обыкновенных молотов и ломов превратили в одно огромное помещение. Одна часть этого помещения была отведена под туалетную комнату. В другой размещалось полдюжины гигантских старинных промышленных стиральных машин. В третьей части находилась душевая, а в четвертой - около ста умывальных раковин, над каждой из которых висели большие зеркала.
Алекс заменил тридцать шесть из них компьютерными чипами, имеющими зеркальную поверхность. Они свисали с петель, изобретенных Эрнандесом. Идея насчет петель пришла в прапорщику в голову после того, как он вспомнил картинку из учебника "Древней инженерии", курс которой проходил в студенческие годы. Петли соединились друг с другом криогенной проволокой, украденной Сент-Клер из мотора оставленных без присмотра грависаней.
Следующая проблема заключалась в программировании компьютера. Несмотря на солидные размеры, его "мозг" был несложным. В памяти компьютера не умещалось много данных - во всяком случае, умещалось намного меньше, чем было собрано исследователями, мусорщиками и шпионами Стэна.
Решение этой проблемы зависело от двух разных, но одинаково гибких умов: Соренсена и Краулшавна. Могучий деревенский парень сумел вложить в компьютер до восьмидесяти процентов имеющейся информации. И все же этого оказалось недостаточно.
Тогда Краулшавн сделал невозможное. Он создал язык символов, в котором простая закорючка имела сотню значений. Письменный язык древнего Китая был лишь слабым отблеском знаний, которыми обладал Краулшавн.
Следующая сложная проблема заключалась в общении с электронным "идиотом". Как можно посылать и получать сигналы, находясь в столь неблагоприятных условиях? Как ни странно, ответ на этот вопрос был довольно простым. "Почему бы не сконструировать коротковолновый передатчик?" - предложил Стэн. Алекс с минуту смотрел на него недоуменным взглядом, а затем отдал распоряжение своей маленькой команде приступить к работе. Они быстро разложили язык символов Краулшавна на точки и тире. Для работы над радиопередатчиком использовали простой ключ - подвижное устройство, управляемое рукой. Для получения звуковых ответов компьютера применили крошечные микрофон и динамик.
Банки памяти создавали самую большую проблему. Никто не мог сделать мало-мальски дельного предложения насчет хранения данных. Алекс соврал Краулшавну и Соренсену, сказав, что у него есть идея на этот счет, чтобы поторопить друзей с завершением работы над компьютером. Поскольку день окончательной сборки приближался со стремительной скоростью. Алекс мрачнел на глазах.
Ответ подсказал ему Ибн Бакр, сам того не ведая. Громиле-портному понадобилось "состарить" робы заключенных, чтобы перешить их в костюмы таанских крестьян. Он развел химическое вещество средней едкости в воде, доведенной почти до кипения, залил состав в одну из огромных стиральных машин и несколько раз подверг одежду соответствующей обработке. Алекс стоял перед машиной, поддавшись гипнотическому воздействию двух мешалок, движущихся взад-вперед. Когда он понял, что ответ готов, челюсть его стала медленно отвисать.
Если разобрать зубчатый привод... перемотать проволоку с одной катушки на другую... изменить полярность... Вуаля!
Спустя несколько тысяч лет Килгур вновь изобрел телеграфный аппарат.
Наконец-то великий момент настал. Стэн и Алекс склонились над Соренсеном и Краулшавном, готовившимися к включению компьютера. Соренсен подал Краулшавну знак, предлагая начинать. Существо замотало головой. Нет . Пальцы Краулшавна замельтешили в воздухе.
- Что случилось? - спросил Стэн.
- Он говорит, нужно имя, - рассмеялся Соренсен. - В противном случае машина не будет знать, с кем разговаривает.
Стэн начал терять терпение, но Краулшавн настаивал на своем.
- Как насчет имени Брейнерд? - предложил Стэн. - Разве не благодаря ему все мы познали мир компьютеров?
Соренсен перевел Краулшавну смысл его слов. Проблема отпала. Брейнерд - прекрасное имя.
Пернатый умник набрал код. Стали поступать ритмичные сигналы, чередующиеся с определенными интервалами. Стэн представил себе, как символы, состоящие из точек-тире, текут по проводу, и невольно склонился над крошечным динамиком в ожидании услышать звуковой сигнал - ответ компьютера.
Тишина. Пальцы Краулшавна вновь суетливо забегали. Снова вспышки.
- Ну, давай, маленький паршивец, - прошептал Стэн, обращаясь к компьютеру. - Просыпайся, черт побери... Давай... Давай... Заговори с нами.
Послышалось трескучее заикание машины. И снова тишина.
- Черт! Что с ним такое происходит?
- Спокойствие, друг мой Горри, - сказал Килгур. - Может быть, электронная бестия боится просыпаться?
Израсходовав столько времени и сил. Стэн уже не видел ничего смешного в сложившейся ситуации. Им владело только одно желание - хорошенько заехать ногой в капризную машину. Большие тяжелые кожаные ботинки, в которые были обуты ноги Стэна, занимали сейчас все его мысли.
В течение долгих минут разговор велся лишь на одну тему. Наконец Краулшавн откинулся на спинку стула и перебросился с Соренсеном парой фраз на языке жестов.
- О чем он? - спросил Стэн.
- Машине не нравится это имя, - сказал Соренсен. - Он говорит, нужно попробовать другое.
- Мне, черт возьми, безразлично, как мы назовем этого уродца? - выпалил Стэн.
Большая "стирально-телеграфная" машина исторгла звук, похожий на непонятное слово "гааронк".
- Делайте что хотите. Назовите ее "Гааронк-Гааронк", будь она проклята.
Соренсен отнесся к словам Стэна с абсолютной серьезностью. Утвердительно кивнув головой, он перевел их Краулшавну. Пернатый согласился.
- Ну, что решили? - спросил наконец Стэн.
- Краулшавн думает, что Гааронк будет подходящим именем, - ответил Соренсен.
Прежде чем Стэн успел кого-нибудь убить, сигналы стали поступать снова. Почти сразу же послышались ответные щелчки. Поначалу робкие, затем - сплошной трескучий поток. Краулшавн приставил ухо к динамику-микрофону, затем обратился к Соренсену на своем языке. Здоровенный фермерский детина повернул к Стэну удивленное лицо.
- Компьютер проснулся, - сказал он. - Ему понравилось имя Гааронк.

Глава 20

Кристата передал Большому Иксу через одного из членов комитета, что хочет встретиться с ним после отбоя - то есть после того, как все заключенные будут заперты по камерам.
Стэн натянул на себя потрепанную темную спецовку и открыл дверь. Механизм замка был уже настолько расшатан, что дверь, по всей вероятности, могла бы открыться и от крепкого удара по косяку. Стэн пробежал по коридорам и спустился по лестнице на первый этаж, не опасаясь встретить охранников, - таанцы, патрулировавшие по ночам крылья Колдиеза, собирались в большие группы и вели себя шумно.
Стэн открыл замок двери, ведущей во двор, и остановился, следуя инструкциям.
Посланник Кристаты велел ему подождать, пока широкий поисковый луч прожектора - тот, который имеет голубоватый оттенок, - не обшарит двор. "Сосчитай до шести, потому что за первым последует второй луч. Затем иди - не беги, а пройди двадцать шесть шагов под углом четырнадцать градусов, принимая во внимание то, что поисковый луч в этот момент будет находиться на двенадцатом шагу".
Стэн отсчитал нужное количество шагов и остановился у полуразрушенной колонны, чувствуя себя полным идиотом, опасаясь, что луч прожектора выхватит его из темноты при следующем прочесывании двора. Но вместо этого каменные плиты, находящиеся прямо у его ног, раздвинулись, и из образовавшегося отверстия высунулись шевелящиеся усики Кристаты.
- Если хочешь, можешь прыгать ко мне.
Стэн хотел - и прыгнул. Он очутился в узкой яме рядом с мохнатым существом. Каменные плиты - Стэн сообразил, что они были умело сработанным люком - бесшумно сомкнулись над его головой. Через мгновение в подземном ходе мелькнула вспышка, а затем загорелся свет. Осветительный прибор, который держал в руках Кристата, представляя собой плошку, сильно напоминавшую стандартный тюремный котелок для пайков, только с выгнутым дном, с какой-то жидкостью.
Кристата пояснил, что лампа сделана именно из того материала, о котором подумал Стэн. Его компаньоны уваривали содержимое дополнительных пайков до тех пор, пока не выделялся жир, используя его в качестве топлива, а из самих пакетов делали фитили.
- Но я позвал тебя не за тем, чтобы демонстрировать наши светильники. Иди за мной.
Не дожидаясь ответа, Кристата исчез, провалившись в узкую яму, которую Стэн не сразу заметил.
Большой Икс последовал за ним. Яма оказалась глубиной около двух метров и, насколько заметил Стэн, вела в туннель, надежно укрепленный со всех сторон. Ползти по нему было довольно боязно - словно пробираешься по узкому, хотя и прекрасно сконструированному коридору, постепенно спускающемуся вниз.
Стэн подсчитал, что приблизительно через каждые двадцать пять метров от главного прохода шли ответвления - небольшие, но столь же аккуратно вырытые и укрепленные тупики. На строительство подобного подземного хода у людей ушло бы не менее пяти лет.
В туннеле не было никого, кроме вертлявого косматого сморчка Кристаты и Большого Икса. Вдруг Лей Ридер вильнул задницей прямо у Стэна перед носом и исчез.
Стэн пополз дальше и очутился у входа в довольно просторное помещение с каменными стенами и потолком. В центре его находились Кристата и еще три человека. Стэн не сразу узнал в них товарищей по заключению. Переступив через порог, он уселся на гранитный валун.
Кругом стояла полная тишина, нарушаемая лишь потрескиванием фитиля самодельной лампы.
- Ну, сэр? Что вы обо всем этом думаете?
Вопрос был задан женщиной, одетой в лохмотья - остатки униформы старшего бомбардира. Стэн вспомнил ее имя - Маркиевикз. Он честно ответил:
- На моем счету несколько туннелей. Но этот - самый лучший из всех, что мне довелось видеть. Отличная работа.
- Нам помогал дух Великого, - вдохновенно сказал Кристата. - Это все благодаря ему.
- Да пребудет с нами дух Великого, - произнесли в унисон трое остальных туннельщиков.
"Что за черт, - подумал Стэн. - Значит, Кристата обратил их в свою веру. Если его религия подвигла людей на строительство такого туннеля, готов стать ее приверженцем".
- Поразительно! Но, как я уже говорил раньше, можете рассчитывать на любую помощь с нашей стороны. Почему вы решили показать мне свой туннель?
Лицевые усики Кристаты зашевелились.
- Потому что перед нами встала проблема, - сказал он.
Три стены помещения состояли из грубо сцементированных каменных глыб, по всей вероятности, являвшихся частью фундамента собора. И тут вдруг Стэн обратил внимание на огромный валун очень твердой породы, подпиравший четвертую стену, и понял, зачем Кристата привел его сюда. Им двигало не чувство гордости за проделанную работу, а желание обратиться за помощью.
Если бы Стэн не был Большим Иксом, он мог быть более уступчивым и сострадательным. Но ему надлежало думать и о тысяче остальных заключенных. Поэтому он напустил на себя невозмутимость.
- Кажется, понял. Вы не знаете, как пройти через эту чертову - миль пардон - каменюку?
- Совершенно верно, - ответила Маркиевикз.
- Я, конечно, мог бы подбросить вам помощников, но на прорубание хода в этой глыбине все равно уйдет не менее тысячи лет. Взрыв же только погубит все дело.
Люди помрачнели и сникли.
- И все-таки, думаю, мы могли бы вам помочь, - сказал Стэн.
Усики Кристаты снова зашевелились.
- В жизни бывают разные непредвиденные обстоятельства, вынуждающие нас - прости меня, о Великий - идти на компромиссы, - осторожно заметил Лей Ридер Кристата.
- Ты прав, - согласился Стэн.
- Мы слушаем.
"Мы? - удивился Стэн. - В глубоком подземелье? Под этим словом Кристата подразумевает себя и своих новообращенных или всех и Великого?" Стэн подумал о тоннах скальной породы, земли и камней, нависавших над его головой, и решил, что в таком месте не стоит быть ярым атеистом.
Он не предлагал вертел без кабана. Компьютер Краулшавна и Соренсена уже начал "гааронкать" цифрами и данными, собранными исследователями. И, как выяснилось в ходе вычислительных операций, Колдиез со всеми его неучтенными пустотами был далеко не таким, каким казался на первый взгляд.
Наибольший интерес вызывали обнаруженные исследователями незамысловатые эхозонды. Некоторые из сверхчувствительных антитуннельных микрофонов Авренти каким-то образом попали в руки килгуровских воров. Они были установлены во дворе заключенных и настроены на определенную частоту. Когда от самой верхушки одной из зубчатых башен собора откалывалась крупная каменная глыба - естественно, в результате природных явлений, - ее падение регистрировалось приборами с разных точек, и полученные данные обрабатывались Гааронком.
Обвалы, происходившие в разных местах, свидетельствовали о том, что под Колдиезом находилось много таинственных пустот. Этими пустотами были подвалы. Сведения, собранные о них, являлись для Стэна козырем, спрятанным в рукаве.
- У меня есть одно условие, - начал он. - Если я смогу указать вам обходной путь или найду способ пробиться сквозь валун, ваш туннель перестанет быть недоступным для других.
Трое человек нахмурились.
- Продолжай - сказал Кристата.
- Я бы хотел использовать этот туннель, чтобы провести через него других беглецов.
- Сколько именно?
- Не знаю. Но ваша четверка пойдет первой. К тому же наша организация будет оказывать вам всяческое содействие. Можете рассчитывать на нашу помощь.
- Помощь, в которой мы нуждаемся, поступает от Великого, - сказал Кристата. Его приверженцы закивали головами в знак согласия.
Стэн чувствовал себя немного виноватым за то, что так поступал, но другого выхода у него не было - до сих пор членам его организации еще не удалось разработать ни одного стоящего плана побега. Стэн опять вспомнил пожилого младшего офицера, плакавшего над подачкой из посылки.
- Мы дадим вам еще копателей - людей, которые будут работать под вашим руководством. Без вашего ведома и согласия ничего предприниматься не будет.
- У нас есть выбор?
Стэн промолчал. Маркиевикз посмотрела на Кристату и решила ответить за всех четырех туннельщиков. Кажется, сам Великий желает этого. Туннельщики не произнесли ни слова. Стэн чувствовал себя ужасно неловко, когда объяснил им, что нужно делать дальше, потому что ответ казался ему очевидным и очень простым.
Он посоветовал Кристате и его единомышленникам делать подкоп.
Кристата почему-то рассудил, что устами Стэна глаголет сам Великий, и, не сомневаясь в правильности принятого решения, они приступили к делу.

Предыдущая страница 10 Следующая страница


11 Аллан Коул, Крис Банч

Много дней спустя туннельщики прорылись в подвалы Колдиеза. В связи с этим перед Кристатой встала еще одна проблема.
Поздно ночью Стэн снова вышел из камеры, спустился в туннель и, освещая себе путь импровизированным светильником, пробрался через каменное помещение в подвалы Колдиеза. Полы подвалов были вымощены каменными плитами, потолки укреплены высокими и мощными колоннами. Эти подвалы, как выразился Кристата, таили в себе все искушения Ксанаду.
Стэн бегло осмотрел подземелье при тусклом свете лампы, присвистнул и согласился с мнением Лея Ридера. Очевидно, подвалы, заложенные дальновидными монотеистами-аграриями, каковыми являлись первые коммунары, начинавшие строительство Колдиеза, предназначались для черных дней. И, судя по всему, проводить эти самые черные дни в аскетичной медитации они не собирались. В подземелье находились погреба, заставленные огромными бочками. Стэн продырявил некоторые из них, и из отверстий потекла жидкость, на вкус оказавшаяся алкоголем.
В других помещениях хранились запасы продовольствия и целые склады одежды.
- Учтите, что мы еще не полностью обследовали подземелье, - мрачно заметил Кристата. - Но даже из увиденного нами можно сделать вывод: те, кто загрузил всю эту продукцию, наслаждались жизнью.
Стэн посмотрел на ящики с едой голодными глазами, но тут же взял себя в руки и перестал думать о том, какое воздействие на его организм может оказать потребление качественных продуктов. В его голове родился план.
Кристата - лично - проведет полное обследование подвалов. Обо всем, что в них будет обнаружено, он доложит лишь полковнику Вирунге и мистеру Эрнандесу. Не хватало только, чтобы туннель, на который возлагалась единственная надежда, был обнаружен таанцами из-за того, что несколько заключенных вдруг разжиреют, станут хорошо одеваться и хуже того - будут расхаживать по зоне в пьяном виде.
Туннельщиков, получивших задание от Большого Икса, придется проводить через подвалы и погреба к рабочему месту с завязанными глазами. Только Кристата и его ближайшие приспешники будут знать о существовании сокровищ, таящихся в подземельях собора. Им надлежит сохранять в строжайшем секрете сведения о запасах продовольствия и помогать беглецам постепенно входить в форму.
Стэн очень надеялся, что ни один из новообращенных Кристаты, по-настоящему уверовавших в Великого, не совершит греха против своей религии, то есть не проболтается.

Глава 21

Старший капитан Ло Прек сидел на краю койки и очень нервничал, пытаясь дешифровать радиоболтовню капитана грузового судна и диспетчера. Мудреный жаргон флота был выше его понимания. Однако, вслушиваясь в интонации голоса капитана, Ло Прек пришел к выводу, что на корабле не все благополучно.
С тех пор, как он приобрел билет на фрахтовщик, перевозящий второстепенные строительные материалы для таанских заводов, прошло много циклов. За это время корабль уже раз пять менял курс. Подслушав скулеж капитана, Ло Прек понял, что нечто подобное должно произойти и сейчас.
Он дернулся от нетерпения и больно ударился костлявым бедром о металлический угол койки, остро почувствовав свою беспомощность. Ускорить продвижение судна было не в его власти. Ло Прек уже обращался к нескольким своим покровителям, бывшим должникам, с просьбой о продлении ему краткосрочного отпуска. И чуть ли не слезно вымолил разрешение о путешествии на тщедушном фрахтовщике. Разрешение ему было даровано очень неохотно - незаслуженно неохотно.
Ло Прек отлично знал, что не принадлежит к числу всеобщих любимцев. Он был высококвалифицированным, суперисполнительным, преданным работе служащим. Никогда не требовал наград за отлично проделанную работу и, не будучи карьеристом, ни разу в жизни никому не причинил вреда. И все же было в нем что-то... отталкивающие. В коллективе его не любили.
Старший капитан знал об этом и мирился с неприязнью, которую вызывал в коллегах, так же, как мирился с их проступками, хотя это вовсе не было в его характере. При обычных обстоятельствах одна лишь мысль о попустительстве провинившимся и последующем их шантаже в корыстных целях вызвала бы в Ло Преке чувство отвращения.
Но только не сейчас. Ради достижения цели Ло Прек не гнушался никакими средствами. На сей раз он был абсолютно уверен, что нашел Стэна - по крайней мере то место, где тот прятался.
Этим местом оказался новый лагерь для военнопленных, для нарушителей порядка и дисциплины, для неблагонадежных. Для тех, кто сумел выжить. Лагерь этот находился на планете Хиз в крепости под названием Колдиез.
Прек прислушался к радиоболтовне. Интонации голоса капитана грузового судна свидетельствовали о полной покорности.
Значит, будет еще одна задержка. Еще одна отсрочка врагу.

Глава 22

Заключенные рабочей бригады, окруженные таанскими охранниками, возвращались в Колдиез, громыхая тяжелыми казенными ботинками. Прямо перед ними протянулась булыжная мостовая, поднимавшаяся к тюрьме.
- Когда же, наконец? - спросил Стэн.
- Заткнись. Посмотришь, - прошептала Сент-Клер.
- От-деление... стой! - прокричал Четвинд.
Группа заключенных остановилась. По другую сторону дороги возвышались заброшенные полуразрушенные здания. - Пятиминутный отдых. Скажите спасибо за мою доброту.
Стэн вытаращил глаза, наблюдая, как охранники, включая Четвинда, демонстративно повернулись спинами к заключенным, устремившимся к трущобам наподобие стаи мелких грызунов.
- Что за... - пробормотал Стэн.
- Перестань, - оборвала его Сент-Клер, чуть ли ни силой затаскивая в один из домов. - Разве я тебя не предупреждала о сюрпризе?
- Ну-ка, живо объясняй, что все это значит, капитан.
- Нечего мне приказывать. Ишь, раскомандовался. Послушай, ты умеешь обыскивать помещения?
- Умею, - ответил Стэн.
- Хорошо. В таком случае, поднимайся наверх. Искать будешь ты, говорить буду я.
Они поднялись наверх по ветхим ступеням, и Стэн последовал инструкциям Сент-Клер.
- А что я должен искать?
- Все, что можно использовать. И все, что таанцы могут продать. Приступим к делу. Большой Икс, вперед.
И работа закипела. Трущобные кварталы никогда еще не были так плотно заселены - дома примыкали к Колдиезу почти вплотную. И опустошительные набеги, совершаемые таанцами в военных целях, конечно же, начинались с бедных районов Хиза.
Сент-Клер старательно исполняла приказы - раз уж ей нужно было стать воровкой, она собиралась овладеть этой профессией в совершенстве. Тренироваться в похищении вещей и различных предметов ей, разумеется, приходилось на стороне. Несмотря на свою органическую неприязнь ко всему, что было связано с ручным трудом, Сент-Клер добровольно вызывалась на любую работу за пределами лагеря. Она не знала точно, что искать, но была уверена, что в домах есть чем поживиться.
Сент-Клер собиралась подкупать охранников. Ей было доподлинно известно, что любое существо, готовое позариться на чужой скарб, было продажным. Она проверила свою теорию - и остроту зубов, - когда нашла в каком-то мусоре булавку от туники, украшенную драгоценными камнями.
Сент-Клер предложила ее первому попавшемуся и, судя по его комплекции, самому жадному охраннику. Он тут же схватил булавку своей лапищей и стал с любопытством рассматривать.
- А еще есть? - спросил он.
- Думаю, да, - доверчиво сказала Сент-Клер, обвод я рукой многоэтажное здание. - Было бы интересно все тут осмотреть, правда?
Охранник осклабился.
- Почему бы тебе не заняться этим вместе с остальными?
Меньше чем через минуту Сент-Клер и другие члены рабочей бригады уже направились к ближайшему дому.
Через два дня Сент-Клер почувствовала, что больше похожа на подкупленную, чем на подкупающую. Грабительские налеты быстро стали ритуальными для большинства бригад, возвращавшихся в Колдиез после рабочей смены.
Сент-Клер закончила свой рассказ и посмотрела на Стэна удивленными глазами. Он внимательно слушал ее, обшаривая помещение. В поисках тайников он поднимал и крошил на мелкие кусочки каждую деталь поломанной мебели. Лохмотья, бывшие некогда одеждой, Стэн аккуратно складывал, а затем просматривал, годятся ли они еще в носку. Вспоротые матрацы были распотрошены полностью, и каждый их комочек был прощупан. На полу валялись две картины в сломанных рамах. Обе они были разодраны на клочки. Затем Стэн принялся простукивать костяшками пальцев стены.
- Я сказала искать предметы, - напомнила Сент-Клер.
- Именно этим я занимаюсь.
- Слишком уж основательно, черт побери. Интересно, кем ты был на гражданке? Каким-нибудь домушником, ночным взломщиком?
- Нет, - ответил Стэн. Естественно, он не собирался никому рассказывать о своей прежней деятельности, особенно Сент-Клер. Умением делать обыск он был обязан всесторонней "богомоловской" подготовке.
- А вот это уже кое-что. Вуаля! - сказал Стэн.
Сент-Клер вытаращила глаза - ей показалось, будто он вытащил из руки металлический штырь и проткнул им стенной выключатель. Штырь исчез, а пальцы Стэна веером разложили стопку кредиток. Сент-Клер ахнула.
- Деньги! Таанские деньги!
- Угадала. А теперь проваливай отсюда, капитан.
- Что это ты...
- Выполняй приказ! Пошевеливайся!
Сент-Клер очутилась за сломанной дверью. Минутой позже вслед за ней вышел Стэн.
- Чудесно, капитан. Слушай меня внимательно и мотай себе на ус. Все, что охранники пожелают: игральные карты, спиртное, наркотики - отдай им.
- Отдать?
- Да, отдай. Но деньги остаются у меня.
- Симпатичный рэкет, - цинично заметила Сент-Клер.
Стэн выдержал паузу.
- Послушай, солдат, нельзя так плохо думать о людях. И вообще, соблюдай субординацию. Доложишь о находке полковнику Вирунге. Или ты ему тоже не доверяешь?
- Ему-то я доверяю, - нехотя ответила Сент-Клер.
- Отлично. Мне также нужна гражданская одежда. Любые электронные приборы. Провода. Изолента. Если найдешь какое-нибудь оружие... - Стэн задумался. Заключенный, у которого при обыске найдут оружие, будет расстрелян на месте - впрочем, скорее всего, как и вся рабочая бригада. - Найденное оружие... перепрячь. Доложишь об этом мне, а уж мои люди позаботятся о том, чтобы пронести его в ворота.
- Отделение! Стройся!
- Пошли. - Стэн бегом спустился по лестнице.
Сент-Клер последовала за Стэном, глядя ему в спину, обдумывая некоторые вопросы.
Четвинд ожидал на улице.
- Эй, ты!
Стэн насторожился.
- Сэр?
- Забыл, как твое имя?
- Горацио, сэр.
- Ты уверен, что не помнишь меня?
- Нет, сэр!
- До войны я работал в порту, - продолжал Четвинд. - Может, ты был моряком торгового флота?
- Нет, сэр! Я никогда не покидал своей планеты до призыва в армию, сэр.
Четвинд поскреб подбородок.
- Черт, неужели я обознался? Может, у тебя где-нибудь есть брат-близнец?.. Ну, нашли что-нибудь?
Сент-Клер почувствовала, как пальцы Стэна коснулись ее руки. Опытный азартный игрок, она быстро перехватила маленький плоский предмет, а затем вытянула руку вперед и разжала кулак.
- Кредитки! - воскликнул Четвинд. - Очень хорошо. Просто прекрасно! Возможно, когда я в следующий раз буду возглавлять рабочую бригаду, вы оба войдете в нее и... - Он тихо заржал. - Я могу дать вам длительный перерыв на отдых.
Сент-Клер с удовольствием подумала о том, как сможет отблагодарить Четвинда, улыбнулась и побежала к остальным заключенным. "Делать обыски - слишком легкое и очень выгодное дело. А не переспать ли мне со Стэном?" - подумала она.
Перспектива заняться любовью с нужным человеком показалась ей заманчивой.

Глава 23

Главный секрет посылок "Помощи заключенным" состоял в том, что их содержимое было далеко не безобидным и нейтральным.
Оперативников разведывательного управления корпуса "Меркурий", в состав которого, естественно, входили и члены отряда "Богомолов", а также адмиралы, командоры и шкиперы штурмовых отрядов или кораблей, оснащенных дальнобойными орудиями, посвящали в этот секрет устно перед выполнением опасных миссий, в ходе которых они могли быть захвачены в плен.
В каждой посылке находилось несколько предметов особого назначения, которые можно было распознать по определенным приметам.
Одна из главных примет - этикетки на упаковках с названиями фирм-производителей. Например: "Дедушка Кафф", "Дронмастер Р'лркс", "Микрогуру св.Тофу" и так далее. Все эти фирмы были вполне легальными, но не все продукты, выпускаемые их заводами, были съедобными. Об этом позаботились изобретательные химики Императора.
Внешне эти консервные банки ничем не отличались от остальных, но их содержимое могло очень пригодиться потенциальным беглецам. В боковых стенках одних коробок были спрятаны микрозубчатые пилы. В тайниках других находились инструменты, способные разрезать камень или металл. Каждый из этих инструментов был величиной не больше иголки. Некоторые упаковки имели двойное дно. Бывали случаи, когда несчастный заключенный по двое суток не мог отодрать это самое двойное дно - настолько крепко оно было приварено. Но такая мера предосторожности исключала обнаружение подвоха даже при самой тщательной проверке.
Консервные банки и коробки таили в себе еще много других интересных вещей, на которые не отреагировал бы ни один детектор.
Все металлические предметы - включая иголки и булавки, вложенные в швейные мешочки, - были намагничены и могли использоваться в компасах. На лицевой и изнаночной сторонах одежды, предназначенной для заключенных, несмывающейся черно-белой краской была выведена буква "Х". Тюремное начальство ничего против этого не имело - в робе, на которой яркой краской была нарисована большая буква "Х", далеко не убежишь. На самом деле "иксы" были почти несмывающимися. Каждая посылка содержала в себе маленький одноразовый пакетик с псевдосахаром. Порошок нужно было развести в воде и замочить в полученном растворе одежду. Через четыре часа буква "Х" исчезала, и военнопленному доставалась просторная роба, которую умелый портной мог запросто перешить в довольно приличный гражданский костюм.
Никто, кроме кадровых офицеров военной разведки, не знал об этом. Естественно, исключение не составляли и сердобольные жители системы Манаби. Подобное вмешательство в миссию "Помощи заключенным" могло быть истолковано как нарушение всех конвенций по делам военнопленных.
И конечно же, эта программа была разработана лично Яном Махони в те дни, когда он возглавлял Имперскую разведку.
Даже прошедшие проверку легальные предметы, находившиеся в посылках "Помощи", были предназначены для нелегальных целей.
В таких упаковках с продовольствием очень нуждалось одно из звеньев Килгура, потому что его членам предстояло провести важную секретную операцию. Алексу взбрело в голову назвать ее "Искушение порочных, или Подкуп алчных", а исполнителей - "Маленькой свободной дивизией".
По такому случаю он произвел пристрастный отбор агентов - участников предстоящей операции. Ими оказались самые дружелюбные и общительные заключенные. Каждому было дано задание завязать контакт с одним или двумя охранниками. Остальные военнопленные отдали "искусителям" различные более или менее ценные предметы - у кого что было - для подкупа "алчных". Если охранник мечтал о кольце, он мог получить его; если о собеседнике, находил его в лице килгуровского ставленника - благодарного слушателя и умелого рассказчика.
Единственное вето накладывалось на сексуальные отношения. Но не потому, что Килгур имел какие-то моральные предрассудки. Опытный мастер шпионажа, Алекс прекрасно знал, что в постели человек переставал строго контролировать себя и мог случайно проболтаться. Над ним висела постоянная угроза превратиться из соблазнителя в соблазненного.
Было поставлено пять главных вопросов:
1. Можно ли подкупить данного охранника?
2. Можно ли этого охранника шантажировать?
3. Раздобыть все необходимые сведения о лагерной службе безопасности - как о штате ее сотрудников, так и о местоположении и радиусе действия сенсоров.
4. Узнать о Хизе все, вплоть до мельчайших подробностей. Во время путешествия по планете нужно будет иметь представление, в каких районах какую еду готовят - в домашних условиях и в ресторанах; на каком диалекте говорят и какую одежду носят местные жители. (Заключенные, которые не сочтут нужным ознакомиться с обычаями коренного населения, будут вычеркнуты из списка беглецов.)

Предыдущая страница 11 Следующая страница


Месть проклятых 12

5. Существуют ли способы выбраться с планеты? Если да, то какие и в чем заключаются связанные с ними сложности?
Конечно, были и другие вопросы. * * *
В дверь камеры Стэна и Алекса кто-то громко постучал. Килгур улыбнулся и пробасил:
- Входите, не заперто. Не нужно поднимать столько шума, сэр. Мы дома.
Дверь открылась и в камеру проскользнул мистер Н'клос. Стэн с Алексом встали и вытянулись по стойке смирно, как того требовали тюремные правила.
- Нет, нет, прошу вас, сядьте, - застенчиво сказал молодой человек. - Со мной вы можете вести себя совершенно свободно, не опасаясь подвоха.
- Мы просто хотели выразить вам свое уважение, сэр.
Килгур очень гордился своими успехами в работе. Однажды тяжеловес заметил, как внимательно Н'клос наблюдает за его действиями, когда он трудился в составе рабочей бригады. Алекс глубоко сомневался в том, что столь повышенный интерес к его персоне был вызван романтическими чувствами. И убедился в этом еще больше, заметив, какова была реакция охранника на то, что он в одиночку поднял и отшвырнул в сторону громадную железобетонную балку, которую троим заключенным никак не удавалось сдвинуть с места. Алекс также обратил внимание на то, что Н'клос был хил и тщедушен - даже для мужчины, пытавшегося окрепнуть на таанских надзирательских харчах. Он окончательно утвердился в правильности своих предположений после того, как услышал пару саркастических шуток, отпущенных охранниками в адрес Н'клоса.
Как-то раз Килгур намеренно отошел от рабочей бригады и, оказавшись рядом с Н'клосом, демонстративно поднял огромную тяжеленную балку и убрал ее с проезжей части дороги, которую расчищали заключенные. Делая вид, будто разговаривает сам с собой. Алекс бросил следующую фразу:
- Конечно, без маленькой уловки здесь не обошлось.
Охранник спросил, в чем она заключалась. В ответ Килгур продемонстрировал игру своих мускулов и поделился секретом: когда взваливаешь на плечи тяжелую ношу, основной удар должен приходиться не на спину, а на ноги. Охранник никогда не слышал ничего подобного. Между ними завязалась беседа. Килгур великодушно обещал показать Н'клосу и некоторые другие приемы, заверив в том, что для таанца он обладает прекрасной фигурой, и стоит ему только немного поднакачать мускулы, как он и сам сможет выделывать такие номера.
У Н'клоса вошло в привычку захаживать в камеру Алекса во время своего дежурства. Молодому человеку очень нравился кофе с приторно-сладким темным сахаром. Килгур извел на него почти все посылочные запасы этих продуктов.
Прежде Стэну запрещалось находиться в камере во время визитов Н'клоса. "На то есть свои причины", - туманно объяснил Килгур. Сейчас Стэн понадобился Алексу в качестве прикрытия при выполнении одного важного дела.
- Я всегда рад встрече с вами, бравый молодой человек, - сказал Алекс, разжигая огонь в маленькой пузатой печке и ставя на нее побитый закопченный оловянный котелок, в котором они готовили себе еду. Н'клос сел на один из табуретов, сколоченных Алексом.
- Ну, так как же идут дела на фронте? - спросил Килгур.
- Нам снова урезали пайки, - мрачно сказал Н'клос.
- Какой позор! - брякнул Алекс. - Очень странно.
- Начальство можно понять. Тем, кто сражается на фронте, еще хуже.
- Откровенно говоря, думаю, это ошибочное суждение. Не сочтите за критику. Разве лорды не знают, что их народ тяжело работает в тылу, по-своему борясь за победу?
Н'клос вытянул шею и расстегнул верхнюю пуговицу кителя.
"Клиент созрел", - подумал Стэн, также изнемогавший от жары и духоты. В камере, расположенной прямо под ними, трое человек вовсю топили печь пластиковой тарой.
- Сдохнуть можно от этой жары, - сочувственно сказал Килгур. - Не стесняйтесь, снимайте китель.
- Это противоречит уставу.
- Дьявол! - чертыхнулся Алекс. - Солдату следует знать, каким приказам и когда нужно подчиняться. Устраивайтесь поудобнее, сэр. Наши чуткие уши услышат громыхание тяжелых ботинок сержанта, когда он будет находиться еще в начале коридора.
Недоверчиво глядя на Стэна, занявшего наблюдательную позицию, Н'клос расстегнул портупею, на которой висел чехол с дубинкой, снял китель и начал искать глазами место, куда это все можно было бы пристроить.
Наконец Н'клос заметил крючок - единственный крючок, вбитый в стену камеры у самой двери.
- Присаживайся, приятель... я хотел сказать сэр. Кофе подан.
Н'клос повесил китель и снова уселся на табурет.
- Извините, что перебил. Кажется, вы что-то хотели сказать?
- Ах, да. Иногда я подумываю о том, чтобы подать рапорт о переводе на фронт. Хочу попасть в действующую армию.
"Только такого доходяги там и не хватало", - подумал Стэн.
- Э-эх, сэр, когда-то я тоже так думал. Как я сейчас жалею, что не прислушался к словам своего бедного брата-калеки. Война не знает пощады. Посмотрите, в каком положении я сейчас нахожусь.
- Да уж, не хотел бы я оказаться на месте военнопленного, - откровенно признался Н'клос.
- То-то и оно. Плен - самое худшее, что может случиться с человеком. - Килгур задумался. - Но даже если ты сражаешься на передовой, приятного в этом мало. Я не рассказывал вам о пятнистых змеях?
- Вроде бы нет.
Килгур подмигнул Стэну, улыбнувшемуся ему в ответ уголком рта.
- Как-то раз мне довелось побывать на Земле, на маленьком островке под названием Борнео.
- Вы были на Земле?! Вот это да-а-а! - воскликнул изумленный Н'клос.
- Еще как был, парень! Меня туда занесло по долгу службы. Если уж до конца откровенно, могу сказать, что мне предстояло командование тамошним воинским подразделением.
- Вот уж никогда бы не подумал, что на Земле стояли имперские части, возглавляемые младшими офицерами.
- Чрезвычайные обстоятельства, - нагло соврал Алекс. - Вызываю я к себе как-то сержанта и спрашиваю: "Сержант, какая у вас здесь самая трудноразрешимая проблема?" Он отвечает: "Пятнистые змеи!" Я переспрашиваю: "Пятнистые змеи?!" И он отвечает: "Да, сэр, пятнистые змеи".
В этот момент дверь камеры бесшумно приоткрылась, и в образовавшуюся щель проскользнула рука Сент-Клер. Рука сняла с крючка китель Н'клоса и вместе с ним исчезла.
- Вот ваш кофе, сэр, пейте, пожалуйста. Слушайте дальше. Просматриваю я данные, касающиеся моего отряда, и прихожу в ужас. Массовое дезертирство, волна кровавых преступлений, социальные заболевания переросли в эпидемию. Полный развал! Ну, думаю, моему подразделению конец. Собираю отряд и спрашиваю людей, в чем заключается главная проблема, кто во всем виноват.
И они хором мне отвечают: "Пятнистые змеи!". "Пятнистые змеи?" - переспрашиваю я. "Да, сэр, пятнистые змеи", - отвечает хор. И мне объяснили, что все эти пятнистые змеи водятся в джунглях. А подразделение находилось как раз в самой гуще непроходимых лесов.
За то время, пока Алекс трепал языком, китель Н'клоса хорошенько обследовали. Воинский билет и другие документы были переданы самому быстрому тюремному бегуну, молнией спустившемуся вниз по лестнице в камеру, где ждала Л'н. Она изучила и запомнила все мельчайшие подробности документов Н'клоса, чтобы позже сделать копии. Л'н ведь обладала универсальной художественной памятью. С самого кителя были сняты мерки и сделаны слепки пуговиц - также для последующего воспроизведения. Были учтены даже размеры дубинки - на тот случай, если кому-нибудь понадобится выстругать фальшивую.
Всего за каких-нибудь несколько минут комитет по побегам обогатился ценной информацией. Если заключенному удастся бежать, он может захотеть или будет вынужден выглядеть, как охранник. А возможно, ему придется выдавать себя за самого Н'клоса.
Если, конечно, Н'клос в данный момент не обернется, не обнаружит пропажу формы и не поднимет тревогу...
Но пока все шло спокойно. Правда, Стэн корчился, как ненормальный, боясь прыснуть со смеху. До такого состояния его довел рассказ Алекса.
- Надо же, - продолжал Килгур, - маленькие, пятнистые змеи. Везде и кругом. Свирепые и беспощадные твари со смертоносным ядом. Эти бестии заползают в окопы и кусают, заползают в палатки и кусают, заползают в туалет и кусают. Мерзкие создания, что и говорить. Нужно было что-то срочно предпринять.
Я немного подумал, принял решение и приказал отряду построиться. И когда построение закончилось, из палатки вышел я. И все ахнули, потому что в руке у меня была зажата пятнистая змея.
И я сказал: "Послушайте меня, люди! Не то ли это пресмыкающееся, которое называют пятнистой змеей?" и люди ответили: "Да, это пятнистая змея". "Я хочу предложить вам способ избавиться от пятнистых змей. От множества этих тварей. На счет "раз" вы уверенно хватаете змею правой рукой. На счет "два" вы хватаете ее также и левой рукой. На счет "три" вы скользите правой рукой по ее туловищу к маленькой голове и - шпок! - на счет "четыре" резким движением большого и указательного пальцев отрываете змеиную голову!"
Люди вытаращили глаза - и начали войну. На протяжении следующих двух недель в месте расположения отряда только и слышалось: шпок... шпок... шпок... Кругом валялись открученные змеиные головы.
Моральный дух солдата окреп, дезертиров больше не было, преступлений тоже больше не было, уровень заболеваемости сифилисом резко снизился. Казалось, моя проблема решена.
И вот как-то раз захожу я в амбулаторию. А там лежит какой-то бедняга. Весь перебинтованный. С головы до ног. Упакованный, как куколка шелкопряда. Я спрашиваю его: что, мол, случилось? И он отвечает мне жалобным голосом: "Пятнистые змеи, сэр". "Значит, пятнистые змеи?" - спрашиваю я. "Да, сэр, пятнистые змеи". "Продолжай, парень", - говорю я.
Алекс немного занервничал, когда дверь камеры снова бесшумно открылась и та же рука осторожно повесила китель с портупеей на крюк. После секундной заминки Килгур продолжил повествование. Стэн пытался вспомнить самую жестокую и медленную из всех известных ему пыток и вынужден был признать: любая из них была детской шалостью в сравнении с той, которую придумал Алекс Килгур.
- "Сэр, - продолжает перебинтованный, - помните, вы рассказывали нам, как нужно расправляться с пятнистыми змеями?" "Да, - говорю, - помню, рассказывал. Но я не думал..." "Я попробую вам объяснить, что со мной приключилось. Сижу я вторую ночь в окопе, на своем боевом посту. И вдруг вижу, как в мою "нору" опускается покрытый мехом пятнистый предмет. И я, в точности, как вы советовали, мистер Килгур, на счет "раз" хватаю этот извивающийся предмет правой рукой, на счет "два" хватаю его также левой рукой, на счет "три" скольжу правой рукой вверх, на счет "четыре" делаю шпок и, сэр, можете себе представить, попадаю большим пальцем правой руки прямо в зад леопарду !"
Наступила мертвая, абсолютная тишина. Наконец Н'клос обрел дар речи.
- Это самая жуткая шутка из всех, что я когда-либо слышал.
В первый и последний раз Стэн был полностью согласен с мнением таанца. * * *
Сент-Клер погрузилась в мрачные раздумья, наблюдая за своей странной соседкой по камере, делавшей наброски исключительно по памяти, а затем составлявшей точную копию таанского удостоверения на фоточувствительной пластинке. Сент-Клер собиралась возразить, когда Стэн приказал ей поселиться вместе с застенчивой керркой, но в последний момент передумала. Ей не хотелось доставлять Стэну такое удовольствие - знать о ее симпатиях и антипатиях.
Дело заключалось совсем не в том, что Л'н не была человеком. Просто любой компании Сент-Клер предпочитала одиночество. Она всегда выступала соло, всегда жила своим умом и никогда даже в мыслях не держала перекладывать ответственность на других. Сент-Клер выжила благодаря тому, что умело пользовалась случаем и никогда не колебалась.
Л'н спутала ей все карты. Живя с таким существом под одной крышей, нельзя руководствоваться одним лишь холодным расчетом.
Впрочем, в жизни вдвоем была своя логика. Как главной воровке, Сент-Клер было лучше иметь дело напрямую с маленькой художницей-керркой. Но для этого ей следовало кое к чему привыкнуть. Л'н могла чувствовать себя уютно только в темноте. За пределами камеры, на ярком таанском солнце, она становилась совершенно беспомощной. Со временем Сент-Клер стала замечать, что помогает Л'н машинально: водит ее в туалет, находит инструменты, потерянные при позднем дневном свете, возвращает к действительности, когда беднягу гипнотизирует какая-нибудь причудливая игра бликов.
Вскоре Сент-Клер поняла, что привязалась к другому живому существу. Л'н постепенно становилась для нее тем самым странным из всех животных, которое зовется другом.
Ей было трудно смириться с этой мыслью, особенно когда она вспоминала об отношении Л'н к этому "подонку Горацио". Соседка по камере расписывала его достоинства с таким пылом, словно он был самым настоящим святым.
А затем Сент-Клер услышала историю о ефрейторе Хансене и поняла, что Л'н отождествляет его со Стэном. Они оба слились для нее в один образ - безупречного героя. Лишь благодаря своим иллюзиям Л'н не потеряла рассудок в убогой нищете плотно населенного тюремного лагеря. Она тосковала по мирным лесам своей родной планеты, все чаще и чаще погружалась в воспоминания. Суровая действительность тюремной жизни становилась для нее невыносимой.
Без Стэна - по крайней мере без того, что она себе о нем навоображала - Л'н быстро дошла бы до грани тихого помешательства.
Сент-Клер дала себе слово изменить такое положение вещей, решила перевоспитать Л'н на свой лад до совершения побега.
- Скажи мне, Л'н, - обратилась она как-то к керрке. - Я знаю, что ты интересуешься светом. А видела ли ты когда-нибудь знаменитую светящуюся башню на Прайм-Уорлде?
Л'н прервала работу над набросками.
- Ты имеешь в виду ту, которую построили два милчена? Кажется, их звали Марр и Сенн.
- Да.
- Только на картинках, - ответила Л'н.
- А-а, понимаю. Ты никогда не была на Прайм-Уорлде. Когда вся эта заварушка закончится, мы можем съездить туда вместе и посмотреть на нее.
- Нет, я бывала там раньше. Как-то раз я слышала о большой вечеринке, которая устраивалась в башне. Вот на что стоило бы посмотреть!
- Почему же ты не пошла на эту вечеринку? - спросила Сент-Клер.
- Меня туда никто не приглашал.
- Ну и что, черт побери? Да ты могла бы проникнуть туда без всякого приглашения! Я пару раз так делала. На балу Мирра и Сенна всегда бывает столько народу, что практически невозможно выяснить, приглашена ты официально или пробралась с черного хода.
Л'н с грустью вздохнула, испытывая легкую зависть.
- Пробраться на бал... Я мечтала совершить что-то вроде этого. Как бы попонятней выразиться? В качестве обновленной Л'н, что ли... Дерзкой. Решительной. Смелой. Войти в зал уверенной походкой, как будто я сама устроила эту вечеринку. Манерой своего поведения ввести всех в заблуждение, заставить думать, будто я какая-нибудь известная личность. Но я побоялась, что в разговоре они обнаружат мое невежество. - Л'н замотала головой. - У меня не было ни одного шанса. Стоило бы им только взглянуть в эти огромные безобразные глаза, и они бы сразу поняли, что я никто.
Сент-Клер была поражена.
- О чем ты говоришь? Что за глупость? Тоже мне, выдумала - безобразные глаза!
Л'н тяжело вздохнула. Ей было неловко за свою откровенность и в то же время лестно, что кто-то пытается опровергнуть неприятную для нее правду.
- Послушай меня, девочка, - сказала наконец Сент-Клер. - Чувствую, у нас впереди огромная работа. И начать ее нужно с изменения твоего представления о безобразном. Будь уверена, мы прорвемся на бал.
Л'н хихикнула, решив, что ее подруга просто пошутила. Но Сент-Клер знала, о чем говорит. Она только что дала Л'н обещание. А Сент-Клер была человеком, не привыкшим бросать слов на ветер.

Глава 24

- Расчет окончен, - объявил Вирунга, неуклюже развернувшись, отсалютовал Генриху и прохрипел: - Все заключенные в сборе. - И после секундной паузы добавил: - Сэр.
Даже Генрих не находил нужным затягивать дневную перекличку. Кивнув головой, он направился в сторону административной части. Вирунга отсалютовал ему вслед, развернулся вполоборота и прокричал:
- Отделение... воль-но!
Заключенные смешались в толпу, забубнили на все голоса и стали расходиться кто куда: кто в камеру, кто в туалет, а кто отправился прямо на ужин.
Стэн, у которого были более важные дела, зашагал к лестнице, чтобы подняться в комнату Вирунги, и при входе в коридор нос к носу столкнулся с Четвиндом. Надзиратель поджидал Стэна.
- Заключенный Горацио, - сказал он, широко улыбаясь.
- Сэр?
- Это ведь не твое имя.
- Простите, сэр, моя мама была бы очень удивлена, услышав такие слова.
- Неплохо придумано. Я вспомнил, где видел тебя раньше. На Дрю.
- Да Бог с вами!
- У меня мало времени. Дрю. Планета-тюрьма. Я наблюдал за кучкой счастливых негодяев, собиравших моллюсков. А ты и этот бочонок Килгур красовались в униформе полицейских. Вылавливали какого-то зверя по имени... черт, как бишь его? Дунстан... нет, Динсмен.
Четвинд обладал отличной, цепкой памятью. Этого было достаточно для того, чтобы его убить.
- Сэр. Только без обид, сэр. Но как я мог...
- Как ты мог быть таанским полицейским тогда и военнопленным теперь? Сейчас объясню. Ты служишь в имперской разведке. Когда началась война, ты попался в сети. Может быть, "артиллерийский снайпер" - твоя легенда. Может быть, ты выдумал эту версию в последнюю минуту перед тем, как вляпаться в дерьмо. Будь я проклят, если знаю, что произошло на самом деле.
Стэн продумывал возможные варианты. Убить Четвинда здесь? Сейчас? Нет. Конечно, можно было скрыться до того, как тело обнаружат, но убийство повлечет за собой массовые репрессии.
Второй путь: уговорить Четвинда повременить с докладом Авренти, содержащим столь интересную информацию, чтобы успеть подстроить какой-нибудь несчастный случай, желательно за стенами Колдиеза. Такой вариант возможен.

Предыдущая страница 12 Следующая страница


13 Аллан Коул, Крис Банч

- Говори, заключенный.
- Не могу, сэр. Что бы я ни сказал, меня бросят в карцер.
- Какой ты догадливый, - одобрительно кивнул Четвинд. - Если бы ты начал болтать о моем уголовном прошлом, я действительно должен был бы избить тебя до полусмерти и бросить в карцер. И кто знает, куда бы меня завело мое воображение в дальнейшем. Но... - Четвинд улыбнулся. - Теперь мне остается только придумать, как разыграть эту карту. И разыгрывать ли ее вообще.
- Заключенный не понимает.
- Заключенный, черт побери, прекрасно все понимает! Сейчас я полицейский надзиратель, но мое положение остается шатким, потому что мне был вынесен условный приговор. Проклятые таанцы могут в любую минуту лишить меня всех привилегий и выслать обратно на Дрю - или вообще на одну из мертвых планет - под каким-нибудь предлогом или без всяких объяснений. Итак, я должен еще раз как следует все обмозговать. Если ты не попытаешься подстроить какой-нибудь несчастный случай, в результате которого моя душа скажет "оревуар" родному телу, я продолжу обдумывание этого вопроса. Мне нравится поддерживать победителей.
Стэн понял, что Четвинд был гораздо хитрее, чем казался на первый взгляд.
- Война приняла неожиданный оборот?
- Действия на фронте ведутся таанцами успешно. Пока, - двусмысленно сказал Четвинд. - Мы... черт! Я уже начинаю говорить, как полицейский. Таанцы лупят вас, имперцев, как сидоровых коз. Вопрос, как долго это будет продолжаться. Я выхожу за ворота и вижу, что кругом царят нищета, разорение и воровство. Вопрос напрашивается сам собой: если подобное творится здесь, на Хизе, то что же тогда происходит на других планетах?
Тебе нравится ход моих мыслей? Может, мне нужно было стать аналитиком, а? Продолжу высказывать свое мнение. Если таанцы в ближайшее время не одержат победу в каком-нибудь крупном сражении, мясорубка будет продолжаться. И попадать в нее будет больше наших, чем ваших.
Так что, по всей видимости, война идет не совсем так, как хотелось бы лордам и леди. И, возможно, на Хизе неожиданно появится другая система управления, при которой мы, вероятнее всего, станем выплачивать налоги Прайм-Уорлду.
Думаю, если это произойдет, мистеру Четвинду не вручат золотую медаль. В общем, повторяю еще раз - предпочитаю быть на стороне победителей. Итак... до тех пор, пока положение вещей не изменится и я не решу, в какую игру мы будем играть и карты чьей колоды раскладывать, я собираюсь относиться к тебе так же, как и прежде. То есть не предпринимать никаких мер. Это все, заключенный. Можешь идти. * * *
Стэн едва не принял решение, которое ему было вовсе не по душе.
Даже в комитете по побегам была своя тактика и стратегия. Тактика - разработать подходящий маршрут побега, составить детальный план, снарядить беглецов - была проста. Со стратегией дело обстояло иначе. Процесс ее разработки был мучительным и долгим.
Для военнопленного служба не заканчивалась после пленения. Он (или она) все еще оставался бойцом. Нужно было продолжать сражаться - даже находясь в лагере для военнопленных. Все заключенные Колдиеза не только прошли гипнотическую обработку во время обучения, но и укрепили в себе внутреннее стремление к сопротивлению.
Частью этого сопротивления был побег. Задача комитета по побегам заключалась не только в возвращении несчастного заключенного на родину, чтобы он, если повезет, снова попал в действующую армию, на передовую, но и в том, чтобы он продолжал сражаться, находясь в заточении.
Каждый заключенный, являвшийся костью в горле своих поработителей, выбирал одного или двух потенциальных врагов - солдат-охранников. Чем большей костью в горле он был, тем больший вред причинял противнику. Но при всем том очень важно было не довести врага до крайности, когда он решит, что самым экономичным способом разрешения проблемы будет пуля, пущенная в висок заключенного.
До сих пор пленникам Колдиеза удавалось отлично справляться со своей задачей, продолжая воевать и оставаясь в живых.
Туннель Кристаты мог все изменить. К такому выводу пришел Стэн. У полковника Вирунги было на этот счет свое мнение, обоснованное целым рядом аргументов. Поскольку туннель проходил под стенами собора, побег мог быть запланированным и групповым. При попытке совершить массовый побег все, кто был способен пролезть в эту "нору", разбежались бы по Хизу в разные стороны. И каков был бы результат? Естественно, солдаты всех регулярных и вспомогательных частей Хиза были бы оторваны от выполнения своих повседневных обязанностей и брошены на поимку беглецов. Возможно, на Хиз направили бы даже боевые подразделения. В конечном итоге большинство заключенных, если не все, были бы окружены и схвачены. А затем - расстреляны. Не исключено также, что военнопленных, оставшихся в Колдиезе, перерезали бы всех до одного, как цыплят, чтоб другим неповадно было.
Полковник Вирунга предлагал совершить побег немедленно. "Все мы солдаты и привыкли рисковать", - заявил он.
Стэн придерживался другой точки зрения, хотя прекрасно понимал, что обрекал людей, долгими часами корпевших над строительством туннеля, на дальнейшее заточение, лишая их даже слабой надежды выбраться на свободу. Он считал, что нужно отфильтровать небольшую группу заключенных, полностью подготовленных к побегу и оснащенных всем необходимым: от фальшивых документов до денег. Стэн пришел к такому выводу, руководствуясь не одним лишь человеколюбием - по крайней мере он пытался себе это внушить.
Из таанских лагерей почти не было удачных побегов - во всяком случае, он слышал об очень немногих. Если из Колдиеза будет совершен массовый побег - а беглецов поймают, устроят показательный суд и казнят, - это сильно обескровит любое сопротивление и приведет к ужесточению режима в других тюремных лагерях, разбросанных по планетам Таанских миров. Бежать из них будет уже невозможно.
Было бы гораздо разумней, если бы один заключенный сбежал домой из самого сердца Таанской империи - тем более, что успех этого предприятия мог быть вполне гарантированным.
Вирунга нахмурился. Ему не понравилось предложение Стэна.
- Я принял твой вариант на рассмотрение. Кто совершит побег?
Вымученная стратегия вылилась в еще более вымученную тактику. Стэну приходилось уповать только на волю Божью. Проще было начать с исключений. Конечно же, в их число прежде всего входил Вирунга. Он не мог - и даже при возможности ни за что бы не согласился - бросить своих подопечных.
Стэн и Алекс. О Большом Иксе вообще не могло быть речи. Исключались и существа, которые из-за своего внешнего вида не могли смешаться с гуманоидным населением Хиза. А также калеки.
Кто был способен совершить попытку - и, вероятнее всего, оказался бы убитым?
Кристата и трое его обращенных. План был составлен ими. Стэн надеялся убедить эту четверку принять некоторую помощь, пересмотреть не вполне разумное решение отдать себя на милость таанских крестьян и придумать что-нибудь более рациональное.
Ибн Бакр и его партнерша. Стэн скорчил гримасу.
Сент-Клер. Он недолюбливал ее так же, как и она его. Но если побег придется совершать в одиночку, лучшей кандидатуры, пожалуй, не найти. Шансов на успех у Сент-Клер было гораздо больше, чем у любого другого заключенного.
Эрнандес. Если кто-то действительно заслуживал оказаться на свободе, так это был он. Кроме того, Стэн полагал, что проводимые Эрнандесом непрекращающиеся диверсии вскоре могут быть раскрыты, а сам он - вздернут на виселице.
Абсолютно не уверенный в правильности своего решения и даже в подборе кандидатур, Стэн покинул камеру Вирунги, чтобы взвесить все "за" и "против" в спокойной обстановке. * * *
- Друг мой, - медленно произнес Вирунга. - Спасибо, конечно, за доверие, но... Я не могу пройти через туннель. У меня боязнь закрытых пространств.
Стэн, имевший явную предрасположенность к клаустрофобии, отлично его понимал.
- Наверное, вы правы, - подхватил Эрнандес. - Возможно, я зашел в своих действиях слишком далеко, игра стала опасной. Но меня это не волнует. Вы понимаете, что я имею в виду?
Нет, Стэн не понимал.
- Попробую вам растолковать. Предположим, мне удастся пройти через туннель, незаметно раствориться в бескрайних просторах Хиза и даже вернуться в Империю благодаря вашему - уверен - самому мудрому плану. Все это прекрасно и замечательно. Но что произойдет дальше? Полагаю, меня начнут таскать по всей Империи, с гордостью представляя широкой публике как некоего героя, которому удалось - с заглавных букв, пожалуйста, - Обрести Свободу. Вряд ли после столь помпезной встречи меня снова отправят на фронт. Разве я не прав?
- Хоть вы несколько и приукрасили картину, - сказал Стэн, - не могу с вами не согласиться.
- Моя внучка погибла, как я уже вам рассказывал. А я не уверен, что отомстил за ее смерть сполна. Теперь понимаете?
Стэну стало все ясно. Служба на благо Империи была для Эрнандеса на втором месте после личной мести. Стэну ничего другого не оставалось, как принести ему свои извинения. Он надеялся, что когда таанцы в один пасмурный день поймают Эрнандеса на месте преступления, тот не выдаст ни одного из секретов узников Колдиеза.
Подобным же образом Стэн встретился с Леем Ридером Кристатой.
Он составил крутой - как ему казалось - план относительно трех гуманоидов и одного негуманоида. Стэн предложил им остаться в столице Хиза вместо того, чтобы углубляться в сельскую местность, населенную недружелюбными аборигенами. Кристате предстояло выдавать себя за ревностного сторонника таанцев. Он должен был стать уличным проповедником и во всеуслышанье возвещать о своем прозрении, наступившем после того, как таанцы "освободили" его планету от жестокого ига ненавистной Империи.
Стэн знал, что пройдет много времени, прежде чем люди решатся задавать наводящие вопросы истинному верующему, если он будет говорить им о правильности всех их действий.
- Но это же ложь, - возразил Кристата под одобрительное кивание своих помощников.
Вместо ответа Стэн заскрежетал зубами.
- Великий отвернется от нас и перестанет помогать, если мы уподобимся жалким лгунам, - продолжал Кристата. - Непонятно также, что полезного мы сможем сделать, оставшись в городе, в этом осином гнезде со снующими взад-вперед униформами.
- Вы можете остаться в живых, - ответил Стэн. - Жизнь дарует и отбирает Великий. Все мы в его воле.
- Тебе не дано понять учение Великого. Только тот, кто живет на земле и ощущает под ногами твердую почву, кто не приемлет фальшивых вероучений Маммоны и осознает, что его долг состоит лишь в том, чтобы накормить своих ближних и помочь обездоленным, может понять нас и дать приют.
Стэн промолчал, вспомнив о том, как когда-то давно он и его отряд "Богомолов" в течение нескольких дней удирали от каких-то крестьян, которых посчитали мирными жителями.
- Я надеялся, Горацио, что ты прислушаешься к моим высказываниям и станешь одним из нас. К сожалению, этого не произошло, - с грустью сказал Кристата. - Но мы будем молиться за то, чтобы те, кто воспользуется преимуществом, дарованным нам Великим Создателем, обрели истину в своих сердцах и по возвращении на свободу начали проповедовать идеалы веры.
Лучшее, на что Стэн мог надеяться, простив себя за высказанное предложение, было то, что Кристата и трое его одержимых послушников не сумеют сбить с толку настоящих беглецов и умрут быстро, не мучаясь. * * *
Сент-Клер подождала, пока дверь за Стэном закроется, и посмотрела на Л'н. Даже в сумрачной темноте она смогла разглядеть, как руки миниатюрной керрки задрожали от волнения.
- Но ты должна идти, - без всякой преамбулы сказала Л'н.
"Да, - подумала Сент-Клер, - я должна идти. Здесь можно сойти с ума. Какой это будет по счету побег? Двадцать второй? Или двадцать четвертый?" Она прекратила отсчет своих предыдущих попыток на цифре двадцать один, потому что пришла к выводу о бессмысленности коллекционирования поражений.
Этот побег должен быть удачным. Сент-Клер хладнокровно представила себе невеселую картину того, как ее прогоняют сквозь строй охранников, вооруженных дубинками, а затем убивают. Да, в случае поимки ей грозила неминуемая смерть.
До сих пор она избегала играть в слишком опасные игры. Но желания стоять в стороне и ждать, когда большинство примет правильное решение, у нее оставалось все меньше.
"А как же Л'н? Она сможет обратиться за помощью к Стэну. Он не допустит ее гибели, - успокаивала себя Сент-Клер. - Что же касается меня, я ведь не бедная беспомощная сиротка. Я - игрок. Угриха-одиночка, выживавшая в любых условиях и при любых обстоятельствах. Я ни в ком и ни в чем не нуждаюсь".
Так ли это?

Глава 25

Леди Этего была блестящей женщиной, как и все таанцы высшего общества; таков же был и их провал.
Военные планы таанцев были разработаны тщательнейшим образом, с учетом самых крайних вариантов. На тот случай, если эти планы будут нарушены посреди сражения, таанцы придумали гениальную импровизацию. Они могли - и сделали именно так - объединить отряды, сколоченные из самых боеспособных сил, бросить их на линию фронта и выиграть.
При этом, конечно, была учтена запрограммированная готовность их воинов умереть на месте, но не сдаться. Таанцы упустили один нюанс - правомочность высшего должностного лица изменить одобренный и скрепленный печатью план.
Итак, леди Этего вошла в пустое помещение боевого штаба, постукивая в тишине каблуками изящных сапог. Ей предстояло провести брифинг с двенадцатью командующими военными флотами, чтобы отдать последние распоряжения и разъяснить мельчайшие подробности многоступенчатого нападения на Дюрер. Боевой штаб был полностью оборудован для показа на куполообразном экране дислокации таанских войск - от общих стратегических наступательных сил до скромных патрульных звеньев.
Но брифинг не состоялся. Леди Этего получила кодированную шифрограмму от высочайшего руководства, в которой дано было указание отложить встречу и ждать дальнейших распоряжений.
В последовавшем - совершенно секретном - сообщении говорилось, что глава Совета лорд Ферле просит о присвоении ему звания командующего объединенными военными флотами с одобрения леди Этего.
В ответ Этего послала официальное подтверждение своего согласия, не находя нужным ни вдаваться в подробности, ни дожидаться, пока боевой корабль лорда Ферле, работавший на АМ-2, выйдет из строя и даст крен.
Сторонники леди Этего могли ополчиться против нее. Леди Этего была обеспокоена. Она чувствовала, что назревают крупные неприятности.
И оказалась абсолютна права. Ферле вошел в штаб, поприветствовал Этего соответственно ее званию, со всеми положенными формальностями, и отпустил своих адъютантов.
Леди Этего, соблюдая правила приличия, спросила лорда Ферле, не окажет ли он ей честь просмотреть планы готовящегося наступления.
- Нет, - ответил Ферле. - Я хорошо с ними знаком и полностью одобряю.
"Тогда какого хрена ты сюда приперся?" - подумала леди Этего.
- Члены Совета уже собрались на заседание и составляют генеральный план. Фактически они хотят расширить зону стратегического удара.
Этего почувствовала запах дымка - нет, дыма. Она рефлекторно нажала на кнопку дистанционного управления, и полукруглый выпуклый потолок штаба превратился в имитацию черного галактического пространства с атакуемой системой Дюрер посередине. Но ни он, ни она даже не взглянули на объемную карту.
- Возможно, я неправильно вас поняла, - ровным голосом сказала леди Этего.
- После ознакомления с вашим блестящим планом и анализом сложившейся обстановки, - продолжал лорд Ферле, - мы поняли, что вы намереваетесь совершить массированную атаку.
Лорд Ферле повернулся лицом к экрану и взял в руки пульт дистанционного управления.
- Пожалуйста. Двенадцать флотов вынырнут из небытия и нападут на систему Дюрер. Вон там будет произведена ложная атака на систему Аль-Суфи для втягивания в созвездие имперских сил. Когда противник поймет, что попал в ловушку, будет уже поздно.
Этего промолчала.
- Удар направлен в самое сердце Империи, что мы полностью одобряем. Между тем, проведя точный анализ и обсуждение, мы, то есть члены Совета, пришли к решению о расширении этого плана - во-первых, потому, что он блестящий, и во-вторых, потому, что полностью соответствует таанским представлениям об идеалах.
- Что означает?..
- Мы считаем, что резервные флоты следует направить в зону боевых действий. За фланги опасаться нечего - переброска будет проводиться внезапно. Любой корабль, звено или флот, вовлеченные в операцию, смогут увернуться от удара. Другие боевые единицы направятся прямо к главной цели.
- Главная цель, лорд Ферле, - отчеканила леди Этего, - состоит в том, чтобы обезопасить систему Дюрер и использовать ее в качестве трамплина для последнего штурма.
- Легко разрешимая задача, - сказал лорд Ферле. - Разумеется, для этого потребуется действовать более осмотрительно и перегруппироваться. Совет постановил: напасть на Дюрер неожиданно и провести последний штурм.
Наступила тишина.
- А вы не допускаете возможности, - спросила наконец леди Этего, гладя на экран, находившийся у нее над головой, - что имперским силам, находящимся в Аль-Суфи и вокруг системы, удастся прорвать оборону и выйти на свободу?
- Этого не произойдет, - раздраженно сказал лорд Ферле. - Мы уверены, ваш хитрый план вынудит их защищать ложную цель. А когда они догадаются о подвохе, будет уже поздно, слишком поздно. К тому же... - Он помолчал. - Мы и в дальнейшем намереваемся вводить их в заблуждение.
- Продолжайте.
- Существует еще одна причина, по которой мы не можем затягивать войну, - сказал лорд Ферле. - Леди Этего, события на фронте вышли за рамки всех самых пессимистичных прогнозов. У нас просто-напросто нет запасов АМ-2, чтобы позволить себе роскошь даже самой непродолжительной задержки сражения.
В тот момент леди Этего стало совершенно ясно, по каким причинам план генерального сражения, разработанный лордом Ферле - кому, как не ей, было знать, что он не являлся детищем Совета, - был ненадежным, зыбким, зависящим от случайного стечения обстоятельств, как при игре в кости. Но она была истинной таанкой - и хранила молчание.
- Есть и еще две модификации вашего плана, - сказал Ферле. - Например, умело подстроенная диверсия против Аль-Суфи. Осталось решить только один вопрос. Находящиеся там силы должен возглавить человек, известный как самый лучший, самый опытный боевой командир. Наш самый грозный стратег.
Щеки леди Этего вспыхнули, рука потянулась к именному оружию. Она с трудом совладала с собой.
- Я польщена, - сумела выдавить леди Этего, удивившись тому, что голос ее не дрогнул. - Но если я приму командование диверсионной группой, кто тогда позаботится о моих двенадцати флотах - вношу поправку - двенадцати моих и нескольких дополнительных подразделениях, которые Совет решил также отправить в бой?
- Поскольку это сражение станет решающим, - сказал лорд Ферзе, - мы, то есть все, кто руководит наступлением, будем представлять нашу империю и нести ответственность за исход боя.
Леди Этего отвесила официальный поклон и отдала честь представителю Верховной власти, своей замене - лорду Ферле.
Она сама удивлялась, как ей удалось сохранить самообладание и спокойно покинуть боевой штаб. Оказавшись в своей квартире, леди Этего впала в ярость и разразилась такими ругательствами, которыми восхитился бы самый закоренелый таанский уголовник.
Успокоившись, она вынула из кобуры именное оружие. Да, что и говорить, ее репутация замарана. Причем незаслуженно. Свершилась чудовищная несправедливость. В жизни подобные вещи происходят сплошь и рядом. Она выросла в среде, где безобразия были нормой поведения. Но сейчас главная цель - победа. Ради нее можно стерпеть все. Леди Этего решила, что подчинится приказу и примет командование подставным флотом. Конечно, будь леди Этего во главе действующей армии, она могла бы наворочать таких дел, какие всем этим временщикам и приспособленцам даже не снились. Но ей придется оставаться в стороне и быть на подхвате.
Леди Этего смирилась со своей участью, потому что знала: ее план сработает - даже со всеми идиотскими модификациями лорда Ферле. Но после того, как объединенные таанские флоты ударят по Прайм-Уорлду, Дюрер будет предан забвению. Тогда лорд Ферле поймет, каково умело управлять ходом сражения, и горько пожалеет о том, что сместил настоящего боевого командира с поста, чтобы самому хоть на минуту стать ключевой фигурой в войне.
Леди Этего была уверена в том, что лорду Ферле неизбежно понадобится ее помощь для одержания окончательной победы. И она задумала жестоко отомстить ему за свою обиду после крушения Империи.

Глава 26

Осталось пройти одну треть метра. Стэн почти физически ощутил холодную черноту таанской ночи, опустившейся на толщу земли над его головой. Неумолимое чувство близкой свободы нахлынуло на него, как волны океанского прилива в период полнолуния. Нужно было только отрыть немного грунта, чтобы оказаться на поверхности. Долгим годам, проведенным в таанских тюрьмах, наступит конец - беспокоиться придется лишь о собственном выживании.
Стэн повернулся назад, разгоняя рукой густой чад горевшего в лампе жира. От едкого дыма на глаза наворачивались слезы. Стэн вытер глаза рукавом робы и посмотрел на своих солдат - мужчин, женщин и существ, отобранных им для совершения побега.
"Разношерстная компания" - вот самое точное для них определение. Некоторые из беглецов, например Кристата и его единоверцы, были одеты в костюмы таанских крестьян, сшитые из грубой бледно-зеленой или коричневой ткани. Ибн Бакр вложил весь свой талант в собственную униформу и костюм своей партнерши, стройной женщины по имени - Стэн никак не мог вспомнить... - Элис! Блеском и великолепием форма Бакра могла сравниться разве что с парадным мундиром адмирала. Костюм Элис лишь немногим уступал в шике. На самом деле они выдавали себя за начальника станций гравипоездов и его помощника. На руках Ибн Бакра и Элис имелись фальшивые документы, в которых говорилось, что они совершают инспекционную поездку по главным станциям Хиза. Стэн не мог удержаться от смеха, когда Ибн Бакр впервые показал ему наметки того, что он и Элис должны были носить. Стэну стало неловко за свое поведение, когда он увидел на лице Ибн Бакра пристыженное выражение, - опечаленный гигант, выронивший из рук свое шитье, вызывал жалость. И тогда Ибн Бакр объяснил Стэну, что таанцы обожают униформу, и чем ниже у офицера звание, тем более броскую одежду он предпочитает.
- Видел бы ты начальника мусорного коллектора, - сказал Ибн Бакр.

Предыдущая страница 13 Следующая страница


Месть проклятых 14

Стэн прикрыл глаза от яркого света, подумав о том, что нужно поскорее к нему привыкать.
Одежда других членов группы представляла собой нечто среднее между той, что была на Кристате и Ибн Бакре, - от фермерской до костюмов лавочников и формы таанских офицеров средних и нижних чинов.
Одеяние Сент-Клер отличалось от всех остальных. На ней были высокие ботинки и походный маскировочный костюм, столь изящно облегавший фигуру, что у Стэна при виде этой женщины возникло двойственное чувство - страстного желания и неприязни. За плечами Сент-Клер висел маленький походный рюкзак. В нем находилась сменная одежда и легчайшая туристская экипировка, которой так любили пользоваться здоровые, выносливые спортсмены и спортсменки. Предположительно Сент-Клер отправлялась на поиски редких и безумно вкусных клубней, прораставших в почве Хиза дважды в год. Клубни были настолько ценными, что собирать их разрешалось лишь богачам и знати. Дважды в год спортсмены и любители острых ощущений прочесывали леса и луга в надежде отыскать сокровище. Места, где можно было найти клубни, охранялись на Хизе столь же ревностно, сколь и горные стремнины с форелью на Земле, возвращенные к жизни Вечным Императором.
Сент-Клер выдавала себя за одну из охотниц за клубнями. Она была убеждена в том, что ей запросто удастся где-нибудь окопаться и дождаться удобного момента покинуть Хиз. Стэн был не слишком в этом уверен. И все же он поддался на уговоры Сент-Клер - несмотря на то, что ее обещания были очень ненадежными.
Стэн размышлял над всем этим под тихий аккомпанемент молитвы Лея Ридера и его единоверцев, терпеливо ожидая, когда они закончат превозносить своего Великого и просить его об оказании им помощи в дальнейшем. Единственным словом, которое Стэн мог различить в этом потоке излияний, было "ах-х-хминь", произносимое тремя людьми со страстным придыханием, когда Кристата делал паузы. Наконец он закончил заунывное песнопение и переваливающейся походкой подошел к Стэну, отщипывая на ходу комья грязи, прилипшей к его шерсти. Каждый сантиметр квадратной фигуры Кристаты излучал флюиды целеустремленности и мрачности. Только по извивающимся чувствительным усикам, обрамляющим его нос, Стэн мог догадаться о внутренней напряженности Лея Ридера.
- Дух Великого с нами, - произнес Кристата. - Он сказал нам, что время идти почти настало.
Стэн проглотил саркастические реплики, возникшие в тот момент в его голове. Кто он такой, чтобы критиковать убеждения другого существа, вырывшего тысячи тонн земли и грунта, последовательно ставившего подпорки для укрепления туннеля? Кроме того, может, на самом деле какой-нибудь Великий послал Стэну этот крепкий орешек Кристату? Разве без него Стэн обнаружил бы подвал с сокровищами, на которых стоял Колдиез? Большой Икс был убежден в том, что Великий, черт побери, заслужил доверие.
Итак, вместо того, чтобы отпустить язвительную шутку. Стэн широко улыбнулся и сказал:
- Прекрасно! М-м... В следующий раз, когда будешь разговаривать с... э-э... говорить с ним... с этим... как там его, передашь от меня спасибо.
Кристата нисколько не обиделся. Он понимал, что Стэн ничего плохого не имел в виду.
С дальнего конца туннеля послышался нарастающий грохот. Все прижались к стенам, давая дорогу Алексу, вынырнувшему из-за угла. Килгур тянул три соединенные вместе большие тележки, груженные огромными тюками с продовольствием. Те же самые тележки использовались для вывоза земли из туннеля. Здоровяк Алекс вез их с такой легкостью, словно тюки были набиты невесомым пухом. Когда деревянный состав застревал на колее, Килгур просто-напросто поднимал первую тележку и переставлял ее на следующий участок. Общий вес тележек приблизительно составлял полторы тонны.
- Это последние, Горри, - сказал он, отступая на пару шагов в сторону, когда несколько человек принялись разгружать тележки, складывая тюки у самого выхода из туннеля, похожего на залепленную глазницу.
Алекс окинул бесстрастным взглядом лица небольшой группы беглецов. Казалось, у этого человека вообще не было нервов. Небрежной походкой подойдя к Стэну, он прошептал ему на ухо:
- Не нравится мне вся эта затея, парень. Думаю, они идут на верную гибель. Единственное, что мы можем для них сделать - обучить некоторым "богомоловским" трюкам... Как ты считаешь? Тогда у них хоть надежда появится.
Стэн покачал головой.
- Каждый из них получил свою, хорошо отработанную легенду, соответственно выбранной по их желанию одежде, - сказал он. - Что же касается обучения беглецов каким-нибудь трюкам... Все, что от них требуется - умело сыграть придуманные роли. Дьявол! Если эти дилетанты овладеют "богомоловскими" уловками, у них будет только больше шансов попасть в лапы к таанцам!
- И все же, парень, у меня на душе было бы спокойнее, если бы они узнали парочку хитростей.
- Поверь мне, Алекс, - возразил Стэн, - лучше им не становиться на этот путь. Я когда-то читал об одном виде вооруженных сил. Несколько тысячелетий назад солдатам на спины цепляли большие шелковые сумки, килограммов по пятьдесят каждая, сажали в огромные неуклюжие самолеты и сбрасывали на землю на высоте двух-трех километров.
Алекс был ошарашен. Посмотрев на Стэна изумленным, недоверчивым взглядом, он сказал:
- Бедные ребята! Наверное, их офицерами были Кэмпбеллы. Жестокие варвары! До чего додумались - выпихивать парней за двери на полном лету с таким тяжеленным грузом!
- Ну, как сказать... Они шли на это добровольно. Видишь ли, шелковые сумки должны были раскрываться, и солдаты приземлялись довольно мягко. Как бы то ни было, эти рожденные летать ребята проходили специальную подготовку, учились вначале прыгать на земле. Такая подготовка считалась самой крутой в ту эпоху.
- Охотно верю, - сказал Алекс, все еще несколько ошеломленный.
- Но знаешь, что во всей этой истории самое смешное? - не унимался Стэн. - Когда дракх ударял им в голову, они иногда хватали первого попавшегося старого ворчуна, цепляли на него мешок и выталкивали его из самолета, как какого-нибудь натренированного типа. Догадайся, что происходило дальше? Да ничего особенного. Процент несчастных случаев среди дилетантов был таким же, что и среди маститых прыгунов. На землю удачно садилось столько же солдат, сколько и доходяг с улицы, обмочившихся от страха по самые уши.
- Не могу в это поверить, - сказал Алекс.
Стэн посмотрел на взбудораженных существ, сбившихся в кучу, изучающим взглядом и подумал об ужасных опасностях, поджидавших их за пределами Колдиеза.
- Я настаиваю на том, чтобы они вышли отсюда не раньше, чем через две ночи. * * *
В столовой за завтраком Вирунга передал через своего связного Стэну, что хочет увидеться с ним. Срочно.
Стэн пробирался через многолюдный центральный двор, периодически склоняясь над заключенными, давая им указания по ходу дела. Останавливаясь в разных местах, он болтал и смеялся с одними, хмурился и неодобрительно качал головой, глядя на других.
Во время обхода Стэн прокручивал в голове всевозможные варианты, пытаясь догадаться, зачем он вдруг понадобился полковнику. Может, Вирунге удалось узнать что-нибудь о ходе войны? Стэн надеялся, что удача сопутствовала не таанцам. Его радости не было бы предела, если бы полковник Вирунга собирался сообщить об успешной подготовке к операции, которой Алекс дал название "Золотой Червь".
Они потратили уйму сил и времени на выяснение вопроса, каким образом можно подкупить махровую бюрократку по имени Фастр. Женщина средних лет занимала должность заведующей отделом по выплате чеков. Все таанцы ее боялись. Даже Держин, комендант лагеря, ходил вокруг нее на цыпочках. При малейшем неосторожно сказанном в ее адрес непочтительном слове чек мог быть "случайно" утерян. И для его возвращения потребуется отвешивать унизительные поклоны и обивать порог офиса не менее трех раз. Хуже того, если у Фастр было скверное настроение, она могла "перепутать" код, и провинившийся таанец вдруг выяснял, что является должником - даже если он исправно платил налоги и никогда не брал в долг.
Проблема заключалась в том, что Фастр казалась совершенно неподкупной. Согласно сведениям, раздобытым членами комитета у Н'клоса и других охранников, с которыми удалось установить контакт, у Фастр не было ни одного изъяна. Эта женщина была толстой, но не питала слабости ни к каким видам продуктов. Секс ее не интересовал. Алекс ужасно обрадовался, узнав об этом, потому что ему претила сама мысль о подыскивании кандидата на роль любовника. Фастр вела спартанский образ жизни, из чего следовало, что к деньгам она равнодушна. Как же к ней подобраться? Этот вопрос был очень важным, поскольку Фастр являлась ключевой фигурой в операции "Золотой Червь".
Прояснить ситуацию помогла Сент-Клер. Ее назначили сторожем кассы, разумно рассудив, что ей, как женщине, обладающей богатейшим и разностороннейшим опытом, удастся выявить слабости любого человека. Даже если бы Сент-Клер не смогла этого сделать, ей бы удалось придумать какую-нибудь аферу.
Сент-Клер полдня крутилась вокруг офиса Фастр, пока не сообразила, что нужно делать. Все утро, пока другие клерки, вперив глаза в рабочие компьютеры, боялись поднять головы, Фастр развлекалась.
Поначалу трудно было определить, какие эмоции вызывало у нее это развлечение, потому что заключалось оно в молочении пальцами по клавишам пульта управления персонального компьютера, нашептывании сквозь скрежещущие зубы длинного потока ругательств, приводивших в смущение и бросавших в краску видавшую виды Сент-Клер, а также в периодическом выкрикивании громких, по всей видимости, победных возгласов. Наконец Сент-Клер решилась взглянуть на экран компьютера, чтобы узнать чем вызвана столь бурная реакция Фастр. Толстуха заколотила пальцами по клавиатуре приборной доски, после чего на экране замельтешили какие-то цифры. Каждое избиение клавиатуры сопровождалось новыми проклятиями. Постепенно Сент-Клер начала понимать, что к чему. Цифры, возникавшие на экране, были алгоритмами. Фастр играла в игру. И этой игрой был бридж.
Сент-Клер выявила не просто слабость, а тяжелое заболевание.
- Самая настоящая бриджеманка, - сказала она позже Стэну, - судя по ее очаровательным выходкам и возгласам во время игры. Никакие блага Вселенной не заменят ей бридж. Людей она ненавидит. Но для того, чтобы получить истинное удовольствие от игры в бридж, нужна компания.
- У нее есть персональный компьютер, - сказал Стэн. - С ним она может играть в любые игры, какие только пожелает. Причем на любом уровне.
- Сразу видно, что ты не картежник, - парировала Сент-Клер. - Наслаждаться игрой в карты можно только тогда, когда видишь реакцию партнера. В особенности это касается игроков в бридж. Выигрывая у компьютера, нельзя почувствовать запаха крови. Остается только остервенело молотить пальцами по клавиатуре.
- Итак, насколько я понял, ты прозрачно намекнула Фастр, что в некотором роде знакома с этим... э-э-э, как его?
- Бриджем. Прозрачные намеки можешь засунуть себе в задницу. Я прямо заявила Фастр, что наблюдала за ней. Не могла удержаться, объяснила я.
- И она не вцепилась тебе в горло? По-моему, Фастр способна сделать из тебя отбивную котлету за одну только попытку заговорить с ней.
- Ничего подобного, - ответила Сент-Клер. - Страстные игроки в бридж не в силах себя контролировать. Она прекрасно меня поняла. Особенно после того, как я сказала, что была чемпионом флота по карточным играм.
- Кем? Чего? Такого звания не существует!
- Неужели? Фастр об этом не знает. И вообще, плевать она на все хотела. В особенности после того, как я сказала, что хоть она, по всей видимости, и хороший игрок, я могла бы расширить ее познания.
Стэн был восхищен помимо собственной воли.
- Ладно, можешь завязать с ней близкий контакт. Выиграй несколько партий подряд. Потом проиграй парочку, чтобы заинтриговать ее. А затем выяснишь, каким образом ее можно переманить на нашу сторону.
- Не потребуется, - фыркнула Сент-Клер. - Мы программируем компьютер на партнерство. У меня есть полный доступ к этой штуке в любое время дня и ночи.
Стэн должен был немедленно дать указание Краулшавну и Соренсену возобновить работу над "Золотым Червем". Они закончили проект неделей раньше и, после проведенной Сент-Клер экспертизы, зашифровали убийственным кодом - гибридом воображения южанина и северянина.
Сент-Клер осталось только дождаться удобного случая внедрить его в компьютер Фастр. Загвоздка заключалась в том, что время работало не на нее. Следующей ночью Сент-Клер предстояло покинуть Колдиез. Если ей не удастся внедрить код сейчас, вся работа пойдет насмарку, придется начинать все сначала. Но за побегом могут последовать кровавые репрессии, и операция "Золотой Червь" окажется бессмысленной, поскольку именно от ее успешного выполнения зависело, удастся ли избежать резни, которую могли устроить таанцы.
Стэн вошел в камеру Вирунги. Его встретил один лишь старик. Разглядев в темноте печальное выражение лица полковника, Стэн понял - случилось что-то скверное. Он сразу подумал о поражении. А от этого поражения зависел исход операции "Золотой Червь".
- Ее схватили? - спросил он безучастным голосом, имея в виду Сент-Клер.
- Нет, - ответил Вирунга. - У нее... прошло успешно. Но... по другому... поводу.
Стэн решил прекратить гадать и предоставил Вирунге возможность высказаться.
- Как ты знаешь... Сент-Клер имела полный... доступ. К компьютеру.
Стэн утвердительно кивнул головой. Фастр позволяла Сент-Клер безраздельно пользоваться таанским компьютером в свободное время. Для того, чтобы быть стоящим оппонентом, Сент-Клер требовалось хорошенько поломать голову над обдумыванием новых стратегий при игре в бридж. Но Стэну не казалось это важным. В компьютер были вложены лишь обычные данные о повседневной жизни Колдиеза, сводки о выплате жалованья охранникам, общие сведения о личном составе и заключенных. Стэн не видел необходимости ковыряться в этих данных.
- Сент-Клер... кое-что заметила, - сказал Вирунга, прерывая ход мыслей Стэна.
Выяснилось, что, поскольку Сент-Клер входила в компьютер и выходила из него, используя именной код Фастр, ей удалось ознакомиться со служебным журналом и узнать подробности о людях, использующих аналогичную систему, а также то, как часто они ею пользовались. Вскоре ей стал известен другой именной код. Казалось, он не только не принадлежал ни одному из сотрудников лагеря, но являлся поисковым, штудирующим записи путем последовательного применения шаблонной формулы "один-плюс-один-плюс-один", что было ужасно медлительным процессом, но благодаря ему не могло быть упущено ни одной детали.
Сент-Клер сгорала от любопытства, желая поскорей докопаться, кому этот код принадлежал и что искал человек, использующий его.
- Ей удалось это выяснить? - спросил наконец Стэн.
- Не искателя, - сказал Вирунга. - Только того... кого он искал.
- Прекрасно. Так что же это за личность, которой так сильно интересуются?
- Ты, - коротко ответил Вирунга.
Стэн был поражен.
- Но как...
Вирунга продолжал.
Неизвестный искал записи, касающиеся кого-то, чьи приметы совпадали с приметами Стэна. Этот методичный поиск был направлен на выяснение схожих черт или полной идентификации личности. Обнаружение Стэна было лишь делом времени.
Вирунга высказал вполне разумное предположение, суть которого сводилась к следующему: кем бы ни был этот субъект, он ищет Стэна явно не для того, чтобы заключить его в теплые дружеские объятия и осыпать градом подарков и поцелуев.
Резюме:
- Ты... и Килгур... должны... бежать!
От Стэна не поступило ни одного возражения. Он и Алекс уйдут вместе с другими. Оставалось лишь собрать команду беглецов в последний раз и ознакомить с непредвиденными изменениями в их планах. * * *
Новость была встречена полным молчанием. Беглецы быстро прокрутили в мозгах роли, которые им предстояло сыграть, подумали о том, какое влияние будут оказывать на них Стэн с Алексом, решили, что проблем с этим не будет, и просто пожали плечами. Чем больше народу, тем веселее.
Тогда встала Сент-Клер и объявила о своем требовании внести еще одно изменение в план. Она больше не собиралась бежать в одиночку. Она хотела взять с собой Л'н.
- Это самая бредовая идея из всех, что тебе когда-либо приходили в голову, - успел выпалить Стэн, прежде чем Алекс ткнул его локтем в бок и предложил более дипломатичное разрешение вопроса. Позже Алекс объяснил Стэну, что ему следовало повременить с категоричными высказываниями - а затем растолковать женщине, что она перегнула палку.
- Я настаиваю на своем, - заявила Сент-Клер. - И будет по-моему.
Не успел Стэн сморозить какую-нибудь глупость, вроде полного отказа Сент-Клер, как она выложила свой козырь:
- Не пытайся меня остановить. Мы обе выйдем отсюда завтра ночью, и неважно, каким способом - через туннель со всеми или ползком под проволокой.
За неимением выбора Стэну пришлось сдаться. Если Сент-Клер выкинет еще один ковбойский трюк, возможность выбраться через туннель ей уже никогда не представится - а Стэн был абсолютно уверен в том, что, кроме смерти, ее уже ничто не остановит. Он долго не мог понять, почему Сент-Клер решилась на такой рискованный поступок. Большой Икс думал, что причиной всему явился ее вздорный характер - ведь с таким довеском, как Л'н, ее неминуемо схватят. Ему также не давал покоя вопрос, какую выгоду преследовала Сент-Клер, обременяя себя этим робким и застенчивым существом, нисколько не сомневаясь в корыстности ее побуждений.
Стэн ошибался в обоих случаях. Впервые в жизни Сент-Клер беспокоилась не только о себе. Она прекрасно понимала, какое впечатление произведет на Л'н весть о побеге Стэна. Лишившись моральной поддержки, идеала, которому поклонялась, Л'н будет обречена. Сент-Клер даже не догадывалась, что присутствие Л'н спасет жизнь им обеим. * * *
Стэн согнул пальцы руки, и нож скользнул прямо ему в ладонь. Он мягко отрезал куски грунта, поначалу осторожно откладывая их в сторону, а затем разрывая землю руками, как ковшами экскаватора, с нарастающим неистовством. Вдруг на беглецов пахнуло свежим холодным ночным воздухом, пронизывающим насквозь, высушивающим пот, развеивающим угарный дым горящих ламп.
Стэн вылез в образовавшееся отверстие и встал на ноги - онемевший, ошеломленный. На фоне густой черноты виднелись слабые, мерцающие в дымке огни большого города, простиравшегося у подножия Колдиеза.
Вслед за Стэном вышел Алекс, схватил его за плечи и хорошенько встряхнул.
Они были свободны.

Глава 27

Победа, одержанная Империей в системе Дюрер, считалась крупной. В дискете, содержащей сведения о главных исторических событиях, по которой в обязательном порядке занимались студенты средних учебных заведений всех планет Империи, картина сражения была представлена в виде нескольких стрел, указывающих направления ударов.
В это время атака производилась... здесь. Красная стрелка неслась через звездные системы. За ней следовала вторая атака... тут. Встреча произошла... там. Голубая стрелка. В результате получилось... вот что.
Самые любознательные могли, с разрешения высшего военного руководства, получить доступ к специальной дискете и ознакомиться с более детальными подробностями хода сражения.
Вот тут-то в их головах и начиналась настоящая путаница. Поначалу события, развернувшиеся в системе Дюрер, имели различные названия: Бои при Дюрере - Аль-Суфи, Первая Имперская контратака. Второе наступление таанцев, Столкновение флотов в разгар войны с таанцами, и так далее, и тому подобное, с идиотскими, сбивающими с толку бесконечными перечислениями кораблей, задействованных в сражении.
Еще более затуманивали мозги прилежных студентов сведения обо всех без исключения лицах, принимавших участие в боях.
Сражения стали излюбленной темой для изучения, как у дилетантов, так и у профессионалов. И те и другие искали перспективу, которая помогла бы им понять, что же все-таки происходило в течение тех нескольких недель. Для историков, пожалуй, важнее всего было усмотреть что-то величественное и грандиозное в боях, которые, по сути дела, были кровавыми и беспощадными, бессмысленными драками с завязанными глазами, унесшими жизни нескольких миллионов людей.
Они тщетно будут искать понимание и перспективу. Потому что никакой перспективы никогда не существовало. * * *
Капитан отряда "Богомолов" по имени Бэт, облаченная в космический костюм, сидела в командирском кресле и наблюдала, как мимо нее проплывает целый таанский флот. При этом она жалела о том, что на Вулкане ее не приобщили к вере в одного или нескольких богов, которым сейчас очень кстати было бы помолиться.
Император как в воду глядел. Он не сомневался, что настоящее нападение будет совершено на Дюрер, а Аль-Суфи станет самой обыкновенной приманкой. На роль главнокомандующего вооруженными силами Империи он назначил маршала флота Яна Махони.
И все же... В мирную систему Дюрер с ее размеренным образом жизни, на протяжении многих веков спокойно дрейфовавшую в открытом пространстве, были доставлены какие-то развалюхи, отдаленно напоминающие таанские эскадренные миноносцы. Целая флотилия.
Как оказалось, это была именно она. Но было и такое, о чем таанцы не знали. Флотилия попала в засаду, устроенную имперскими боевыми кораблями, много месяцев назад, в совершенно другой системе. Все сигналы о помощи заглушались, так и не успев поступить ни на одну из таанских планет. Таанцы считали, что флотилия просто исчезла, возможно, совершив что-то ужасно героическое.
Корпуса разбитых кораблей были отремонтированы, интерьеры очищены от обломков и останков членов экипажей ребятами с крепкими желудками. Затем эскадренные миноносцы как следует залатали, напичкали мощными двигателями, сверхчувствительными сенсорами, всевозможной аппаратурой и отвели за Дюрер.
Управляли этими кораблями ребята из отряда "Богомолов", которым было приказано сидеть и ждать.
Экипаж Бэт, так же, как и другие экипажи, исправно выполнял свое задание, постреливая от скуки из орудий, недоумевая, зачем их заперли неизвестно куда для выполнения какой-то бессмысленной миссии. Рассматривая такое поведение как триумфальное бегство, "богомоловцы" поклялись главе своей секции, что сражаются не ради почестей и наград и готовы стоять насмерть, до победного конца. Их интересовал вопрос: почему на кораблях не установлены более сложные сенсоры, которыми управляли бы автоматы, а не люди?
Но главу подразделения "Богомолов" обвинять было не в чем. Идея целиком и полностью принадлежала Вечному Императору и маршалу флота Яну Махони. Разумеется, корабли с чуткими сенсорами могли быть расставлены только на пути таанских флотов, предназначенных для проведения настоящей атаки. Но что произойдет, если неприятель обнаружит хотя бы один из этих сенсоров? Разве таанцы не могли предположить, что имперские войска будут их поджидать?
Император считал нелогичным сажать в эскадренные миноносцы каких-то бессловесных роботов. Ян Махони по этому поводу цинично заметил, что вряд ли хотя бы один солдат отрада "Богомолов" позволит врагу захватить себя в плен и уж тем более оказаться подвергнутым депрограммированию, как обычная машина.
Истекая потом, проклиная все на свете, экипажи ждали. И вот наконец сенсоры заработали. Таанский флот, состоящий из гораздо большего количества кораблей, чем даже то, о котором узнала Бэт во время брифинга на высшем уровне, выплыл из космоса в сторону миноносцев, которыми она командовала.
Бэт моментально передала в штаб нужную информацию. Из бортовых иллюминаторов судна, на котором она находилась, открывался прекрасный вид, если это можно так назвать, на таанский военный флот. Оставалось лишь надеяться, что враг, в свою очередь, не удосужится провести расследование и выяснить - откуда вдруг здесь взялись корабли, которые они давно сбросили со счетов. * * *
Вечный Император находился на борту "Нормандии", своего личного командного корабля. Поскольку крейсер был оснащен самым передовым компьютерным оборудованием и самыми скоростными двигателями, ему не грозила опасность быть втянутым в сражение. В штаб боевых действий поступил приказ посылать на "Нормандию" подробные сводки всей информации, собираемой по ходу дела разведкой.

Предыдущая страница 14 Следующая страница


15 Аллан Коул, Крис Банч

Император прекрасно понимал, что Махони скоро попадет в самую гущу боевых действий, и надеялся, что ему самому удастся, держась на расстоянии, все же прийти на помощь флоту, если Махони будет вынужден отойти от генеральной стратегии.
Император откровенно лгал всем, в том числе и самому себе, когда говорил, что не имеет никакого намерения вмешиваться в ход сражения. Он сделал все возможное для успешного исхода боевой операции.
Как сообщалось в предварительных докладах разведки, ничего не подозревающие таанцы довольно мило направились в самую западню. Впрочем, Император был сильно удивлен, узнав, что вместо ожидаемых двенадцати наступательных флотов откуда ни возьмись появилось более двадцати.
"Я сотру их в порошок. Это начало конца. Или, - нашептывала вечная личность инженера Рашида, - по крайней мере конец начала... Разрази меня гром! Возможно, это конец концов!"
Итак, Император приготовился спасать Махони и... свою собственную "стряпню".
К сожалению, таанские корабли-роботы, предназначенные для перехвата и глушения радиоинформации, которой обменивались системы Аль-Суфи и Дюрер, вторглись в имперский периметр, и Вечному Императору пришлось, сидя в кабине, оборудованной по последнему слову техники и электроники специально для проведения анализа военных действий, вслушиваться и всматриваться в звуковые и визуальные помехи, перебивающие поток ложной информации о действиях на фронте как таанских, так и имперских вооруженных сил. * * *
Сражение в Дюрере оказалось коротким для горстки имперских тактических кораблей и эскадренных миноносцев, в задачу которых входили сдерживание сил противника и защита системы. Из восьмидесяти девяти кораблей, ринувшихся навстречу атакующим таанским флотам, уцелело семь. Им было приказано остановить наступление врага, не допустить высадки их кораблей на планету и, наконец, приложить максимум усилий для нанесения силам противника как можно большего урона.
Сами того не ведая, они стали воинскими частями самоубийц. Корабли, приписанные к Дюреру и составлявшие атакующие звенья, не были ни последними достижениями инженерного искусства, ни устаревшими развалинами. В планы Империи входило как можно дольше вводить противника в заблуждение относительно того, что система Дюрер не охраняется и не ожидает нападения.
Властитель без зазрения совести отдал распоряжения, прекрасно понимая, что посылает людей на верную смерть.
"Ценой за сохранение целостности Империи" можно было бы назвать такие действия, если бы Вечный Император жил несколько тысячелетий назад, когда в ходу были подобные напыщенные и претенциозные выражения. Они предназначались для тупых обывателей, но никак не для правящей прослойки. Кровавая бойня, пусть даже на сей раз она была самой жестокой, происходила не в первый и, естественно, не в последний раз...
Расстановка тактических звеньев в системе Дюрер была отлично спланирована. Одна флотилия эскадренных миноносцев Империи пошла на вторгшегося противника. Две другие флотилии зависли в межгалактическом пространстве над системой в ожидании, когда передовые части таанцев будут втянуты в сражение, после чего пикировали "вниз", в самую гущу врага. Почти одновременно с ними шесть звеньев тактических кораблей поднялись "снизу" и также устремились на неприятеля.
Каждому тактическому кораблю было приказано сбивать первую попавшуюся цель. Члены всех экипажей быстро подсчитали процентное соотношение сил, сообразили, что они приговорены, и постарались отдать свои жизни за предельно высокую цену.
Очень благородно.
К сожалению, такая благородная и вместе с тем безрассудная решимость срабатывала в очень редких случаях - в основном в иллюзофильмах.
Когда у врага полное численное превосходство, никакая тактика не могла подвести корабли имперцев к атакующим силам противника ближе, чем на пушечный выстрел.
Отважная флотилия растворилась в шквальном огне снарядов, выпущенных из дальнобойных орудий постоянно прибывающих таанских крейсеров, не успев завязать бой.
Две флотилии, находившиеся над системой, бросились в самую гущу вражеских кораблей, чувствуя себя волками в овчарне - первые несколько секунд. У этих тридцати двух эскадренных миноносцев почти не было времени на выбор и корректировку целей. Едва несчастные атакующие успели произвести первые выстрелы, как тоже бесследно исчезли. Потери таанцев: уничтожено пять эскадренных миноносцев и пять вспомогательных судов; подбито два крейсера и два флагманских корабля.
На полусфере главного боевого штаба или на громадной проекции военного флота можно было увидеть усеянное обломками пространство вокруг системы Дюрер, сквозь которое предстояло незаметно просочиться маленьким смертоносным тактическим кораблям.
На экранах боевых штабов световые годы были разбиты на сантиметры. Реальность же оказалась таковой, что после разгрома кораблей Дюрера крутящиеся обломки разметало по Галактике примерно на двадцать световых лет. Экраны эскадренных миноносцев отражали совершенно другую картину. Рейдеры, пираты - как еще любили называть тактические корабли - не смогли уцелеть на поле брани. Возможно, таанцы ожидали атаки "снизу". Возможно, командиры такшипов проявили излишнее усердие и готовность сражаться до конца. Возможно, им просто не повезло. Никто никогда не узнает об этом. Все экипажи погибли.
Имперская пропаганда подняла большую шумиху вокруг этой обреченной атаки. Высшее руководство с барского плеча выделило несколько почетных наград героям - посмертно. Средства массовой информации обнародовали сведения о том, насколько эффективным оказался этот рейд, в результате которого два таанских линкора были уничтожены и один подбит; один крейсер уничтожен и два подбито; четыре эскадренных миноносца подбито.
Послевоенный анализ: один эскадренный миноносец взорван; один крейсер слегка поврежден.
Но к тому времени никто уже не хотел вообще вспоминать о войне, а тем более о том, сколько обреченных смельчаков погибло из стремления стать героями вместо того, чтобы добиться успеха. * * *
Оригинальная стратегия леди Этего заключалась в целующем: один флот должен был бомбардировать систему Дюрер, второй - захватить ее, а третий - оставаться в резерве.
Имперское командование Дюрера предвидело нечто подобное. Начальники штабов, готовые к великому противостоянию, были сильно удивлены, когда таанские флоты ворвались в систему не с той стороны, где их поджидали.
Вероятно, они пришли в небольшое замешательство - по крайней мере поначалу. В конце концов после того, как человек разогревает свою храбрость до критической отметки только затем, чтобы обнаружить бесполезность подобного куража, ему требуется время на осознание собственной глупости и восстановление нормального уровня адреналина в крови.
Но смятение продолжалось недолго, поскольку имперские офицеры Дюрера поняли, что уцелели и, скорее всего, останутся в живых еще какое-то время, что сражение состоялось без их участия и нужно просто постоянно быть начеку.
Возможно, именно поэтому так много мемуаров, посвященных битвам в Дюрере - Аль-Суфи, было создано имперскими военными, находившимися в системе Дюрер.
Они остались в живых и смогли их написать. * * *
Лорд Ферле, стоя на капитанском мостике командного корабля, восхищался величием почти беспрепятственного вторжения первых четырех флотов в систему Дюрер. Впереди таанцев ждали богатые промышленные планеты, а затем и само сердце Империи. Ради этого стоило идти на любые жертвы.
В который раз лорд Ферле подумал о необходимости участия надзирателя в любом важном деле.
"Каким бы воодушевленным и талантливым ни был человек, отвечающий за выполнение задания, над ним всегда должен стоять кто-то, кто мог бы сделать шаг назад, остаться в тени и контролировать ход событий, суметь вовремя определить, обречено это задание на успех или на поражение, действовать на благо общих интересов, не забывая при этом и себя. Леди Этего - прекрасный стратег, - размышлял лорд Ферле. - Но, спасибо нашей системе, всегда найдутся думающие люди, способные укротить пыл блестящих лидеров, те, которые могут указать: "Вот какое грандиозное решение вы просмотрели".
Ферле блаженствовал, купаясь в волнах приятных мыслей, когда снаряд "Кали" разорвал его командное судно напополам. * * *
Маршал флота Ян Махони вовсе не был удивлен, когда начиненные роботами таанские корабли перенесли его огромный коммуникационный экран в страну Тарабарию. Он ожидал, что нечто подобное должно было произойти.
Несмотря на хмурые взгляды и клятвенные заверения высококвалифицированных специалистов в надежности работы главного канала связи. Махони настоял на установлении целой серии линий - замкнутых и двусторонних, - соединенных с другими кораблями всех флотов, находившихся под его командованием. Сообщения, поступавшие с разных мест, ловились отдельными приемниками, к каждому из которых был приставлен свой техник, обученный докладывать, но не комментировать.
Судя по первому сообщению, поступившему с одного из кораблей, события развивались точно по задуманной схеме. Затем боевой штаб превратился в калейдоскоп. Все находящиеся в нем компьютеры снова и снова повторяли предыдущую информацию.
Махони отдал распоряжение отключить компьютеры связи и начал слушать доклады, поступавшие непосредственно с мест сражения.
Глупо было пытаться победить таким способом.
Таанцы вступили в бой, веря в свою непревзойденность по части обмана, но не позволяя себе переступать определенную черту, во избежание промашки. Именно в этом заключалась самая главная их ошибка.
Впрочем, они допустили и множество других ошибок. Одна из наиболее значительных - не учтенная историками, поскольку явных героев не было, - заключалась в том, что таанцы слишком уж понадеялись на свои минные поля, заблаговременно обезвреженные имперскими "саперами".
Таанцы, в отличие от своего противника, на протяжении многих веков совершенствовали эти невзрачные предметы, таящиеся в засаде, пока что-нибудь не заставляло их взрываться. А поскольку им удалось создать мины, которые не только могли быть быстро разбросаны, но и, благодаря прекрасной маскировке, незаметно подкрадывались к вражеским объектам и уничтожали их по команде, они успокоились.
Несколькими годами раньше молодой командир тактического корабля по имени Стэн придумал способ направлять "умные" мины на их же хозяев. Таанцы, поглощенные массой других забот, так и не поняли этого. Стэн в обычном порядке послал военному руководству доклад о своем открытии. Но открытие, сделанное каким-то офицеришкой, было принято в штыки.
Таанцы щедро посеяли свои мины в космических полях между системами Аль-Суфи и Дюрер, рассчитывая на то, что они не только заблокируют неизбежную контратаку, но и сыграют предупредительную роль.
Имперские эскадренные миноносцы, что входили в состав флотов, притаившихся в пустоте между и за системами Аль-Суфи и Дюрер, давно заметили минеров, засевающих межгалактическое пространство, вычислили минные поля и обезвредили их все до одного. Результат был поразительным.
В представлении таанцев, имперские флоты возникли из ниоткуда. Тем не менее их боевые компьютеры быстро проанализировали ход наступления. Тактические корабли прикрывали атакующие вместе с противокорабельными крейсерами-убийцами, образуя передний заслон. За ними шли эскадренные миноносцы, а потом уже регулярные войска - боевые суда, крейсеры и вспомогательные тактические корабли.
Компьютеры выдавали правильную информацию, соответственно которой таанские адмиралы принимали решения.
И все же состав вооруженных сил Империи оказался не таким, как они ожидали.
Махони отлично понимал, что недостаточно подготовлен для ведения широкомасштабных действий. Оставалось надеяться на какой-нибудь суперплан. Перед тем, как покинуть Прайм-Уорлд, он провел небольшое исследование, желая выяснить, какие принципы брали за основу великие стратеги при составлении грандиозных проектов.
Картина получилась суровой и неутешительной. На счету даже таких маститых генералов, как Дариус, Филлип, фон Шлейффен, Гайяп, М'Кии и П'ра Т'онг, поражений было не меньше, чем побед. Махони, не причислявший себя к их категории, решил вести войну по собственному разумению - то есть незамысловато и непредсказуемо.
Тактические корабли прекрасно справились со своей задачей. Махони решил, что благодаря запланированной путанице, которую они должны были внести, у имперцев появится не только хороший шанс уцелеть, но и нанести кое-какой ущерб силам противника.
В действительности крейсеры были просто ненужным хламом, транспортными суденышками без экипажей, с фальшивыми электронными опознавательными знаками. На их бортах стояли только автоматические пусковые установки одноразового пользования, считавшиеся настолько примитивными, что применялись лишь в тех случаях, когда цель была предельно ясна и полностью совпадала с траекторией полета снаряда.
Миноносцы также были подставными. На них стояли имитаторы ракетоносителей "Кали" с расширенным радиусом действия. За ними шин настоящие асы.
Сражение началось. Крейсеры были быстро превращены в газообразное облако. Почувствовав свое превосходство, таанцы остервенело набросились на эскадренные миноносцы.
Высокомерные вояки обычно рассуждали так: нападающий всегда ведет себя в определенной манере. Когда опасный противник-саблист превращается в берсерка или гранатометчик - в камикадзе, требуется время на приспособление к его тактике.
Подобное приспособление стоило таанцам большинства прикрывающих миноносцев и привело боевые порядки трех флотов в хаотическое скопище.
Но это еще не было катастрофой. Адмирал П'райзер, автоматически принявший на себя командование сражением после прекращения связи с кораблем лорда Ферле, приказал трем введенным в заблуждение флотам открыть огонь, а находившимся за ними сгруппированным флотам прорываться вперед и вести наступление.
Стрела была выпущена и устремилась в полет.
Угрюмый лорд Ферле, облаченный в космический скафандр, хмурым взглядом следил за техниками, суетившимися в центре управления покалеченного командного корабля.
Ферле понимал, что может просто из принципа приказать любому из находившихся здесь людей вдыхать вакуум вместо кислорода. Или запрограммировать приказы флотам, которыми командовал... Ни одно из этих распоряжений не изменит ситуацию, в которую он попал; сражение вышло из-под контроля, он не получал никакой информации о происходящем.
Разбитый корабль лорда Ферле кружился в пустоте, вдали от фронта.
Мысль о том, что корабль, по всей вероятности, взорвется через несколько часов или исчезнет в межзвездном пространстве, занимала его сейчас больше всего. * * *
Корабли леди Этего ворвались в систему Аль-Суфи, не встретив почти никакого сопротивления.
Шесть конвоируемых караванов транспортных судов, груженных АМ-2, были остановлены и уничтожены вместе с их эскортами.
Не отступая от приказов, леди Этего все же решила, что нападение на Аль-Суфи будет настолько стремительным и беспощадным, насколько ей это удастся.
Атакующие корабли несли смерть и разрушение планетам-хранилищам, оставляя за собой хаос и ад. После столь варварского налета восстанавливать разгромленные объекты придется многим поколениям аль-суфийцев.
Но в самый разгар триумфального наступления леди Этего вдруг поняла, что произошло.
Весь этот хаос и разрушение ей удалось произвести не потому, что она обладала блестящим умом, а потому, что система Аль-Суфи почти не была защищена. Успех леди Этего обусловливался тем, что представители Империи не строили никаких планов насчет ограждения системы от атаки таанцев.
Это могло означать только одно - ее грандиозный план, направленный против системы Дюрер, был раскрыт. Таанские флоты попали в ловушку.
Однако леди Этего это нисколько не смутило. Ни один человек, ни один таанец не обвинит в случившемся лорда Ферле и проклятых гражданских после оказанного им доверия. Леди Этего развернула и направила самые быстроходные боевые корабли в систему Дюрер, посылая сигналы тревоги на всех частотах.
Но к тому времени было уже слишком поздно. * * *
Мужчину звали Масон. Все во внешности этого человека, от спецодежды боевика без всяких опознавательных нашивок до жуткого шрама, изуродовавшего лицо, говорило о том, что он был убийцей.
И Масон на самом деле был убийцей. После получения тяжелых ранений командир орденоносного тактического корабля был направлен на преподавательскую работу в летную школу - и, между прочим, стал там для Стэна посланником Немезиды. Из-за ранений Масон уже не мог лично управлять кораблем. Но война продвинула его по службе. Масону дали первую адмиральскую звездочку и назначили командующим эскадрой миноносцев быстрого реагирования.
Управлял он ею по тому же принципу, что и флотилией тактических кораблей. Члены экипажей миноносцев ненавидели его. Масон требовал от своих подчиненных полного повиновения, абсолютной преданности и вместе с тем инициативности. За ошибки, оплошности и даже малейшие недочеты солдаты часто попадали под трибунал.
Один из эскадренных миноносцев Масона захватил таанский корабль, который, как оказалось, был набит имперскими заключенными. Увидев, как обрадованные своим спасением бывшие военнопленные сплошным потоком хлынули через воздушный замок, один из масоновских приближенных заорал: "Убирайтесь прочь, придурки! Не знаете, куда попали? Я научу вас, как нужно себя вести!"
Масону позволили командовать эскадрой только по одной причине. Его кораблями было одержано больше побед, чем любым другим подобным подразделением любого имперского флота.
В данное время Масон вел миноносцы, сгруппированные в четыре формирования, в тыл таанских флотов.
Имперские флоты сидели в засаде за пределами Дюрера, получив приказание начинать атаку только после того, как таанцы будут вовлечены в сражение.
Врага ждал сюрприз. Этим сюрпризом был состав вооруженных сил Империи. Верфи Сулламоры, расположенные в Каиренсе и якобы находившиеся на грани катастрофы из-за проблем с рабочими, сослужили хорошую службу. Император ожидал прибытия двенадцати совершенно новых кораблей.
Но, превзойдя все его ожидания, таанцев атаковали целых тридцать боевых кораблей, оснащенных сверхмощными двигателями и современнейшими орудийными установками.
Началось кровопролитие.
Даже если бы информацию о ходе сражения передавал какой-нибудь радиоприемник, работающий на всех волнах, путаница была бы неимоверной.
- Самсон, Самсон... вижу цель... докладываю о повреждениях... прибывающий замечен... шесть таанских кораблей выведены из строя и... Стреляй, чертов ублюдок!.. Самсон, вы меня слышите?.. Эскадры, боевая готовность... Сменить орбиту. Восьмой, вас понял... запуск из... Самсон, говорит Уитвей. До вас доходят сигналы этой станции?.. Трансляция по всем каналам... Боевые соединения Ностренда, передислоцируйтесь в сектор один за тридцатым... (пронзительный крик)... Аллах дает нам силу... Самсон, Самсон... Вы видели, как этот взмыл вверх?.. Всем эскадрам... Самсон, Самсон... вы слышите?.. * * *
А вот что передавали четыре станции, настроенные на контрастное сопоставление:
Флоту маршала Яна Махони:
- Сектор один. Сектор один, говорит Свобода-Семь. Стрелять больше не в кого.
Леди Этего:
- Появились неизвестные соединения... говорит таанский боевой корабль "Х'рама". Поступило подкрепление. Вам нельзя дольше оставаться на прежней орбите. Просьба оказать содействие...
Лорду Ферле - не получено:
- Командующий... Командующий... говорит Л'ризер. Операция "Удар в сердце" отменяется. Задействован план "В'мон". Всем кораблям, всем соединениям. Начинайте отступление. По возможности поддержите преследуемые формирования.
Совершенно секретная шифрограмма маршала флота Яна Махони Вечному Императору:
- Силы таанцев на исходе. Повторяю, враг прижат. Вопрос - что подавать к столу? Второй вопрос - какое вино?
Хотя поэтапные экзекуции казались беспорядочными из-за названий, можно было сделать несколько абсолютно очевидных выводов относительно сражений Дюрер - Аль-Суфи.
Таанцы были повержены. Их главное наступление, целью которого являлось одержание победы в войне, было приостановлено и отбито. Почти полный разгром лучших таанских соединений означал, что пройдут многие годы, прежде чем таанцы оправятся от поражения и смогут подготовить другое подобное наступление.
Император надеялся - и, надо сказать, не без основании - на то, что эти выводы так же очевидны и для врага. * * *
Это могло быть началом конца Таанской империи - но для достижения полной победы придется все же пройти длительный, кровопролитный и, конечно, непредсказуемый путь.
Император не мог позволить себе допускать новые ошибки.

Книга третья
Кобо-иши

Глава 28

Таанская империя оправлялась от тяжелого потрясения, постигшего ее в системе Дюрер, как человек, которого со всего маху ударили в живот бейсбольной битой. Она перегнулась пополам, жадно хватая воздух широко раскрытым ртом, остро ощущая недостаток кислорода в легких. Кровь стучала в ее висках, как молот по наковальне, давила на барабанные перепонки. Империя напоминала человека, которому угрожает кровоизлияние в мозг.
Она была загнана в угол и оставалась там долгое время после знаменательного события, о котором по прошествии многих тысячелетий даже нерадивые студенты будут говорить: "То был переломный момент в истории Вселенной. Настало время, когда необходимо было пересмотреть приоритеты, выработать другую стратегию, сочинить новые сценарии". Потому что, как сказал когда-то один древний философ: "Дело не сделано, если оно не закончено". Или, как любил выражаться Вечный Император, позаимствовав изречение у своего любимого политического деятеля: "Победа - это еще не все. Но поражение - это даже не кое-что".
О сражениях в Дюрере - Аль-Суфи в Таанской империи постарались забыть сразу же после их окончания, как о неприятном факте. Но война продолжалась. И это был еще один неприятный факт, который таанцы чувствовали всем своим нутром. Хитрость заключалась в том, чтобы заставить мозг понять то, что ощущали внутренности, без вспарывания живота и вываливания кишок наружу.
Они ушли в себя, обострили все инстинкты в поисках ошибок, выявлении вины. Они обратились к духовности, желая черпать из нее силу и вдохновение, но встретили сопротивление со стороны полярных культур: северной, на которой поражение никак не отразилось, и южной, представители которой контролировали каждую грань жизни таанцев, отшлифовывали ее в соответствии с волей правительства, ненавидели и принимали в штыки все нетаанское. У таанцев не было великих лидеров вроде Шеклетона или Перри. Один только лорд Ферле - человек, возглавивший второе в истории империи грандиозное поражение.
Ферле не был трусом. Он не совершил ритуального самоубийства после поражения. Вместо этого он вернулся на Хиз, уверенный в том, что его лишат всех титулов и наград, казнят, а имя предадут забвению. Если народ захочет выплеснуть свой гнев и поглумиться над его еще не остывшим телом, то так тому и быть.

Предыдущая страница 15 Следующая страница


Месть проклятых 16

Однако, вопреки своим ожиданиям, лорд Ферле снова стал появляться на экранах во время трансляции новостей в окружении членов Верховного Совета - в почетной должности генерал-губернатора недавно завоеванной таанцами территории. Эта метаморфоза с повышенным интересом отмечалась каждым грамотным таанским обозревателем, знавшим о сражении при Дюрере. Вечный Император - самый сведущий человек в области политики - здорово рассердился, просматривая отснятые на пленку материалы о неожиданном возрождении таанского лорда. Он никак не ожидал, что Ферле уцелеет.
Узнав о том, что лорд Ферле лично возглавлял военную экспедицию. Император подумал: "Крушение политической карьеры этого человека будет дополнительной наградой за уничтоженные корабли и разорванные на куски тела империей". Возобновление активной политической деятельности лорда Ферле было лишним поводом поторопить события, и Вечный Император приложил для этого все усилия.
Весть о намерении Императора обрушить на таанцев поток правдивой информации ужасно напугала их правителей, всячески пытавшихся скрыть факт поражения в системе Дюрер. Даже старый циник Пэстор понял, что время для политических разборок совсем неподходящее. Когда он узнал о готовящейся акции, его стошнило. Вытерев губы, Пэстор побежал на внеочередное заседание Верховного Совета, полный решимости удержать своих коллег от снятия с поста лорда Ферле, прекрасно понимая, что после этого начнется драка между бюрократами за пост главы Совета.
Даже в лучшие времена при выборе лидера часто возникали конфликтные ситуации, поскольку в правительстве существовало слишком много клик и фракций. В настоящее время единство мнений было особенно необходимо - оно могло сплотить руководство наподобие обручей, коими бондарь скрепляет огромную бочку, если содержимое ее превышает допустимый уровень.
Пэстор отлично понимал, что лучшая кандидатура на роль лидера - леди Этего, хотя сильно ее недолюбливал. Когда наступит день смещения с поста лорда Ферле, она останется единственным рыцарем в белых доспехах. События, произошедшие в системе Дюрер, очернили репутацию лорда Ферле, чего нельзя было сказать о леди Этего.
Для сохранения единства нации таанцам нужны были герои - так же, как древним персам нужен был миф о Джемчииде. Пэстор появился на заседании, вооруженный всеми известными ему политическими и дипломатическими уловками.
Как ни странно, его усилия не встретили большого противоборства со стороны членов Совета. Поскольку вес они не хуже Пэстора понимали серьезность положения, им не требовалось объяснять, что война с Империей будет проиграна сразу же, как только новость о поражении таанцев в системе Дюрер станет общеизвестной. Первый же указ, изданный Верховным Советом, был направлен против всех, от кого могла исходить информация подобного рода.
В обществе, где любые сведения не только контролировались, но и нормировались, приказы выполнялись безоговорочно. Огромное количество средств, сил и энергии было затрачено на выполнение этого указа. Он, словно кляп, заткнул рот как журналистам, так и очевидцам событий. Ученым, желавшим разобраться в сложившейся ситуации, следовало обратиться за наглядными примерами к истории человечества, омытой волнами штурмовых сражений - таких, как битва при Фермопилах, наступление русских летом 1943 года, события в Айяпу или имперская катастрофа в Сарагосе во время Муэллеровских войн.
Взорванные корабли были вычеркнуты из всех списков и регистрационных журналов. Выживших в сражениях людей уничтожали или сажали в тюрьмы - так же, как их друзей и семьи погибших и раненых. Снабженцы и военные, находившиеся за линиями фронта, "по неизвестным причинам" были сосланы в дальние пустынные регионы. Даже к старшим должностным лицам по ночам вваливались сотрудники службы безопасности и допрашивали, выведывая любую компрометирующую информацию о сражении при Дюрере. Затем допрашивали самих допрашивавших. Репрессии продолжались довольно долго, пока таанская бюрократическая система не вычистила и не запломбировала все дырки.
Таанцы даже задействовали разрушительную программу "Манхэттен" для усовершенствования и усиления самой великой подавляющей системы в истории Вселенной. Но, несмотря ни на что, она дала течь, когда Вечный Император включил машину пропаганды на всю катушку.
Беспрецедентные усилия таанской верхушки вызвать провалы памяти у своего народа сталкивались с не менее беспрецедентными усилиями Императора их устранить. Пользуясь явным преимуществом, Император правой рукой направлял армию и флот в вакуум, оставленный таанцами, а левой рукой дирижировал мощной машиной пропаганды. Эквиваленты маленьких солнц он превратил в радиомаяки, возвещавшие на все галактики о великом поражении Таанского Союза.
Информация, обрушенная Императором на Вселенную, напоминала вторжение огромного войска, состоявшего из тысячи кораблей и миллионов солдат. И с чем большим упорством Император усиливал мощность звука, тем с большим отчаянием таанцы пытались его заглушить. Император загнал таанцев в тупик.
Мрачное уныние охватило всех членов Верховного Совета - от высокопоставленных чиновников до ничтожных клерков. Никто точно не знал, что произошло, но каждый дрожал за свою шкуру. Ни одно простейшее решение не принималось без одобрения начальства. По сути дела, такое поведение было осмотрительным и мудрым, поскольку малейшее отклонение вправо или влево могло расстроить или подвести начальника, боявшегося неожиданных последствий не меньше, чем его подчиненные.
В довершение ко всему в Таанской империи стал наблюдаться резкий спад производства во всех областях народного хозяйства, что привело к остром нехватке различных продуктов. Полки магазинов, не славившиеся большим ассортиментом товаров даже в лучшие времена, и вовсе опустели после событий в системе Дюрер. Что же касается АМ-2, оно выделялось только для военных нужд, да и то в очень ограниченных количествах. Получателей строго регистрировали, чтобы в случае ошибки было на кого свалить вину.
Да, таанцы поостыли и ушли в себя после Дюрера. И официальная политика Вечного Императора заключалась в том, чтобы тыкать их мордами в дерьмо до тех пор, пока "кичливые лозунги не застрянут у них в глотках".

Глава 29

Сердце полицейского майора Генриха учащенно забилось, когда он услышал крики охотников из-за деревьев. Добычу выследили. Майор шепотом помолился за то, чтобы тревога не оказалась ложной. С тех самых пор, как был совершен побег, Генрих и его люди обшаривали окрестности вдоль дорог, реагируя на малейшие шорохи, в надежде напасть на след наглецов.
Обычно соблюдение полной секретности в любом деле было второй натурой Генриха. Но сейчас он и другие члены группы охотников попали в довольно щекотливую ситуацию. Провал памяти означал запрет на опрос местного населения для выявления маршрута передвижения беглецов. А без широкомасштабных поисков весьма трудно выследить добычу, окружить ее и расстрелять из автоматов.
Несколько раз удача улыбнулась охотникам, но этого было недостаточно.
Майору нравилась только одна часть полученного приказания: каждый найденный заключенный должен быть убит на месте. Беглецов не следовало допрашивать; достаточно просто приставить к затылку ствол крупнокалиберного автомата и нажать на курок. То, что этот расстрел исключал возможность выпытать у беглеца, где находятся остальные, Генриха вовсе не интересовало. Он был из тех людей, которые довольствуются малым.
Крики поисковой группы усилились. Майор затаил дыхание и покрепче сжал автомат. Ему не нужно было оборачиваться, чтобы убедиться, на месте ли его люди. Генрих чувствовал, как нарастающее напряжение заставляет их сплачиваться вокруг него все теснее. Впрочем, он был готов и к разочарованию.
После проникновения в лес шансы добычи увеличивались, потому что теперь за нее можно было запросто принять гонимую страхом фермерскую скотину. Тогда в качестве компенсации за неоправдавшиеся надежды охотникам останется только изрешетить животное пулями, превратив в кровавое месиво.
Увидев, как зашевелилась листва одного из деревьев, Генрих сбросил с плеча автомат. Другие солдаты, окружавшие его, сделали то же самое. Донесшийся до них звук был похож на треск сухой сломанной ветки. Там! Вон там!
Две фигуры отделились от деревьев, постояли в нерешительности, а затем, спотыкаясь, бросились бежать через опушку леса.
Генрих мгновенно определил, что они были: а) людьми; б) один - высоким, другой - низким; в) заключенными. Он первым нажал на спусковой крючок, после чего поднялся адский грохот - его люди тоже открыли пальбу.
Огонь настиг заключенных в пяти-шести шагах от деревьев. Они рухнули на землю как подкошенные и покатились по траве. Стрельба прекратилась, гулкое эхо сменилось тишиной, а затем беспорядочным "тра-та-та-та" контрольных автоматных очередей. Распластанные на земле тела судорожно подергивались.
Раздалось клацанье перезаряжаемых магазинов. Генрих и его люди поднялись на ноги и подбежали к великану в белом, залитом кровью мундире. Генрих чуть не потерял ботинок, увязнув в луже крови, образовавшейся в траве возле первого тела. Мужчина был огромен. Генрих пнул труп ногой, перевернув его на спину. Черты лица были искажены, но узнаваемы - Ибн Бакр. Вторым трупом оказалась Элис.
Генрих развернулся, чтобы поздравить группу убийц. Его взору предстали сияющие лица с робкими, почти детскими улыбками на губах. Лишь у одного человека выражение лица по-прежнему оставалось хмурым.
Ло Прек посмотрел на Ибн Бакра и выругался в сердцах, сетуя на то, что лежавший у его ног человек оказался не тем, кого он так жаждал увидеть. Стэн опять выскользнул из его сетей.
Вирунга сидел на очень неудобном металлическом стуле с перекладинами. Суставы его покалеченных ног так сильно ныли, словно он сидел в приемной уже несколько дней. Хотя, судя по шаркающим шагам заключенных и звукам, доносившимся со двора, Вирунга понял, что прошло не больше четырех часов. Слишком много лет он провел в таанских тюрьмах, чтобы не догадываться, какую игру затевал Держин. Ожидание было обычным предварительным процессом. И все же знания правил не упрощало игры.
С того самого момента, как Вирунгу вызвали, от его прежней самоуверенности не осталось и следа. "Нужно ли готовиться к пыткам? Ведь меня и раньше пытали. Старайся не думать об этом. Я не могу. Пожалуйста, я не вынесу этого. Заткнись! Ты должен! - в душе Вирунги шла внутренняя борьба. - Пораскинь мозгами".
Ему еще ни разу не доводилось оставаться один на один с Авренти, экспертом Держина по грязной работе. Но он уважал этого человека. "Думаю, Авренти лучше Держина... Черт! Опять путаешь понятия. Замени слово "думаю" на "знаю". Да. Так-то лучше. Должно открыться второе дыхание. Будь хитрее, придумай какую-нибудь уловку. У тебя есть вопросы, Вирунга. Задай их. Заставь таанцев отвечать. Не давай им времени опомниться. Забросай вопросами. Вопросами типа... Почему репрессии неожиданно прекратились?"
При составлении плана Стэн и Вирунга учли возможность репрессий. Первой реакцией таанцев на побег будет гнев, который они выплеснут на заключенных. Начнутся избиения, урезание пайков, выявление людей, принимавших непосредственное участие в подготовке к побегу. Появятся жертвы. Этого никак нельзя избежать. Начнется травля козлов отпущения - беспечных охранников, офицеров, верность и преданность которых окажутся под сомнением. Тюремное начальство станет и более осторожным, поняв, что во всем могут обвинить его. Многим придется задуматься над своей карьерой, когда возникнет угроза кризиса. Слухи о побеге дойдут до политиков, и они забросают Колдиез тухлыми яйцами.
Стэн и Вирунга решили перестраховаться: подтасовать колоду, подбросив в нее пятого туза. Пятым тузом был "Золотой Червь", которого Сент-Клер внедрила в компьютер Колдиеза.
Это был вирус, день и ночь дурачившийся цифрами и данными. Дроби становились целыми числами, минус менялся на плюс. В результате - вуаля! Колдиез гордится высокими показателями и достижениями, о которых не мечтал даже самый оптимистичный таанец. У Держина будет абсолютное подтверждение того, что эксперимент с лагерем для военнопленных удался на славу. Слишком длинным стал список неудач и поражений Таанского Союза, чтобы игнорировать такой блестящий успех.
У вируса была и вторая функция. С течением времени он пожирал ключевые зоны памяти компьютера. Вскоре ни один таанец не сможет догадаться, насколько реальная действительность будет отличаться от компьютерных характеристик.
Первая волна репрессий прокатилась по лагерю сразу же, как только охранники узнали о внезапном исчезновении военнопленных. Начались допросы, избиения, несколько человек были убиты. Но таанцы так и не смогли выведать секрет катакомб и туннеля, ведущего к скале за стенами лагеря.
И вдруг допросы неожиданно прекратились - так же быстро, как и начались. Заключенных перестали держать в черном теле и пристально следить за ними.
Это было очень кстати. Вирунга собирался вынести оружие, которое он и Стэн нашли в одном из помещений подвалов. Такая акция была равносильна самоубийству, но провести ее было крайне необходимо.
Головорезы Вирунги докладывали ему о привычках и образе жизни лагерного начальства. Офицеры вели тайные переговоры с другими, "безликими" таанцами по компьютерным линиям связи. Вирунга чувствовал, что назревает какой-то кризис. Враг вел себя оживленно и встревоженно.
И вдруг, в тот самый момент, когда Вирунга ожидал прорыва гнойника, обстановка в лагере резко переменилась. Буквально всех - от тюремных надзирателей и охранников до высокого начальства - охватило уныние.
Заключенные были очень удивлены потерей к себе интереса. Создавалось впечатление, что к ним стали относиться с большим уважением и осторожностью. Вирунга был уверен - что-то произошло, какое-то важное событие, о котором он прочтет в исторических книгах, - если, конечно, доживет до того времени, когда окажется на свободе. Но никто не имел ни малейшего представления о случившемся. Особенно таанцы.
Вирунга насторожился, когда двери кабинета коменданта отворились. Охранник с бесстрастным лицом подал знак двум своим приятелям, стоявшим по обеим сторонам от заключенного. Вирунга отбросил в сторону раздражение и досаду и с трудом поднялся со стула, хрустя суставами. Выбрав удобную позу, он выставил вперед костыли и оперся на них своим грузным телом. Из уважения к предводителю заключенных охранники расступились.
Атмосфера в комнате была натянуто-спокойной. Авренти сидел в кресле в углу, делая вид, что просматривает какие-то бумаги. Комендант Держин стоял у окна, спиной к Вирунге, и смотрел вдаль рассеянным взглядом.
Вирунга остановился в самом центре комнаты. Он не оглядывался по сторонам в поисках стула, на который так кстати было бы взгромоздить покалеченное тело. Он просто стоял посреди кабинета, опираясь на костыли, терпеливо и молча дожидаясь начала игры.
Прошло довольно много времени, прежде чем Держин оторвал взгляд от окна и развернулся. Казалось, он только сейчас узнал о присутствии Вирунги.
- А, это вы, полковник. Спасибо, что пришли.
Вирунга не доставил ему удовольствия своим ответом. Но Держин вроде бы даже не заметил этого. Он подошел к письменному столу и сел за него. Взяв в руку какую-то фотографию, Держин внимательно посмотрел на нее и положил на место, забарабанив пальцами по столу, словно пытался вспомнить, зачем вызывал Вирунгу.
- У меня есть информация о... э-э... как бы поточнее выразиться... о пропавших членах вашей команды.
Вирунга оторопел. Редкая шерсть на его спине встала дыбом, словно по позвоночнику прогулялся ледяной арктический ветер.
- Да? - Вирунга боялся задать лишний вопрос.
- Простите, полковник, но я вынужден сообщить печальную новость. С вашей точки зрения, конечно. Их поймали. Всех до единого.
Вирунга с облегчением вздохнул. Какой бы грустной новость ни была, она вносила какую-то определенность. Что ж, поймали так поймали. Теперь нужно проследить, чтобы о них позаботились, подлечили в случае необходимости.
- Я... хочу... их видеть. Удостовериться... что с ними... обращаются в соответствии... с законами... военного времени.
Краем глаза Вирунга заметил, что Авренти ухмыльнулся.
- Боюсь, это невозможно, полковник, - сказал Держин.
- Вы... отказываете?
- Нет. Я не так суров. Просто... по правде говоря, смотреть почти не на что. Все они мертвы.
Вирунга стал тяжело дышать. Его двойное сердце громко заколотилось. В ушах зазвенело от резко подскочившего давления.
- Что? Мертвы? Как могло?..
Со двора донеслись крики. Шум постепенно усиливался, перерастая во взрыв паники и гнева. Держин улыбнулся Вирунге и жестом руки пригласил подойти к окну. Вирунга подался вперед всем корпусом, тяжело опираясь на костыли.
Вначале он увидел толпу заключенных, собравшихся вокруг чего-то находившегося в центре двора. Затем рассмотрел старую плоскодонную телегу, запряженную парой лошадей. В телеге сидели таанские охранники. И майор Генрих.
Они что-то выгружали - стаскивали мокрые рогожные мешки, вываливая их содержимое на каменные плиты.
Вирунга увидел, что разгружают охранники. Руки... ноги... и головы.
Расчлененные тела Ибн Бакра и Элис.

Глава 30

Четвинд, бывший разбойник, гроза космических и океанских портов, предводитель рабочего движения, осужденный преступник, политический заключенный, а ныне человек, являющийся не то отпущенным на поруки уголовником, не то помилованным охранником Колдиеза, обдумывал ряд вопросов, бульдозером прокладывая себе путь через пристань к бару, чувствуя острую необходимость в заслуженной порции двойного квилла.
Из напористого и дерзкого юноши, всегда бывшего в курсе событий - за что и угодил на планету-тюрьму, - Четвинд со временем превратился в зрелого, опытного и по-прежнему напористого мужчину, который не был в курсе событий.
Нельзя сказать, чтобы произошедшие в характере Четвинда перемены сильно отразились на его поведении. Он понимал, что после массового побега заключенных в Колдиезе начнутся судебные разборки и справедливое возмездие. Держина снимут с должности начальника лагеря, Авренти отправят в штрафной батальон. Генриха поставят во главе тюрьмы, после чего будут установлены драконовские методы управления.
Четвинд уже составил некоторое представление о своем следующем назначении. "Только бы не выслали обратно к гурионам", - думал он.
Но ничего не произошло. Во всяком случае, не произошло ничего особенного. Более важным фактом, чем исчезновение военнопленных, было то, что в Колдиезе почти ничего не изменилось. Люди продолжали выполнять свои обязанности, никаких новшеств введено не было.
Четвинд ужасно сокрушался по поводу растраченных кредиток, посылая проклятия на голову "навозного жука" Генриха за то, что ему приходилось снабжать алкоголем эту "бездонную бочку, чтобы умилостивить паршивца, когда дракх ударял ему в голову".
Другой вопрос, не дававший Четвинду покоя, заключался в следующем: что же случилось с его "горячо любимым" заключенным Стэном, скрывшемся в неизвестном направлении? Может, он уже парит где-то в космической дали?
Когда Четвинд говорил Стэну о том, что таанцам нужна будет быстрая и полная победа, он просто высказывал вслух свои соображения. Лишь позже Четвинд узнал, что оказался прав.
Где-то там далеко что-то - и Четвинд не ведал, где и что, - случилось. Что-то, чему таанцы не были рады.
Четвинд лишился прежнего своего окружения, когда его осудили и сослали на планету-тюрьму, но не лишился контактов. У него осталось много друзей в разных местах. Друзей... приятелей... врагов... людей, знавших его с пеленок. Репутация и шаблоны не имели значения - люди, с детства находившиеся в конфликте с правоохранительными органами Хиза, заключали пожизненны и союз - "Мы против Них". По крайней мере до тех пор, пока это выгодно.
Хиз внезапно превратился в перевалочную базу каких-то странных грузов - материалов, инструментов, корабельного оснащения, - поставляемых в некую систему Эрибус, о которой прежде никто слыхом не слыхивал: медперсонал, оборудование и лекарства отправлялись на другие планеты, где находились таанские госпитали.
Четвинд разумно рассудил, что Империя обошлась с таанцами не слишком любезно. Это была еще одна карта, которую Четвинд пока не знал, как разыграть.
Он остановился прямо у входа в "Кааг", самый популярный бара Хиза, считавшийся нелегальным, аморальным, который охранникам Колдиеза посещать запрещалось. В баре всегда было полно старых дружков Четвинда.
Четвинд изобразил на лице маску бравого лидера и вошел в бар. Он угостил выпивкой всех своих приятелей. Отпил глоток из собственной рюмки - для куража. И устроил "прием при дворе": отпускал комплименты, сыпал остротами или хмурился и отказывал в "королевских милостях". После ритуального вступления Четвинд рассказал свежий анекдот:
- Один тип наконец-то получает извещение - ломе прохождения всех инстанций его внесли в списки. Скоро он станет владельцем гравикара. Ну и спрашивает продавца: когда, мол? Пора бы уже и получить аппарат. Он ведь заплатил за него шесть лет назад.
А хренов продавец говорит, чтобы он приходил через четыре года.
Тип спрашивает, когда именно - утром или вечером. Продавец говорит: "Мистер, выдача состоится через четыре года. Какая вам разница, будет это утро или вечер?" А тип отвечает: "Да утром ко мне ремонтник приходит..."
Пока все покатывались со смеху, Четвинд допил остатки вина и жестом приказал официанту налить еще. "Аудиенция" окончилась. Дружки Четвинда разбрелись кто куда, оставив его наедине со своими мыслями.
Четвинд уже погрузился в обдумывание мучивших сто вопросов, как вдруг два разгоряченных, вонявших дракхом портовых скопера ввалились в его кабинку. Четвинд нахмурился.
Алекс мило улыбнулся.
- Не жмоться, парень, угости старых друзей живительной влагой. Может ведь наступить день, когда ты пожалеешь о своем негостеприимстве.
Стэн подал знак официанту.
- Как насчет того, чтобы раскошелиться на графин вина, Чет? Бокальчик и тебе не повредит.
Четвинду и вправду не мешало выпить.
- Я думал, вы побежали в лес, - выдавил он, гордый тем, что не задал стандартных вопросов и не поторопился с шаблонными ответами.
- Уж не знаю, как другие, - туманно ответил Стэн, - а я парень городской. Боюсь темноты. Мало ли кто может прятаться в кустах.
- Сюда регулярно заглядывают придирчивые патрульные, - предупредил Четвинд.
- А разве это проблема? - спросил Килгур. - Мы ведь сидим за одним столом с уважаемым человеком, нашим другом. Он нас не выдаст.
Четвинд был сражен наповал. Он мог только свистнуть, и двое беглецов были бы тут же схвачены. Наверное, ему даже дали бы за это какую-нибудь награду. "Хотя, - подумал Четвинд, - раз уж даже начальство говорит, что все эти недоноски были расстреляны при попытке к бегству, зачем мне высовываться? Как я объясню своим хозяевам внезапное воскрешение из мертвых двух имперцев?"
- Кроме того, - сказал Стэн, будто читая мысли Четвинда, - мои и Алекса мозги будут подвергнуты сканированию, а мы оба по пять раз на дню вспоминаем твою доброту и как сильно мы тебя любим.
Четвинд этому не верил - он не мог себе представить, чтобы кто-нибудь, даже эти два явно смышленых типа, представители имперской разведки, могли настроить свои мозги для преподнесения ложной информации таанским палачам.
Впрочем, чем черт не шутит. В случае чего таанцы его не пощадят.
- Ну что ж, ребята, отлично. Советую только привести себя в порядок. Вы оба воняете. Но сначала скажите - что вам нужно?
Стэн объяснил. После побега из тюрьмы они прятались в развалинах старых домов города. Им нужны были настоящие документы. Они хотели стать гражданами Хиза. Стэн разумно рассудил: источник рабочей силы планеты иссяк, таанцы производили набор из числа юношей, нетрудоспособных людей, уголовников и диссидентов. Все из перечисленных были друзьями Четвинда.
Стэн и Алекс решили выдать себя за каких-нибудь двоих четвиндовских приятелей и вступить добровольцами в таанскую армию. Кому придет в голову искать беглых имперцев в действующей армии? А дружки Четвинда смогут и дальше преспокойно заниматься своими делами.
- Тебе не составит особого труда подыскать им другие имена, - добавил Алекс.
Поскольку Стэн и Алекс были людьми военными, они с легкостью пройдут армейскую подготовку и вызовутся на выполнение какого-нибудь боевого задания, а затем пересекут границу - наземную или пространственную - и окажутся дома.

Предыдущая страница 16 Следующая страница


17 Аллан Коул, Крис Банч

На этом месте Четвинд стал издавать булькающие звуки. Стэн подумал, что таанец хочет ему возразить, но затем понял, что тот попросту смеется.
- Ах, ребята, ребята, - проговорил наконец Четвинд. - Теперь мне ясно, почему вам, имперцам, так везет в этой войне.
Четвинд встал и замахал руками; в ту же секунду в руке Стэна появился нож. Два официанта подскочили к Четвинду.
- Обслужите моих друзей по первому разряду! Им нужна тихая комната с ванной. Двумя ваннами. Отдельными. Определите их в один из моих личных номеров. Принесите любую выпивку, какую они только пожелают. И пошлите кого-нибудь, кто потер бы им спины. - Четвинд развернулся лицом к Стэну и Алексу. - Женщины подойдут?
Возражений не было.
- Только чистых женщин. А сейчас подайте еще один графин вина.
Четвинд снова сел. Теперь у него были ответы почти на все вопросы, он знал, что делать дальше.
- Вы хотите, чтобы я исполнил ваше пожелание, питая слабую надежду, что двум несчастным сироткам удастся добраться до дому? Да будет вам известно, что ни одному из моих людей не угрожает участие в этой войне, потому что они считают ее отвратительной. Вы хуже ничего не могли придумать?.. Поправка. Еще хуже для вас, болванов, было бы снова попасть в тюрьму. Хотите, я подскажу вам, что нужно делать? Под этой адской дырой есть подвал. Вы исчезнете в нем. Там вы будете сыты, одеты, обуты, вооружены. Окрепнете хорошенько. Короче, посидите какое-то время в подземелье. По моему приказу вас незаметно проведут улицами города в условленное место, где вы познакомитесь с очаровательным человеком по имени Вайлд. Ен Вайлд.
Четвинд очень удивился, когда сначала Стэн, а затем и Алекс начали смеяться. Учтивого контрабандиста с изысканными манерами по имени Ен Вайлд они завербовали задолго до начала войны. Стэн обещал Вайлду не вмешиваться в его операцию с условием, что Вайлд не будет поставлять оружие и иные военные материалы в Таанские миры и, в случае необходимости, будет оказывать содействие разведке. С началом войны главная база Вайлда, находившаяся на планете Ремни, была разрушена.
Он и его люди наверняка засиделись без дела. Впрочем, это вполне объяснимо - магазины пусты, а от товарных складов не осталось камня на камне.
- Мы его знаем, - сказал Стэн. - Продолжай.
Четвинд умерил свой пыл, надменные интонации исчезли из его голоса. Вайлд вывезет их из Таанских миров и доставит на нейтральную планету. Им выдадут документы и деньги, чтобы они могли добраться до какого-нибудь форпоста Империи.
- Хочу добавить, - прервал его Стэн. - Поскольку ты принимаешь непосредственное участие в этом деле, думаю, тебе не помешает иметь документальное подтверждение этого, чтобы после высадки имперских кораблей на Хиз тебя не засадили в мою старую камеру в Колдиезе.
- Конечно.
Четвинду не дано было понять, как много смысла вкладывал в эти слова человек, проведший в заточении годы и постоянно слышавший о поражении и смерти.

Глава 31

Танз Сулламора задумал проводить отдых за рыбной ловлей еще в то время, когда не только-верил в героев, но и считал Вечного Императора душой любой увеселительной компании красивых дьяволов. Во всем подражая властителю, Сулламора не хотел ему ни в чем уступать. Император любил готовить, поэтому Сулламора раболепно копировал его рецепты и выставлял приготовленные по ним блюда на банкетах, которые закатывал для своих друзей. Впрочем, все они по вкусу напоминали дракх - о чем Сулламора, не будучи гурманом, не знал, а друзья не осмеливались сказать об этом богатому и могущественному бизнесмену.
Затем Сулламора увлекся рыбалкой. Император любил рыбачить по той причине, что на протяжении более трехсот лет затрачивал неимоверные усилия и колоссальные средства на восстановление рыбацких поселений в древнем регионе Орегон на планете Земля. Сулламора пестром свой собственный лагерь - гораздо меньших размеров, чем императорский, - на много километров выше по течению реки от лагеря Императора. Сулламора ударился в рыбную ловлю с огромным энтузиазмом и без всякого к тому таланта.
Несколько лет подряд он праздновал окончание любой трудной сделки, выезжая - с большой помпой - на природу, чтобы расслабиться и пожить спокойной жизнью. Пробыв какое-то время на лоне природы, он возвращался, хвастаясь всем и каждому, как чудесно отдохнул, уверяя собеседников в том, что человек не может познать собственную натуру до конца, пока не сразится с хитрющим лососем, пытающимся сорваться с крючка.
Однако Сулламора не признавался никому, в том числе и самому себе в том, что ненавидит все, связанное с рыбалкой. В первый же свой приезд в Орегон он нанял рыболовов, которые удили для него рыбу, а во второй раз даже отказывался есть уловы, скармливая их слугам.
Но не только рыбалка угнетала Сулламору. Он сходил с ума от тишины орегонских лесов. Он ненавидел каждую минуту подобного отдыха, сперва застроив лагерь, по примеру Императора, лишь несколькими грубо сколоченными зданиями, сливавшимися с окружающей средой. В лагере не на что было смотреть, кроме как на зелень, и не к чему было прислушиваться, кроме как к журчанию реки. Воздух казался Сулламоре отвратительным, слишком насыщенным кислородом и цветочной пыльцой. Сулламора тосковал по городской суете и резким запахам, вызывающим чувство страха, от которого повышается содержание адреналина в крови.
Но он не мог так просто отказаться от досуга, проводимого за рыбной ловлей, не мог продать или забросить свой участок. Сулламора был уверен - за его спиной тут же начнутся пересуды, перешептывания, тайные усмешки, что приведет к потере авторитета и убыткам в бизнесе.
Танз нашел выход из положения, начав приглашать все большее и большее количество друзей и деловых партнеров в свой лагерь на берегу реки. Грубо сколоченные строения были заменены сверкающими металлическими, гораздо больших размеров, наполненными новейшим оборудованием. Маленькая взлетно-посадочная площадка превратилась в большой аэропорт, способный разместить до ста летательных аппаратов. Тишина и спокойствие наступали в лагере лишь в редкие промежутки между деловыми переговорами и личными встречами, сопровождавшимися бурными застольями и всевозможными развлечениями, становившимися все более и более изощренными.
Сулламора оказался в замкнутом кругу собственных слабостей. Когда его героическое почитание Вечного Императора поубавилось и чары рассеялись, лагерь снова превратился в спокойное место, где заключались странные альянсы и секретные сделки - место, в котором искусство рыбной ловли приобретало совершенно иной смысл. * * *
Сулламора извинился перед своими компаньонами за вынужденную остановку, сославшись на развязавшийся шнурок, и прислушался, оценивая ситуацию. Разговор был тихим и велся на нейтральную тему. Но Танз чувствовал внутреннюю напряженность собеседников, словно каждый из них ждал, что кто-то откроется первым, заговорит о вещах, касающихся их всех, и предложит свой способ разрешения проблемы.
От страха у Сулламоры ком к горлу подкатил. Становилось все более очевидным, что заговорить первым должен он. Однако, если он решится на это и ошибется в своих компаньонах, его унизят, втопчут в грязь, а затем...
Тайный Совет Императора напоминал человека, страдающего от ожирения: уже распух от переедания - и все же боится, что следующий банкет могут отменить.
Для большинства жителей Империи война не принесла ничего, кроме трудностей и лишений. Но для членов Тайного Совета это было время больших возможностей и крупных барышей. После ошеломляющей победы Империи в системе Дюрер члены Совета столкнулись не только с потерей огромной прибыли, но и с колоссальными затратами на погашение "счетов мясной лавки", как говорит Император.
В тот трудный час властитель в первую очередь обратился за помощью к своим промышленным столпам, кончи являлись: Волмер - глава отдела массовой информации; Мэлприн - архитектура, химическая и фармацевтическая промышленность; Ловетт - банковское дело; близнецы Краа - горнорудная промышленность, месторождения и перерабатывающие заводы; Кайс - робототехника, искусственный разум; и, наконец, Сулламора - корабли и торговля.
Сулламора исполнил свои обязанности в качестве члена личного императорского кабинета с большой долей цинизма и нежелания. До того момента, пока Император не выдвинул его кандидатуру в Тайный Совет - в прохладной и, как показалось Сулламоре, откровенной беседе, - Танз не был уверен в его существовании. Назначение было сделано Императором без лишнего восторга. Ему не понравился вопрос Сулламоры о стратегии борьбы с таанцами: будут ли они разгромлены и когда?
Император планировал сместить правительство и уничтожить все следы таанской культуры, а затем повсеместно насадить восстановительную программу. Сулламора считал, что такая стратегия была не только слабой, но и глупой. Все таанцы должны страдать за то, что они наделали. Кроме того, люди и существа, преданно поддерживавшие Императора с самого начала, будут вынуждены из-за этого отказаться от громадных потенциальных прибылей. Сулламора не видел смысла в такой стратегии и в очень осторожной форме, без намека на критику, сказал об этом Императору.
При первой встрече с коллегами на Тайном Совете Сулламора держал эти рассуждения при себе. Он решил вначале прозондировать почву, оттянуть время, прощупать пульс каждого члена Совета сотню раз лично, а также подключить самых опытных специалистов своей психодивизии для тщательного изучения их деятельности и особенностей характеров.
Если смотреть со стороны - на что Танз не был способен, - Тайный Совет напоминал странный, но точный портрет самой Империи, в котором энергичное предпринимательство сочеталось с династическим капитализмом. При более близком рассмотрении в голове у наблюдателя могла произойти большая путаница, поскольку характерной чертой Тайного Совета была противоположность интересов и целей его членов. Тем не менее Сулламора постепенно докопался до сути.
Волмер был ведущим "танцором" группы. В то время, как другие плясали вокруг одной точки, он начинал выделывать всевозможные па, то есть открыто критиковать политику Императора, что приводило всех в шоковое состояние. Но это не значило, что члены Тайного Совета - в особенности Сулламора - доверяли ему.
Глава одной из старейших фамильных династий Империи, руководитель крупнейшей организации по сбору информации, отдела политпропаганды и рекламных компаний многих систем, составлявших Империю, Волмер был самым уязвимым и ненадежным человеком шестерки. Во многих компаниях он пользовался сомнительной репутацией "вафельного барона", подстрекавшего своих подчиненных на занятие жестких позиций, когда ему это было выгодно, а затем бросавшего их на произвол судьбы, если ветер менял направление. И все же в сложившейся ситуации, когда война длилась бесконечно и даже идиоту становилось понятно, что Тайный Совет - всего лишь раковина со сквозным отверстием, Волмер, как считал Сулламора, обязан был, при поддержке коллег, вылезти из болота собственной нерешительности и встать на определенную сторону.
Узнав о неуемной жадности сестер-близнецов Краа, Сулламора внес их в колонку своих союзников. Они заслуженно пользовались репутацией самых коррумпированных, порочных и эгоистичных людей в суровом мире большого бизнеса. Эти две женщины являлись представительницами второго поколения супермагнатов. Их отец был одержимым старателем. Удачно начав с крупного открытия месторождения уникального минерала, он создал целую монополию перерабатывающей промышленности, протянувшую щупальца во все системы, недра чьих планет были богаты как обычными, так и редкими минералами или пахли ими. Отец сестер-близнецов был хитрым и ловким человеком, считавшим свое слово законом.
После его смерти близнецы немедленно упразднили этот закон и послали отцовских законопослушников веровать в пустыню, где наемные убийцы охотились за ними, пока не перебили всех до одного. Сестры Краа с наслаждением погрязли в заговорах и интригах в погоне за тройной прибылью. Но, как часто бывает на скачках подобного рода, удача отвернулась от них. Алчные женщины чуть не обанкротились. Несмотря на то, что сестры родились идентичными близнецами, за пятьдесят лет они стали резко отличаться друг от друга внешностью. Одна была тучной женщиной, опоясанной складками жира. Другой больше всего подошло бы определение "страдающая от отсутствия аппетита"; глядя на нее, создавалось впечатление, что выпуклые кости вот-вот пробьют хилую немощь дряблой плоти. Но отличались они друг от друга только наружностью. Сестры поочередно меняли главенство, думая и действуя, как один человек. Сулламора без малейшего интереса вспомнил их имена и тут же мудро позабыл. Но думать о близнецах как об одном существе было ошибкой, которую допустили слишком многие.
Сулламора ужасно радовался тому, что разглядел в членах Тайного Совета, сестрах Краа, людей, которыми легче всего будет манипулировать. Он полагал, что достаточно поманить Краа морковкой, и они побегут за ним, как кролики. Если же нет, у близнецов достаточно много других уязвимых мест, на которые можно нажать. Для этого вовсе не требовалось обладать большой проницательностью.
У Мэлприн, напротив, не было ни одного изъяна. Словно отлитая целиком из закаленной стали, она была штурмовиком до мозга костей, вооруженным учеными степенями и богатейшим опытом управления. Какую бы компанию Мэлприн ни возглавляла, будь то фабрика по производству игрушек или монетный двор, она справлялась со своими обязанностями безукоризненно, стремясь добиться самого высокого уровня производства и не руководствуясь при этом ни чувственными, ни животными инстинктами. Это означало, что к материальным и духовным благам она была совершенно равнодушна. Ее интересовал лишь сам процесс работы.
Именно поэтому Император поставил ее во главе одной из самых необычных и жизненно важных метакорпораций. Даже у видавших виды промышленных историков глаза на лоб полезли, когда они выяснили, какой деятельностью занялась Мэлприн с самого начала работы. Она напоминала хищницу с головой гидры, натравливавшую ненасытную акулу-корпорацию на мелкую и крупную рыбу без разбора. Вскоре мегакорпорация превратилась в собирательный конгломерат, состоящий из ранчо и ферм, чьи угодья простирались на миллионы и миллионы километров, хранилищ, забитых цистернами со смешанными химикалиями и газами любой природы, а также фармацевтических концернов, занимающихся выпуском лекарственных препаратов. Корпорация была порождением войны и никогда в дальнейшем так не процветала, как в ее ходе. Каждое подразделение было воспитано в духе ненависти к конкурентам и обучено уничтожать их. Ситуация угрожала выйти из-под контроля, если война с Таанским Союзом неожиданно приостановится.
В другое время Вечный Император пустил бы дело на самотек. Мегакорпорация была динозавром, обреченным на вымирание. Но он ни в коем случае не собирался позволять эволюции мешать его решениям, пока идет война. Император нашел выход из затруднительного положения, настояв - в такой примерно форме: "Лучше подчинитесь, канальи, а не то вам веем хана" - на том, чтобы советы директоров различных компаний, не входящих в состав мегакорпорации, находились под контролем ее главного управляющего, то есть Мэлприн.
После долгих препирательств, крупных перепалок и серьезных угроз члены советов директоров сдались. Для укрепления позиции Мэлприн Вечный Император включил ее в состав личного кабинета. Это дало ей престиж и дополнительную власть - но лишь на какое-то время. Поскольку война близилась к победному концу, Мэлприн начала понимать, что ее затянувшийся медовый месяц с мегакорпорацией, каким бы чудесным он ни был, истекает. С ее стороны так же глупо было бы не осознать, что Император в любой момент мог отказать ей в своей помощи и позволить экономическим законам вступить в силу. Мэлприн была не дура. Она не питала иллюзий насчет радужного и светлого будущего.
Пятым членом Тайного Совета был Ловетт - человек очень денежный. Предки его были посредниками в некоторых самых ранних финансовых сделках Императора. Последний отпрыск старинного рода - красивый, элегантный и отважный.
После серии неудач и трагедий, постигших семью Ловетта, он принял бразды правления банковской империи у отходившей на вечный покой матери, став единственным представителем клана. Ловетт был темной лошадкой: отказывался прислушиваться к мнению своих советчиков, часто и необдуманно рисковал по-крупному. Одни утверждали, будто именно благодаря Ловеттам Император взошел на престол. Другие говорили, что покровительство Императора было не совсем бескорыстным, поскольку банки Ловеттов имели сильную интегральную структуру и позволить им погибнуть было бы непростительной ошибкой с его стороны. И те и другие были правы. Ослепительный блеск молодого человека был напускным, лишенным всякой сущности.
Сулламора ухмыльнулся при мысли о том, что сам Ловетт только недавно осознал это. Танз Сулламора видел в нем человека, прибрать которого к рукам не составит никакого труда.
Если Ловетт был бумагой, то Кайс был кремнем. Он принадлежал к семейству г'орби, печальнейших богов сумасшествия. Высокое, стройное, исполненное достоинства существо, отдаленно напоминающее гуманоида. Совсем недавно Кайс отметил свое стодвадцатилетие. Все его тело, за исключением ярко-алого треугольного пятна на выпуклом черепе, было покрыто серебристо-белой шерстью; во время разговора конечности находились в постоянном движении, а смышленые глаза горели от возбуждения. Однако при выслушивании собеседника лицо Кайса становилось анемичным, глаза тускнели, а большое алое пятно пульсировало, как нарыв, который должен вот-вот лопнуть.
Сегодняшние г'орби являлись результатом странной формы симбиотической мутации. В домутационный период, когда г'орби не были такими высокими и стройными, когда на их коже еще не проступил волосяной покров, а на черепах не начали образовываться родимые пятна, в их расе не было ничего выдающегося, кроме чрезмерной глупости и здоровых генов, благодаря чему судьбы этих существ складывались гораздо удачнее. Примитивный мозг г'орби представлял собой не что иное, как отросток позвоночника. Г'орби отдавали предпочтение определенному сорту фруктов, съедобных лишь в пору активного опыления. Пыльца являлась смертельным ядом для всех живых существ, включая г'орби. И у них развилась уникальная система пористых носовых фильтров, верхней частью сообщающихся с суперэффективными пазухами, увеличивающимися в размерах и выступающими над головой по мере взросления особи. К тому же у г'орби возникла особая форма иммунной системы, оберегающая организм от проникновения любой формы вирусов и бактерий, обитающих на их родной планете.
Предоставленные сами себе, предельно глупые г'орби продолжали бы и дальше вариться в соку уготованных им счастливых судеб, большую часть времени проводя в изумленном созерцании окружающего мира, позевывании, почесывании и поедании фруктов. Хотя глупость г'орби ни на йоту не досаждала матушке Природе, она решила, что счастливая беззаботность - тоже не дело. Примитивный вирус, находящийся на начальной стадии развития, искал дом. Похвастаться этот вирус мог только одним свойством: способностью мутировать для проникновения в любую генетическую структуру, независимо от степени ее неуязвимости. Обычно встреча с таким вирусом означала для любой формы жизни немедленное заражение и скорую смерть.
При знакомстве с г'орби вирус столкнулся с особенной, доселе неизвестной ему генетической структурен. Как только он менял одну оболочку на другую, гены делали то же самое. Наконец вирус нашел пристанище в головных наростах, самом последнем образовании в организме г'орби, делавшем их г'орби. Изменчивый вирус попал в ячейки пазух в середине процесса собственной мутации. При слиянии они образовывали субстанцию, целиком и полностью состоящую из клеток, нервов и нервных рецепторов - субстанцию, существующую отдельно от частей тела, независимо от функций организма. Мозговые клетки стали намного сильнее и долговечнее, чем любые другие клетки. Вскоре они стали бессмертны.
Следующим этапом было пробуждение сознания. А затем и чувства отчаянной безысходности. Организм г'орби вступил в пору завершающей стадии мутационного развития. Жизнь этого существа делилась на начало, середину, долгую дряхлеющую старость и конец.
Кайс знал - после исполнения ста двадцати лет жить в сознании ему останется годиков пять, а затем мучительное и долгое разрушение рассудка постепенно приведет к его затуханию. Мозг г'орби напоминал овощ, который созревает и медленно чахнет.
В свои сто двадцать с лишним лет активной взрослой жизни Кайс верил в то, что расправился со всеми семью смертными грехами его системы. Восемьдесят лет назад он окончил престижный институт, получил диплом специалиста в области разведки и целый ряд предложений на работу от различных компаний. Но в голове Кайса зрела масса идей. Он отклонил все предложения и стал самостоятельно пробивать дорогу в жизни. Через двадцать пять лет Кайс превратился в сказочно богатого магната. Ему принадлежали сотни важнейших патентов и созданная им лично компания, специалисты которой могли разработать самую фантастическую идею и внедрить ее в наиболее причудливую область науки и техники за много лет до того, как это сделают его конкуренты. Кайс был мудр и высокомерен - потому что имел на это полное право.
Затем влиятельные люди Империи собрались как-то раз вместе, пустили ему пыль в глаза и отобрали и компанию, и капиталы. Кайс исчез на пятнадцать лет. Вернулся же он к деятельности совершенно обновленным существом. Каждую секунду каждого дня с рассвета до заката Кайс проводил в изучении методов работы своих давнишних врагов. Он все еще был творческой изобретательной личностью. Незадолго до своего сотого дня рождения Кайс стал хозяином величайшего компьютерного, робототехнического и информационно-разведывательного конгломерата, снова был знаменит и влиятелен, отстаивал свои взгляды и убеждения. Даже Император устроил ему прием на самом высоком уровне. А разве не с ним Император консультировался по делу урегулирования конфликта с таанцами? И разве не он был одним из первых кандидатов в члены Тайного Совета?
Но мало-помалу Кайс начал понимать, что его используют. Вскоре он заметил, что его фирма становится все более и более зависимой от контрактов с Императором. Хмурые взгляды, которые бросал на него властитель, означали, что нужно начинать все сначала. Хотя за оставшиеся пять лет сделать это было практически невозможно.
Кайс впал в уныние от сознания собственной уязвимости. Он не видел возможности приостановить процесс. Крах казался таким же неизбежным, как остановка завода его биологических часов. И тогда Кайс начал думать об Императоре. О Вечном Императоре. И понял, что в названии его титула не было ни единого лишнего слова.
Кайса обуяла зависть. Именно в то время Танз Сулламора и начал нашептывать ему на ухо.
После Дюрера нашептывания сменились громким недовольным бормотанием. Поначалу Сулламора лишь сокрушался о том, что жесткий график работы, составленный Императором, мешает ему консультироваться с членами Тайного Совета и высказывать свои мысли по поводу того, как справиться с депрессией, неизбежно последующей за окончанием военных действий. Члены Совета не только поддакивали Сулламоре, но и набрались мужества сетовать на то, что Император игнорирует их рекомендации.
- Взять, к примеру, меня, - сказал Волмер. - При последнем разговоре с Императором я решительно настаивал на том, что нам следует начать планирование прямо сейчас. Хорошую пропагандистскую кампанию за одну ночь создать невозможно. Мы должны выступить со своим сообщением перед широкой общественностью. Настроить аудиторию. Придумать формы, в которых можно будет преподнести это сообщение различным слоям населения. И затем, собственно, преподнести его в хорошо аранжированной манере.
Сообщение в том виде, в каком его представлял себе Волмер, звучало примерно так: "Надежда через пожертвование. Каждый из нас будет призван пожертвовать собственным благополучием на благо Империи. И благополучием наших детей. И детей наших детей".
- Мне нравится, - одобрил Ловетт, сразу же подумав об инфляции и связанным с ней взвинчиванием цен, о предельном потолке которых нужно будет позаботиться в случае любой неожиданной деноминации. - И что он на это ответил?
Волмер помрачнел.
- Он спросил меня, что лично я намерен принести в жертву. Он сказал: для того, чтобы подобное сообщение сработало, нужно, чтобы люди увидели, что их лидеры тоже хоть немного страдают... Страдание! Какое отвратительное слово! Он сказал: легче всего призывать других к самопожертвованию... Как бы то ни было, я ясно дал ему понять, что это бредовая идея. И спросил его: разве что-нибудь изменится, если люди увидят, какие трудности и лишения мы испытываем? - Волмер и его коллеги развели руками. - На кого людям надеяться, как не на нас? Мнение Императора рушит всю концепцию.
Члены Совета единодушно поддержали Волмера. Каждый из них мог припомнить подобную жуткую историю. Мэлприн хотела понизить зарплату и установить предельно высокие цены. Краа желали безнаказанно обходить законы. Сулламора жаждал добиться получения одностороннего тарифа для укрепления своей торговой империи. Что же касается Кайса, г'орби пока молчал. Ну что ж, временами он вообще не разговаривал.
Все члены Тайного Совета, за исключением Сулламоры, были обеспокоены тем, что г'орби не потянулся за своим куском пирога. Они не могли знать, что при всем своем согласии с ними он уже имел все, что хотел. Мало того, Кайс уяснил для себя главное: пожелай он чего-то еще, добиться этого не составило бы для него труда, причем добиться своими методами, без извлечения пользы из интервенции Империи. И все же было одно "но"...
Лишь через несколько совещаний Кайс выставил вперед свою первую пешку. Когда он говорил, все уважительно молчали, ожидая, что г'орби вот-вот раскроется. Они не остались разочарованы.
- Возможно, мы оказываем нашему Императору плохую услугу, - медленно, словно рассуждая вслух, произнес он. - Раззадориваем своими идеями со всех сторон. А у него сейчас так много на уме!.. Но как он может склеивать кусочки, не видя единого целого?
Коллеги одобрительно закивали головами, сгорая от нетерпения, когда же Кайс доберется до сути дела.
- Давайте упростим ему задачу, - продолжил Кайс. - Все мы должны быть заодно, чтобы выразить общее мнение. А затем иметь основание провести необходимые реформы. Совместно с Императором, конечно, - быстро добавил он.
- Совместно с Императором... конечно, - пробурчали остальные.
То, что предлагал Кайс, было, на первый взгляд, просто. Тайный Совет должен был апеллировать к Парламенту, а затем и к Императору для создания квазипубличного агентства, состоящего из присутствующих здесь членов Совета, которое могло бы действовать независимо от причуд Императора, прихотей и давления любой группы населения, преследующей собственные интересы.
Вышеуказанное агентство проявит предусмотрительность в управлении экономикой, будет осторожно и разумно расходовать АМ-2, чтобы не подорвать доверие Императора, не спускать глаз с жизненно важных отраслей промышленности и сельского хозяйства, гасить разногласия в правительстве, служить в качестве столь необходимого контролера и противовеса между сторонами, придерживающимися полярно противоположных позиций... Короче говоря, будет работать на благо процветания мира, бизнеса и единого общества.
Возражений не возникло. Решили, что займется этим делом Сулламора, как человек, напрямую связанный с Парламентом.
Первый шаг должен быть очень осторожным. Основа предложенного агентства будет захоронена в резолюции "рассудительного Парламента", который Император не сможет положить на обе лопатки, не наделав много шума, поскольку его члены лично не заинтересованы в вышеуказанном проекте. Хитрость заключалась в представлении дела таким образом, чтобы никто - в особенности императорские низкопоклонники, рядовые депутаты Парламента - не догадался о готовящемся перевороте. Тайный Совет решил, что лучше восхвалять Цезаря, нежели проклинать его. Восхваление приняло форму слишком пространного документа, в котором Императора чрезмерно поздравляли с победой над таанцами в системе Дюрер. В этом документе содержался и призыв вести войну дальше, до последней капитуляции, и так далее, и тому подобное.
При поверхностном рассмотрении документ не казался голословным. Он был составлен таким образом, чтобы вызвать одобрение и у сторонников Императора, которые были какое-то время настоящим проклятием Тайного Совета. Если все получится так, как задумано, люди Сулламоры смогут без опасения выкручивать руки каждому, кто встанет на пути квазиагентства. Полученная резолюция ударит и в спину нейтралам.
Сулламора был уверен, что добьется поддержки Императора. Эксперты Сулламоры призваны были объединиться в особую секцию с целью принуждения Парламента "оказывать любую помощь" Императору в его "правой и мужественной борьбе". Сулламора отвел независимому агентству роль притаившегося в болоте аллигатора.
Аналитики Сулламоры углубились в составление документа, придя в конце концов к соглашению, что никто никогда никоим образом не вычислит местонахождение аллигатора в туманной витиеватой мешанине слов, в которые никому не придет в голову вчитываться и уж тем более придираться. Как сказал однажды некий патриарх Парламента: "Если бы все знали, за что голосуют, нам бы никогда не выйти из зала заседания живыми".
Когда великий момент настал, Сулламора лично вызвался представить резолюцию, выступить с речью, предложенной Волмером. Речь гарантированно должна была вызвать бурные аплодисменты. * * *
Сулламора ходил взад-вперед в маленькой приемной, ожидая вызова на трибуну. Во время этих расхаживаний он мысленно репетировал речь, размахивая в такт правой рукой.
Дверь за спиной Сулламоры раскрылась, и он развернулся, слегка удивившись, почему это его вдруг вызывают на пять минут раньше. Но вместо ожидаемой огромной, при полном параде, фигуры парламентского караульного сержанта Сулламора увидел низкорослого темнокожего человека с длинным ножом на портупее.
Сулламора затаил дыхание. Это был гурк, один из личных телохранителей Императора. Гурк из вежливости отвесил ему поклон и вручил послание. В нем содержалось предложение сдаться. Вечный Император вычислил аллигатора. * * *
Император представлял собой образец самой небрежности - ноги задраны на антикварный стол, в руке - бокал с алкогольным напитком. Перед Сулламорой стояла бутылка. Император часто брал в руку бокал во время разговора, казалось, делал глоток и ставил его обратно на стол. Но Сулламора заметил, что уровень содержимого бокала Императора не убавлялся.
- ...Я ценю твои добрые намерения, Танз, - говорил Император. - И собираюсь лично поблагодарить каждого члена моего кабинета за приложенные усилия и выдвинутые идеи. Хотя...
Император не закончил фразу, акцентировав последнее слово, и снова сделал глоток. В этот самый момент Сулламора понял, что не забудет этот разговор до конца своих дней.
- Я не подвергаю критике концепцию независимого агентства, - сказал наконец Император, спокойно подняв руку, как будто Сулламора хотел возразить. Танз даже пикнуть не осмелился бы. - Знаю, ты можешь думать, что я недальновидный политик, хотя о подобных вещах можно судить только по конечным результатам. Все дело в том, что я представляю собой театр одного актера. Всегда действовал подобным образом. И, надеюсь, всегда буду. Вы, ребята, говорите о предусмотрительности. Что ж, должен сказать с высоты своего положения, что у вашей дальновидности нет будущего.
Император сделал паузу, ожидая, что Сулламора наберется храбрости и прокомментирует его слова.
- В наших намерениях не было ничего неуважительного, - выдавил Сулламора. - Мы просто не понимаем, как один человек, будь он хоть семи пядей во лбу, может со всем справляться. Мы хотели предоставить вам шанс, сир, воспользоваться преимуществом опыта лучших умов, которые работали бы под вашим же руководством.
Император сделал вид, будто задумался над словами Сулламоры.
- Хорошо. Давай обсудим этот вопрос и решим, прав я или нет. Полагаю, всем нам ясно, с чем придется столкнуться по окончании войны. Если таанцы согласятся принять мои условия, мы остановим военную машину. И тогда к нам на огонек обязательно заскочит матушка депрессия. Причем такая, какую еще не знает история.
Она, например, коснется всех твоих судостроительных заводов. Верфи закроются. Выпущенных нами кораблей хватит на десять долгих жизней. То же самое произойдет в каждой отрасли экономики. Целая группа мощнейших отраслей окажется ненужной.
- Мы выработали идеи, которые коренным образом...
- Я ознакомился с ними, - небрежно бросил Император. - Они не спасут положения. Вы хотите, чтобы я поднял цену на АМ-2 на пятьдесят, а то и на сто процентов. Но мне кажется, вы не учли один факт: если забрать деньги из карманов людей, они не смогут покупать даже то немногое, что вы производите.
Не войны губили самые великие Империи в истории человечества, а деньги или неумелое их использование. Когда солдат закончил выполнять свою работу, нужно расплатиться с ним сполна. В твоих же интересах не оставаться у него в должниках. Иначе в следующий раз, когда тебе понадобиться сражаться, денежные люди проявят повышенный интерес к тому, как бы поменьше дать тебе взаймы. То же происходит с маленьким человеком, которого мы посылаем на линию фронта рисковать своей жизнью. Если солдат возвращается домой лишь затем, чтобы влачить нищенское существование, он не затрепещет от радостного волнения, когда вы предложите ему снова сражаться на вашей стороне, как бы вы ни пытались убедить его в важности и выгоде этого дела.
Лично я думаю о том, что нужно съежиться и присмиреть. Снизить цены до уровня мирного времени. Чуть-чуть. А через какое-то время еще чуть-чуть. В таком случае местные правительства смогут вложить в производство свои денежки и хоть частично возместить сумму, в которую эта глупая война им обошлась.
Сулламора стал тяжело дышать.
- По крайней мере можно спокойно увеличить выпуск АМ-2, - сказал он. - Это принесет в казну дополнительные доходы.
- Конечно, - сказал Вечный Император. - А также сведет к нулю всю ценность кредита. Люди тачками деньги будут возить, чтобы выпить кружку пива.
Сулламора не знал, что такое тачка, но уловил общий смысл.
- Вы упомянули о пиве. Вот прекрасный способ заработать без всяких возражений с чьей-либо стороны. Нужно обложить население налогами на наркотики, развлечения...
- Их бы следовало назвать налогами на грехи, - сухо произнес Император. - Еще одна глупая идея. В конфликте между нами и таанцами было убито и изувечено столько существ, что мне даже страшно подумать об этом. Осталась лишь жалкая горстка калек. Возможно, этой горстке и не удастся перетянуть на свою сторону большую часть населения. Но если это произойдет, нищета будет первым молотом, которым они начнут размахивать. И они обрушат его на наши головы, Танз, помяни мое слово.
Нет, сейчас самое время начать поощрять греховность, если можно так выразиться. Устраивать множество массовых зрелищ. И чем более изощренными они будут, тем лучше.
Сулламора не видел в рассуждениях Императора абсолютно никакого смысла. Император делал вид, что не замечает реакции Сулламоры.
- Кстати, я недавно говорил о поддержании в людях состояния счастья. Надеюсь, ты понимаешь, что имеется в виду повышение зарплаты и снижение цен на товары? Поскольку многие из моих приятелей-капиталистов обычно довольно долго раскачиваются, прежде чем пойти на такой шаг, я намереваюсь издать жесткий закон, требующий немедленного подчинения.
- Как... как вы себе это представляете? - бессвязно прошипел Сулламора, брызжа слюной.

Предыдущая страница 17 Следующая страница


Месть проклятых 18

- Очень просто. Чем меньше людей работает, тем большую зарплату получают остальные. Снижение цен означает повышение производительности труда при выпуске различных видов продукции и огромное количество дешевого материала, из которого она будет выпускаться. Любому мало-мальски проницательному человеку это должно быть ясно. Взять, к примеру, твои корабли, Танз, - продолжал Император, поглубже всаживая кинжал между ребер Сулламоры. Сулламора понял, что Император планирует навязать ему множество военных кораблей, которые скоро станут бесполезными.
- После небольшой творческой реконструкции у тебя появится море деталей, сделанных из всевозможных материалов. Ты сможешь производить полезные вещи.
- Какие, например? - спросил Сулламора осипшим голосом.
Вечный Император пожал плечами.
- А вот это уж не моя забота. В твоем распоряжении находится целый штат гениев науки и техники. Поручи им соорудить какие-нибудь новые кухонные комбайны, которые готовили бы пищу вместо людей... Черт возьми, Танз! Чем больше я об этом думаю, тем яснее для меня становится вывод о новых выгодных перспективах развития промышленности. Я уже почти жалею, что занимаю эту идиотскую должность. Человек, у которого хоть немного варит котелок, есть деньги и энергия, мог бы извлечь из этой идеи колоссальную пользу.
Сулламора не удержался и задал вопрос:
- Вы действительно так считаете?
- Конечно, - ответил Император. - По крайней мере я мог бы попытаться добиться успеха в этой области, хотя ты, наверное, думаешь, что высказанное мною мнение - пустая болтовня. На самом деле большинство властителей рассуждают именно так. В незапамятные времена была одна королева, которая то же самое говорила своим советникам. Она любила повторять, что, если бы каким-то образом была вдруг свержена с трона и оказалась бы в одном нижнем белье на необитаемом острове, то, недолго думая, воспользовалась бы шансом начать все сначала. Некоторые из советников королевы смеялись у нее за спиной. Ее звали Елизавета, Елизавета Первая. Слышал когда-нибудь о такой?
Танз Сулламора отрицательно покачал головой. Он понял, что аудиенция близится к завершению.
- Должно быть, она действительно была потрясающей женщиной, - мечтательно промолвил Император. - Некоторые историки считают Елизавету величайшей и мудрейшей правительницей всех времен и народов. Возможно, они правы.
Дикая мысль пронеслась в голове Сулламоры. Ему стало интересно, что случилось с советниками, которые смеялись за спиной королевы. Задумывались ли они когда-нибудь о...
- Конечно, она была скора на расправу, казнила направо и налево, - сказал Вечный Император, словно прочел мысли Сулламоры.
Корабельный барон вскочил на ноги, чуть не опрокинув свою рюмку.
- Простите, сэр, - пролепетал он, - но я не...
- С тобой все в порядке? - спросил Вечный Император, смерив Сулламору загадочным взглядом.
Не может быть. Наверное, это только показалось? Сославшись на неважное самочувствие, промышленник заспешил к двери. Как только он взялся за ручку, Император окликнул его по имени. Сулламора заставил себя обернуться.
- Да, сир?
- И чтоб впредь никаких сюрпризов. Понял, Танз? - спросил Вечный Император. - Я не люблю сюрпризов.
Танз Сулламора заплетающимся языком прошептал обещания и выскользнул из помещения, дав себе обет нарушить его при первом же удобном случае. * * *
Он говорил безостановочно целый час. Члены Тайного Совета слушали в холодном молчании, пока Танз в мельчайших подробностях передавал содержание разговора с Императором. При этом грузный лысый Сулламора ничего не преувеличил и не приукрасил. В этом заключалась отличительная особенность бизнесменов, нетерпимо относящихся к гиперболам. Они всегда излагали только голые факты.
Тишина не была нарушена даже тогда, когда Сулламора закончил. Такая реакция казалась вполне естественной, поскольку каждый из членов Совета переваривал информацию и обдумывал, какие последствия ожидают лично его в результате мер, запланированных Императором.
Первым заговорил Волмер:
- Но... но... нас здесь постигнет неминуемая катастрофа. Как он не понимает?.. Бог мой! Мы должны остановить его!
Испугавшись собственных слов, Волмер вздрогнул, как от удара грома, и снова погрузился в молчание.
Выждав паузу, Танз Сулламора предложил всем совершить прогулку по лесу.
"Прогулка по лесу" была старинной политической фразой, на самом деле означавшей "найти взаимопонимание" между представителями различных лагерей, независимо от того, какие горькие пилюли они преподносили друг другу в прошлом.
Иными словами, это был метод достижения трудного решения без давления извне.
Танз Сулламора имел в виду подобное, когда предложил своим собеседникам пройтись. Разве что в его компании взаимопонимание уже было достигнуто. Танз Сулламора был уверен - все знали, что нужно делать, но каждый боялся предложить способ разрешения проблемы первым. Сулламора был прав на девяносто процентов.
Члены Совета прошли большое расстояние, плутая среди деревьев, останавливаясь в разных местах, чтобы перевести дыхание или послушать пение птиц. Последним они занимались с притворным интересом, делая вид, будто общение с природой доставляет им удовольствие. В жилах каждого члена Совета текла кислота вместо крови.
Наконец Кайс начал обсуждение вопроса.
- Волмер был прав, - сказал он. - Я не вижу другого решения. По всей видимости, этот человек действительно утратил чувство реальности.
Члены Совета, успокоившись, что всеобщее мнение наконец-то было выражено словами, одобрительно закивали. Все, кроме Волмера. Он был напуган, ошарашен. В его понимании бездумно выпущенная фраза была просто неправильно истолкована, приобрела какой-то извращенный, зловещий смысл. Волмер мог подумывать о цареубийстве, мог даже намекать на него, но взять на себя роль государственного изменника, руки которого будут обагрены кровью, он не мог.
- О чем вы говорите? Боже мой, я не хочу никаких... Послушайте, все мы находимся под большим давлением. Но мы ведь здравомыслящие существа. Давайте чисто по-человечески признаем свое поражение и смиримся с тяжелым положением, в котором оказались. Хорошо? Пора возвращаться по домам, правильно? Заняться бизнесом, разве не так?
Сулламора выскользнул из-за куста, как змея, и положил руку на плечо Волмера, словно пытаясь его успокоить. Похлопал по спине, потрепал за волосы и потихоньку отвел в сторону.
- Меня неправильно поняли... я не то имел в виду... я говорил в переносном смысле... - Волмер цеплялся за одни и те же фразы, как утопающий за соломинку. Постепенно он затих и успокоился.
Вводя Волмера в главное здание, Сулламора оглянулся на остальных членов Тайного Совета. Все они пристально смотрели ему вслед. Сделка была заключена.
Сулламора рассмеялся какой-то плоской шутке Волмера, по-мужски грубовато и оценивающе проводя рукой по его спине - обдумывая, в какое место лучше будет первый раз вонзить нож.

Глава 32

Завершающая часть побега Стэна и Алекса не требовала от них героических поступков. Верный своему слову, Четвинд окунул бывших заключенных в атмосферу роскоши: предоставил огромную кровать, застеленную простынями, и неограниченное время для наслаждения одиночеством и сном.
Роскошью было также избавление от кожных паразитов - впервые за много лет - и возможность купаться в чистой воде сколько угодно. И еда! Калорийная витаминизированная пища! Поначалу продуктов было немного - ровно столько, чтобы утолить голод, не нанося вреда истощенным организмам бывших узников. А затем они стали испытывать самый настоящий экстаз от того, что вдоволь насыщались и могли оторваться от трапезы, оставляя на тарелках несъеденные продукты.
Различные развеселые девочки и мальчики, предлагавшие Стэну и Алексу свои услуги, были разочарованы отсутствием к себе внимания. Килгур отвечал за обоих: "Спасибо, но мы импотенты".
Четвинд оставил друзей в покое. Он знал, как много времени требуется заключенному на осознание того, что он представляет из себя нечто большее, чем машину, запрограммированную на выживание.
Вскоре Стэна и Алекса вывезли из столицы Хиза, спрятав под двухтонной грудой металлолома, погруженной на древние грависани с ручным управлением, принадлежавшие, как предположил Стэн, какому-то таанскому жулику. Разумеется, Четвинд уклонился от каких-либо объяснений.
Маленький контрабандистский кораблик вздрогнул, когда загудел Юкава-драйв. После того, как Стэн и Алекс были доставлены на борт летательного аппарата, заправленного АМ-2, тот оторвался от планеты и взмыл ввысь. В назначенном месте кораблик встретился с большим транспортным судном, на котором беглецов приветствовал сэр Ен Вайлд.
Он сказал, что покинул Ромни как раз вовремя. Спинным мозгом почувствовав горячее дыхание опытных ищеек у себя на затылке, Вайлд приказал срочно эвакуироваться. Он потерял семь кораблей и базу, но все его люди и, самое главное, товары, были спасены. Вайлд объяснил, многозначительно потирая ладони, что "каждый из присутствующих может рассчитывать на место на корабле и высадку в нужном месте".
Вайлд также подчеркнул, что будет особенно рад доставить своих пассажиров по адресу в целости и сохранности, он ведь является должником Стэна.
Незадолго до этого небольшой караван судов Вайлда пробрался в сектор Империи и был замечен патрульными кораблями. Вслед за этим должна была последовать конфискация кораблей и груза, а также применение соответствующих карательных мер в отношении Вайлда и его экипажей.
- Мне намекнули на планеты-тюрьмы, - сказал он. - А реабилитированным предложили отправиться в ад, то есть в эти жуткие батальоны уголовников. О подробностях я не расспрашивал.
Стэн был козырным тузом Вайлда. В доверительной беседе с людьми, захватившими его в плен, он выразил искреннее удивление, зачем они вмешиваются в ход операции имперской разведки. Вайлда подняли на смех.
- Я предложил им проверить мою информацию. Вскоре, ко всеобщему недоумению, ребята-шпионы доложили, что я - тайный агент спецслужбы, меняющий имидж, как хамелеон цвет кожи. Премного благодарен, молодой человек, что ты состряпал мне такую подходящую легенду.
Неохотно извинившись перед Вайлдом и его людьми, имперцы отпустили их на все четыре стороны, после чего контрабандисты продолжили заниматься своим прибыльным бизнесом, снабжая богатых имперцев предметами таанской роскоши и наоборот.
- Полагаю, если бы эта война продлилась еще... ну, скажем лет десять, я мог бы узаконить свое дело. - Вайлд слегка вздрогнул от столь дерзкого предположения. - Итак, адмирал, или как там ваше звание, смею заверить, что во время этого рейса вас будут обхаживать так, как будто вы - незаконнорожденный сын самого Императора.
Остаток путешествия был примечателен медленным, но верным увеличением объема талий Стэна и Алекса, несколькими напряженными минутами, когда приходилось уходить из-под носа таанских или имперских патрулей, и обильным сном.
Увидев однажды, как Алекс протискивается в каюту в сопровождении одного из наиболее стройных офицеров Вайлда, Стэн определил, что его друг и он сам вернулись в форму, близкую к нормальной.
К тому времени, как они приземлились на имперскую базу, "случайно" оказавшуюся в системе, в которой Вайлд "должен был встретиться с некоторыми интересными людьми", оба бывших военнопленных так окрепли, что могли оказать пропаганде медвежью услугу. Им следовало быть заросшими и бородатыми, изможденными, исполосованными шрамами, готовыми давать свидетельские показания о зверских бесчинствах таанцев, о случайно подвернувшейся бравым имперским солдатам возможности бежать.
Средства массовой информации не проявили к ним никакого интереса.
Стэн и Алекс знали слишком много, чтобы позволить журналистам крутиться вокруг них и тем более брать интервью. Их доставили на Прайм-Уорлд, где самые квалифицированные имперские специалисты подробнейшим образом допросили их, используя при этом аппаратуру, считывающую информацию прямо с мозга. Стэн "за спасибо" был подвергнут этой обработке три раза, и у него не было ни малейшего желания проходить ее снова.
Когда разведка неохотно признала, что выкачала все мало-мальски важные сведения из теперь уже промытых мозгов Стэна и Алекса, они чувствовали себя скверно, словно их денно и нощно пытали таанские мучители.
А затем начались настоящие сюрпризы.
Стэн и Килгур ожидали получения наград. Вовсе не потому, что думали, будто совершили подвиг, побывав в заточении, хотя одно то, что они вырвались на свободу, можно было считать геройским поступком. С гораздо большей охотой они до конца своих дней прислушивались бы к звону бокалов, до краев наполненных бесплатным алкоголем, чем к бряцанию медалей. Просто когда война принимает скверный оборот, уцелевшие солдаты стремятся получить хоть какое-то доказательство, что выжили не зря.
Они оба ожидали продвижения по службе и во время долгого пути назад часто задумывались, на один или два ранга их повысят в звании.
Ничего подобного не произошло - пока. Приказы, касающиеся Стэна и Алекса, были довольно лаконичны.
"Военнослужащему Стэну подписан приказ об увольнительной. Разрешено путешествовать. Перед возвращением к исполнению своих обязанностей доложить начальству для получения дальнейших распоряжений".
"Военнослужащему Килгуру подписан приказ об увольнительной. Разрешено поехать на планету Эдинбург, в другие системы - по желанию. Перед возвращением на службу доложить о себе для получения дальнейших указаний".
Стэн и Алекс переглянулись. Кто-то из верхушки власти строит планы на будущее. Возможно, эти планы вовсе не будут отвечать их собственным интересам. Но дезертировать друзья не собирались. Во-первых, за время краткосрочного отпуска мало что можно выяснить; во-вторых, они оба слишком долго были в бегах.
Следующим этапом было получение невостребованной зарплаты, вылившейся в кругленькую сумму. В последнее время бывшие таанские военнопленные только и думали о том, сколько денег получат и как их будут тратить. Империя платила жалованье военным несколько другим способом, нежели государства прошлого. По солдатскому чеку деньги либо выдавались военнослужащему на руки в обычном порядке, либо перечислялись на его счет в гражданский банк и обрастали большими процентами.
Такой порядок был заведен не потому, что Вечный Император испытывал слишком нежные чувства к каждому из своих поданных, а по двум простым причинам, которые властитель объяснил Махони в один из вечеров в пьяной беседе много лет назад.
"Во-первых, это капиталистическая Империя, как я думаю. Поэтому деньги намного выгоднее держать в обороте, чем в чьем-либо бумажнике.
Во-вторых, если тебе интересно, я могу вкратце обрисовать математическое соотношение девяти основных сил Вселенной. Я не слишком разбираюсь в экономике, впрочем, как и все остальные. Поэтому не буду вдаваться в подробности. Банкиры, получающие деньги моих вояк, очень и очень рациональны. А это значит, что они, черт побери, делают то, что я им говорю. И пусть только попробуют ослушаться - сразу же попадут в черный список. Военным просто не будет рекомендовано класть деньги на депозит в их банки".
Итак, когда Стэн и Алекс бодрым шагом направились в один из банков Прайм-Уорлда, который подавно забытым причинам оперативники корпуса "Меркурий" и отряда "Богомолов" предпочитали всем остальным, они ожидали, что их встретят вежливо и обходительно, как солидных вкладчиков.
Но они никак не ожидали, что в банк их введет лично президент и сообщит о том, что они теперь являются держателями большинства акций его банка. "И если господа пожелают, поскольку теперь они... эхм... в состоянии... не прислушаются ли они к совету постоянных членов правления делать дальнейшие капиталовложения в наш банк?"
Стэн хихикнул и пробурчал что-то невнятное. Килгур воспользовался случаем и притянул к себе шкатулку с манильскими сигарами - как ему показалось, скрученными из настоящего табака, - стоявшую на одном из письменных столов президента, оставляя царапины на гладкой поверхности крышки, сделанной из чистого дерева. Затянувшись сигарой, Килгур посмотрел на экран компьютера, увидел суммы, лежавшие на его и Стэна счетах, и закашлялся, поперхнувшись дымом.
Стэн и Алекс были не просто хорошо обеспеченными людьми. Они были богаты. Они оба оказались обладателями ценных акций, вложенных в самые значительные корпорации Империи. Кроме того, им шли проценты от добычи редких металлов плюс проценты от военных займов. Плюс...
Стэн вытаращил глаза, дойдя до тридцать шестой страницы перечня. Он был очень благодарен президенту банка за любезно принятые извинения после слишком бурном реакции.
- Вот это да-а-а... Килгур! Я стал владельцем целой планеты!
Алекс был ошарашен не меньше Стэна.
- Планеты у меня нет... зато, оказывается, мне будет принадлежать самое богатое имение в Эдинбурге. Я смогу реконструировать фамильный замок.
- У тебя разве есть замок?
- Теперь есть.
Вернулся раболепный банкир, держа в руках какой-то явно несгораемый ящик с неизвестным содержимым, предназначенный, как он сказал, специально для Стэна с Алексом, с условием передать лично в руки одному из них. Банкир исчез.
Друзья открыли ящик и обнаружили в нем дискету, которую незамедлительно вложили в компьютер.
На экране возникло менее всего ожидаемое знакомое лицо цыганки Иды.
Ида была известной личностью, членом отряда "Богомолов", в который входили и Стэн с Алексом. Энергичная, напористая женщина, большая авантюристка, один из лучших пилотов, с которыми Стэну доводилось летать.
Ида исчезла со службы несколько лет назад, но перед уходом ей удалось каким-то образом вклиниться в банковские счета своих бывших сотрудников и вкладывать, вкладывать, вкладывать капиталы - в результате чего все оставались очень довольны.
Прорезался звук:
- Ну и придурки же вы оба! Как вы могли, черт побери, дать засадить себя в тюрягу? Килгур, ты такой же тупой, как и жирный. Стэн, зачем ты слушаешь этого недотепу? Ладно, как бы то ни было... Я занялась вашими счетами, когда услышала, что вы пропали. Но я не сомневаюсь, что не родился еще такой сообразительный таанец, который смог бы выследить вас, поэтому верю, что вы живы. Надеюсь, эту запись слушаете вы, а не ваши наследники или правопреемники, и что война кончилась.
Я позаботилась о вас, двух недоумках. Насколько я понимаю, ничего плохого случиться не должно, разве только Императору взбредет в голову сдаться. Знайте, что вы, между прочим, владеете землями и ценными бумагами в таанских системах. Так что можете стать богатыми-пребогатыми.
Причина, по которой я записала себя на дискету, не считая того, что мне просто хотелось быть рядом с вами, когда вы увидите, как хорошо я о вас позаботилась, заключается в... у-у, дракх, я пошла и послушала кое-кого и... ну, они хотят, чтобы я кое-что сделала.
Ну вот, собственно говоря, и все. Я, наверное, глупая, потому что скучаю по добрым старым временам.
Изображение Иды замолчало, и Стэну показалось, что в уголках ее глаз блеснули слезы. Затем Ида внезапно встала, повернулась спиной и задрала юбку. На экране появилось нечто напоминающее огромные спаренные хлебные булки - с точки зрения сковороды. К счастью, этот образ оставался на экране всего один момент.
Затем экран погас.
- Эта девушка по-прежнему не носит трусиков, - прокомментировал Алекс.
С трудом придя в себя, Стэн и Килгур позвали банкира. Держа в руках увесистые чемоданы, являющиеся подтверждением того, что теперь они были богатыми-пребогатыми, друзья направились к ближайшему бару.
Пару дней спустя, слегка протрезвев и более-менее очухавшись, Стэн и Алекс начали подбадривать друг друга:
- Прости, приятель, что приходится расставаться, но против обстоятельств не попрешь. Дьявол, мир тесен! Может, нам снова повезет встретиться?
Стэн посадил Килгура на борт корабля, отбывающего на планету Эдинбург, и задумался.
Прежде всего ему хотелось найти такое местечко, где можно было спокойно обмозговать, куда отправиться для проведения отпуска и какую сумму денег с собой прихватить.
Стэн вспомнил о планете, которая оказалась его собственной. "Целая планета? - подумал он. - Никто не может быть владельцем планеты. Это отвратительно. А что, если мне на самом деле принадлежит планета? Если так, неплохо было бы взглянуть на собственные владения. Только желательно отправиться туда с подругой".
Стэн подошел к компьютеру и связался с полицией. Если конкретно, он позвонил в отдел по расследованию убийств, находящийся на Прайм-Уорлде, и вызвал Лайзу Хейнз. Много лет назад они были серьезно влюблены друг в друга. Их роман продолжался до тех пор, пока Стэна не послали на войну с таанцами. Потом он попал в плен.
Стэн смутно надеялся, что Лайза все еще не обзавелась партнером и помнит его. Робот-полицейский подтвердил, что Лайза Хейнз по-прежнему служит в полиции и что он передаст ей послание, но в данный момент она, к сожалению, находится в отлучке.
- Когда вы ожидаете ее прибытия?
- Мы не имеем права выдавать такую информацию, - произнес синтетический голос, после чего экран вдруг поблек, а через секунду раздался человеческий голос. Очень вежливый.
- Говорит центр по принятию сообщений. Вы пытались войти в контакт с Лайзой Хейнз. Мы готовы передать послание... оставайтесь на линии, пожалуйста. Не обращайте внимания на помехи. Не прерывайте связь. Через несколько минут оператор откорректирует сигнал и свяжется с вами.

Предыдущая страница 18 Следующая страница


19 Аллан Коул, Крис Банч

В силу выработанной за время обучения в "Богомоле" привычки Стэн старался никогда не попадать в объектив кинокамеры. Поэтому его не было видно, когда загорелась красная лампочка ответа. Стэн выскочил из пункта компьютерной связи и пробежал несколько метров. Оказавшись в центре торгового зала, он увидел, как двое грузных мужчин с коротко остриженными волосами направились к компьютерной будке. Это были головорезы из разведки.
Стэн расплатился с продавцом за какую-то мелочь и затерялся в толпе. Лайзу поглотила война. Очевидно, она выполняла какое-то суперсекретное задание разведки.
"Вот тебе и центр по принятию сообщений", - подумал Стэн и скорчил гримасу.
Все сводилось к тому, что отпуск придется проводить в одиночестве - во всяком случае, до тех пор, пока он не откроет какой-нибудь местный талант на своей планете. Подумав об этом, Стэн решил отправиться в библиотеку, чтобы выяснить, была ли его планета вообще обитаема.
Не была - по крайней мере, судя по имеющимся данным, разумные существа ее не населяли.
Планета называлась Мостик, чуть меньше средних размеров, с пропорциональной гравитацией и нормальной атмосферой. Находилась планета в трех единицах от умирающей желтой звезды. Климат - средний между тропическим и субтропическим. Флора...
Судя по скупым данным, полученным имперской исследовательской миссией, в планете Мостик не было ничего интересного и примечательного. Впоследствии ее переименовали в Исследовательскую ХМ-Х-1134 со множеством еще и других букв и цифр. Жизнь растений и насекомых была изучена мало. Из собранных сведений невозможно было понять, вредные они или нет. Вода - годная для питья, но ее процентный состав изучен недостаточно. В море обитали некоторые виды съедобных моллюсков, которые стоили того, чтобы по возможности подвергнуть их коммерческому исследованию... Фауна... Насколько понял Стэн, на планете не водились животные, которые могли попытаться его съесть. На Мостике обитало маленькое, довольно застенчивое создание, похожее на кошку, которое способно оцарапать Стэна, если он вдруг окажется вблизи его логовища, да и то маловероятно.
Оказывается, Стэн стал владельцем маленького рая, ему несказанно повезло.
Кем же был человек, прошляпивший такую планету? Ведь в конце концов должен же был кто-то дать ей название Исследовательская. Стэн вставил в компьютер дискету из собственной картотеки.
Ответ - никто. Когда-то на ней поселился один авантюрист, заработавший деньги на сомнительном предприятии. Он построил для себя и, как понял Стэн, для своих высокооплачиваемых компаньонов по развлечениям прекрасный особняк - маленькое произведение инженерного искусства - с космопортом в придачу, а затем обанкротился, в очередной раз испытав судьбу.
Настоящий рай. Стэн грязно выругался на матерном таанском языке. Услышав, как кто-то хихикнул, он отпрянул от компьютера.
Смеялась очень молодая, очень высокая и очень белокурая женщина, сидевшая за столом напротив.
- Вы поняли, что я сказал? - спросил он.
- Поняла.
Стэн, отлично сознавая, что пребывание в лагере для военнопленных не лучшим образом отразилось на его и без того не блестящих манерах, покраснел от смущения и извинился.
Женщина, представившаяся Стэну как Ким Лаврансдоттер, объяснила, что владеет литературным, разговорным, матерным и военным стилями таанского языка. Она была доктором наук в области исследований таанской культуры, имела ученую степень по таанской истории и очень обрадовалась, когда узнала, что ее научные труды оценены по достоинству, а саму ее пригласили на Прайм-Уорлд для совместной работы с имперскими социальными аналитиками.
- Возможно, мне следует сказать вам о своей догадке, - произнесла Ким взволнованным голосом. - Мне кажется, разведка регулярно подбрасывает нам пищу для размышлений, хотя напрямик об этом никто не говорит.
Стэн разубедил Ким. У него был доступ ко многим документам, включая совершенно секретные, предназначенные для высшего имперского командования. Впрочем, он не стал посвящать Ким в такие тонкости.
Она была очень красива. А Стэн был очень одинок.
Он предложил ей выпить по чашке кофе. Ким по-прежнему оставалась красивой.
Стэн угостил Ким обедом. На следующий день он пригласил ее навестить своих старых друзей Марра и Сенна в светящейся башне.
Ким очаровала их.
Стэн не переставал восхищаться красотой Ким и на следующее утро, изучая ее обнаженное тело, лежавшее с ним на кровати. Возможно... Стэн был на седьмом небе от счастья, когда узнал, что Ким уже давно собиралась уйти в отпуск и сама уже подумала, как чудесно было бы провести его со Стэном на Мостике. Она никогда прежде не знала ни одного человека, которому принадлежала бы целая планета, не говоря уже о гоночной яхте, которая доставит их туда.
Ему следовало бы догадаться. И все же он не догадался. Возможно, мировосприятие Стэна все еще находилось на невысоком тюремном уровне? Или дело было в Ким? А может быть, в самой планете Мостик?
Настоящий рай... от арктических склонов до длинных островных берегов, омываемых бесконечными пенящимися волнами. Поистине лакомый кусочек. Особняк был комфортабельным, роботизированным. Холодильники ломились от всех продуктов и напитков, какие только существуют на свете. Даже кошкообразный хищник оказался вполне дружелюбным, проявляющим гораздо больший интерес к необходимым запасам продуктов, находящихся в спасательных лодках, чем к человеческой плоти.
Чередуя праздное времяпрепровождение с исследованием собственной планеты. Стэн кое-чему учился у своей спутницы. Лаврансдоттер, как он понял, вполне заслуживала присвоенных ей ученых степеней. Она была настоящим экспертом таанской культуры. Даже Стэну, полагавшему, будто он поневоле выучился всему, что касалось искусства воина, было чему у нее поучиться. И его ненависть к таанцам утихла. Он испытывал почти жалость к любому простому таанцу, искалеченному обществом и его культурой. Почти, но не совсем. После того, как таанские лорды были низвержены, а от самой культуры остались жалкие руины, Стэн мог допустить возможность того, что таанцы имеют право примкнуть к какой-нибудь цивилизованной расе.
Итак, отпуск, состоявший из мечтаний и фантазий дни и ночи напролет, прошел.
Стэну следовало понять. Но он не понял.
Вплоть до того утра, когда проснулся от неясного шума, доносившегося со стороны его космопорта.
Ким зевнула, приподняла с ноги Стэна голову, фыркнула и снова заснула. Стэн потянулся и включил компьютер. На предангарной бетонированной площадке сидел громадный корабль, по сравнению с которым яхта Стэна казалась карликом. Он ругнулся и вскочил на ноги. Заметив, что Ким снова проснулась, Стэн сердито посмотрел на нее и натянуто улыбнулся.
- В каком ты звании?
- Очень хорошо, Стэн. Я - полковник.
- Корпус "Меркурий"?
- Корпус "Меркурий".
Огромным кораблем, севшим на площадку космопорта, была яхта Вечного Императора "Нормандия".
- Как мне могло взбрести в голову, - удивился вслух Стэн, - будто я, черт возьми, настолько обаятелен, что самая красивая женщина в мире, сидевшая в лаборатории или библиотеке, могла ни с того ни с сего влюбиться в меня?
- Ты себя недооцениваешь, - сказала Ким.
- Спасибо. Но почему ты?
- Вечный Император просил передать - когда или если ты узнаешь, кто я такая, - что самый лучший вид словаря - тот, с которым ты спишь.
- У-у... черт!
- Ужасы войны, - сочувственно произнесла Ким. - А теперь... не лучше ли нам одеться и обо всем доложить начальству?

Глава 33

Полный невеселых мыслей, Стэн подошел к сходням "Нормандии", салютовал старшим офицерам, сердито проворчал в ответ на попытку Ким сказать "прощай" и стал подниматься наверх, как положено, в сопровождении одетых с иголочки адъютантов.
Стэн отметил интересный факт - у всех восьми салютовавших ему гурков на руках были белые перчатки, что придавало им необычно глуповатый вид.
Как только адъютанты ввели Стэна в конференц-зал, загудели двигатели Юкавы, и корабль оторвался от поверхности планеты.
Стэн вовсе не удивился, когда обнаружил в помещении младшего офицера Килгура. Алекс громким голосом выражал свое недовольство:
- Хренов Император! Надул меня, черт побери. Я-то думал, что прибыло грузовое судно с мрамором для моих палат. Зарубили, гады, весь отпуск, даже не предупредив, а на следующей неделе открывается охотничий сезон!
Поток резкой критики сменился паузой, достаточно длительной для того, чтобы Килгур смог заметить Стэна.
- Босс! Искренне сочувствую, что этот мерзавец вцепился в тебя, как клещ, - и в меня тоже. Чертов Император! И откуда он только взялся на наши головы?
Это было уж слишком. Пальцы Стэна вмиг образовали композицию, обозначающую на языке "Богомолов" следующее: "Заткнись, болван. Помещение прослушивается".
Килгур усмехнулся.
- Да пошел он!.. Пошли все его прихлебатели вместе с их Империей!.. Говорю, что хочу. Чего им от нас теперь нужно? Послать обратно на проклятую планету Хиз?
- По правде говоря, вы недалеки от истины.
Сухой голос, конечно, принадлежал Вечному Императору.
Маршал Ян Махони подождал, пока политики вдоволь наговорятся, подошел к окну конференц-зала и многозначительно посмотрел вверх. Двенадцать имперских боевых кораблей зависли над столичным городом планеты Гори.
Махони снова повернулся лицом к собравшимся правителям.
- В общем, ситуация такова: правители Гори решительно настроены сохранять нейтралитет в этой войне. Император уважает такую позицию. Тем не менее, согласно действующему международному договору, подписанному Императором и представителем Гори, ваша планета рассчитывает на нашу помощь и поддержку в случае возникновения угрозы нападения со стороны Таанского Союза. В этом договоре вы обязуетесь предоставить нам любую тыловую помощь.
Император считает, что над Гори нависла серьезная угроза. Планета может быть уничтожена таанцами. Этого нельзя допустить. Мы предлагаем гарантию безопасности вашей планеты в обмен на ее независимость. Все, о чем мы просим, - это получить доступ к трем вашим главным космопортам да немного жилья для размещения имперских экипажей и обслуживающего персонала.
- А если мы не предоставим вам возможности занять наши порты?
- В соответствии с законами Империи к вам будут применены либо силовые, либо другие меры воздействия. Естественно, Империя возместит все убытки, связанные с использованием космопортов.
- Таанцы не собираются нападать на нас!
- Они очень скрытные, - сказал Махони, почувствовав, что беседу нужно вести как можно дипломатичнее, хотя ему хотелось начать встречу следующими словами: "Послушайте, ребята! Вы, шуты гороховые, сидели здесь, на самой границе с Тааном, и пользовались всеми благами своего нейтрального положения, поэтому особенно не выступайте. Но так не может продолжаться вечно. К нашему сожалению, нам очень выгодно воспользоваться вашей развитой промышленностью".
- Мы будем протестовать! - заявил один из политиков.
- Имеете полное право. Могу посоветовать обратиться к истории. Имперский Адмиралтейский суд рассматривал подобное дело лет семнадцать назад... Не совершайте подобной ошибки! Наши военные силы будут введены немедленно.
Махони вежливо поклонился, снова взглянул на висевший в воздухе флот и поднял со стола свой шитый золотом головной убор.
- У вас есть шесть часов на принятие решения. До свидания, господа. * * *
Война длилась достаточно долго для того, чтобы даже самые прекрасные моральные принципы подверглись действию коррозии.
Все стенные экраны огромной аудитории показывали моржеподобное существо, плещущееся в энергетическом плавательном бассейне. "Моржом" была Рикор, самый выдающийся в Империи психолог, а зал был полон высшими советниками и элитой имперской пропагандистской машины.
Рикор стряхнула пену с усов - при этом спикеры, находившиеся в аудитории, взвизгнули - и подвела итог.
- Вряд ли при помощи имеющегося оборудования мне удастся подробно объяснить каждому из вас, господа, как нужно выполнять работу. Всевозможные предложения и рекомендации, увиденные вами на экране, были разработаны специально для того, чтобы вы взяли их на вооружение.
Естественно, ни одну из секретных или совершенно секретных операций нельзя обсуждать на этом собрании. Могу только сообщить, что наш удар должен быть двойным. Во-первых: победа в системе Дюрер - начало конца. Те, кто доблестно служил Империи в деле скорейшего достижения победы, будут награждены по заслугам. Во-вторых: народы, находившиеся под игом Таанской империи, в особенности нетаанцы, должны развивать и совершенствовать свою культуру.
Освобожденные от врага планеты следует готовить к скорому визиту аккредитованных журналистов и героев войны. Политика, которая будет проводиться на этих планетах, должна оказаться наиболее либеральной.
Спасибо за внимание. На наших следующих семинарах мы попытаемся и дальше развивать некоторые из основополагающих тенденций нашей долгосрочной стратегии.
В центре зала поднялась женщина.
- А какие меры будут предприняты относительно таанцев? О чем будут вещать средства массовой информации?
- Я снова хочу подчеркнуть, что не собираюсь обсуждать секретные операции. Могу сказать лишь одно: в окраинные районы Таанского Союза будут введены имперские соединения, которые, по мере освобождения новых планет, будут продвигаться в глубь систем. Средства массовой информации получат сведения, в точности отражающие реальную картину происходящего.
- Даже если мы проиграем следующее сражение?
- Даже в этом случае. Мы должны на деле доказать таанским гражданам, что их лидеры никогда не говорили правду.
- А как же насчет попыток дискредитации?
- Полагаю, вы имеете в виду листовки, в которых говорится о грубых ошибках имперцев и их жестоком обращении с мирными жителями, приводятся примеры коррупции в тылу и так далее? Я знакома с некоторыми конкретными приказами Вечного Императора. Можно было выразиться повежливей, но... он сказал, что, если таанцы сами напрашиваются, пусть будут пушечным мясом.
- Спасибо.
- Насколько я понимаю, - произнес молодой человек, - у нашей расы есть одна проблема.
Сэр Эку, выдающийся дипломат манаби, парил над безупречно чистым настилом пустого завода. Трехметровый хвост плавно извивался у него за спиной.
- Надеюсь, вы меня поймете, - продолжал молодой человек.
Эку взмахнул крыльями - жест, который мог быть принят за одобрение.
- Мы рассматриваем нашу расу как единое существо, начиная с каменного века на планете, известной под названием Земля, когда мы правили по законам расовой справедливости, и вплоть до тех дней, когда более сильная раса не напала, покорила и почти полностью уничтожила нас. Но мы терпели столетиями и выстояли. Когда мы эмигрировали в нашу теперешнюю систему, то твердо решили, что больше не пойдем на поводу у обстоятельств. Ответ нам подскажут история и расовая память. Мы стали дальновидными. В этом была наша первая ошибка. Мы пренебрегли повседневными заботами. Мы забыли о том, что сидящих на ограде не любят те, кто находится по обеим сторонам от нее. Каков результат? Мы строим заводы перед самой войной, а когда она начинается, отказываемся выпускать военную продукцию. И все утрачивают к нам интерес... Кроме тех, - поспешно добавил молодой человек, - кто хочет заставить нас спекулировать. Мало того, они требуют, чтобы мы отдавали им девяносто процентов прибыли, а себе брали всего десять, да и то лишь потому, что мы готовы выполнять заказы и бить в их барабаны.
Но есть еще и другие - таанцы, которых мы так долго уговаривали не ссориться с нами, настаивали на том, что будем принимать их корабли, снабжать всем необходимым, удовлетворять все требования их экипажей и сохранять нейтралитет. Таанцы взимают с нас налог, потому что понимают - мы не хотим с ними ссориться.
Это еще куда ни шло. Ресурсов у нас хватит для поддержания рабочих, да и терпимости у тех, кто продает свои услуги и тела таанцам, предостаточно. А вот что будет потом?
Манаби были известны Империи как отличные дипломаты. Эти существа обладали способностью летать по воздуху и считались абсолютно нейтральными - и поэтому идеально подходили для выполнения заданий государственной важности. Никто не знал, что сразу после начала войны с таанцами сэр Эку объявил о поддержке Империи. Не потому, что верил в освободительную миссию Императора, но потому, что считал поражение Империи равносильным установлению варварского режима. Об этой поддержке было известно разведслужбе манаби, Вечному Императору и никому больше. Для таанцев и простых жителей Империи манаби по-прежнему оставались нейтральными дипломатами.
- Что будет потом, - начал Эку, - неизвестно. Хочу надеяться, что опыт прошлого и вера в расовую индивидуальность укажут вам дорогу. Я благодарен за доверие и понимаю серьезность проблем. Но причина, по которой я здесь нахожусь, не имеет к ним никакого отношения. Представитель Вечного Императора попросил меня передать следующее.
Император отметил тяжелое положение Пяти Наций и глубоко опечален по этому поводу. Он обещает предоставить вдвое большее количество АМ-2 вашим планетам и надеется, что возникшие проблемы мало-помалу станут разрешимыми.
Молодой человек произвел на сэра Эку большое впечатление, поскольку выражение его лица менялось всего трижды за время беседы. "Возможно, - подумал дипломат, - по прошествии нескольких эпох люди стали менее восприимчивы".
- Какие гарантии?
- Прошу прощения?
- Я имею в виду юридические обязательства?
- Никаких.
- Я не привык верить на слово, - сказал молодой человек.
- Меня предупредили, - продолжал сэр Эку. - Тем не менее ваши порты должны быть готовы к прибытию шести имперских кораблей-энергоносителей через шесть дней после моего прибытия в вашу систему.
Не получив сиюминутного ответа, сэр Эку вспорхнул вверх, и его огромное тело, покрытое черно-красным оперением, покинуло помещение, направившись в сторону корабля. Любопытно, сколько времени понадобится Пяти Нациям на решение о выходе из нейтралитета и объявлении о том, что они переходят на сторону Империи?
Сэр Эку подумал о том, что его умственные способности начинают потихоньку деградировать, и заволновался, что его это не беспокоит. * * *
Командир огневой точки Хибнир был счастливым человеком, находящимся в самом отчаянном положении.
Раньше он был несчастен в любом положении. По крайней мере, он считал, что возделывать собственный огород гораздо лучше, чем попасть в таанскую армию и участвовать в боях.
Отряд, в котором воевал Хибнир, был уничтожен, в живых остался он один. Потом он ухитрился напороться на имперский форт - и благополучно вернулся, доложив командованию о местоположении врага. Более того, его не послали участвовать в последовавшем кровавом нападении на злополучный форт. Начальство осталось довольно Хибниром и продвинуло его по службе, отправив на совершенно безопасную планету-суперкрепость Итан. Награжденному медалями солдату, чья позиция находилась на самой вершине высокой скалы, надлежало первым вступить в бой с любым имперским соединением, командование которого окажется настолько глупым, чтобы атаковать Итан.

Предыдущая страница 19 Следующая страница


Месть проклятых 20

Хибнир, уже имевший горький опыт в отношении того, что значит попасть под обстрел, переоценил свое назначение.
Он был мишенью. А в мишени имеют обыкновение стрелять.
Хибнир не знал точно, что предпринять в подобной ситуации. Не знал он и как приступить к выполнению своих обязанностей, какие приказания отдавать подчиненным, чтобы его не отослали обратно на линию фронта, в штурмовой отряд.
Но самым главным было то, что он не имел ни малейшего понятия, куда отступать, если на форт все-таки нападут.
Хибниру снова очень повезло.
Его подразделение состояло из добровольцев таанского отряда "Пылкой молодежи", которые обожали своего командира - героя битвы при Кавите, разведчика, указавшего бравому герою, покойному капитану Сэнтолу, дорогу во вражеский форт, - и хотели доказать ему, что достойны его доверия.
Иными словами, они установили собственные правила - еще более строгие и жесткие, чем зверские требования таанского устава, и вели образ жизни, близкий к спартанскому. Командиру огневой точки Хибниру оставалось только изредка обходить своих бойцов, давать туманные указания - и отправляться по своим делам.
Хибниру повезло еще и потому, что он не испытывал особого интереса к роскошным апартаментам, служебной карьере или милостям начальства. Взводы "Пылкой молодежи" восторгались им и перенимали все его привычки. Каждый воин считал его примером, достойным подражания.
Но Хибнир был слишком глуп, чтобы понять, как ему повезло. Поскольку отряд, находившийся под его командованием, управлялся, казалось, сам собой, Хибнир целыми часами бродил у подножия утесов, выискивая безопасное местечко, в котором можно было бы спрятаться, когда дракх свалится с неба.
Однажды он сделал очень интересное открытие. Под его фортом, у подножия скалы, простиралось несколько гектаров совершенно ничьих фруктовых деревьев.
В крохотном мозгу Хибнира вспыхнул интерес. Он невзначай бросил, что в хозчасти гарнизона нет садовых инструментов. Сбитый с толку помощник Хибнира решил, что герои Кавите будет обучать солдат чему-то совершенно необычному, возможно - мыслить другими категориями.
Двумя днями позже командира огневой точки Хибнира снабдили крюками, секаторами, лестницами и корзинами. Счастливый и радостный Хибнир исчез со всеми этими причиндалами в низине. Солдаты "Пылкой молодежи" были уверены, что в свое время узнают, чем он занимается.
Еще один подарок судьбы: главнокомандующий Итана, некий адмирал Молк, заинтересовался искусством разведения фруктов. Ему стало интересно, почему определенная стратегически расположенная ракетная точка сделала запрос о фермерских инструментах, и решил нанести неожиданный визит на обозначенную точку. "Пылкая молодежь", поверженная в шок оказанной ей высокой честью, отправила адмирала Молка вместе с его телохранителем к подножию утеса, чтобы они собственными глазами увидели, какими важными делами занимается их командир.
Хибнир пересчитывал почки на деревьях, беззвучно поводя в воздухе ножницами, пытаясь выяснить, какую ветку и где нужно подрезать, как вдруг услышал звук приближающихся шагов.
Молк тоже был очень везучим таанцем.
Приблизительно в этот момент шесть имперских флотов обрушились на Итан. Неуязвимые крепости оказались не такими уж неуязвимыми, поскольку их генералы за долгие годы бездействия порядком обленились. Они были уверены, что решиться напасть на них может лишь выживший из ума идиот. И почивали на лаврах собственной значимости в слепой вере в собственную безопасность. Но враг не дремал.
Имперский адмирал, командующий флотами, был очень разочарован, что на Итане не оказалось таанских линкоров. После разгрома армии в Дюрере все они в основном были доставлены на Хиз для ремонта.
Тем не менее главный удар был нанесен. Командир огневой точки Хибнир попал под обстрел при первом же нападении; к счастью для него и его фруктовых деревьев, по ним был выпущен не ядерный снаряд. Впрочем, для "Пылкой молодежи" это не имело большого значения. Из отряда уцелело всего трое, да и те были настолько тяжело ранены, что прожили всего несколько минут после нападения.
Когда огонь и дым развеялись, а подземные толчки прекратились, шесть таанских крейсеров, двенадцать эскадренных миноносцев, а также множество вспомогательных и транспортных судов остались лежать искореженными на взлетных площадках.
Итан все еще представлял собой неприступную крепость. Однако без важных военных кораблей, базирующихся на планете, при наличии имперских сил, отрезающих пути, по которым на Итан поступала помощь, это не играло роли. Руководство Итана могло выбирать, что делать до окончания войны. Несколько сот других таанских цитаделей были изолированы от внешнего мира, оказались в бездействии и перестали приниматься в расчет после проведения подобных операций.
Нельзя сказать, что командир огневой точки Хибнир бездействовал. Он был очень занят - инструктировал адмирала Мелка, как правильно выращивать фрукты. Это было очень важное занятие, поскольку таанцы забыли о планете Итан и о том, что люди на ней тоже хотят кушать. После девяти месяцев покорного выслушивания инструкций адмирал Молк попросил, чтобы Хибнир называл его Юки. * * *
Адмирал Масон догадывался, что слово "дипломатия" находится в словаре где-то между словами "дилижанс" и "диссидент". Этим можно было облепить его ответ, когда предполагаемым нейтральный конвои пожаловался: "Имперские отряды... не понял ваш приказ оставаться на месте для взятия на абордаж. Мы из системы Юмид. Мы - союзники Империи. На борту нашего грузового судна находится ценный энергетическим груз. Пожалуйста, ответьте. Прием окончен".
Если бы Масон был вежливым человеком, он бы ответил по линии компьютерной связи или взошел бы на борт корабля и передал необходимые сведения лично.
Система Юмид, которая действительно была союзником Империи на бумаге, снабжалась определенным количеством АМ-2. Согласно информации, полученной шпионами Империи, система более двадцати процентов этого ценнейшего топлива продавала таанцам.
Воспитанный человек так бы и объяснил командиру корабля причину его задержания. Но Масон ответил следующим образом:
- Кораблям Юмид. Всем кораблям Юмид. В вашем распоряжении осталось семь минут. Готовьтесь к абордажу. Любое сопротивление будет подавлено. Всем кораблям Юмид, всем членам экипажей. Приготовьтесь покинуть корабли. Груз подлежит уничтожению.
Оставалось только надеяться, что адмирал Масон не выживет в войне и потому не станет доказывать, что Император разделял его бредовые идеи. * * *
- Перережь, - приказала Хейнз.
Солдат кивнул, нажал на кнопку горелки и разрезал пламенем энергетический кабель, ведущий в обшарпанное многоэтажное здание, в котором находились жилые квартиры.
- Хорошо. Вперед! - крикнула Хейнз.
Женщина с дубинкой в одной руке, виллиганом в другой, имеющая два звания - майора (корпус "Меркурий", временный резерв) и капитана (Имперская полиция, Прайм-Уорлд, Отдел по расследованию убийств), по имени Лайза Хейнз повела отряд боевиков наверх. Два мастодонта из службы безопасности выломали дверь как раз перед приходом Хейнз, которая, не теряя ни минуты, ворвалась в квартиру.
Пожилая седовласая женщина вскочила с кровати, растерялась, стала набрасывать на худые плечи рваную накидку, отдаленно напоминающую кружевную.
- Имперская разведка, - объявила Хейнз для проформы. - Андреа Хайил, вы арестованы как агент вражеской разведки. Предупреждаю, что вы можете быть задержаны на срок до шести циклов без права на обжалование в суде и обращение к адвокату. Также предупреждаю, что вы можете быть подвергнуты допросам по закону военного времени. Любое содействие следствию будет учтено при разбирательстве в суде.
Головорезы, не нуждающиеся в приказах, вывели пожилую женщину из помещения и спустили вниз по лестнице в считанные секунды.
В квартиру вошла группа обыска. Как и ожидалось, передатчик нашли за несколько секунд. Он был по-дилетантски спрятан в туалетном столике с двойной дверцей.
Хейнз оставила группу свидетелей рассматривать фотографии и спустилась по лестнице.
Они обошли уже шесть адресов. Осталось еще два. Более двенадцати тысяч рейдов совершила имперская разведка почти в один и тот же час. На установление личностей секретных таанских агентов, засланных на крупные планеты Империи, уходили годы. И затем их всех взяли практически одновременно.
Сейчас Хейнз испытывала отвращение к своей работе еще больше, чем после официально санкционированных "исчезновений", свидетелем которых она стала, когда был раскрыт тайный заговор Хаконе - заговор, послуживший поводом к началу войны.
Разоблаченных шпионов изолировали, а затем им предоставляли право выбора: стать двойным агентом либо быть казненным. Наказание за шпионаж в военное время никогда не меняетесь.
Уловка сработала. Почти тотчас таанская разведка начала получать фальшивую информацию. Отдельные предатели-имперцы, работавшие на таанцев и поставлявшие противнику правдивую информацию, в конце концов были выслежены, арестованы и казнены вместе с теми таанскими агентами, которые остались истинными патриотами своей родины.
В результате таанская шпионская сеть стала одним из самых смертоносных орудий Империи.

Глава 34

Младший офицер Килгур погрузился в состояние, близкое к шоковому, когда понял, что обругал Вечного Императора на чем свет стоит в его личном присутствии.
Император снизошел до холодной улыбки.
- Спасибо за вашу оценку моих качеств, мистер Килгур. Не хотите ли пройти в следующие палаты для беседы?
Алекс молча отдал честь и на ватных ногах прошел через индикаторный люк, бесшумно раскрывшийся и закрывшийся за ним.
- Во времена вроде этих, - сказал Император, - люди тяготеют к тому, чтобы немного расслабиться спиртным, как это только что сделал я. Разлейте по бокалам стрегг, друг мой.
Стэн, столь же покорный, как и Алекс, подошел к буфету и наполнил бокалы бхоровским спиртным, по всей вероятности, сделанным на основе гидразина, с которым сам же и познакомил Вечного Императора несколько лет назад.
Властитель сидел в удобном кресле, положив ноги на стол. Стэн подал ему напиток.
- Чин-чин, - произнес он тост.
Стэн пробормотал в ответ что-то невнятное.
- Так вот, - начал Император, - я хочу, чтобы вы, два головореза, отправились обратно на Хиз.
- Да, сир, - ответил Стэн после того, как стрегг опустился на дно его желудка, - как бы то ни было... когда я покидал планету, там оставались люди, по-настоящему интересующиеся мной.
- С тех пор все изменилось, - заверил Император. - Кое-кто, очарованный твоей обворожительной улыбкой, внедрил вирус в таанский центральный компьютер. Складывается впечатление, что ни парня по имени Стэн, ни снайпера по имени Горацио никогда не существовало в природе. Никакого удостоверения личности, сведений о заключенном, никаких данных. Есть какие-нибудь соображения по поводу того, кем может быть твой неизвестный благодетель?
Стэн молчал.
- Кем бы ни был этот компьютерщик, он заслуживает всяческих похвал. Вы готовы отправиться обратно на Хиз? Полагаю, ты уже догадываешься, каким будет следующее задание, если вдруг надумаешь отказаться, черт побери.
Стэн еще не догадался.
- Э-э, - осмелился предположить он, - зашлете на какую-нибудь шаланду-мусорщик?
- Адмиралы не возятся с бачками, наполненными дракхом.
- Что?! - вырвалось у Стэна.
Император улыбнулся.
- Ты самый наблюдательный разведчик, Стэн. Подумай. Сколько моих гурков, имевших глупый вид в белых перчатках, находилось на сходнях, когда вы поднимались на борт корабля?
- Восемь, - ошарашенно пробормотал Стэн.
- Точно, - сказал Император.
Стэн без разрешения встал, налил себе еще стрегга, осушил бокал и снова наполнил его, постепенно приходя в себя.
- Выполнив задание на Хизе, ты получишь боевой эскадренный миноносец, и будешь лихим командиром, при медалях и звезде, гордостью нации и Императора.
Перспектива стать народным героем Стэна вовсе не прельщала. А вот эскадренный миноносец и звезда... Стэн даже мечтать не мог о таком. Много лет назад он решил стать профессиональным военным. Со временем Стэн понял, что в конце карьеры его ждет если не могильная плита, то тяжелое ранение и увольнение в звании полковника - возможно, учитывая флотскую подготовку, командора.
Император молча наполнил свой бокал.
"Конечно, - размышлял Стэн, - я мог бы нанести серию серьезных ударов по таанцам. Уж я-то знаю, как работают их мозги. Передо мной не устоит ни один боевой таанский корабль. То, что происходит у них в тылу, мне тоже хорошо знакомо. Но, как считает Император, на мне свет клином не сошелся".
- Почему ваш выбор пал именно на меня? - спросил Стэн безучастным голосом, словно разговаривал с таанским охранником.
- У агентов, которые работают на Хизе, кишка тонка. Имеющиеся там шпионские сети довольно низкого уровня и, как я подозреваю, контролируются таанцами. Это одна проблема. Твой бочкообразный сопровождающий сможет встряхнуть их, если захочет составить тебе компанию. Мне нужен на Хизе личный агент. Сложившуюся ситуацию можно назвать если не началом конца, то концом начала. Мне нужен человек, который будет выполнять роль шпиона и дипломата одновременно.
Тем не менее я не восхваляю тебя и не считаю идеальной кандидатурой. Ты по крайней мере на столетие моложе, чем нужно, и руки твои по локти в крови - на роль шпиона моей мечты не тянешь. Махони, когда ты впервые встретился с ним на Вулкане - не дергайся, я сделал маленький экскурс по твоей памяти, - был бы идеальной кандидатурой. Но у него слишком острые клыки, и он, черт побери, слишком хорош как адмирал флота, чтобы прозябать на Хизе.
Итак, настало время принятия решения. Стэн уже знал, что отправится на Хиз. Не только потому, что ему посулили хорошую награду, а и потому, что он лично хотел разрешить некоторые проблемы. Одной из них были пленники Колдиеза.
- Спасибо, адмирал, - сказал Император, не дожидаясь ответа. - Мои разведчики обсудят с вами все вопросы и посвятят в план действий.
Стэн встал.
- Думаю, я лучше разработаю собственный.
- Твое право. Как я уже сказал, на сей раз единственным твоим боссом буду я. Все приказы исходят только от меня. Как ты будешь их выполнять - и даже будешь или нет - выбирай сам. Ты - человек на своем месте. Ох, да, чуть не забыл! Махони может кое-чем помочь. Он сказал, что в Колдиезе был один военнопленный. Кажется, его звали Соренсен. Правильно?
Стэн кивнул головой, вспомнив крупное, улыбающееся лицо фермера. Он и Алекс часами спорили по поводу того, является ли Соренсен "боевым компьютером" "Богомола".
- Отлично, - сказал Император. - Махони просил передать, что кодовая кличка Соренсена - Сайдер, если это имеет для тебя какое-то значение.
Стэн улыбнулся своим мыслям, но Император еще не закончил речь.
- Можно попросить тебя об одном одолжении?
Стэн насторожился.
- Если ты вдруг решишь скинуть их хреново правительство, не ставь на его место какого-нибудь антропоида, который любит стрегг и не умеет разговаривать на моем языке. А если уж сделаешь это, дай мне знать первому. Хорошо?
Стэн отдал честь и вышел через автоматические двери люка. Ему оставалось теперь только отправиться на брифинг, где будут обсуждаться подробности командировки, выслушать Килгура, который начнет сетовать, как ему "хочется" отправляться обратно на Хиз, а затем найти Вайлда и дать ему знать, что время сидения в засаде для нейтральных контрабандистов закончилось.

Глава 35

Волмер, издательский магнат и член императорского Тайного Совета, горделиво упивался тем, как лихо работают его мозги даже в крайне сложной обстановке.
Никому в глаза не бросаясь, он сидел молчком - среди убийственного шума - у дальнего конца стойки одного из баров при доке космопорта прайм-уорлдского города Соуарда. Забегаловка была набита пестрым сбродом - тут собирались отпетые из отпетых. Игнорируя разноязыкий говор вокруг, Волмер предавался серьезным размышлениям.
Но часть его сознания цепко наблюдала за окружающими - на предмет, с кем бы ему завертеть приключение в этот вечер.
Волмер и слыхом не слыхивал выражения "полиморфный извращенец" и был бы жутко обижен, случись кому-либо обозвать его подобным образом; разумеется, прежде чем взвиться от злости, магнату пришлось бы заглянуть в словарь и выяснить, что это выражение обозначает человека с целым букетом сексуальных, мягко говоря, причуд.
В натуре Волмера действительно было много темного. Богат он был - ни в сказке сказать, ни пером описать. И, конечно же, имел возможность удовлетворить за деньги любую из своих сексуальных фантазий - да так, чтобы все было шито-крыто, без риска и комфортно, с "доставкой на дом". Однако он предпочитал самостоятельно находить утехи, спускаясь на самое дно общества. Ему было нипочем оказаться в сточной канаве с набитой мордой и вывернутыми карманами, если такой ценой случалось купить упоительнейшую ночь с чертовски привлекательным экзотическим сексуальным партнером - где-нибудь в грязном гостиничном номере или под ворохом тряпья возле помойки.
Об этой тайной стороне его жизни знали сливки репортерского корпуса - процента два самых обласканных. Если они и зубоскалили по этому поводу, то лишь между собой. Однажды до Волмера дошел слух, что и Вечный Император балуется опасными экскурсиями на дно общества. Когда газетные ищейки, пущенные по следу, не смогли найти тому убедительных доказательств, Волмер в сердцах уволил шестерых журналистов, которые не справились с заданием отыскать компромат на властителя.
Как бы то ни было, по меньшей мере раз в месяц Волмер отправлял телохранителей и обслугу в двухдневный отпуск, а сам ускользал через заднюю дверь своего роскошного особняка в неизвестном направлении - соответственно переодевшись под "человека из народа".
Он воображал, что перевоплощается идеально и на городском дне его держат за своего - невзирая на сопутствующий ему ореол некоторой таинственности. В действительности даже среди городского отребья, где у каждого свои "прибабахи", за ним закрепилась слава "долбанутого". Однако некоторое время назад про него разошелся кое-какой слушок, и было решено нынешним вечером на эту информацию отреагировать самым решительным образом.
Другая часть волмеровского сознания прокручивала обстоятельства недавней встречи на Земле с Сулламорой и прочими. Теперь ему казалось, что он слегка погорячился. Возможно, Сулламора и остальные обдумали потенциальные проблемы тщательнее, чем это сделал сам Волмер. Возможно, ему стоило бы помолчать и проявить более живой интерес к их словам... если он - вдруг пришло ему на мысль - вообще правильно эти слова поим. А что, если он их недопонял и поспешил с выводами?
Волмер мысленно похвалил себя за открытость любым предположениям, даже если они мало льстят его самолюбию. "Именно благодаря подобной гибкости мышления, - добавил он про себя, - я вознесся на такую высоту и стал заправилой в мире средств массовом информации".
Увы, он не знал, что его сотрудники своего шефа именуют между собой "старина Бумнебум" - никто не помнит, кто из журналистов и по какому поводу пустил это словечко, но служило оно для обозначения обалдуя, который ни на что не может решиться, прежде чем не вымотает нервы всем окружающим.
"Ну а если я понял правильно, - продолжал он свои размышления, - тогда не будет ли безопаснее доложить Императору о моих подозрениях? Впрочем, подозрения - это слишком крепко сказано. Пока что ничего конкретного я сказать не могу. А если меня угораздило неправильно понять Сулламору и прочих? Каким же суперослом, каким нелепым паникером-неврастеником я себя выставлю перед всеми, без всякой нужды побеспокоив Императора!.. Быть может, - заключил свои размышления Волмер, - умнее всего - ничего не предпринимать. Быть может, стоит еще раз переговорить с Сулламорой, а пока все пусть идет как идет. Да. Это и есть верная линия поведения".
Довольный тем, что в очередной раз принял решение увильнуть от решения, Волмер наконец сосредоточил все свое внимание на утехах, которые обещал предстоящий вечер. Когда к нему подсел молодой красавчик и стал предлагать разных соблазнительных сексуальных партнеров, в том числе - прозрачными намеками - и себя самого, Волмер выслушал его с благосклонным интересом. Недурственно. Однако следующий рассказ юноши его прямо-таки заинтриговал: речь шла о пикантных событиях в морге некоей больницы - с участием больничного персонала.
А молодой красавчик и впрямь был продажным типом. Только он не секс-услуги продавал. Он был нанят за большие деньги - избавить кое-кого от потенциальных неприятностей.
Согласно недавнему слушку. Долбанутый - совсем не тот, за кого себя выдает. На самом деле это переодетый легаш с крепкой легендой. А чем еще объяснить то, что за последний месяц полиция арестовала чертову уйму соуардских сутенеров - и всем впаяли срок? Выходит, неизвестно откуда взявшийся слушок очень похож на правду.
И была своя логика в том, что боссы уголовного мира, каждый из которых мнил себя самым могущественным и самым страшным для остальных, объявили цену за голову Долбанутого. А молодой красавчик взялся его замочить.
Битых два часа Волмер, нагружаясь алкоголем, зачарованно слушал некрофильские россказни смазливого юноши. Потом Долбанутый совсем окосел, его профессионально огрели пониже левого уха мешочком с песком, вывернули ему карманы, сорвали с него дорогие украшения, сняли новенькие полуботинки и перевалили бесчувственное тело через балконную решетку. Четырьмя этажами ниже раздался глухой удар о бетон.
Когда через два дня прогремела весть о находке трупа, Танз Сулламора разыграл подобающее случаю потрясение. Кипя возмущением, он заявил, что отныне патрулирование района доков будет вестись строже прежнего и под особый контроль попадут все прилегающие территории. Касательно причин чудовищной трагедии... Он не сомневался, что Волмер, всеми уважаемый руководитель средств массовой информации, вел собственное расследование деятельности коррумпированных чиновников - саботажников военного времени, за что и поплатился жизнью. Сулламора даже назначил денежное вознаграждение тому, кто выдаст подонков, убивших его дорогого друга.

Предыдущая страница 20 Следующая страница


21 Аллан Коул, Крис Банч

Глава 36

Четыре таанских офицера хмуро взирали на Сент-Клер. Даже в парадных мундирах, при всех регалиях, они походили на что угодно готовых рецидивистов. Но при этом на лицах офицеров прочитывалось такое спокойное высокомерие, что Сент-Клер догадалась об их высоком ранге прежде, чем разглядела знаки различия. Безупречный пошив мундиров и посеребренные виллиганы на поясе подтверждали ее догадку. В небольшой прихожей четыре человека казались толпой, и первым порывом Сент-Клер было дать деру. На лицах офицеров было то самое зловеще-угрожающее выражение, с помощью которого высшие таанские чины добиваются беспрекословного повиновения нижестоящих.
Подавив желание убежать, Сент-Клер одарила гостей подчеркнуто приветливой улыбкой.
- Уважаемые господа, - проворковала она, - при входе будьте добры сдать оружие и показать ваши кредитные карточки.
Произнеся это, она жестом пригласила их пройти в главный зал Сакс-клуба - в Шабойе, хизском квартале игорных домов и прочих ночных заведений, этот клуб был одним из самых фешенебельных и процветающих.
"Мое, здесь все мое", - пело сердце Сент-Клер, пока она наблюдала за работой дебелого, но мускулистого швейцара-охранника. Хорошо вышколенные таанские офицеры прошли ко входу с поклонами и поклончиками, приветствуя даму и вежливо пропуская друг друга вперед. Это смягчило некоторую неловкость процедуры прохода в зал: чтобы попасть в привилегированный клуб, куда пускали только постоянных членов, следовало сдать на хранение оружие и предъявить кредитную карточку. Уже через несколько секунд ранг офицеров и их платежеспособность будут подтверждены, затем они поставят отпечатки своих пальцев под контрактом о членстве в клубе. Согласно контракту, если у его членов возникают финансовые трудности, то Сакс-клуб возглавляет ряд кредиторов, которым долги возвращаются в первую очередь.
Необходимые процедуры были проделаны быстро, с шутками и прибаутками, так что даже на суровых лицах таанских офицеров, привыкших являться на публике с непроницаемым видом блистательных патрициев, зацвели улыбки.
Несколько секунд спустя дверь, ведущая в зал казино, наконец, распахнулась, и четыре таанских офицера, тихо пересмеиваясь, прошли внутрь, где гудела толпа - люди пили, ели, надрывно веселились и просаживали бешеные деньги у игорных столов, обогащая Сент-Клер. Кто знает - может, они догуливали последние деньки на свете! В любой момент удар имперского космофлота мог истребить все живое на планете.
Опять зазвенел старомодный колокольчик у входа, возвещая о приходе новых посетителей. Сент-Клер жестом приказала швейцару самостоятельно заняться клиентами. В этот поздний час в клуб заглядывают преимущественно постоянные клиенты, и у Сент-Клер не возникает необходимости вежливо выпроваживать случайных гостей.
Сент-Клер последовала за таанцами в игровой зал. Самое время проверить, как идут дела у крупье. Впрочем, это было пустой формальностью - дела шли прекрасно, члены клуба играли как сумасшедшие, проигрываясь в пух и прах. Утром, когда Сент-Клер станет подбивать итоги, окажется, что заведение в очередной раз побило рекорд прибыльности.
Будучи вроде бы типичным многоэтажным казино в районе игровых заведений округа Шабойа, принадлежащий Сент-Клер Сакс-клуб отличался от прочих по трем пунктам: во-первых, не гнался за сверхприбылью: во-вторых, не гнался за сверхприбылью; в-третьих, не гнался за сверхприбылью. И благодаря этому сверхприбыль - имел.
Сент-Клер четко поняла, что нет нужды облапошивать клиентов и драть с них максимум - гости и так оставляют за игорными столами более чем достаточно. После того, как конкурирующие казино за один вечер бессовестно обирали клиентов, они их теряли навсегда. Когда у людей снова появлялись деньги, они предпочитали идти в Сакс-клуб, где заведение брало себе "честные" проценты - обирая своих гостей медленнее, но вернее.
Впрочем, заведение перешло в руки Сент-Клер именно благодаря бесчестности. Его предыдущий владелец, подобно многим другим хозяевам казино, не справился с экономическими передрягами военного времени. Налоги на игровой бизнес взмыли вверх, цена на электроэнергию возросла, возник дефицит на продукты, оборудование. И многие казино - вместо того, чтобы искать новые пути привлечения клиентов, - стали урезать часы работы и бесчестно перепрограммировали игровые автоматы так, что выиграть у них стало практически невозможно. Такие горе-казино превратились в места торопливого грабежа, и публика их обходила стороной; они стали пустовать, еще больше сокращать часы работы, пока не закрылись вовсе.
Если бы Сент-Клер оценивала возникшую ситуацию с чисто деловой точки зрения, а не имела задней мысли о том, как бы половчее спрятаться на виду, дожидаясь, пока ее и Л'н выручат из беды, она бы пришла к тем же выводам.
Да, война приносит с собой нехватку многих привычных вещей и продуктов. Все правильно. Но можно взглянуть на тот же факт иначе: дефицит означает лишь то, что цены на предметы потребления круто растут. Кошельки клиентов тощают. Однако тратить они не прекращают. И остервенело норовят сорвать куш и быстро обогатиться через азартные игры. Значит, самым процветающим будет тот бизнес, который специализируется на пороках и клюет понемногу, но упрямо. Грошик к грошику - вот и успех. Обратив внимание на то, как взлетели доходы всякого рода лотерей и тотализаторов, Сент-Клер обеспечила взлет своих собственных доходов.
Буквально через несколько недель после того, как им с Л'н удалось бежать. Сент-Клер оказалась владелицей игорного клуба. Клуб находился на грани банкротства и упал ей в руки перезрелым плодом - не надо было и дерево трясти.
Собственно говоря, они провели в бегах совсем немного времени, прежде чем перешли на легальное положение. Сперва Сент-Клер решила стать охотницей за кошельками богатых стариков, затем эту мысль отбросила, когда сообразила, что без нее Л'н не выжить и им надо держаться вместе. Приходилось целиком положиться на удачу и действовать по наитию. Никакие поддельные документы не могли сгодиться на все случаи и оградить ее и Л'н от всех опасностей - поэтому Сент-Клер попросту не носила их с собой.
Ее удостоверением личности стал наглый блеф.
Как только они выбрались из туннеля, она решительно направилась к ближайшей станции гравипоездов. Призвав на помощь королевскую самоуверенность, она так "обаяла" продавца билетов, так задурила ему голову, что он продал ей два места на поезд, который направлялся в центр города. В вагон первого класса.
- Пропуск на транспорт? Карточка потребителя? Душа моя, да я же объяснила вам, я где-то посеяла все эти картонки. Что же вы теперь - казните меня за мою рассеянность? Да, каюсь, я глупая и беспечная. Хотите, стану перед вами на колени? Рубите мне голову! Вот видите, я молю о прощении! - Тут она сложила руки, как для молитвы, и обозначила поползновение стать на колени. Вместо этого она лишь очаровательно поклонилась - с трогательным смирением. - Вот видите, мой хороший? Вы удовлетворены?
Ее настойчивое желание стать на колени вогнало в краску бедолагу, продававшего билеты. Так роскошно одета! Не иначе как богатая дама или содержанка какого-нибудь таанского генерала. От одной мысли обидеть такую особу у клерка мурашки побежали по спине. Он беспрекословно протянул ей билеты - даже не поинтересовавшись: а зачем ей, собственно, целых два? У него мелькнула смутная мысль, что второй билет предназначается для странного розоватого мохнатого существа, сопровождавшего норовистую дамочку. Шут их знает, этих богатеев, может, у них принято покупать билеты для своих домашних животных!
Сент-Клер и Л'н разом глубоко и облегченно вздохнули, когда наконец очутились на сиденьях внутри поезда и услышали, как на высокой ноте заработали его генераторы. Но тут раздались громкие лающие приказы - и двигатели сбавили обороты, их шум сошел на нет. По проходу загремели тяжелые шаги. Сент-Клер поклялась себе сохранять беспечный вид и не поднимать взгляда. Краем глаза она все же видела, как кто-то, явно облеченный большой властью, распекает пассажира на сиденье прямо перед ней. Она почувствовала, что Л'н дрожит от страха. Сент-Клер как бы рассеянно положила руку Л'н на загривок и стала ласково поглаживать ее по мягкому меху, стараясь успокоить - без особого успеха.
Голос представителя власти гремел все громче. Пассажир плаксиво оправдывался. Л'н не сдержалась и глухо застонала. И тут Сент-Клер не выдержала - вопреки своему решению она подняла глаза и уперлась взглядом в лицо одетого в черную униформу таанского блюстителя порядка с мордой головореза.
О, ей никогда не забыть его глаз! Цвета глубоководной рыбы или грязной мыльной воды после стирки. Эти глаза склизко ощупали сперва ее. Потом Л'н - дрожащий мохнатый клубочек. Потом снова ее.
Рыбьеглазый раздраженно швырнул пассажиру на колени его бумаги и шагнул в сторону Сент-Клер. Та изобразила губами нечто вроде спокойно-надменной улыбки - в соответствии со своей ролью дамы из высшего общества. Она приготовилась шарить рукой в кармане своей кофточки в поисках несуществующего удостоверения личности.
Рыбьеглазый склонился в ее сторону... И вдруг - о, чудо из чудес! - расплылся в улыбке, оголяя щербатую пасть с черно-желтыми пеньками зубов.
- У-тю-тю-тю! - игриво проблеял он. - У-тютю-тю!
При этом он стал ласково трепать Л'н по мягкой шерстке!
- Ах, какая прелестная зверушка! Что это за порода такая, мэм? Вроде как кошка. У-у, котяра! Оченно обожаю котов, мэм! Мы с женой души в них не чаем. В нашем доме живет не то тридцать, не то сорок этих тварюшек. Или, сказать точнее, мы живем при котах. Ха-ха!
При этом он все гладил и гладил Л'н. Сент-Клер издала некий звук - что-то среднее между хихиканьем и всхлипом, а сама непрестанно посылала Л'н мысленную команду: да заурчи ты от удовольствия, дурочка, заурчи, так тебя растак!
- О да! - изрекла Сент-Клер вслух. - Это кошка. Или, скорее, из семейства кошачьих. Весьма редкая порода...
И тут Л'н наконец-то замурлыкала под рукой Рыбьеглазого - и тем самым спасла жизнь и себе, и Сент-Клер. Вероятно, это был единственный случай успешной межвидовой телепатии в анналах имперской истории.
Раз начав мурлыкать, Л'н уже не переставала урчать и довольно поводить плечиками на протяжении всего разговора. Сент-Клер поведала сказку об утерянных документах. Рыбьеглазый ее скушал. Он даже добродушно махнул рукой - дескать, будет вам, - когда Сент-Клер попыталась вторично обыскать свои вещи в поисках затерявшихся документов. Он пошел дальше по проходу с сияющим видом - то-то сегодня вечером порадуется рассказу о необычной тварюшке его кошколюбивая женушка!
- Теперь ты можешь прекратить мурлыкать, - шепотом сказала Сент-Клер своей подружке, когда блюститель закона отошел на приличное расстояние.
- Ни за что! - шепнула ей Л'н. - Теперь я намерена довольно урчать на протяжении ближайших пятидесяти шести лет - как минимум. И тебе советую начать мурлыкать - это, оказывается, крайне полезно для здоровья.
Тут Сент-Клер сообразила: а ведь Л'н так и не поняла, что ее приняли за домашнее животное! "Ну ладно. Через некоторое время я соберусь с духом и введу ее в курс дела. Боже, как она взовьется!"
Когда поезд тронулся, Сент-Клер самым деликатным образом объяснила сущность происшедшего. Л'н мало-мало не подпрыгнула к потолку от злости. Но Сент-Клер задала остужающий вопрос:
- Слушай, а ты когда-нибудь прежде мурлыкала?
- Нет! - ответила Л'н. - Более того, я отродясь не слыхала о существовании котов!
- Тогда объясни, каким образом...
Л'н пожала своим розовым плечиком.
- Понятия не имею, как у меня получилось. Это что-то подсознательное. Что-то произошло внутри - и я вдруг замурлыкала. Да, черт побери, это было сильнее меня! А теперь, если тебе не трудно, давай больше не говорить на эту тему, а то у меня сейчас что-то происходит внутри - подсознательное, касательно использования зубов.
Вот вам и застенчивое существо по имени Л'н! С этих пор она совершенно раскрепостилась - и прости-прощай, тихоня Л'н!
Очутившись в центре города. Сент-Клер инстинктивно подалась в Шабойю. Здесь, в квартале греха, где процветала преступность и коррупция, полиция смотрела сквозь пальцы на темные делишки, не слишком усердно гонялась за всякими сомнительными личностями и не спешила раскрывать преступления. Если блюстители законы и брали кого "за жабры", так это крупных воротил преступного мира, которые или скупились откупаться или прогорали так, что уже не могли отстегивать полиции солидные взятки. Но если плата полиции поступала исправно, патрули раскатывали по улицам лишь для видимости.
Сент-Клер была права - ей удалось без особого труда найти укромную квартирку, где можно было не бояться любопытства властей. Потом она решилась сделать первую вылазку на улицу. День-другой слонялась по кварталу, баловалась с простенькими игральными автоматами: сунешь грош, а можешь выиграть целую горсть мелочи - эти машины проигрывали щедро, дабы распалять клиентов и заманивать на большую игру. Сент-Клер выигрывала там и сям, но особенно не высовывалась - ходила с оглядкой, играла по маленькой. Мысленно она приценивалась.
И в итоге нашла то, что искала. В просторном Сакс-клубе она обратила внимание на безлюдье, на обшарпанные стены - было ясно, что заведение дышит на ладан. Сент-Клер, как обычно, играла по маленькой, а сама приглядывалась к публике. Хозяина она вычислила самостоятельно. Это был статный, пестровато одетый обаятельный старикан. Сент-Клер отметила для себя, что он практически не бывает в залах - разве что выходит поприветствовать богатого гостя, который играет по крупной, но такие заглядывали удручающе редко.
Богатых гостей старикан неизменно увлекал за собой наверх - где-то там велась настоящая игра. Надо было ковать железо. Сент-Клер потратила изрядную часть своего капитала на покупку роскошного туалета - и явилась в Сакс-клуб уже броско-нарядной сексапильной конфеткой: этакая скучающая миллионерша в поисках острых ощущений.
Владелец клуба углядел ее сразу и кинулся к ней любезным коршуном. Немного флирта, немного насмешливой пикировки. Оба как бы прощупывали друг друга - выясняя, с какого класса игроком предстоит иметь дело. В итоге владелец клуба пригласил ее в святая святых.
Очутившись в задней комнате - личных апартаментах владельца, Сент-Клер уже не сомневалась, что попала именно туда, куда стремилась. Банк на середине стола составляли не те нелепые, обесцененные войной бумажки, которые таанцы насмешливо называли кредитульками. Там возлежали крупные бриллианты и экзотические драгоценные камни. Лежали там и ценные бумаги - но не какие-нибудь дутые акции, а имперские облигации госзайма и купчие на недвижимость.
Через неделю почти беспрерывной игры она выиграла и купчую на Сакс-клуб, которую ей вручил прежний владелец перед тем, как любезно откланяться и навсегда покинуть свое заведение. Кажется, он не слишком жалел об утрате. Впрочем, и все ставки, с которых начиналась игра, также перешли к ней. Сент-Клер опасалась, что бывший владелец применит силу, чтобы вернуть проигранное, и заранее позаботилась об обороне - при ней был крохотный пистолетик, спрятанный под оборками блузки. Как ни странно, обаятельный старикан не устроил тарарам. Напротив, он добродушно улыбнулся и заявил, что давно собирался сменить обстановку, и его неудача в карточной игре лишь подтверждает, что он засиделся на старом месте. "А карты - согласитесь, никогда не лгут".
Среди выигранных ценных бумаг оказалась одна, истинную цену которой Сент-Клер поняла не сразу. Это были документы на владение вроде бы никчемным грузовым космическим кораблем. Допотопная рейсовая колымага, которая по причине войны застряла на полпути к пункту своего назначения. С каким-то музеем на борту.
Но кода Сент-Клер вместе с Л'н отворила заржавевший люк и оказалась на борту этой космической колымаги, ее ноздри хищно раздулись - она учуяла большие деньги. Музейчик представлял собой старинное казино - такие когда-то были на Земле: столы, покрытые зеленым сукном, механические игральные автоматы - "однорукие бандиты", автоматы для игры в бинго, столы с рулеткой, колоды бумажных карт. Здесь же имелись видеокниги, повествующие о старинных играх и о том, как простаки тысячи лет назад со смаком просаживали свои денежки на этих самых допотопного вида столах.
Сент-Клер вышвырнула из Сакс-клуба всю современную начинку, оставив голые стены, а затем обставила его действующими музейными экспонатами со старенького космического корабля. И богатые посетители слетелись на старинную обстановку, как стервятники на падаль. Болваны воображали, что уж тут-то их не обманут - тут электроники, считай, совсем нет. Казалось, что древние игральные приспособления, которые механически всхлипывали и ржаво поскрипывали, делали крак-крак и бум-бряк, были ближе к бесхитростной природе - им как-то больше верилось, нежели компьютерам, которые и между собой сговориться могут и дурят нашего брата в таком темпе, да так ловко, да такими натуральными картинками-подделками, что только глазами хлопаешь и руками разводишь. Компьютер тобой крутит-вертит, а механический аппарат ты вроде как сам крутишь-вертишь.
С самого начала Сент-Клер решила, что создаст особенное казино, предельно фешенебельное. Поэтому она отказалась от огромной световой рекламы над входом. Крохотная, едва освещенная дощечка у входа: "Сакс-клуб. Вход только по членским билетам".
Проходя по первому этажу, где толпилась попроще одетая публика. Сент-Клер мысленно поздравляла себя с успехом - дело на мази.
Вечер шел замечательно. Одновременно она критическим взглядом отмечала недоработки - кое-какие мелочи, устранив которые, она добьется еще большего успеха. Зал был уставлен "однорукими бандитами", перевезенными сюда из музея на космическом грузовичке. На первом этаже они следовали по доходности за столами для игры в кости и марафонскими партиями в бинго - эти партии длились по нескольку дней, и ставки возрастали неуемно, пока какой-нибудь синий воротничок-простачок наконец не смекал, что продул последнее, и не сворачивал игру.
Чтобы поддержать марку заведения и внушить страх Божий игрокам попроще, в центре зала на возвышении располагались столы для игры в вист - тут делались солидные ставки. Впрочем, чтобы создавалась определенная атмосфера и столы никогда не пустовали, место за этими столами стоило недорого и заведение не взимало процента со ставок вистующих.
Среди гостей снова-то предельно раздетые официанты и официантки, предлагая напитки, наркотики и сандвичи. В мирное время все это выдавалось бесплатно, но сейчас, в пору карточного распределения, гости радовались уже тому, что можно запросто купить еду, алкоголь и наркотик, и с удовольствием платили. Клиент с первого этажа мог или прямо выйти на улицу, или пройти через бордель, где ему представлялась возможность потратить свои последние кредитки на проституток или ка мальчиков для утех. Наконец, была третья возможность - если средства позволяют, подняться этажом выше, где шла игра покрупнее, все цены возрастали чуть ли не на порядок и собиралась лишь изысканная публика.
Был еще и третий этаж - для денежных тузов. На четвертом этаже находился ресторан и ночной клуб. При прежнем владельце существовала та же иерархия этажей. Однако на каждый этаж существовал отдельный вход - со своими эскалаторами и лифтами. Внизу средний класс, повыше - представители сливок среднего класса, ну а на третьем этаже - настоящие богатеи.
Вступив во владение Сакс-клубом. Сент-Клер первым делом упразднила все эти обособленные эскалаторы и воссоединила все этажи. Отныне любой мог беспрепятственно передвигаться снизу вверх, оставляя деньги на любом этаже. Что было выиграно на первом или втором этаже, благополучно возвращалось в казну заведения на третьем или четвертом. Деньги, ломая сословные ограничения, давали право входа на любой этаж.
Сент-Клер медленно обходила все этажи своих владений, проверяя, насколько эффективно повсюду отделяются зерна от плевел - то есть кредитки от их владельцев. На втором этаже царили рулетка и солидные карточные игры. На третьем этаже был исключительно карточный мир. Играли преимущественно в покер, не чураясь виста, безика и бриджа.
Ночной клуб находился на последнем этаже здания. Туда пускали всех, но цены там были астрономические даже с учетом разгула инфляции. Это была идея Сент-Клер: еда, алкогольные напитки и сексуальные услуги обслуживающего персонала были демократично доступны любому, кто мог тратить деньги пачками. Сама же атмосфера ночного клуба была создана Л'н.
Она продумала световые эффекты так, чтобы посетитель, придя сюда с женой или подружкой, уже на пороге замер с раскрытым ртом и не переставал восхищаться на протяжении всей ночи. Когда Сент-Клер впервые увидела световое шоу Л'н, даже она была поражена, хотя готовилась к чему-то действительно сногсшибательному.
Это было захватывающее дух зрелище: многоцветные огни то метались по всему залу, то величаво плыли, то кружились, то стелились как дым, то вихрились, совершенно гипнотизируя публику своим мягким, ненавязчивым сиянием, отчего посетители обоего пола незаметно оказывались в томных объятиях танцоров и певцов, которые то отплясывали и пели на трех сценах, то спускались в зал, чтобы соблазнять и ублажать полуошалевших, разомлевших от игры света и музыки мужчин и женщин.
Впервые осматривая большой пропыленный зал на четвертом этаже с банальными столиками, двумя длинными стойками бара и высокими стульями, Л'н почувствовала, что наступил звездный час в ее жизни - она может создать истинное чудо, сотворить новый вид искусства, полностью реализовав свои многообразные таланты, на развитие которых она потратила столько лет. И с жаром взялась за оформление зала, использовала буквально все известные источники света - от лазеров до восковых свечей. Хитроумная система подвижных зеркал и призм создавала такие изощренные световые эффекты и так ловко разлагала и вновь фокусировала свет, что каждая пядь зала становилась живой, доступной тысяченотной гамме пляшущего света.
Светомузыкальную симфонию Л'н контролировала, сидя у компьютерной консоли в затемненном углу зала, неподалеку от двери, которая вела в личные апартаменты и офис Сент-Клер. Поначалу этот угол был отгорожен от публики занавеской. Но когда Л'н обрела уверенность в себе, ширму убрали. Теперь, посмотрев в дальний темноватый угол, присутствующие могли разглядеть покрытое розоватой шерстью существо, которое колотило по клавиатуре компьютера с жаром и артистичностью вдохновенного пианиста.
Сент-Клер пробиралась вдоль стены зала, стараясь не отвлекать посетителей. Однако Л'н заметила ее, переключила регистр и приветствовала подругу мощным крещендо световых зайчиков. После этого она показала одной лапкой в сторону двери в офис.
Очевидно, там кто-то ждал Сент-Клер. Сент-Клер беззвучно спросила, взметнув брови: "Кто?" - однако Л'н лишь весело улыбнулась. Что за таинственность?
Сент-Клер быстро прошла остаток пути до двери, которая открылась перед ней сама собой. У нее не было времени гадать, каким образом это произошло. В центре комнаты она увидела Горацио - тот встречал ее широченной улыбкой.
Сент-Клер радостно вскрикнула и бегом устремилась в его объятия, суматошно целовала его шею, волосы - все, что попадало под губы. А Горацио в таком же порыве покрывал поцелуями ее голову. Потом ее словно ошпарило изнутри - и она мгновенно вернулась к реальности. Много зла она видела от людей, но этот тип был номер один в списке ее врагов. Проходимец, очевидно, явился с очередной подлянкой на уме...
Сент-Клер резким движением оттолкнула его, в ее глазах вспыхнул гнев. Упираясь пальцами ему в грудь, она прохрипела:
- Послушай, ты, сукин сын! Я к числу ваших вояк не принадлежу - заруби себе на носу! Я штатская. И ваши поганцы не смеют тронуть ни гроша из того, что я заработала своим потом и кровью. Просек, мерзавец?
Стэн тяжело вздохнул. Ну чего она разбушевалась? Ему деньги ее - до одного места. Кроме того, он не меньше ее был смущен тем, что только что произошло. Что нашло на эту женщину?
- Все нормально, я со всем согласен, - пробормотал он примирительно.
- Насколько я понимаю, - сказала Сент-Клер, - ты видишь себя в роли моего спасителя. Опомнись, приятель! Еще кто кого будет спасать! Это я сделала так, что на половине кораблей таанского торгового космического флота импульсные повторители непрестанно жарят в эфир закодированные сигналы SOS. А здесь я закрутила по-настоящему большое дело. Мне есть что предъявить как вклад в борьбу с врагом. Сам видишь, среди моих посетителей чертова уйма генералов и адмиралов...
- Знаю, знаю, - кивнул Стэн, - мы получили шифрованное сообщение от тебя.
- Какую шифровку? О чем ты говоришь? У тебя что - крыша поехала? Какая такая шифровка от меня? Когда ее получили?
Тут до нее все дошло. Стэн с улыбкой любовался ею: даже сейчас, с отвисшей от удивления челюстью, она смотрится на пять с плюсом.
- Давай начнем все с самого начала. Во-первых, нам пора познакомиться. Если кто-нибудь еще хоть раз назовет меня Горацио, Горри или любым именем на букву "Г", я вырву мерзавцу язык. Меня зовут Стэн. Позволь шаркнуть ножкой и на этом покончить с формальностями знакомства. А теперь куда мы можем улизнуть отсюда, чтобы поговорить спокойно, без помех?
Сент-Клер намеревалась сказать что-нибудь очень умное и очень язвительное. В ее сознании мелькнуло целых шесть вариантов оскорбительной реплики, которая поставит на место этого нестерпимого ублю... Впрочем, он же вовсе не тот, кому предназначаются стрелы ее испепеляющего остроумия! Что же...
То, что в офисе Сент-Клер стоял старый канцелярский стол из музея древних вещей, было весьма кстати.
Видавший виды стол, наверное, не удивился тому, что произошло на нем в следующие минуты.
Разумеется, он не предназначался столярами для такого, но это периодически происходило на нем - тысячу лет тому назад.

Глава 37

Его звали Чаппель.
До самого последнего времени он работал посадочным диспетчером в одном из самых оживленных имперских космопортов. Подобно большинству диспетчеров, он был очень молод и работал на износ. Такие сгорают к сорока годам. Но, в отличие от большинства диспетчеров, он все свое существование посвящал космопорту. Даже в нерабочее время бродил или по территории порта, или по окрестным холмам. Не было ни одного строения в порту, которое он бы не облазил, не изучил от и до. Чаппель хвастался - правда, только самому себе, поскольку был патологически застенчив, - что, если радар, лазерные системы наведения и все прочие хитроумные космопортовские системы вдруг разом выйдут из строя, он, Чаппель, способен посадить любой корабль, используя свои мозги и переговариваясь с пилотом. Потому что знает порт и посадочные площадки так досконально, что может представить их с любой точки и под любым углом, а значит, способен дать предельно точные советы любому пилоту - и при любых атмосферных условиях.
Но особенно гордился Чаппель парой своих голографий. Одна изображала личную космическую яхту Императора "Нормандия" в момент посадки на "его", Чаппеля, посадочную площадку. А вторая была объемным портретом Его Величества - с автографом властителя. Чаппель бесконечно гордился тем, что благополучно посадил яхту своего кумира и повелителя. Надо ли говорить, что "автограф" Императора на портрете был воспроизведен копировальной машиной - и раздача тысяч таких портретов входила в программу очередной парадно-показательной поездки Его Величества.
Однако Чаппель свято верил в то, что его заслуги замечены и ему воздано по способностям - ибо факт был налицо: его внезапно повысили и перевели в главный космопорт Прайм-Уорлда.
С первого же дня на новом месте работы он занялся привычным "самообразованием", которому предавался на прежней службе, а именно: стал повсюду совать нос. Возможно, новое руководство неправильно истолковало его страстный интерес к познанию всех закоулков секретного объекта. Или же его любопытство и впрямь производило впечатление опасной мании или усердия не по уму. Так или иначе, ему в мягкой форме предложили уйти в длительный отпуск - "ваше место, разумеется, остается за вами"... Словом, намекнули, что он работает слишком интенсивно - и, возможно, ему было бы неплохо проконсультироваться у хорошего специалиста-психолога.
Чаппель с трудом справился с желанием заехать в физиономию начальнику, который сделал это вкрадчивое предложение. Впрочем, не исключено, что шеф прав - касательно чрезмерной преданности делу. А вот насчет того, что Чаппелю следует полечить мозги, - тут они махнули. Ладно, он согласен на отпуск.
Как раз в это время агенты Сулламоры вышли на Чаппеля, обнаружив в его биографии некоторые интригующие моменты.
Отлично отдохнувший Чаппель готовился вернуться на работу, когда ему домой по факсу пришло сообщение, что его отправляют в бессрочный неоплачиваемый отпуск. Этакая иезуитская форма увольнения. У Чаппеля хватило духу видеодировать в управление космопорта и осведомиться о резонах подобного решения.
- Разглашение причины в вашем случае запрещено.
Хорошенькое дельце! Запрещено. Кем и почему? Кто подложил ему свинью? И кто облечен правом выгнать его в шею - напустив туману на причину? Какое беззаконие! Никто не смеет! Никто... разве что сам... Тут Чаппель невольно поднял глаза на улыбающийся со стены портрет Императора.
Но почему?
Да ведь вряд ли у Императора на тысяче планет найдется подданный более преданный, чем Чаппель! Разве не он, черт возьми, спас "Нормандию", обреченную разбиться при посадке!
Чаппель несколько часов неподвижно просидел в своей крохотной квартирке - таращась на портрет Его Величества. Он даже не покосился на скудную трапезу, появившуюся в окошке кухонного распределителя, - дневной рацион военного времени. В его жизни произошло что-то непонятное, неправильное.
Чаппель решил посетить библиотеку. Быть может, стоит побольше узнать о своем кумире - Вечном Императоре.
За время его отсутствия в его квартирке кто-то побывал.
Он заметил это не сразу. Лишь через несколько часов после возвращения. Император на портрете, который прежде так улыбчиво глядел на Чаппеля, теперь взирал на него с улыбкой саркастической, жестокой. И огонек в его глазах был не доброй искоркой Великого Кормчего, а сатанинским блеском бессердечного шутника, вздумавшего разыграть дурную шутку с самым лояльным из своих подданных. Да, именно так. Очевидно, он глубоко заблуждался насчет Императора. Все прочитанное о многовековой жизни этого человека рисовало его отнюдь не добреньким вселенским отцом народов.
Чаппель ощущал, что и теперь его знание о Вечном Императоре далеко не полное. Хотелось понять его до самого донышка.
Позже ему опять показалось, что в его отсутствие квартиру кто-то снова навестил - и внес изменения в портрет Императора. Теперь это было лицо самого Сатаны, опаленное сардонической ухмылкой.
Каким же дураком он был! Он принес бы большую пользу Империи, если бы позволил "Нормандии" разбиться в тот приснопамятный день!

Предыдущая страница 21 Следующая страница


Месть проклятых 22

В ту же ночь Чаппель впервые услышал голоса.

Глава 38

Килгуру предстояла рутинная встреча - третья за день. От него требовалось одно: проникнуть в однокомнатную квартирку своего агента и спокойно дождаться его прихода. Когда тот вернется домой и оправится от сюрприза, Килгур извинится перед этим человеком, которого он будет называть одним из лучших агентов таанской контрразведки (он всех так называет в лицо), за то, что он некоторое время не контактировал с ним. Дескать, его перебрасывали на важную оперативную работу - и вообще, время трудное, работы много, но теперь он, старший офицер спецслужбы Фохш, вновь намеревается активизировать работу одного из лучших своих агентов.
Все остается по-прежнему. Агент должен и впредь доносить о любых антитаанских настроениях на заводе, где он работает, и - что особенно важно - докладывать, как эти настроения сказываются на производительности труда. Эта информация в рамках военного времени не менее важна, чем дальнейшее производство империума-Х, который используется в качестве щита против АМ-2.
Есть, однако, приятная новость: Килгур рад сообщить, что руководство уполномочило его повысить небольшое вознаграждение, которое выплачивалось агенту. А когда война закончится победой над Империей, труды столь преданных граждан будут отмечены соответствующими медалями и орденами, ибо, не участвуя в боевых действиях, они тем не менее боролись на невидимом фронте и всемерно обеспечивали приближение радостного дня победы.
И так далее, и тому подобное.
Разумеется, не имело смысла открывать глаза бедолаге-агенту, для кого он собирает информацию на самом деле. Побережем его сердечко. Если парень желает быть стукачом на своих коллег и служить верой и правдой таанской спецслужбе - Бога ради, Килгур ничего против не имеет, только поддержит.
Итак, Алекс поднялся по пожарной лестнице, ловко снял скользящую раму окна с запора, приподнял ее и проник внутрь квартиры. Было бы здорово, кабы у этого агентика в заначке нашлась бутылочка чего-нибудь крепкого. "Руководители шпионской сети тоже люди, - думы Килгур, - им тоже хочется порой промочить глотку".
Он быстро отыскал полупустую бутыль с чем-то вроде соевого вина. Брезгливо поморщился, но сделал несколько больших глотков, расхаживая по квартире, заглядывая во все углы и руками в перчатках машинально переставляя предметы и возвращая их на место, заглядывая в ящики, вороша бумаги.
Отвинтив крышку настольной лампы, Килгур печально поцокал языком. Потом привинтил крышку и поспешно направился к окну, предварительно позаботившись, чтобы все предметы в квартире остались на тех же местах, где он их застал.
Килгур выскользнул из окна, опустил раму и спустился по пожарной лестнице. Быстро удаляясь прочь по улице, он обмозговывал ситуацию.
Любопытненько, любопытненько. Опасности ну просто со всех сторон. Тут все кишит разведчиками, служба на службе и службой погоняет. Никаких условий для работы.
Это просто безобразие, что у его агента под крышкой настольной лампы имеется "жучок". Какая пакость! Какой непорядок!
Пропал агент. Вот незадача.
Направляясь на квартиру следующего агента, Килгур постепенно успокаивался. Дела не так уж плохи. До сих пор он навербовал три десятка агентов. Пятеро погорели, трое испугались и дезертировали, а двоих перевербовали. Зато остальные работали, как пчелки, опять впряглись в работу, собирали информацию, а уж для разведки какой из воюющих сторон - это не их собачье дело. * * *
Стэн краем глаза полюбовался своим отражением в настенном зеркале. Похоже, он выглядел весьма представительно в вечернем костюме, даром что цвет костюма ему самому казался немного крикливым. Но известно, что бандиты большой руки во все времена тонким вкусом в одежде не отличались. Он тщательно выровнял узел галстука, глотнул бренди и откинулся на спинку крема, ожидая реакции Коннла. Теперь его слово.
Судя по всему, это будет честная сделка. Склад Коннла забит до отказа растаможенным запасом пищевой добавки с высоким содержанием протеина, которую таанская армия использует для обогащения рациона питания космических десантов. Стэн эти запасы пищевой добавки желает купить на корню.
Словом, честная сделка - только на черном рынке.
А уж откуда у Коннла такая прорва этой пищевой добавки - не его, Стэна, дело.
Стэн предложил Коннлу цену значительно выше той, что предлагали оптовики черного рынка. А что до простых таанцев - так на этот товар да за такую цену не нашлось бы ни одного желающего.
Расплачиваться Стэн намеревался имперскими кредитками, которых инфляция не коснулась.
О событиях у Дюрера пока не было известно в деталях. Однако до воротил черного рынка уже дошли малоприятные новости. Плюс к этому они всячески избегали шаткой таанской валюты - здесь инфляция свирепствовала. Если, паче чаяния, таанцы победят, не превратит ли это имперские кредитки в обесцененные бумажки? Никто не верил в такую возможность.
Тут еще одна особенность - имперские кредитки сделаны из водо - и еще-много-против-чего-стойкого материала. Если их закопать в садике у своего дома, им не страшны ни влага, ни грызуны, ни черви. То, что обладание вражеской валютой, особенно в больших размерах, делает человека кандидатом на виселицу, мало кого волновало. Существует такая простая вещь, как взятки: имей побольше вражеской валюты - и всегда сможешь отмазаться.
Коннл потер указательным пальцем кончик своего носа.
- С вашей стороны это занятное предложение, - сказал он. - Позволите задать несколько нескромных вопросов?
- Попробуйте.
- Ходят разные любопытные истории по поводу вашего прошлого.
- Я кое-что слышал из этих рассказов.
- Поговаривают, что у вас есть связи в самом таанском Верховном Совете. Еще в одном месте я слышал, что у вас якобы имеется своя небольшая частная армия. Звучит интригующе.
- Что ж, пара-тройка слухов обо мне может оказаться правдой, - обронил Стэн.
- Может, значит?
Коннл не стал настаивать на прямом ответе. Он задал вопрос лишь для того, чтобы увидеть реакцию Стэна. Но никакой реакции, естественно, не дождался.
- Вернемся к нашему делу. У вас репутация человека умного. Следовательно, вы знаете точную рыночную цену продукта с высоким содержанием протеина, который вы намерены купить у меня.
- Знаю. Сегодня утром он шел по семьдесят пять за тонну.
- А вы, как ни странно, предлагаете восемьдесят. Стало быть, у вас есть свои резоны. Вы человек неглупый, да и я вроде не дурак, чтоб отказываться от лишней прибыли. Следовательно, по рукам.
Не прошло и часа, как Коннлу было заплачено сполна, и он ушел в хорошем настроении.
Сорвал неожиданный куш и при этом не замарал рук. Разумеется, ему было любопытно: а что выиграл на этом Стэн? Какую игру ведет этот человек? Похоже, он намерен скупить все запасы данного продукта, чтобы в одиночку диктовать цену на него. Если хватит средств и смекалки провернуть эту операцию, он сможет сколько угодно закручивать гайки и окажется в большом выигрыше.
Ему было невдомек, что Стэн добивается совсем другого: скупив все запасы очень нужной армии пищевой добавки, он не станет ее продавать, он будет гноить ее на своих складах. А большая часть имперских кредиток, которыми он с такой щедростью платил за товар, не будет закопана в землю, а вольется в таанскую теневую экономику - тем самым еще больше дестабилизируя местную валюту. * * *
Л'н удобно свернулась калачиком на шелковой подушке - казалось, что она сладко-пресладко спит. Но ее ухо чуть заметно ходило из стороны в сторону, прислушиваясь к происходящей рядом беседе.
Четыре таанских офицера играли в умопомрачительно сложную игру с шашками и несколькими наборами костей и с подвижной системой правил. Такие игры могут придумывать, а тем более успешно играть в них лишь военные, которым надо как-то коротать мучительно долгие часы патрульной службы.
И эта игра была придумана именно военными.
Более того, она являлась чем-то вроде социального символа - в том, кто разбирался в ее правилах, а тем паче выигрывал, сразу узнавали человека незаурядного ума, стоящего на высших ступенях таанской иерархии и, вполне вероятно, аристократа до кончиков ногтей.
Итак, игра была в самом разгаре.
Офицеры болтали, не обращая ни малейшего внимания на домашнюю зверюшку хозяйки клуба, которая дремала на шелковой подушке поблизости от них.
А между тем разговор был крайне занятный. Такую-то сняли с должности, а она совсем не виновата. Правильно, надо на это место поставить мужчину, чтоб справлялся. Х-продукт не сумеют доставить в сектор Y вовремя, учитывая нынешнюю нехватку в области среднего вооружения. А вы слышали про бедного адмирала Хусиса? Его новый флагманский корабль "Сабак", самый первый из серии амтунгов, - жутко устаревший! Компьютер на "Сабаке" неспособен держать под прицелом больше шести целей одновременно - начинает "зависать". Адмирал жаловался, что в машинное отделение происходят утечки из топливного отсека. Какой он ни герой, но на такой колымаге много не навоюешь!.. Да брось ты, он молодец среди овец? И правильно, что дали колымагу, он большего и не достоин!
Разговор и игра продолжались, а Л'н тщательно запоминала каждую частичку полезной информации, чтобы передать ее имперской армии. * * *
Килгур скользнул через слуховое окно на самый верхний ящик высокого штабеля, быстро осмотрелся в безлюдном складском помещении, составил план действий и принялся за дело.
На этом складе хранились банки с солдатскими сухими пайками - отсюда их грузили на боевые космические корабли. В каждом ящике - дневной рацион для десяти десантников.
В карманах килгуровской куртки лежало шесть баночек - ничем не отличимых от тех, какими были набиты ящики на складе. Этими баночками надо заменить настоящие. Открыть ящик, вынуть одну баночку, засунуть туда свою баночку - и аккуратно закрыть ящик, чтобы никаких следов не осталось.
Тот солдат, которому достанется такая килгуровская баночка с тушенкой, вряд ли обрадуется. Нет, парень отнюдь не отравится - тушенка вполне сносная, солдат лучшей и не кормят. Но в банке будет обнаружена прибавочка.
"Ох, - сентиментально вздохнул Алекс Килгур, - бедненькие мои, ни в чем не повинные животинки".
Нет-нет, в его банках не целая мышка.
А только хвостик.
Интересно, с какой скоростью по таанскому космофлоту распространиться слух, что провиантмейстеры скармливают бедным солдатам на передовой черт знает что? Ни стыда ни совести! Наживаются, где только могут! Вот и воюй за подонков!..
Такие слухи в армии быстро распространяются. Очень быстро. * * *
- Кружечку пива, старина? - предложил Стэн.
Четвинд, весьма гордясь собой, весело глянул на Стэна и объявил с улыбкой:
- Последнее время я пью исключительно бренди!
- О, жизнь подобрела к тебе?
- По головке не гладит, но и в морду не бьет, - уклончиво отвечал Четвинд.
Мужчины косились друг на друга изучающим взглядом, пока официантка ставила перед ними напитки, принимала плату. После того, как она игриво зыркнула на них и уплыла прочь, покачивая пышным задком, Четвинд сказал:
- Итак, ты таки сумел.
- Да, я таки сумы, - согласился Стэн.
- А мое сообщение... э-э... дошло по адресу?
- Дошло. И до самых высоких лиц.
- Ну и?..
Вместо ответа Стэн достал небольшую коробочку и запустил ее по гладкой поверхности стола в сторону собеседника. Четвинд поймы коробочку, оглядел со всех сторон, открыл крышечку и молниеносно ее захлопнул.
- Кто-то там, - произнес он, - меня очень любит.
Стэн улыбнулся.
- Мы все тебя очень любим, Четвинд.
Коробочка была набита таанскими купюрами большого достоинства.
- И что я должен делать с тем, что получил?
- Что вздумается. Можешь купить загородный особнячок, если тебе это по сердцу.
- Скажешь тоже. Я много чего полезного узнал в последнее время.
Четвинд не лгал. В последнее время он много поработал - восстанавливал связи со старыми дружками, собирал информацию. Мало-помалу вошел в курс всех темных делишек, которые творились в хизском космопорте и вокруг. Он даже стал подкидывать идею о создании профсоюза грузчиков. Но осторожненько, понимая, что агитатора с длинным языком в военное время могут в момент прищучить.
Четвинд предпочитал отираться в барах космопорта, прислушиваясь к болтовне дружков-приятелей - от космопортовских бухгалтеров до охранников и носильщиков. Одни выбалтывали важное по глупости, других он ухитрялся вербовать. Впрочем, со связями в среде технического персонала дела обстояли плохо. Эти на контакт не шли.
- Что ж, неплохо, - сказал Стэн. - Есть предложение. Ты по-прежнему законопослушный тюремный охранник?
- Я подумывал о том, чтобы...
- Не надо, - приказал Стэн. - У тебя на данный момент отличная крыша. С подлинным удостоверением личности тюремного охранника ты почти неуязвим. По крайней мере тебе не грозит возвращение на Дрю.
Четвинд поежился. В следующую секунду он понял, что хочет предложить Стэн.
- Ты никак намерен наладить связь с Колдиезом?
- Ну. Ты же теперь держишь ниточки.
- Еще будут пожелания, мистер? - насмешливо выплюнул Четвинд.
- Нет. Продолжай шустрить, держи уши открытыми. Я буду время от времени выходить на тебя. Если тебе понадобятся деньжата, проси без стеснения.
Четвинд повел бровями.
- У тебя бездонный кошелек?
- Империя большая, и казна у нее немаленькая.
Стэн не преувеличивал. Он был готов снабжать Четвинда или другого таанца неограниченными суммами денег - разумеется, свежеизготовленными фальшивыми купюрами. Пусть увеличивают инфляцию и вносят дезорганизацию в экономику, поселяя еще большее недоверие к таанской валюте. Каждая банкнота достоинством в пять тысяч имела свой дубликат - с точно таким же номером. Когда две банкноты с одинаковым номером сойдутся в каком-нибудь таанском банке - того будет смеху! Ведь подделка - отменного качества.
Стэн поднялся со стула.
- Ну и последнее. Не вздумай самостоятельно выходить на меня. И не появляйся у меня дома - квартира чистая, я не хочу неприятностей. - Он протянул руку и дружески потрепал Четвинд по щеке. - Береги себя. У тебя будет дурацкий вид с номерком на большом пальце ноги. * * *
Сент-Клер задумчиво перебирала разложенные на ее рабочем столе расписки, нацарапанные в состоянии разной степени отчаяния и опьянения. На кушетке перед ней истерично рыдала молодая женщина.
- Ну, ну, успокойтесь, - приговаривала Сент-Клер. - Стоит ли так убиваться...
Она встала, налила в стакан виски из стенного шкафчика и протянула рыдающей девушке. Дождавшись, когда та проглотит виски, Сент-Клер заботливо спросила:
- Ну как, лучше?
Девушка кивнула.
- Давайте посмотрим на ситуацию с моей точки зрения, - начала Сент-Клер. - Я прекрасно понимаю, что вы не контролировали свои действия. Видит Бог, Майд, я сама попадала в такие неприятные ситуации, когда была молоденькой.
Впрочем, разница в их возрасте едва ли составляла больше трех-четырех лет. Однако Сент-Клер прилежно разыгрывала роль рассудительной мамаши.
- Итак, вы не можете заплатить по своим игровым распискам. И если вы хотя бы заикнетесь о своих карточных долгах дома, ваш отец выставит вас на улицу. Он отнюдь не принадлежит к категории снисходительных отцов.
Майд, если бы дело происходило не в жизни, а в телефильме, на моем месте был бы усатый сластолюбец. Он бы уже оглаживал вашу коленку, пользуясь вашим отчаянным положениям. Но коль скоро я женщина, мне - в телевизионной мыльной опере - полагается предлагать вас, молоденькую и хорошенькую, своим престарелым богатым клиентам. Или нет, я должна подбивать вас украсть фамильные драгоценности. Впрочем, это тоже никуда не годится - у меня драгоценностей более чем достаточно. Итак, я должна принуждать вас выдать какие-то семейные тайны. Это будет грязный шантаж - и очень хороший сценарий.
- Не удивительно, что я годами избегаю смотреть мыльные оперы.
- Будучи законопослушной таанкой, - сказала Сент-Клер, - я, конечно же, подобных глупостей делать не стану. Майд, мне хочется думать, что вы моя подруга. Я всегда считала за честь, что женщина такого высокого социального положения посещает мое заведение. И меня нисколько не отвращал тот факт, что вам до самого последнего времени несказанно везло за игорными столами. Но...
Тут Сент-Клер вздохнула и проворно сложила все расписки в аккуратную стопочку.
- Но я все же деловая женщина. Ума не приложу, как мне поступить в данной ситуации... Разумеется, можно порвать все эти бумажки...

Предыдущая страница 22 Следующая страница


23 Аллан Коул, Крис Банч

Сент-Клер сделала долгую паузу, и Майд воззрилась на нее с надеждой во взгляде.
- Однако в таком случае мне придется запретить вам впредь посещать мое заведение. И, что еще хуже, придется сообщить о происшедшем в объединенную службу безопасности хизских казино, чтобы не подставить остальных владельцев игорных заведений. В итоге вы попадете в черный список - и ни в одно приличное заведение вас уже не пустят. Что будет, конечно, весьма прискорбно...
Казалось, Сент-Клер глубоко задумалась.
- Впрочем, погодите. У меня есть идея. Я ведь игрок - как и вы. И тоже люблю ставить на кон последнее. И идти до конца. Совсем как вы.
Молодая женщина покраснела. Ей почудился намек на то, как однажды ее поймали на попытке заменить кости своими, с грузиком.
- Ваш отец руководит одним из крупнейших концернов по производству редкоземельных металлов. Я давно подумывала о том, чтобы инвестировать свой капитал в эту область промышленности. Быть может, вы сумеете подсказать мне кое-что - как идут дела у вашего отца. Я не прошу выдавать тайны - отнюдь нет! Но вы же знаете, как знание незначительных деталей помогает инвестору сориентироваться и не наделать глупостей. К примеру, я слышала, что большое количество металла уходит на сторону. Но куда?
Майд встретилась взглядом с Сент-Клер. Та ласково улыбалась и смотрела на нее чистыми невинными глазами.
- О, Мишель, - плаксиво протянула молодая женщина, - не получится. Я ничегошеньки не понимаю в бизнесе. Вы спрашиваете меня, куда уходит металл. Понятия не имею. Я знаю только то, что папочка постоянно ноет, когда ему приходится летать в командировки на этот... как его... не то Айрамус, не то Эрибус. А летает он туда часто. По его словам, там грязно и холодно и никакого комфорта, а тамошние рабочие ни во что не ставят аристократию и оскорбляют его на каждом шагу... Вот видите, я бы и рада вам помочь, но я попросту ничего не знаю.
Эрибус! Вот, значит, где находится засекреченная таанская база боевого космофлота с системой ремонтных доков. Местонахождение этой базы до сих пор никак не удавалось выяснить.
Да эта информация для Императора стоит годичного дохода от всех его колоний!
- Да ладно, - прощебетала Сент-Клер. - Я ценю желание помочь. Давайте поступим следующим образом. Я оставлю себе эти расписки, а вам пока даю открытый счет - скажем, на десять тысяч. Ведь рано или поздно вам должно подфартить в игре. Может случиться так, что в следующий раз мы поменяемся ролями - и уже я буду просить вас простить мои долги. Итак, больше не волнуйтесь, я беру хлопоты на себя и даю честное слово, что по вашим векселям никаких действий предпринято не будет. Только об одном прошу: когда проигрываете, никогда не удваивайте ставки. Ставки надо удваивать лишь тогда, когда вы выигрываете. Хорошенько запомните мой совет.
Майд выслушала этот совет так жадно, словно Сент-Клер изложила ей те шесть легендарных недостающих евангельских заповедей, которые считаются вымаранными в первые века христианства. Теперь нужно просто удерживать глупую девочку в таком же смятенном состоянии подольше - чтоб она не заметила, как потеряет еще десять штук, после чего увязнет еще больше и ею можно будет вертеть по своему усмотрению. * * *
В такое везение даже не верилось.
- Ей-же-ей, это прямо как в сказке, - пробормотал Килгур самому себе.
Он всматривался в аллеи парка, лежа под днищем брошенного гравитолета - аппарат был действительно сломан, потому что сверху на Килгура немилосердно капало машинное масло и он не уставал причитать по поводу своего безнадежно испоганенного костюма, который был ему так к лицу, так к лицу!
Можно сказать, что встреча оказалась не столько эффективной, сколько эффектной.
Один из его агентов - а ведь он доверял ему чуть ли не как самому себе, по крайней еще двенадцать минут назад, - поинтересовался, не желает ли Килгур побеседовать с неким мелким чиновником из таанского военного министерства. По словам агента, этот чиновник был в большой обиде на правительство, потому как его обошли с повышением. За твердую имперскую валюту он готов был предоставить раздаточные ведомости на денежное содержание любой таанской военной части, расквартированной в любом конце света. Что равнозначно исчерпывающим сведениям по дислокации-всех космических десантных войск.
Дважды чиновничек назначал встречу и дважды отменял ее в последний момент - перестраховывался. Обычная бюрократическая паранойя. На третий раз они таки встретились.
Они должны были увидеться за несколько минут до начала комендантскою часа в одном парке, который, на деревенский глаз Алекса, куда более походил на заброшенную автостоянку. Килгур намеревался получить раздаточные ведомости всех таанских военных частей и заплатить предателю наличными.
Чиновник предупредил: если в парке в это время появится хоть одна душа, он на контакт не пойдет.
Чертов трус!
Килгур прибыл на место встречи за несколько часов до назначенного времени, осмотрел как сам парк, так и прилегающие строения. Он отметил про себя интересный факт: во всех домах вокруг парка обитатели были явными фанатами трехмерных мыльных опер и над каждым зданием торчало множество новеньких антенн - видать, публика тут живет не бедная.
Затем Килгур арендовал на несколько часов местного алкаша. Купил ханыге пару бутылок дешевого горлодера и обещал одарить его еще парой, если он выпьет первые две на скамеечке в паре.
Затем Килгур незаметно юркнул под сломанный гравитолет и стал ждать.
Примерно за час до назначенного времени появилось несколько старых, немытых и помятых машин. Вид у них был самый неприглядный, но для наметанного глаза было ясно, что внутри у каждой - сверхмощный маклиновский генератор. Эти машины остановились вразброс по периметру парка.
Килгур, конечно, мог удрать сразу, но ему было любопытно поглядеть, как появится чиновничек, после чего семь миллионов дуболомов из таанской разведки коршунами налетят на бедного алкаша, который безмятежно храпит на парковой скамейке. В их лапах бедолага быстро протрезвеет.
Увы, заключительный акт трагикомедии таанская контрразведка провела вяло. Килгур подождал, когда сцена очистится, выскользнул из-под гравитолета и дал ходу.
"Замечательное представление, ребятки, - думал он, быстро шагая прочь. - Но Оскара вам не получить".
Это выражение он употребил машинально и поймал себя на мысли: кто ото такой - Оскар? Шут с ним. Сейчас главное - побыстрее добраться до Сакс-клуба и попытаться вывести масляные пятна со своего любимого костюма. * * *
Старший капитан контрразведки Ло Прек прорвался на прием к лорду Вичману только с третьей попытки.
Первая попытка закончилась неудачей, потому что само известие, что с ним хочет повидаться капитан контрразведки, повергло лорда Вичмана в панику. Когда адъютант (так он предпочитал именовать своего исполнительного секретаря) доложил своему шефу, что с ним хочет встретиться некий капитан из спецслужбы, Вичман, даром что его безупречная честность доходила до карикатурных размеров, побледнел как смерть. Он слыхал, что офицеры контрразведки при необходимости могут составить убийственное досье на собственную мать, а методы их допросов таковы, что и трехдневный покойник заговорит.
Поскольку у капитана не было официальной санкции на встречу, Вичман проигнорировал его запрос.
А когда Ло Прек возник снова, Вичман приказал своему адъютанту собрать материалы об этом навязчивом типе - в качестве упреждающего маневра.
Досье легло на стол лорда, он просмотрел его с жадным интересом и не мог не восхититься безупречная биографией и послужным списком Ло Прека. Хотя и теперь он не видел резона тратить свое драгоценное время на встречу с каким-то капитаном.
Но на третий раз Ло Преку повезло. Лорд Вичман скучал, ему надоело разбираться в докладах о падении производства и читать глупые, безосновательно оптимистичные писания своих референтов касательно того, что в ближайшее время все наладится.
Ло Прек был мономаньяк - это бросалось в глаза, однако он умел изложить дело так, чтобы сразу заинтересовать собеседника.
Вичман слушал его с возрастающим интересом. Капитан утверждал, что некий бывший военнопленный, содержавшийся в Колдиезе, сейчас в бегах и находится на Хизе. Этот человек еще до того, как попал в плен, нанес значительный ущерб таанским национальным интересам. Насколько значительный? Был причиной нескольких сокрушительных военных поражений.
Хм. Похоже на преувеличение, но черт его знает...
А в настоящее время этот человек - Стэн - находится на свободе и прячется где-то среди подонков хизского общества. Натура этого человека такова, что он не будет долго таиться и нанесет новый удар. Уже сейчас, продолжал Ло Прек, отмечены случаи саботажа и шпионажа, а также вспышки антивоенных настроений в некоторых слоях общества. Ко всему этому мог приложить руку вышепоименованный неуловимый Стэн.
Вичман просмотрел материалы, раздобытые Ло Преком, и удивленно пожевал губами. Один-единственный офицер контрразведки, формально находясь в отпуске и отрезанный от официальных источников секретной информации, собрал такое пухлое и убедительное досье!
В высшей степени любопытно.
Вичман подумал еще и пришел к окончательному выводу. Ло Прек - чистой воды псих. Этот пресловутый Стэн, несгибаемый воин имперской армии, или никогда не существовал, или утонул в каком-нибудь рве после бегства из тюрьмы. Однако весьма полезно иметь при себе преданного служаку, такого, кто вечно настороже, собирает материалы обо всем происходящем вокруг, - словом, иметь при себе человека, за которым, как за каменной спиной - это выражение лорд Вичман перенял у распроклятого Вечного Императора, с которым некогда встречался.
Лорд Вичман улыбнулся Ло Преку и дружелюбным тоном сказал:
- Знаете, капитан, по-моему, в моем окружении будет весьма полезен человек вашего масштаба.

Глава 39

Эскадрилья истребителей адмирала Масона совершила стремительное нападение на целую планету. Этой планетой был Хиз - сердце Таанского Союза. Носы истребителей успели раскалиться докрасна от соприкосновения с атмосферой, прежде чем на земле наконец взвыли сирены боевой тревоги.
Солдаты хизской противокосмической обороны, в большей степени привыкшие к парадам и чистке личного оружия, понеслись сломя голову к своим боевым постам - на ходу вспоминая компьютерные учения и пытаясь проделать все то же в реальной жизни. Несколько подразделений потеряли несколько драгоценных минут, разыскивая куда-то запропавшего дежурного офицера, - он один знал входные коды системы, инициирующей запуск ракет.
Охранники штатских объектов кинулись к своим шкафчикам с автоматами и касками, мучительно вспоминая небрежно прочитанные инструкции, кому и что делать при объявлении всепланетной тревоги.
Нападения имперского флота на Хиз никто всерьез не ожидал.
Из всех репродукторов на всех радиоволнах взвыли сирены тревоги. Звук то нарастал, то спадал.
Хизские рабочие и служащие в полной панике сбегались в бомбоубежища, которые прежде были лишь объектами веселых шуточек, а учения со спуском в них считались лишним поводом вступить в пререкания с настырной полицией и получить дубинкой промеж лопаток.
А трем космическим эскадрильям, размещенным по периметру столицы, пилоты которых ни разу не участвовали в боевых действиях, а больше привыкли следовать почетным эскортом за кораблями важных правительственных персон, - этим трем эскадрильям перехватчиков понадобилось пятнадцать минут на то, чтобы подняться в воздух.
К тому времени, когда перехватчики вышли в верхние слои атмосферы и запустили наобум первые ракеты, корабли имперцев уже покинули атмосферу планеты и уходили прочь на полной скорости, включив свои основные двигатели, работающие на АМ-2.
Рейд был тщательно спланирован как молниеносная и эффектная операция. Что-то вроде партизанского нападения: короткий наскок - и мгновенное отступление. Подразделение под началом адмирала Масона включало в себя самые скоростные корабли, оборудованные по последнему слову техники. Они скрытно в течение нескольких недель пробирались в самое сердце Таанской империи, что стало возможным лишь благодаря тому, что после сражения у Дюрера в руки имперской разведки попали секретные опознавательные коды таанского космофлота.
Этим нападением Вечный Император хотел довести до сведения таанцев два важных предупреждения.
Первое выскользнуло по приказу адмирала Масона из люка истребителя "Берк" - искусно выполненная ракета-монстр. Действие ее было воистину сатанинским. Она представляла собой узкий цилиндр с предельно заостренным носом и небольшим оперением сзади; что-то вроде огромной иглы. В хвостовой части находился двигатель, работающий на АМ-2, со специальным ускорителем, который почти мгновенно разгонял ракету до предельной скорости. Боеголовка - несколько тонн неядерного взрывчатого вещества - находилась позади носового конуса, защищенная толстым слоем империума-Х.
Шесть автономных систем наведения, используя все последние достижения электроники и имея в памяти довоенные карты Хиза, гарантировали то, что сатанинская ракета попадет точнехонько в цель. И ракета действительно попала точно в цель - прямо в зал заседаний Верховного Совета. Но при этом ничего не случилось.
Ракета прошила потолок и ушла вниз через фундамент.
Когда начальник дворцовой стражи, упавший на пол и приготовившийся в следующую секунду умереть, пришел в себя и вскочил на ноги, его рот разъехался в саркастической улыбке. Он сказал своему бледному как полотно заместителю:
- Эти имперские засранцы ничего не умеют сделать толком. Охота им было так далеко лететь, чтобы бросить на нас чугунную болванку, которая...
Но тут "которая" рванула.
Когда ракета прошила почву планеты на глубину в триста метров, слой империума-Х наконец не выдержал трения и был смят, как яичная скорлупа. Взрывчатка сдетонировала.
Мощный подземный взрыв создал полость под дворцом.
Конструкция столь хитроумным образом действующем ракеты была задумана в незапамятные времена; затем, с приходом термоядерной эры, ее отбросили как никчемную затею. Автор идеи - некий Уоллис - называл ее "детонатор землетрясения". Название не совсем точное, но впечатляющее.
Точное же ее название - гигантский камуфлет, то есть снаряд, который разрывается под землей, не образовывая воронки.
А если нужно и точное, и образное определение, то эта дьявольская ракета действует наподобие люка под виселицей.
И на Хизе произошло именно это. Такое впечатление, что под зданием Верховного Совета внезапно открылся роковой люк - почва разверзлась и целиком поглотила огромный дворец, пощадив строения вокруг.
Был дворец - гордость таанского могущества, а через минуту - только дыра на его месте, да по краю пропасти - горы вздыбленных бетонных плит дорожного покрытия.
Император отдал приказ нанести удар в утренние часы, и погибла лишь дворцовая обслуга и горстка таанских аристократов - те, кто имел несчастье явиться во дворец спозаранку. Зато все дворцовые коммуникации и подземный военный штаб под дворцом были уничтожены до основания.
Уничтожение членов таанского Верховного Совета не являлось целью внезапного нападения. Император предпочитал оставить верхушку таанской аристократии в живых - но в полном смятении. Пусть они теперь объясняют народу, как могло произойти непредставимое - наглое, беспрепятственное нападение имперского космофлота на саму столицу Таанских миров!
Враг не только осмелился задумать беспрецедентный марш-бросок, но и осуществил его, не понеся потерь!
Император хотел, чтобы оставшиеся в живых таанские аристократы всерьез задумались о своем будущем: пусть прочувствуют, что их могут истребить в любой момент и все байки о их защищенности - пустые разговоры.
Даже правящие фанатики задумаются после такого впечатляющего урока.
Второе предупреждение было еще страшнее: часть эскадрильи Масона выпустила несколько тысяч мелких ракет по центру столицы.
Ковровое бомбометание. Только вместо бомб - еще более мощные ракеты.
Император когда-то заявил Сулламоре, что не станет добиваться победы путем массового истребления мирного населения противника. Однако он был более искренен, когда в исторической речи после начала войны обещал таанцам, что у них небо будет гореть над головой.
Столица Хиза потонула в огне. Центр города сразу же расплавился - бетонные здания в мгновение ока оплыли, как мороженое в раскаленной духовке. Тротуары превратились в огненные реки. Кислород отсасывало даже из бомбоубежищ - через вентиляционные отверстия. Вода в прудах и фонтанах закипела и испарилась в одну секунду.
Что случилось с людьми - об этом и говорить не стоит. Столб огня взметнулся в небо на тысячи метров, образуя торнадо километрового диаметра, - огнедышащий вихревой столб выбросил в небо остатки строений и мусор. Ударная волна покатилась со скоростью двести километров в час...
И крушила то, что еще не сгорело, - пожарные станции, больницы...
Центр хизской столицы пылал почти целую неделю. Погибло не меньше полумиллиона человек.
Так что второе предупреждение Вечного Императора было не менее убедительным, чем первое.

Глава 40

Выходя из бомбоубежища в сопровождении своих телохранителей, Пэстор кипел от злости - ему казалось, что он вывалялся в грязи и провонял. Издалека доносился замирающий вой сирен, возвещающих о конце противовоздушной боевой тревоги.
Еще одна чертова ложная тревога. После внезапного и разрушительного налета имперского космофлота прошло уже три дня - и по меньше мере двадцать ложных противовоздушных тревог заставляли его вместе с телохранителями и всей домашней прислугой бежать сломя голову в набитое людьми бомбоубежище, которое находилось на двадцатиметровой глубине под садом его особняка. Ему надоело ощущать себя мелким грызуном, который испуганно гаркает в норку при первом намеке на тень хищника. И особенно гадко на душе, когда страшная тень оказывается чем-то вполне безобидным - вроде насекомоядного дрозда.
Пэстор остановился возле стальной двери, прикрывавшей вход в бомбоубежище. Большинство слуг потянулось к уродливому бетонному ящику, который он называл своим домом.
Подобно всем тем, кто начинал свой жизненный путь в прокопченных душегубках под гордым названием таанских фабрик и мало-помалу выбился в люди и стал важной персоной, Пэстор превыше всего ценил возможность отгородиться от остальных людей, гарантировать невмешательство посторонних в свою жизнь.
Дом, больше похожий на крепость, чем на удобное жилище, он построил многие годы назад - на окраине столицы, неподалеку от района трущоб. Близость не то чтобы очень приятная. Однако Пэстор полагал, что не стоит, так сказать, терять связь с корнями, отрываться от взрастившей его почвы.
Это было не очень по-таански, зато обеспечило ему популярность в народе и помогло достичь больших успехов в жизни.
Сам бывший заводской раб, Пэстор воображал, что умеет выжать последнее из рабочих. Его конкуренты использовали только кнут; Пэстор признавал кнут печальной необходимостью. Уж так от века повелось. Но он был пионером возвращения в обиход и пряника.
На фабриках Пэстора с рабочими обращались не как со скотом, а с некоторой долей уважения. Самым усердным и изобретательным работникам выдавали щедрые премии. И не по доброте сердечной, а из голого расчета. Таким же холодным расчетом была рождена идея использовать военнопленных в Колдиезе - пусть вкалывают на военную мощь Таанской империи.
Предприятия Пэстора было бы смешно называть идеальными. В большинстве планетных систем Галактики условия труда на этих фабриках сочли бы варварскими. Даже на Прайм-Уорлде общественное мнение заставило бы капиталистов закрыть подобное производство как непотребное. А в других мирах рабочие не выдержали бы такого гнета и пошли свергать хозяев с оружием в руках. Однако в рамках таанских нравов пэсторовские фабрики были чуть ли не раем земным, и в родную историю Пэстор обещал войти как первый "просвещенный капиталист".
В согласии со своими моральными установками и свой дом Пэстор построил "в народной гуще". Но чтобы все-таки не слишком соприкасаться с этой гущей, Пэстор заказал архитектору дом особой конструкции: многоэтажное здание было обращено к миру простолюдинов четырьмя глухими стенами. Внутри располагался огромный двор-колодец, куда и выходили все окна. Двор был воистину великолепен: в центре - под куполом - роскошная оранжерея, далее сад под открытым небом, лужайки, фонтаны, бассейны.
Но оранжерею и сад он чуть было не потерял, когда стал действительным членом Совета. Принеся ему, помимо солидного годового оклада, большую власть и влияние, членство в Совете явило также и свои минусы, ибо всем членам настойчиво рекомендовалось "содействовать строительству или лично сооружать подземные бункеры, способные устоять против..." - и так далее, обычное бубнение на канцелярите. Говоря человеческим языком, ему предлагали снести оранжерею, срубить сад и построить на этом месте бетонное бомбоубежище - да такое, что выдержит прямой ядерный удар.
Пэстор уже мысленно представлял выражение лица лорда Ферле, когда он скажет многомудрому лорду, куда они могут идти со своими антиядерными бетонными гробами, когда его осенила блестящая идея.
Имея под рукой домашнего архитектора и толстые пачки денег, а также возможность потянуть за кое-какие веревочки в правительстве, Пэстор сумел уговорить военных одолжить ему на время самый мощный лазер и самый могучий гравитационный кран. Работы продолжались несколько месяцев. Верхний слой почвы внутреннего двора - вместе с оранжереей, садом и прочим - был аккуратно срезан одним куском, приподнят высоко в воздух, под ним был вырыт котлован, где затем разместилось бомбоубежище. Пэстор не стал вбивать деньги в землю - не веря в большую надежность дорогих "сверхпрочных" убежищ, он велел соорудить стандартное бетонное логово. Затем почву, на которой находился внутренний двор, опустили на многослойный верх бомбоубежища - и прежний вид из окон был полностью восстановлен.
Пэстор с гордостью оглянулся на дело рук своих. Да, двор выглядел, как встарь. Правда, возникли кое-какие проблемы с дренажом. Но кончили тем, что подключились к проходящей рядом общественной системе водостока. И хотя окрестные улицы в ливень стало заливать, это Пэстора мало трогало. Если вода промоет первые этажи бедняцких домов, там только чище будет.
Подошел начальник личной охраны, взял под козырек и доложил, что убежище должным образом законсервировано и они готовы проводить его в дом. Пэстор нетерпеливым жестом отослал охранников прочь. За последние три дня эти сцены повторялись непрестанно и стали рутиной - хотя раздражение вызывали не меньшее, чем в самом начале. После каждой ложной тревоги охрана затевала осмотр дома - не прокрались ли туда злоумышленники; следовали долгие переговоры с центральной службой безопасности города и прочая ерунда. Пэстор предпочитал укрываться от всех в оранжерее, где не было никакой электроники, никаких средств связи. Там он мог сидеть часами и размышлять, слушая журчание воды, потрескивание обогревательных ламп и тихое хлюпанье насосов.
Сегодня все было как обычно. Отослав охранников, Пэстор ушел отдыхать в одиночестве в зеленый рай оранжереи.
Как только он оказался внутри, злость и раздражение испарились, морщины на лбу разгладились. Сегодня тут было еще спокойнее и уютнее, чем обычно. Очевидно, потому, что не работали воздухоочистительные машины. Те же самые бомбы, которые уничтожили сотни тысяч людей, произвели оздоровительный эффект в атмосфере, рассеяли смог над городом, и сейчас можно было не очищать воздух в оранжерее.
Пэстор шел вдоль ряда вьющихся растений, срывая там и здесь пожухшие листики, поправляя усики, замечая мелкие изменения, милые сердцу подлинного садовода.
Поворачивая на центральную аллею, Пэстор вдруг осознал, что такая тишь не от того, что отключена система очистки воздуха. Не хватало привычного гудения переносящих пыльцу насекомых, завезенных за бешеные деньги специально Бог весть откуда - через полгалактики. Эти насекомые очень чувствительны и прячутся, когда завидят чужака. К Пэстору они привыкли, а... Следовательно, кто-то...
- Не суетитесь, полковник, - произнес незнакомец. - Предлагаю вам трижды подумать, прежде чем совершить какое-нибудь неосторожное действие.
И этот совет прозвучал вовремя, потому что первой реакцией Пэстора, когда он увидел Стэна и смертоносное оружие в его руке, было желание кинуться на пришельца и позвать на помощь во весь голос. Пэстор тут же возблагодарил небо, что справился с глупым порывом. Если бы незнакомец хотел его убить, он бы уже нажал на курок. Стало быть, похищение. Пэстор смог немного расслабиться. Если незнакомец явился с целью похитить его, возможны и необходимы переговоры. А язык у Пэстора был подвешен хорошо и на переговорах он собаку съел. Так что - спокойствие и еще раз спокойствие. Все закончится благополучно.

Предыдущая страница 23 Следующая страница


Месть проклятых 24

Стэн, казалось, внимательно следил за происходящим в голове фабриканта. За какое-то мгновение до того, как Пэстор пришел к окончательному решению вести спокойные переговоры, Стэн уже опустил пистолет, как бы предугадав это решение. Прислонившись спиной к стойке с садовым инструментом. Стэн жестом приказал Пэстору сесть на кромку газона. Тот подчинился. Ему было любопытно, каким образом незнакомец проник в оранжерею, казалось бы, надежно защищенную электроникой.
Пэстор осмотрелся, заметил отброшенную дренажную решетку и хохотнул:
- Так я и знал! Неприятности из-за этого проклятого бомбоубежища не прекращаются!
Стэну это не показалось смешным. Но Пэстор добродушно продолжил:
- Ну да ладно, долго объяснять... Скажите мне лучше, как вы намерены умыкнуть меня отсюда? Я слишком стар, чтобы ползать по дренажным трубам.
- Не беспокойтесь. Вы останетесь здесь.
Это прозвучало зловеще. Неужели все-таки убьет? Может, перед ним маньяк-убийца? И он просто тянет время, играя со своей жертвой, как кот с мышкой? Да нет, молодой человек совсем не похож на маньяка...
- Чего же вы хотите?
- Поговорить. И ничего больше. Собственно, это идея моего босса.
Пэстор удивленно вскинул бровь. Что еще за босс?
- Да вы его знаете - ну, Вечный Император. Словом, он предложил мне переговорить с вами. Посмотреть, не сможем ли мы прийти к некоторого рода пониманию между собой.
Пэстор засомневался касательно линии дальнейшего поведения. А ну как этот парень действительно сумасшедший? Как бы там ни было и что бы Пэстор не сказал в следующий момент, ему не следует унижаться перед этим типом.
Но пока он облекал свои мысли в слова, Стэн небрежно сунул руку в карман пиджака, вынул оттуда какой-то предмет и бросил к ногам Пэстора. Таанец поднял его, рассмотрел и невольно отпрянул. На карточке стояла личная печать Вечного Императора! Пэстор с первого же взгляда определил, что печать подлинная, - он в этом разбирался.
Получается, что этот парень и впрямь посланец, властителя. В голове Пэстора зароилось множество вопросов. Но из них выделялся один, самый серьезный: "Почему именно я?" Вслед за этим он разозлился, ужасно разозлился. Неужели Вечный Император усмотрел в характере Пэстора какую-то слабину? И вообразил, что его можно склонить к предательству?
- Мой босс хочет лишь одного, - промолвил Стэн, словно уловив ход мыслей собеседника, - чтобы вы знали, что он о вас знает. И воспринимайте это просто как начало диалога.
- Чего же он ожидает от меня? Что я должен, по его мнению, сказать или сделать? - ледяным тоном процедил Пэстор.
- В данный момент он ничего от вас не ожидает, - успокоил его Стэн.
- Вы еще с кем-нибудь контактировали?
Под "кем-нибудь" Пэстор имел в виду других членов Верховного Совета.
- Нет, больше ни с кем.
Стэн долго не нарушал возникшую паузу. Он хотел, чтобы гнев Пэстора возрос до высшего предела. Чтобы вскипела ненависть. После этого наступит психологическая реакция, начнется смятение. И тут Стэн забросил крючочек.
- Как вам понравилась вечеринка, которую на днях устроил мой босс?
Пэстор почернел от ярости, понимая, что Стэн намекает на ракетный удар по Хизу. До него отлично дошел подлинный смысл дерзкого рейда - Вечный Император убедительно доказал, что может изничтожить их всех в удобный для него момент. И присутствие этого наглеца в великолепно охраняемом саду члена таанского Верховного Совета - лишнее доказательства вездесущего могущества Вечного Императора. И все же...
- Если Император полагает, что его трусливое нападение на невинных мирных жителей хоть как-то поколеблет нашу решимость...
- Ну-ну, полковник, вы не на трибуне, - укорил Стэн. - Я надеюсь, что в глубине души вы думаете совсем не так. Ибо если вы и впрямь мыслите столь наивно, то вскоре распрощаетесь с еще полумиллионом невинных мирных жителей.
- Вы не ответили на мой первый вопрос, - произнес Пэстор, немного сбавляя тон. - Или же сказали явную ложь. Я не люблю, когда мне лгут. Итак, повторю вопрос: чего ожидает от меня ваш босс?
- Если вы вообразили, что мой босс хочет сделать из вас предателя, то вы досадно заблуждаетесь. В качестве предателя вы ему нисколько не нужны.
- В каком же качестве я ему буду полезен?
- Рано или поздно, - продолжал Стэн, - таанцы поймут, что все кончено, что вы проиграли войну. И когда вы это осознаете. Вечному Императору понадобятся разумные люди в среде таанцев, с которыми можно иметь дело.
Пэстор отлично понимал, что Стэн говорит о капитуляции таанцев. "Как странно, - мелькнуло у него в голове. - Я мысленно произнес слово "капитуляция" - и сердце у меня кровью не облилось". Подобная холодность чувств смутила Пэстора: "Неужели я такой плохой таанец, что мысль о поражении не вселяет в меня ужас? Капитулировать - да прежде такое и в голову не приходило! А теперь... теперь немыслимое кажется... неизбежным".
- Продолжайте, я вас слушаю, - проронил Пэстор.
Эти четыре слова показали Стэну со всей ясностью, что он одержал победу.
- В сущности, я уже все сказал. Хочу только добавить, что можно избежать великих тягот и смягчить трагедию поражения, если сохранится некое таанское правительство. Вечный Император почему-то твердо уверен, что это правительство, с которым он сможет иметь дело, возглавите именно вы.
Пэстор согласно кивнул. Что касается искусства выживания в отчаянной ситуации, этим искусством он владел вполне - в отличие от большинства изнеженных членов Верховного Совета, которые с колыбели были ограждены от трудностей истинной жизни.
- Что еще?
Стэн заколебался. Император отнюдь не уполномочивал его на то, что Стэн намеревался сказать сейчас. И тем не менее он взял на себя риск и - как со скалы в море:
- Колдиез.
- О чем это вы? - удивленно спросил Пэстор.
- Император проявляет беспокойство о тамошних военнопленных, - сказал Стэн. Он лгал, лгал, лгал. - Император надеется, что при любом повороте событий с ними будут обращаться по-человечески. И поскольку создание этого лагеря было вашей идеей...
Теперь до Пэстора дошло. Он слышал про то, что у Вечного Императора какие-то странные идеи насчет гуманности по отношению к низшим классам. И даже по отношению к военнопленным. Беспокойство об угодивших в плен трусах - фи! Пэстору оно казалось смехотворной причудой. Но с другой стороны - отчего бы не угодить Императору, если это практически ничего не стоит?
- Передайте Вечному Императору, чтобы он не беспокоился о судьбе заключенных. Я приложу максимум стараний, чтобы предельно облегчить их участь. Разумеется, не надо воспринимать это как некую уступку с моей стороны. Или как скрытое признание того, что я допускаю возможность нашего поражения. Наша победа и окончательное посрамление...
Стэн рассмеялся и насмешливо вскинул руки: мол, сдаюсь, сдаюсь. Пэстор невольно рассмеялся вместе с ним - опять он выдал фразу, как с трибуны. Стэн выпрямился и направился в сторону открытого люка дренажной трубы.
- Вы так и оставите меня тут? - осведомился Пэстор. - Не боитесь, что я сразу же после вашего ухода позову охрану?
- В этом деле на кон поставлено так много жизней, что одна моя ничего не значит, - лаконично отозвался Стэн. И в следующий момент исчез в трубе.
Пэстору не понадобилось много времени, чтобы понять правоту этого дерзкого парня.
Ногой он надвинул решетку на отверстие дренажной трубы и зашагал дальше по аллеям оранжереи - срывая увядшие листики и поправляя усики вьющихся растений.

Глава 41

Исторический электронный атлас, связанный с постоянно обновляемым банком компьютерной информации, наглядно показывал успехи наступления Империи на ее врагов.
Красный цвет, показывающий территории, захваченные Таанским Союзом, мало-помалу откатывался назад, заменяясь имперским синим. При этом оставались красные островки, отмечавшие неприступные миры-крепости, вроде Итана, которые были оставлены и блокированы в тылу - влачить жалкое отрезанное существование и в итоге сдаться.
Эту картинку на экране компьютера мог увидеть любой имперский солдат, любой военный пилот или десантник - и за минуту понять, как идут военные дела.
Но солдаты - мужчины и женщины - ничего не понимали.
Пилоты военных транспортных космолетов грузили на борт своих боевых кораблей запасы пищи и боеприпасов и летели в заданную точку пространства - испытывая чувство страха, несколько притупленное опытом, и скучая во время долгого полета. Прибыв на место, разгружались и отправлялись в обратный путь.
Десантники тренировались на базах, потом грузились на боевые корабли, летели к месту сражения, охваченные дурманящим страхом, прилетали на место - и атаковали противника.
Когда последний таанец был мертв, остатки десантников садились на свои корабли и возвращались на базу или же направлялись в другое место - создавать новую базу, снова тренироваться, срываться из казармы по приказу - и все время пытаться выжечь в себе ужасную мысль, что выход из всего этого один: смерть, ранение, безумие или - победа.
Впрочем, теперь самой большой и единственно возможной победой было дожить до ближайшего рассвета.
К счастью, статистикам понадобится двадцать лет, чтобы обнародовать веселенькое сообщение, что, по их расчетам, во время войны с Таанскими мирами десантники гибли в среднем не позже чем через тридцать суток участия в интенсивных боях.
Но, опять же к счастью, мало кому из имперских солдат выпадало на долю участвовать в интенсивных боях на протяжении тридцати суток подряд.
Однако случалось и такое, потому что, вопреки оптимизму электронной карты, где синее неуклонно теснило красное, с имперскими войсками время от времени происходили страшные катастрофы.
Одним из наиболее трагичных эпизодов была высадка на Пел'е. * * *
Планетные системы Пел'е стами на первом месте в стратегических замыслах Императора. Они находились в центре галактического ответвления, которое на протяжении долгого времени принадлежало Таанскому Союзу. Как только этот плацдарм будет взят, в данном районе Галактики у Вечного Императора появится военная база как для дальнейших успешных атак, так и для поиска звездной системы, где находятся основные таанские кораблестроительные заводы, - до сих пор враг умудрялся сохранять в полной тайне эту ключевую информацию.
"Честь" высадки на Пел'е выпала многострадальной Восьмой гвардейской дивизии. После двух недель непрекращающихся бомбардировок руководство имперского космофлота доложило, что сопротивление таанцев потоплено в крови. Было решено, что уже можно отправлять транспортные корабли с наземным десантом.
Первые транспортные корабли были уничтожены в верхних слоях атмосферы. Вторая волна прорвалась. Десантники высыпали из приземлившихся кораблей - и тут таанцы открыли бешеный огонь.
Имперские стратеги и военные психологи сели в лужу. По их расчетам Таанская империя являла собой милитаризованное кастовое общество, а следовательно, достаточно уничтожить командную верхушку, штабы и средства связи, как масса солдат, лишенная высшего руководства, полностью растеряется: одни прекратят сопротивление, другие - фанатики - покончат с собой, а большинство будет по инерции отражать атаки противника, но очень вяло.
При этом были проигнорированы широко известные еще довоенные данные, что в таанской армии на тысячу солдат приходилось меньше офицеров и унтеров, чем в любом из подразделений имперских войск. После ужасающих ракетных ударов, когда общее командование таанскими войсками было непоправимо нарушено, оставшиеся в живых солдаты перегруппировались, создали новые подразделения и начали яростно отражать натиск противника - не нуждаясь в офицерах и генеральских командах.
Согласно первоначальному расчету, Пел'е следовало захватить за два земных месяца и силами исключительно Восьмой гвардейской.
В действительности прошло два полных года, прежде чем был уничтожен последний таанский солдат, не сложивший оружия. В разное время были задействованы шесть дивизий - причем некоторые из них посылали на планеты Пел'е для боевого крещения и отработки методики и приемов боя в реальном сражении перед еще более страшными битвами в других районах Галактики.
От Восьмой гвардейской остались рожки да ножки. Сперва убрали в отставку одного командующего, потом загремел в отставку и второй. А тем временем было выбито восемьдесят три процента табельного состава. Знамя дивизии сохранилось, но остатки десантников были разбросаны по другим дивизиям, а Восьмую стали воссоздавать заново, с нуля.
Что особенно усугубляло происшедшую трагедию, так это ее внезапно открывшаяся бессмысленность: Восьмую гвардейскую успели положить в боях до того, как Сент-Клер выяснила, что пресловутые заводы по производству боевых космических кораблей находятся в звездной системе Эрибус - едва ли не в противоположном конце Галактики от системы Пел'е.
Семьдесят пять тысяч имперских десантников погибли в боях за Пел'е. Таанцы потеряли четверть миллиона солдат.
А битва оказалась лишенной даже малейшего смысла.
Шесть объединенных космических флотов атаковали Эрибус под началом маршала Яна Махони.
Так называемые "цели-панацеи" (ударим в этом месте и одним махом закончим войну - буквально за считанные дни) были скорее шуточным аргументом в спорах военачальников. Разрушение "цели-панацеи" выглядело эффектно, за это навешивали ордена, однако серьезные стратеги отлично понимали, что такая война ни одним махом, ни даже десятью махами не заканчивается.
К тому же практиковался, как правило, один-единственный удар по значительной цели. Если осуществлен сокрушительный ракетно-бомбовый удар по такому-то заводу и он стерт с лица земли, к вопросу о его существовании уже больше не возвращались. Предприятие уничтожено и больше никогда не будет производить смертоносное оружие, направленное против нас.
Беда в том, что когда войны заканчиваются и начинается оценка реальной эффективности тех или иных военных действий, вдруг выясняется, что якобы в пыль разрушенный завод был разрушен не до конца и уже через несколько месяцев интенсивных восстановительных работ продолжил функционировать - уже без опасений, что он попадет под удар противника, ибо вторичные удары не практиковались.
Похоже, Эрибус стал очередной "целью-панацеей".
Однако Махони, повидавший в жизни больше, чем многие из служивших под его началом, подошел к своей задаче иначе, творчески.
Звездная система Эрибус была дьявольски сложной целью. Она была защищена по последнему слову техники, там базировались тяжеловооруженные таанские космические корабли - все, которые можно было с минимальным ущербом снять с передовых рубежей. Словом, отлично укрепленная крепость. И ее защитники, понимая важность объекта, который им поручено защищать, намеревались стоять до последней капли крови.
Махони твердо решил, что эта последняя капля крови должна обязательно пролиться. Никто из таанцев не останется в живых.
После первой же атаки имперские силы потеряли убитыми и ранеными тридцать процентов личного состава. Было сбито огромное количество имперских космических истребителей и бомбардировщиков - они упали на Фунди, главную планету звездной системы Эрибус. А множество имперских кораблей было взорвано в космическом пространстве еще на подлоге.
На следующий день Махони провел новую масштабную атаку.
Двадцать восемь процентов потерь среди личного состава.
Команды некоторых кораблей сломались, взбунтовались и отказались идти в новую атаку. Махони хладнокровно приказал провести военные трибуналы и расстрелять всех командиров кораблей и любых офицеров, которые отказывались идти в бой. После этого его вырвало в адмиральской каюте. Он ополоснул лицо холодной водой - и послал новые тысячи мужчин и женщин на верную смерть.
Через шесть дней непрерывной утюжки их позиций таанцам было уже нечем защищаться.
Махони отдал приказ боевым транспортным кораблям и космическим крейсерам, а также легким кораблям разведки.
Три транспортных судна и два набитых десантниками крейсера опустились в разных точках Эрибуса. Наземные обследования вкупе с фотографиями из космоса подтверждали, что все заводы уничтожены - их сравняли с землей, и ни о каком быстром восстановлении не может быть речи.
Тем не менее Махони приказал назавтра повторить ракетно-бомбовый удар.
Пришлось снять с должности адмирала одного из флотов, который был категорически против. Но имперские силы провели еще две атаки.
После этого планеты Эрибуса выглядели как гигантские ровные площадки, пригодные для парковки машин. И, вопреки всем привычным законам войны, Махони отдал приказ - добивать. В пыль, в прах!
Пусть произойдет фантастическое - заводы Эрибуса восстановят. Но пусть не найдется ни одного живого работника из тех, кто здесь работал прежде. Все они должны развеяться пеплом. * * *
Первая гвардейская дивизия, которой некогда командовал Махони, а теперь руководил генерал-майор Галкин, десантировалась на Наху.
Приказ: уничтожать всех, кто выступал с оружием в руках; по мере сил щадить мирное население.
Сопротивление оказывалось бешеное. Развалины стреляли. На каждом шагу были мины-ловушки. Таанцы бились до последнего. Но в итоге Наха пала, невзирая на то, что ее защитой руководила сама леди Этего. Впрочем, имперские десантники потеряли вдвое больше людей, чем ожидалось.
Махони не просто уничтожил заводы на Эрибусе, он сумел завоевать одну из планет, которая стала базой для дальнейших успешных военных действий.
И настоящая утюжка противника началась.

Глава 42

Если бы за встречей лорда Ферле и лидеров двух главных фракций Верховного Совета - Вичмана и Пэстора - наблюдал опытный офицер контрразведки, он бы наверняка пришел к ошибочным выводам. И если бы скрытая камера снимала происходящее в полутемном кабинете Ферле, то таанский соглядатай заинтересовался бы в первую очередь не тем, кто присутствует на встрече, а тем, кто отсутствует.
Прежде всего не хватало леди Этего, которую все считали преемником лорда Ферле. Контрразведчик, просмотрев видеозапись, решил бы, что создан новый союз, в который Этего не включена. Было очевидно, что лорд Ферле опасался леди Этего - хоть и неудачная, но безумно храбрая защита Эрибуса возвела ее в ранг национальной героини.
Однако соглядатай ошибся бы в обоих случаях. Правда заключалась в том, что лорд Ферле подумал о ней, приглашая к себе Вичмана и Пэстора. Но в последний момент решил не вызывать - именно потому, что у нее была безупречная репутация "рыцаря в белых доспехах".
Он не хотел, чтобы она как-то себя замарала. Если он падет в борьбе - пусть она останется незапятнанной, подхватит его меч и двинется дальше. Лорд Ферле намеревался предложить план заговора, который основывался на коррумпированности и нелояльности таанских высших кругов. Идеалистка Этего придет в ярость при малейшем намеке на то, что высшие круги настолько прогнили. При ней такое произносить нельзя - прямолинейное солдатское мышление не потерпит этой горькой истины.
Что до Вичмана, тот, конечно, заспорит, но его нетрудно переубедить фактами и логическими выкладками. При поддержке такого реалиста, как Пэстор, Ферле легко с этим справится.
Слуг не было. Лорд Ферле самолично угощал гостей и готовил им напитки. За едой и питьем они чинно переговаривались. Беседа характеризовала современную обстановку и облегчала переход к дальнейшему. Они жаловались друг другу, что повсюду изменники, шпионы проникли на все этажи власти, а дураки продолжают выбалтывать государственные тайны. Лорд Ферле особенно сгущал краски, не останавливаясь перед явными преувеличениями.
Как и ожидалось, Вичман сперва поддакивал, потом начал напирать на то, что не все так уж плохо, что надо предпринять объединенные усилия, дабы хирургическим путем вырезать на раннем этапе раковую опухоль предательства... А реакция Пэстора оказалась неожиданной для лорда Ферле. Пэстор очень быстро замкнулся и сидел молчком. И чем больше лорд Ферле распинался о разложении таанской верхушки, тем бледней становился молчаливый Пэстор. Неужели Ферле дал маху, и Пэстор сейчас выступит в роди отсутствующей леди Этего и поддержит Вичмана и его дурацкое предложение резать раковую опухоль - то есть произвести кровавые чистки? Если так, тогда лучше срочно перестроиться, придержать язык и распрощаться со своими прежними задумками.
Но лорду Ферле было невдомек, что Пэстора с опасной силой терзает нечистая совесть. "А ну как Ферле меня подозревает? - стучало в его голове, и он бледнел все больше и больше. - А ну как это провокация? Что, ежели за дверью ждут парни из спецслужбы с револьверами в руках? Но если ото провокация, отчего Ферле поглядывает на него так странно - как будто ищет поддержки в разговоре с Вичманом, который несет отчаянную патриотическую чушь?"

Предыдущая страница 24 Следующая страница


25 Аллан Коул, Крис Банч

Мало-помалу страх отпустил, и Пэстору стало казаться, что он понимает, чего хочет от него лорд Ферле. Поддержки. Но какова конечная цель? Ах, что за ситуация! Такое ощущение, что ты связан, твои гениталии положили на стол и теперь послали за ножом, а нож все не находится...
- Извините, милорд, - сказал Пэстор, не выдержав ожидания, - я должен прямо заявить, что положение, обрисованное вами, вызывает в моем сердце не меньшую скорбь, чем в вашем сердце, лорд Ферле, или в вашем сердце, лорд Вичман. Нам следует предпринять самые решительные действия. Однако...
- Продолжайте, пожалуйста, - сказал лорд Ферле несколько сухо, стараясь подтолкнуть Пэстора к откровенному высказыванию.
- Однако... прежде чем рубить головы... допустим, подлость этих людей может быть нам каким-то образом по... полезна...
Вичман мгновенно побагровел. Он даже привскочил в кресле.
- Да как вы смеете!..
- Я придерживаюсь того же мнения, - отчеканил лорд Ферле.
Вичман рухнул обратно в кресло.
- Что? Ах да! Какое безо... О-о! Ну что ж, идея неплохая. Да, очень даже... - Вичман испуганно заворочал головой и заперебирал руками. - Что это я? О чем это я?.. Разве такая идея может быть хорошей?
Ферле и Пэстор от души рассмеялись. Секунд через десять Вичман окончательно настроился на новую волну, перестал трястись от страха и расхохотался вслед за коллегами из Верховного Совета. Лорд Ферле приготовил еще по коктейлю, и все с удовольствием выпили. Затем Ферле изложил свой план.
Он намеревался использовать высокопоставленных болтунов, которые готовы по глупости или за какие-то выгоды позволять важной информации утекать на сторону. Но поставить их на службу высшим таанским интересам - чтобы они дезинформировали врага. План был настолько иезуитский, что ему позавидовал бы сам Вечный Император. По своему коварству он был вровень с обычными задумками Вечного Императора - и даже буквально напоминал один его давний фортель.
Лорд Ферле решил извлечь максимум пользы из трагического исчезновения здания Верховного Совета. Пусть его руины послужат на благо Таанского Союза. В свое время Ферле весьма озадачило поведение Вечного Императора после их собственного тайного нападения на его штаб-квартиру в самом начале войны - да, собственно, война именно с этого и началась. Император наводнил пол-Галактики своими пропагандистскими портретами, на которых он грозил таанцам увесистым кулаком. Таанская верхушка покатывалась от смеха - какой дешевый трюк. Но трюк сработал - Галактика увидела, что Вечный Император жив и полон решимости сражаться. К удивлению таанцев, союзники не отпали от империи их противника, а наоборот, потянулись к ней. Вечный Император получил и моральную, и материальную поддержку - в виде новых военных космических кораблей и дополнительных военных частей. Пропагандистская кампания подняла его в глазах общественности. Словом, поражение он повернул себе на пользу.
Теперь, согласно предложению Ферле, таанцам предстояло воспользоваться опытом противника и попытаться обратить поражение в победу.
Лорд Ферле намеревался объехать двадцать две звездные системы - всех союзников, из которых многие - весьма бездеятельны. Везде он будет беседовать с государственными лидерами, произносить речи, в буквальном и переносном смысле показывая кулак Вечному Императору.
Это будет смотреться красиво: одинокий гордый лорд, невзирая на тяжелые обстоятельства, не склоняет головы перед имперским гигантом! Таанцы не притихли после поражения, они полны решимости биться до конца. Ну и так далее. А наедине с государственными лидерами союзных держав он может и пригрозить - ведь Таанская империя еще в силах кому угодно показать, где раки зимуют! Лорд Ферле убедит союзников, что надо продолжать борьбу - залечь в траншеи и сражаться до последней капли крови. Если удастся сплотить союзников. Вечный Император встретит бешеное повсеместное сопротивление, которое может отрезвить его и заставить отступить, ибо победа дастся слишком большой ценой.
Вичман был в восторге от этого плана. Пэстор нехотя признал, что в плане есть рациональное зерно. Впрочем, память о кровавом рейде имперского флота была еще слишком жива в его сознании, да и странное появление Стэна в отлично охраняемом дворе пэсторовского особняка как-то не прибавляло уверенности. Ежели Вечный Император способен на такие штучки, не лучше ли...
Вслух Пэстор сказал следующее:
- Милорд, я опасаюсь за вашу личную безопасность во время подобного турне. Что помешает Вечному Императору узнать о вашей поездке и нанести удар там и тогда, где и когда вы менее всего будете ожидать подвоха? Если вас убьют, не избежать паники среди нашего народа.
- А я страстно желаю, чтобы Вечный Император узнал о моей поездке! - воскликнул лорд Ферле.
У простодушного Вичмана глаза опять полезли на лоб. А вот Пэстор почти сразу все сообразил. Да, Ферле прикажет своим подчиненным разработать два маршрута.
Согласно одному, вояж начнется с Арброта. Внешне это будет выглядеть вполне логично и убедительно, так как Арброт совершенно лоялен по отношению к Таанским мирам. Тамошние правители будут лебезить и заискивать перед ним - чуть ли не на коленках ползать, создавая удачный пропагандистский образ. Будет организована утечка информации об этом маршруте - через тех самых предателей, которых стоит использовать, прежде чем казнить.
В действительности на Арброт нет никакой надобности ездить - тамошний народ и без того настолько глупо и слепо лоялен, что и без подстегивания будет сражаться против Империи до последнего.
Если поступать по-умному, начинать надо с Кормартена.
Пэстор сразу же оценил отличную мысль. Кормартен - это скопище мятежников. Основанная полукельтской религиозной сектой, планетная система Кормартен была на стороне Таанского Союза единственно в силу слепой и лютой ненависти к Вечному Императору. Если война закончится победой таанцев, кормартенцы сразу же обратят свое оружие против бывших союзников.
Впрочем, даже сейчас, после серии побед имперского оружия, кормартенцы стали потихоньку отказываться от союзнических обязательств перед Таанскими мирами, качнувшись в сторону нейтралитета. Ферле рассчитывал своим визитом эти настроения убить на корню. И в первый же день дипломатического вояжа он сможет ошарашить остальных союзников блистательной победой над упадническими настроениями на Кормартене.
И в дальнейшем его турне будет строиться так же: предателям в правительственной верхушке подбрасывается информация о фальшивом маршруте, а лорд Ферле, приводя врагов в ярость, появляется там, где его совсем не ждут, и грозит Вечному Императору всеми адскими карами.
Теперь и Пэстор, и Вичман в один голос одобрили его задумку и обещали, что уговорят членов своих парламентских фракций поддержать идею дипломатического вояжа лорда Ферле. Таким образом, лорду Ферле обеспечено почти единогласное одобрение на сессии Верховного Совета.
Пока Ферле и Вичман поздравляли друг друга с грядущим успехом, Пэстор невольно вспомнил Стэна. И Колдиез. Теперь Пэстору пришла в голову идея, как не только выполнить свое обещание насчет военнопленных, но и десятикратно перевыполнить его.
На протяжении войны таанская армия взяла в плен миллионы всякого рода пленных, включая и интернированных лиц. Но лишь с немногими из этих пленных возникали какие-то трудности. Это были важные дипломаты, политики, офицеры высокого ранга, по разным причинам попавшие в руки таанцам. Даже инстинктивное презрение таанцев к любым военнопленным не позволяло им обращаться с людьми подобного рода, как со скотом. Таким военнопленным было гарантировано сносное, так сказать, джентльменское отношение.
Проблема заключалась в том, откуда взять вежливых и деликатных охранников для этой высокопоставленной публики.
И Пэстор придумал, как решить проблему одним махом. Надо собрать эту элиту военнопленных в Колдиезе. Тогда он сможет через своих людей тщательно следить, чтобы с этим контингентом обращались по-человечески.
Было еще одно очень важное соображение в пользу того, что все яйца в данном случае полезнее держать в одной каменной корзинке. Если Таанский Союз, не дай Бог, проиграет войну, у Пэстора под рукой будет такой товар, что он сможет выторговать за него наипрекраснейшее будущее - для себя лично. Вечный Император будет благодарен ему за сохранение таких людей.
Разумеется, не эти аргументы следовало привести Вичману и Ферле, чтобы они поддержали его идею. Надо было воззвать к их кровожадным чувствам.
Обрисовав свой план касательно высокопоставленных военнопленных, Пэстор сказал:
- Если мы соберем сливки военнопленных в одном месте, то нам вовсе не нужно защищать планету. Туда ни одна бомба не упадет.
- А если Вечный Император будет вести себя по-скотски, - подхватил Вичман, - мы попросту перебьем всех этих пленных. Тут-то и пригодится, что они в одном месте! Мне идея нравится!
Ферле также не возражал.
Когда Пэстор вернулся к себе домой, приятно возбужденный приятными напитками и теплым общением, он невольно с большой симпатией подумал о таанской правительственной системе. Всего несколько хорошо взвешенных слов - за закрытыми дверями, вдали от назойливой публики, - и вот уже приняты важные решения, определены верные меры, и светлое будущее нации обеспечено. Эти мысли наполняли его гордостью и любовью к Родине.
А завтра, протрезвев, он решит, какие конкретные шаги следует предпринять касательно Колдиеза.

Глава 43

Стэн не мог не презирать таанцев. Что это за империя зла, в которой не существует парочки-другой антиправительственных заговоров, хотя в каждой уважающей себя империи зла должна постоянно существовать по меньшей мере дюжина антиправительственных подпольных групп. А тут - ну хоть шаром покати. Нехватка диссидентов удручающая. Те немногие враги государства, о которых удавалось узнать, были, как выяснялось, не первый год под колпаком у тайной полиции. Да и диссидентство их выражалось в умеренном ворчании и высказываниях типа того, что Таанскому Союзу надо говорить вежливое "позвольте побеспокоить", когда он захватывает какую-нибудь независимую звездную систему. Судя по немногочисленным утечкам информации из таанской спецслужбы, в настоящее время государственная измена состояла исключительно из ругани в очередях или пьяных высказываний о том, что это свинство - заставлять работать по две смены на заводе и не делать перерыв для горячего обеда.
Природа разведчика не терпит пустоты.
И поэтому Стэн и Килгур взялись состряпать антиправительственный заговор самостоятельно. Начали они со списка подлых заговорщиков. Для пущего интереса решили, что будут плести заговор в армейской среде.
К заговорщикам предъявлялось три требования:
1. Участвующий в заговоре офицер должен иметь в прошлом хотя бы одно зафиксированное службой безопасности антиправительственное высказывание. Пусть это будет даже не публичное высказывание, а бормотание перед зеркалом для бритья в собственной квартире - но уловленное микрофонами контрразведки. Таким образом, по этому пункту проходил даже адмирал Хусис с "Сабака", которому не раз случалось в сердцах костерить таанский Совет.
2. Участвующий в заговоре офицер должен пользоваться уважением коллег.
3. Участвующий в заговоре офицер должен иметь опыт боевых действиях, а также опыт службы в мирное время на планетах, где имелись имперские колонии.
От мнимого участника заговора вовсе не требовалось быть убежденным сторонником того, что Таанская империя имеет право заграбастать любое независимое государство по своему усмотрению. Стэн решительно не хотел иметь в своем списке подобных фанатиков, хотя был соблазн подставить именно таких. Люди, которые относились к политике всерьез до исступления, попросту нервировали Стэна своей глупостью. Он бы отказался от искренних ура-патриотов, даже если бы смог найти таковых.
После того, как Стэн и Килгур составили список, они вывели его на экран компьютера и занялись установкой конспиративных связей между заговорщиками: кто кого вербовал, кто с кем связан, кто кого знает. Ключевыми фигурами сделали офицеров не очень значительного ранга, исчезновение которых все же нанесет весомый ущерб нормальной работе таанской армии и разведки. Скажем, именно по этим соображениям в список попал третий заместитель одного генерала из службы обеспечения тыла - этот офицерик на самом деле был вторым лицом в таанской контрразведке. По той же причине - дезорганизация через шок - в список попал начальник службы военных капелланов: его арест как тайного и опасного врага породит недоверие к армейским священникам.
Когда составление списка было завершено, его передали на одну из имперских секретных баз.
Впрочем, с этим списком возился преимущественно Килгур, Стэн разрабатывал другую проблему, а именно: задуманный с большим размахом межзвездный вояж лорда Ферле. Поездка была какая-то нелепая. Не то чтобы ее замысел был глуп, но казалось странным, что едва ли не каждая собака знает о предстоящей поездке и о ее маршруте. Или в таанской службе безопасности сидели законченные ослы - во что Стэну хотелось верить, но во что он себе верить не позволял, или же все, связанные с подготовкой этого турне важного члена Совета, страдали тяжелой формой словесного поноса.
Стэн не замедлил отослать в центр доклад о том, куда и когда направляется Ферле и что первым пунктом назначения будет Арброт, а также список того, что лорд будет есть и пить в поездке, где будет давать банкеты и с кем встречаться. Все эти сведения относились ко второй категории: то есть получены от заслуживающих доверия источников или собраны на основании довольно убедительных слухов в кругах, обладающих информацией. Но центр требовал сведений первой категории - то есть таких, на которые можно было полагаться едва ли не на все сто процентов.
И тут в один прекрасный день прорезался Четвинд: прислал весточку, что хотел бы встретиться.
Стэн встретился с ним в баре. Немного выпили. Не пора ли подкинуть Четвинду еще деньжат? Не пойдут ли у него дела лучше, если Стэн введет его в курс кое-каких предстоящих событий? Слышал ли он о новых поражениях таанской армии? После быстрого обмена репликами Четвинд перешел к делу.
- Один из моих старых-престарых дружков набрел на одну вещь, которая может вас заинтересовать. Этот парень - среди моих лучших агентов.
- Я так понимаю - грабитель?
Четвинд изобразил оскорбленную добродетель.
- Фу, Стэн, не будь таким подозрительным. Мой парень - истинный борец за свободу своего народа.
- Ладно, извини. Стало быть, он грабитель с идеалами.
- Этой ночью он был на деле... то есть я хочу сказать, прогуливался перед сном. В припортовом районе 23YXL. Ну, ты знаешь, где куча складов с дорогими товарами. Короче, парень решил, что самое время узнать что-нибудь полезное для дела борьбы за свободную родину.
Так вот, залезаем он через окно в один склад. Глядит - охраны до и больше! И все в штатском. Ну, он потоптался на чердаке и дал деру. Однако очень его насторожило, что в таком месте и в такой час столько парней из службы безопасности - кое-кого он и в лицо знает, так что не ошибся.
Вот я и спрашиваю себя - что на том складе? Возможно, ты более догадливый, чем я.
Четвинд выжидающе замолчал. Стэн вынул пачку кредиток и передал своему собеседнику.
На этот раз ни один из них даже не делал вида, что эти деньги пойдут на дальнейшее развитие шпионской сети Четвинда. Все осядет в кармане самого Четвинда - разве что какая-то мелочь перепадет "грабителю с идеалами". * * *
Килгур внимательно оглядел окрестности портового склада через окуляры бинокля и тихонько пробормотал:
- Э-э, да тут все схвачено. Здесь больше шпиков, чем личинок на армейском гнилом мясе.
Согласно его наблюдениям, в округе происходили весьма любопытные вещи. Примерно в полукилометре от склада приземлился космический корабль. Стэн определил по внешнему виду, что это стандартный вооруженный транспортный корабль. Но вот меры безопасности вокруг него были, мягко говоря, нестандартными. Корабль стоял на совершенно ровном, открытом участке бетонного покрытия. Вокруг него было три - нет, четыре широких кольца оцепления. Солдаты в форме. Между кольцами оцепления на металлические стойки вознесены прожекторы. Но в целом вокруг корабля царит темнота.
- Что-то грузят, - прошептал Килгур. - И не обычные грузчики, а солдатня.
Он передал бинокль Стэну, который посмотрел на происходящее и кивнул.
- Разве что не в ногу идут, а так вроде бы солдаты.
Очень любопытно. Мало того, что на складе, похоже, хранилось что-то весьма ценное (что представляло огромный интерес для имперской разведки), но и загрузка шла силами военных - в глухую пору ночи. Стэну очень хотелось заглянуть внутрь одного из этих загадочных ящиков, переносимых солдатами. И несли их с такой осторожностью, как будто в них лежали дорогие бьющиеся предметы.
Килгур что-то проворчал, вытащил из голенища сапога мини-компьютер и застучал по клавишам, изредка поглядывая в сторону загадочного корабля. Стэн смотрел на склад и корабль не отрываясь, лихорадочно соображая, привлекая весь свой опыт службы в подразделении "Богомолов".
"Итак, можем ли мы незаметно проникнуть в помещение склада? Нет, если Господь не сбросит нам по шапке-невидимке. Может, через крышу? Нам не по зубам состязаться с профессиональным вором, дружком Четвинда. Это отпадает. Пролезть снизу, через канализацию? Но чтобы разобраться, где войти, куда ползти, как выйти, - на это нужно много-много часов, а ребятки грузят проворно, вот-вот взлетят, по крайней мере не позже рассвета. Пойти нагло, в открытую? Сделать вид, что мы - таможенные инспектора или старшие офицеры? Пустой номер. Разумеется, если их разоблачат, удрать они как-нибудь удерут, да вот только при этом засветятся - а не хочется, чтобы таанцы узнали, что за ними кто-то следил. А может, втереться в экипаж? Тоже безнадежная затея. Десантники разбиты на группы по десять человек, и все друг друга знают, никак не примажешься. Да и тупые унтеры умеют считать до десяти, одиннадцатого и двенадцатого обязательно заметят..."
- По-моему, сумеем прорваться, босс! - тихонько сказал Килгур, отрываясь от своего компьютера. - В движении часовых есть определенный ритм. И прожекторы шарят через определенные промежутки времени. Так что если правильно подгадать, то можно перебежечками - и в промежутки между охранниками. Я тут подсчитал на компьютере, в каком ритме бежать.
Стэн критически взглянул на пустое пространство между зданием, за стеной которого они прятались, и космическим кораблем. Было жутковато представить себя бегущим по этой иссеченной прожекторами площади. Стэн нервно сглотнул.
- Ладно, мистер Килгур, выступайте в роли главного хореографа.
Через пять минут Килгур тихо приказал:
- Ну вот, теперь пора. По счету. Следи за моими пятками и не отставай... Три... два... вперед!
И двое в темных комбинезонах бесшумно рванули вперед в сторону загадочного корабля.
- Шестнадцать... семнадцать... на землю, босс! Раз, два, три, четыре, пять... встали. Двадцать шагов... ложись!
Они влипли в бетонное покрытие, а луч прожектора прошел рядом, чуть не лизнув их башмаки.
- Одиннадцать, двенадцать, вперед! Три, четыре, пять... шесть и замри!
Единственная мелодия, под которую им пришлось совершать свое па-де-де через летное поле, было их собственное громкое прерывистое дыхание.
- Ага, вот и посадочная платформа. Будет где укрыться, босс. Два, один, вперед, приятель!
Они распластались между выступами платформы. Теперь они зашли уже в самое пекло, миновав внешние кольца охраны.
- Теперь нам деваться некуда, только внутрь, - прошептал Алекс в самое ухо Стэна. - Парень у входа жмурится и отворачивается всякий раз, когда прожектор бьет в него. У нас есть секунд пять.
- А ты уверен, что внутри нет охраны?
- Скажем, что мы бродяги и ищем ночлега и с улыбочкам пошкандыбаем прочь. Ну, три... два... поехали!
Они на цыпочках пробежали по наклонной платформе и юркнули внутрь через широкий открытый люк. Килгур был прав в своем оптимизме: охраны внутри не было.
Стэн поднял ладони вверх: ну и что теперь? Килгур пожал плечами в ответ на этот немой вопрос. Он заметил в нише рабочий планшет, взял его в руку, нацепил на лицо озабоченное выражение и зашагал вперед по коридору к сердцу корабля.
Но этот фокус - с превращением в деловитого техника с рабочим планшетом - был разыгран скорее как шутка для Стэна, ибо никто их не видел. Десантники еще не погрузились на борт, и коридоры были пусты. Экипаж, очевидно, находился где-то в носовой части - оттуда доносился смех и пьяные выкрики. Из одной каюты слышался чей-то храп.
Стэну бросилась в глаза идеальная чистота - уборку производили явно совсем недавно. Или здешний капитан помешан на чистоте, или ждут какого-то важного пассажира.
Килгур наконец нашел люк, ведущий в трюм, и друзья быстро соскользнули по лестнице вниз. Трюм был заполнен лишь наполовину. Держась за ящиками, Стэн и Килгур наблюдали, как начальник погрузки и его помощник покрикивают на солдат-грузчиков. Погрузка уже заканчивалась, шли крепежные работы.
Стэн и Килгур обнаружили несколько еще не закрепленных ящиков в дальнем углу трюма. Стэн проворно заработал ломиком.
В первом ящике они нашли столовую утварь - такой дорогой столовый прибор мог принадлежать только таанскому аристократу. Стэн задумчиво нахмурил брови и стал открывать ящики один за другим. Шестой содержал важную подсказку. Там лежало несколько парадных костюмов из таких дорогих материалов, которые простым таанцам в последние годы доводилось видеть только на своих лордах. И на каждом костюме на груди слева был вышит золотом и серебром небольшой трехголовый дракон.
Килгур довольно вытаращил глаза и беззвучно поаплодировал себе и Стэну.
Аккуратно прикрыв все ящики, уничтожив следы своей инспекции, Стэн и Килгур убрались с корабля, а затем исполнили то же сверхсложное па-де-де через темную площадь, по которой шарили прожекторы и вышагивали часовые.
Ни тому, ни другому не надо было особых познаний в геральдике, чтобы понять, что ото за трехголовый дракон. Местное население на Кормартене славилось пристрастием к этому символу - они малеван или вышивали его где вздумается, шутники говорили, что трехголовым дракончиком они украшают даже туалетную бумагу.
Итак, как Стэн и подозревал, лорд Ферле и не думал лететь на Арброт и далее по маршруту, сведения о котором стали известны имперской разведке. Тем не менее дипломатический вояж состоится. Полетит ли Ферле или кто другой из Совета, но турне начнется сегодня на рассвете. И трехголовый дракончик указывал на один из пунктов назначения.
Стэн решил, что Вечного Императора может заинтересовать то место, куда в действительности направляется лорд Ферле.

Глава 44

Стэн ошибся. Вечного Императора эти сведения не просто заинтересовали, а очень заинтересовали.
Он, правда, слегка задумался, как лучше использовать сведения об истинном маршруте лорда Ферле. Точнее, он знал, как использовать эту информацию. Другое дело - как реализовать замысел.

Предыдущая страница 25 Следующая страница


Месть проклятых 26

Ах, как ему не хватало верного Махони! Если бы хитроумный Мик оставался во главе имперской секретной службы - корпуса "Меркурий", тогда бы Вечному Императору было достаточно сделать один не очень тонкий намек. Но теперешний шеф секретной службы был, как на грех, человек прямолинейный и намеков не понимающий. Верно говорится, у доброго шпиона не бывает доброй совести. Проклятье!
"И угораздило же меня выдвинуть Махони на повышение", - с досадой подумал Вечный Император.
Его пальцы лежали на графинчике со стреггом. Властитель секунду-другую колебался, потом оставил этот графинчик и взял бутылку напитка, который он называл виски. Сейчас ему нужна ясность мышления, на голом инстинкте верного решения в данной ситуации не примешь.
Собственноручное убийство лидером одной страны лидера другой страны - это фантастика, историческая фантастика дурного вкуса. Хотя, конечно, в этом есть своя прелесть. Всадить нож по рукоятку в сердце давнего политического врага... Но обычно приходится действовать через посредника. Памятуя о том, что буквальное убийство врага редко приносит желанные плоды. Чаще всего оно роняет тебя в глазах народа.
Нет, мало кто из политиков считает убийство политического соперника ужасным в моральном отношении. Если по твоему приказу убьют высокопоставленного чиновника в стране, с которой ты воюешь, - велика ли беда. Но невольно нервничаешь, сидя потом за столом переговоров с дипломатом той державы, - вдруг он воспринял это убийство как личное оскорбление. Убийство миллионов его сограждан - это одно, это как бы реальность войны и так далее. Но убийство человека из того же привилегированного класса, к которому принадлежит тот, с кем ты ведешь переговоры? Нет, это срам, срам и еще раз срам.
Срам или не срам, однако же Вечный Император, все хорошенько обдумав, отдал приказ начать операцию, у которой не было названия, о которой ни одного слова не говорилось ни в документах, ни в компьютерных файлах - даже самых-рассамых секретных.
Император запросил данные на все новейшие таанские боевые корабли - характеристики двигателя, оборудования, вооружения, внешний вид, опознавательные знаки. Досье на Ферле отмечало, что он любит путешествовать на лучших кораблях. А следовательно, выберет для своего дипломатического вояжа самое современное и самое быстроходное судно, игнорируя то, что оно, быть может, нужнее на фронте.
Разведка доносила, что таанцы строят три суперсовременных боевых корабля: один находился только в проекте, второй построен наполовину, а третий должен был вот-вот сойти со стапелей.
Специалистам-взрывникам из "Меркурия" приказали подготовить такой тип детонатора, чтобы он срабатывал при приближении корабля совершенно определенного типа, а именно только что сооруженного таанского суперсовременного лайнера. Причем необходимо было справиться с заданием в считанные дни, ибо начало политического вояжа лорда Ферле близилось.
Это не составило проблемы. Специалисты из "Меркурия", по их собственным словам, настолько насобачились делать невозможное из невероятных материалов при безумных обстоятельствах, что им ничего не стоило сделать что угодно прямо из воздуха.
Изготовили особые бомбы с особыми детонаторами. Шестнадцать штук. Совсем маленькие бомбочки в упаковке, которая не бросается в глаза, но такой силы, что они могли автоматически взорвать огромный космический корабль, когда тот подойдет к ним на определенное расстояние.
Цифра шестнадцать возникла неспроста. В столице Кормартена имелось шестнадцать пилотируемых космических кораблей. "Богомолам" был отдан приказ установить по одной бомбочке на каждом из этих кормартенских кораблей.
Все было проделано быстро и четко. Никто и не заметил, как секретные агенты посетили все кормартенские корабли. Вышколенные парни из имперского спецназа не спрашивали, что в коробочках, которые они доставили на борт, какая операция планировалась, кого будут взрывать, если в коробочке взрывчатка - а что еще там могло быть? Со временем они все узнают, когда коробочки сработают. Узнают где-нибудь в баре за кружкой пива из сводки последних новостей. А может, лишь после войны, случайно.
Вся документация о производстве и установке бомб уместилась на одной компьютерной дискете. Эта дискета была передана лично Вечному Императору, который собственноручно ее уничтожил. А затем он послал компьютерщиков из "Меркурия" перепроверить компьютер, в котором находился стертый файл, содержавший информацию о проведенной операции. Эти ребята удостоверились, что файл стерт, и сделали все, чтобы в электронной памяти каким-нибудь образом не задержался ни единый бит из уничтоженной информации.
Когда Вечному Императору доложили, что все следы подчищены, он довольно крякнул и налил себе большую порцию стрегга. * * *
Пилот "Конемо", новенького военного корабля, на котором путешествовал лорд Ферле, выключил основной двигатель, работающий на АМ-2, и вышел на стационарную орбиту вокруг Кормартена, используя вспомогательный драйв Юкавы. Навстречу высокому гостю из атмосферы поднимался большой челнок в сопровождении кораблей эскорта. На челноке находились сановники, встречающие лорда Ферле.
Командир "Конемо" доложил о приближении кормартенцев лорду Ферле, который как раз облачался в церемониальный костюм с трехголовым дракончиком на левой стороне груди.
Пока сотрудники Ферле переговаривались с приятелями из кормартенского МИДа, которые находились на приближающихся кораблях декорта, пилот челнока пришвартовался к носовому шлюзу исполинского таанского судна. При соприкосновении двух кораблей детонатор сработал.
Взрывники из "Меркурия" планировали заряд так, чтобы он разнес носовую часть таанского корабля - этого вполне достаточно для гибели всех находящихся на нем. Однако это был первый космический полет "Конемо", и система огнетушения на нем еще не была как следует отлажена и функционировала плохо. Поэтому при взрыве огнетушители в носовой части сработали с небольшим опозданием, и шар огня прокатился через весь корабль и прожег стену топливного отделения.
Запас АМ-2 взорвался.
От "Конемо" осталась только пыль, равно как и от шести таанских кораблей сопровождения, а также всех кормартенских судов - и от челнока, и от кораблей эскорта.
Вечным Император не зря несколько лет назад грозился, что его гнев достигнет любого - любого! - из таанцев. Вечный Император слов на ветер не бросал.

Книга четвертая
Заншин

Глава 45

В матче, который все спортивные комментаторы Империи в один голос называли матчем десятилетия, встречались "Рейнджеры" и "Синие". На стадионе Ловетт негде было яблоку упасть - собралось больше ста тысяч зрителей, чтобы посмотреть, как их "Рейнджеры" наконец-то отомстят ненавистной команде гостей - "Синие" три земных года подряд выбивали "Рейнджеров" из гравибольного чемпионата. Невзирая на войну, миллиарды и миллиарды зрителей - по слухам, включая самого Вечного Императора, - прикипели к экранам домашних трехмерных телевизоров, чтобы не пропустить эпохальный матч.
До сих пор игра оправдывала большие ожидания. К началу пятого, и последнего, периода было забито уже пятьдесят три мяча после серии острейших моментов и упоительных дуэлей на протяжении четырех часов игры. В последнем периоде Найсмит, одетый в красную форму шкафоподобный центральный нападающий "Рейнджеров", четыре раза прорывался сквозь высокогравитационные ловушки "Синих" и оказывался в позиции, когда мог забить. Но всякий раз "Синие" перегруппировывались и встречали его сплоченно, блокируя слабогравитационные дорожки и постепенно оттесняя "Рейнджеров" на их половину поля. Игра шла так напряженно и грубо, что в результате всех штрафов и у той и у другой команды высокогравитационные ловушки были включены на полную мощность - попавший в них игрок испытывал утроенную силу тяжести. Даже самые могучие атлеты, попадая в них на полной скорости, казались мухами, случайно забежавшими в разлитый по столу липкий сироп.
И вот мячом завладел Раббай, центрфорвард "Синих". Остальные нападающие "Синих" устремились вперед, ища слабину в обороне "Рейнджеров". Защитники "Синих" чуть выдвинулись от входов в слабогравитационные дорожки на своей половине поля. Раббай шел на прорыв. Как он рванул! Сделав фальшивый рывок налево к высокогравитационной ловушке, он скользнул направо, между замешкавшимися защитниками противника. И вдруг оказался впереди один - и перед ним была пустая слабогравитационная дорожка! А в конце этой дорожки зовуще горела красная черта, обозначавшая линию ворот. Добросить мяч туда - и будет гол.
Толпа на стадионе взревела. Похоже, чертовы "Синие" победят! Все обмерли, ибо "Рейнджеры" оказались перед зияющей пропастью очередного поражения... Прошло еще полсекунды, Раббай уже на дорожке, бежит, прыгает... еще прыжок... еще прыжок... он уже недостижим для противника...
Танз Сулламора нажал кнопку - сперва пропал звук, затем задвинулись шторы на большом окне, выходящем на игровое поле. Сулламора рассерженно погрозил пальцем коллегам по тайному обществу.
- Получается, что рисковать приходится одному мне, - задыхаясь от ярости, произнес он. - Мы все голосуем за то, что с Волмером надо кончать. Отлично. Но осуществлять наше решение приходится мне в одиночку. И сейчас мы опять голосуем единогласно за этот план. Прекрасно. Да вот только реализовывать его придется старому наивному Сулламоре опять в одиночку - и совать свою голову в петлю, имея дело с этим Чаппелем.
- Мой друг, вы же ощущаете за своей спиной нашу полную поддержку! - вкрадчиво сказала Мэлприн. - Вам нет никакого резона сердиться: если вы упадете, с вами грохнемся и все мы. Что же считаться, когда у нас общая ответственность? Мы ведь обо всем договорились!
- Ну конечно! - поддержала сладким голоском одна из близнецов Краа. - Мы с сестрой были на вашей стороне с самого начала, Танз. Наш всегдашний девиз: если ступил на дорогу, иди до конца.
Сулламора только фыркнул. В деловом мире мало кто мог сравниться с близнецами Краа в умении вонзить кинжал в спину друга. Сулламора покосился за поддержкой на Кайса, но его хитрое высочество сидел с отсутствующим видом и, утопая в мягком кресле, смотрел на зашторенное окно, как будто продолжал наблюдать за событиями гравибольного матча. Раздраженный и разочарованный, Сулламора опустился на стул и сделал большой глоток из своего стакана со спиртным. Остальные члены тайного общества сохраняли молчание, делая вид, что разглядывают обстановку уставленного антиквариатом помещения, принадлежащего владельцу стадиона.
Этот огромнейший стадион, рассчитанный на любую погоду, лучшее спортивное сооружение на Прайм-Уорлде, построил один из предков нынешнего Ловетта. Буквально за несколько дней стадион можно было переоборудовать из гравибольного в водный, где будут соревноваться гоночные лодки, или же превратить в ярмарку сельскохозяйственных продуктов. Трибуны были устроены так искусно, что даже на самых дешевых местах было видно все, что происходит в любом уголке игрового поля. И под самым куполом, паря над стадионом, находились просторные апартаменты владельца этого великолепного сооружения. Тут можно было принимать разом до сотни "близких друзей", хотя чрезмерное обилие картин, скульптур, чучел животных, спортивных кубков и прочих реликвий - вкупе со странной старинной мебелью - создавали такую атмосферу тесноты, что уже двое гостей начинали задыхаться и испытывать болезненный страх закрытого пространства. Самые мягкотелые пацифисты в этих апартаментах становились агрессивными ястребами и требовали крови, крови и еще раз крови.
Быть может, именно эта нелепая атмосфера была ответственна за то, что всегда спокойный Сулламора вдруг утратил контроль над собой и выплеснул гнев на равных ему по рангу. Было досадно, что он показал себя не с лучшей стороны, так открыто выказав свое раздражение. А может быть, он просто вдруг осознал свою личную уязвимость. Вели задуманный ими план провалится, только Сулламора поплатится за это головой - остальные останутся в стороне. Никакая контрразведка не сможет документально обвинить их. И надо было что-то срочно предпринимать, потому что эта встреча грозила стать их последней публичной встречей. Им опасно и впредь собираться вместе под благовидными предлогами. Матч между "Рейнджерами" и "Синими" был последней возможностью для столь известных в обществе фигур собраться для совместного обсуждения своих секретных дел, не вызывая ничьих подозрений.
В конце концов общее молчание нарушил Кайс. Он не стал ходить вокруг да около, он спросил напрямую, подводя итог:
- Что вы хотите от нас, уважаемый Танз?
Сулламора энергично кивнул, одобряя прямолинейность вопроса, и достал из кармана шесть карточек. Он положил по одной карточке на столик перед каждым из присутствующих, словно рекламный торговец свои прайс-листы, а последнюю карточку положил на свой стол. Эти карточки были сделаны из особо прочного несгораемого пластика. Кайс первым сунул карточку в щель смотрового аппарата. На экранчике высветился короткий текст. Остальные проделали то же самое.
МЫ, ЧЛЕНЫ ТАЙНОГО ОБЩЕСТВА, ВЗВЕСИВ ВСЕ ОБСТОЯТЕЛЬСТВА, ПРИШЛИ К ГОРЕСТНОМУ СОВМЕСТНОМУ ЕДИНОГЛАСНОМУ ЗАКЛЮЧЕНИЮ, ЧТО ВЕЧНЫЙ ИМПЕРАТОР СТРАДАЕТ ВСЕ ВОЗРАСТАЮЩЕЙ И ПОТОМУ КРАЙНЕ ОПАСНОЙ ПСИХИЧЕСКОЙ НЕСТАБИЛЬНОСТЬЮ. В СВЯЗИ С ВЫШЕУКАЗАННЫМ ОБСТОЯТЕЛЬСТВОМ МЫ ПРИНЯЛИ РЕШЕНИЕ ПРЕДПРИНЯТЬ СЛЕДУЮЩЕЕ...
Это была словесная преамбула к политическому убийству. А под текстом - шесть свободных мест для шести подписей. Поставь подпись - и обратной дороги не будет. И все участники заговора понесут равную ответственность в случае провала.
Последовало долгое тягостное молчание. И опять Кайс решился первым. Он улыбнулся и особой ручкой нанес на пластик свою неуничтожимую подпись. Остальные один за другим последовали его примеру.
Итак, теперь время действовать Чаппелю.
А вне подкупольных апартаментов толпа неистовствовала от восторга. Потерпевшие поражение "Синие" понуро плелись прочь с поля между двумя шеренгами полицейских. Героя дня, нападающего из "Рейнджеров" Найсмита, несли на плечах товарищи по команде. Болельщики ликовали, покидая стадион, - сегодня не будут ложиться до утра, будут пьянствовать, петь и вопить от радости, ну и, конечно, не обойдется без разбитых физиономий.
Честь "Рейнджеров" была восстановлена.

Глава 46

- У меня один вопрос. Ваше Величество, - пророкотал маршал Махони. - А также одна просьба.
- Выкладывай, - сказал Вечный Император.
- Первое. Какова официальная имперская позиция касательно применения пыток?
- Отрицательная. Лучше на этом не попадаться.
Махони согласно кивнул.
- Вы не будете возражать, если я слегка прижгу мозги этой ссыкушке? Медленно-медленно, чтобы прочувствовала. Обещаю вам не попасться.
- Фу-у! А перед ней открывалось такое блестящее будущее.
- Будущее! - фыркнул Махони. - Вы только послушайте.
Он зачитал вслух текст из видеоновостей:
- "Внезапно улыбка исчезла с его лица, и я разом вспомнила, что передо мной сидит самый яростный борец в Империи, руководитель, который посылает в битву миллионы людей и тысячи боевых кораблей, великий стратег, одно присутствие которого в секторе военных действий заставляет таанцев испуганными толпами сдаваться в плен".
- Толпами! - возмущенно воскликнул Ян Махони. - Да у меня переводчиков для работы с военнопленными больше, чем самих военнопленных!
- Да, - кивнул Император. - Журналистка тут дала маху. Я бы сказал - "сдаваться в плен трепещущими от страха ордами".
Махони продолжил чтение дрожащим от гнева голосом:
- "А ныне мы готовим широкомасштабное сокрушительное наступление против Пограничных Миров. Когда-то мы были вынуждены бесславно ретироваться оттуда, и мне это пришлось не по душе. Я поклялся себе, что в один прекрасный день вернусь туда победителем. И я это сделаю.
Теперь мы возвращаемся.
Таанцы обратятся в бегство повсюду в этом секторе Галактики. Мы нанесем смертельный удар. Да, это будет длительная и тяжелая борьба. Но мы уже видим свет в конце туннеля".
Дальше дребедень, дребедень... очаровательная супруга... спартанская домашняя обстановка, но со вкусом оформленные апартаменты... бу-бу-бу... обожаемый адъютантами... преклоняются все десантники... отец родной простому солдату... Дерьмо! Написавшую это сучку надо отдать на поругание роте солдат, которым я как отец родной.
- Почему же? - иронически осведомился Император.
Махони хотел разразиться потоками ругани, но вовремя опомнился. Властитель нарочно подзуживает его, чтобы посмеяться. Махони порывисто вскочил, хотел налить себе виски, предпочел крепчайший стрегг, сделал хороший глоток, успокоился и сел на место.
- Ладно, босс, - сказал он. - Я человек прямой. Мне странно, что вы не вышли из себя. Ведь эта журналистка выболтала наши планы массированного удара по Пограничным Мирам. А я, между прочим, и слыхом не слыхивал о планах этого массированного наступления. Ну да ладно. Позволю себе указать вам на одну пустяковую деталь: я этой журналистки в глаза не видел. И потом, откуда у меня взялась очаровательная жена?!
Махони заерзал на стуле от бессильной злости.
- Ваше Величество, неужели вы позволите этак вот со мной обращаться?
- Терпи, - назидательно изрек Император. - Нам нужен настоящий герой, славный генерал, любимец народа. И эта статейка еще ничего. Ты не видел другие, написанные действительно безответственными писаками. Вроде того, что ты еще и сейчас ходишь в бой со своими десантниками и орешь во время атаки, размахивая виллиганом: "За Родину, за Императора!" Или что ты в былые времена застрял на какой-то планете со своей частью без денежного содержания и шесть месяцев кормил солдат из собственного кармана. И тут же, не смущаясь логикой, пишут, что ты всегда жил впроголодь, будучи выходцем из бедной семьи и содержа престарелых родителей, а также многочисленных братьев и сестер.
И отец, и дед Махони были офицерами очень высокого ранга, а после ухода в отставку оба сделали отличную карьеру в бизнесе, работая на штатские мегакорпорации.
- Чего ради вы все это затеваете? - горестно вздохнул Махони.
- В твоих очах - ирландская героическая искорка, - усмехнулся Император. - Ты как нельзя больше подходишь на роль кумира. Но говоря серьезно, ты мне нужен, чтобы перемолоть таанские силы. Да-да, журналистка никакой военной тайны не выдала. Мы действительно выступаем против Пограничных Миров. И наступательные силы возглавишь ты. Я тебе передаю людей и корабли - все, что можно без слишком большого ущерба снять с других секторов. Я хочу, чтобы таанцы были в курсе готовящегося удара. Сперва ударим по их психике, которая и так пострадала от последних событий - в том числе от гибели лорда Ферле и отпадения множества союзных миров. И пусть наступление возглавит славный непобедимый Махони. Таанцы обожают символы. Вот я и предлагаю им символ.
Каждый краснобай, выступающий публично, начинает болтовню о важности Пограничных Миров для нашей Империи и для меня лично. Невозможно заткнуть этим дуракам рот иначе, кроме как завоевав эти поганые Пограничные Миры...
Не имея привычки делать столь длинные широковещательные заявления в полудомашней обстановке, Император счел нужным сделать глоток спиртного.
- Выходит, мне выпало служить символом?
- Вот именно. Если бы ты читал что-нибудь помимо оперативных сводок, то сразу бы просек, что я украл по цветистой фразе у трех генералов давно прошедших времен. А пресса такие сравнения и красоты наворотит, что закачаешься... Махони, попомни мои слова, мы победим. И очень скоро. Так что пора уже подумать, что мы будем делать с этой Таанской империей, когда поставим ее на колени... Словом, ты летишь в Пограничные Миры. Таанцы, конечно, бросят туда весовой силы и попытаются отмутузить тебя по первое число. Но я тебя назначаю своей главной мясорубкой - проверни этих таанцев и нажарь из них котлет.
Тебе будут полезны кое-какие дополнительные сведения. Мы будем использовать Наху как передовую базу для главного удара по Таанским мирам. Таким образом, у тебя отлично защищенный и мощный левый фланг - при случае можешь садануть таанцев великолепным хуком слева... Еще одно. Похоже, в Таанской империи откроется огромный разветвленный антиправительственный заговор.
Махони недоверчиво-удивленно поднял брови.
- В этом заговоре участвует уйма высших офицеров, которые, судя по всему, не очень удовлетворены тем, как ведется война. Мы можем поблагодарить нашего друга Стэна, что он вскрыл этот нарыв в таанских вооруженных силах. "Предатели" будут безжалостно казнены таанскими властями.
Оба собеседника понимающе мрачно хмыкнули.
- Словом, Стэн состряпал заговор и данные переслал мне. А мы тут организуем утечку информации обратно в Таанский Союз - через своих предателей. Сделаем так, что для таанцев это будут разведданные первой категории.
- А как насчет моей деятельности в Пограничных Мирах?
- Уничтожьте там всех таанцев, носящих оружие. Всех до одного. А затем мы используем Пограничные Миры как плацдарм для дальнейшего наступления. И это наступление возглавишь опять же ты.
И не надейся на долгий отпуск по окончании войны. Потому что я намерен назначить тебя - э-э, как бы этот пост назвать? - да, генерал-губернатором поверженной вонючей экс-империи. В ближайшие десять лет тебе придется обучать таанцев, как им лучше соответствовать нормальному человеческому облику.
Махони задумался. Потом рассмеялся.
- Великолепное жаркое, Ваше Величество. Остается только поймать кролика.
- Вот именно, - согласился Император. - Окажи мне услугу, Ян. Не дай побить себя. Мне бы не хотелось планировать с нуля новую масштабную операцию.

Глава 47

Члены таанского Верховного Совета мрачно переговаривались, и не сразу председательствующий добился полной тишины. Престарелый секретарь изложил черновой набросок сценария церемонии официальных похорон лорда Ферле. Когда он сошел с трибуны, стали голосовать за утверждение официального некролога и передачу его в средствах массовой информации.
Далее предстояло выбрать преемника лорда Ферле. Насчет кандидатуры мнения расходились.
"Король умер, - с горечью думал Пэстор. - Да здравствует король!"
Он вглядывался в посуровевшие лица двадцати шести своих коллег. Члены Совета держали в руках электронные карточки для голосования. Но Пэстор уже просчитал исход голосования. Фракция Вичмана шестью голосами поддержит Этего. И это не сюрприз. Вичман склоняется на сторону "ястребов". А ведь даже в среде самых яростных сторонников войны до победного конца леди Этего, невзирая на ее пол, считается самым непреклонным солдатом.
Вторая фракция, тоже шесть голосов, поддерживала идею триумвирата, склоняясь к тройке следующего состава: Этего, Вичман и Пэстор.
Оставалась последняя фракция во главе с Пэстором: девять голосов, которыми он мог распоряжаться по своему усмотрению. От него зависит многое. И Пэстор уже принял окончательное решение. Но приходилось молча скучать, выслушивая длиннейший список свершений лорда Ферле. * * *
Стэн вторично посетил Пэстора в его оранжерее спустя несколько ночей после гибели Ферле. Пэстор мог только гадать, как он явился на сей раз - но явно не через дренажную трубу. Этот сукин сын просто вышел из тени одного экзотического дерева. Увидев незваного гостя. Пэстор сперва похолодел от ужаса, потом его окатило горячей волной ненависти - эти люди задумали и осуществили гнусное убийство его коллеги лорда Ферле!
- Не делайте глупостей, полковник, - предупредил Стэн. - В сущности, происшедшее пошло на пользу вашему народу. Вы избавились от дурака в правящей элите.
Пэстор взял себя в руки.
- Что вам угодно?
Стэн позволил себе расслабиться. Убрал пистолет и присел на скамейку. Сделано это было небрежно, однако Пэстор понял, что это продуманное поведение, сигнализирующее собеседнику о мирных намерениях пришедшего.
- Начнем с того, что до меня уже дошло известие о переменах в Колдиезе. Хочу поблагодарить вас.
Пэстор раздраженно передернул плечами.
- Не за что меня благодарить. На меня не ваши слова повлияли. Логика жизни привела к такому решению.
- Ладно, полковник, если вам угодно трактовать события так, я не возражаю. Просто мы очень волновались за своих друзей. И нам безразлично, почему о них позаботились. Нас радует сам факт.

Предыдущая страница 26 Следующая страница


27 Аллан Коул, Крис Банч

Но я обратил внимание, что вы сделали все же кое-какие выводы из нашей беседы. В лагере новые лица. Много новых лиц. И все важные шишки. Похоже, вы решили использовать их в своей игре, как козыри, спрятанные в рукаве. Если я правильно угадал, хочу предупредить вас - ничего не выйдет.
Пэстор невольно показал свою заинтересованность:
- Вы желаете сказать, что, даже приставив оружие к их головам, мы не сможем вырвать у Императора ни единой уступки?
- Нет. Просто он нанесет в качестве мести удар удвоенной силы. Поверьте мне на слово. Я говорю так, потому что долго и достаточно близко общался с властителем. Угрозами от него ничего подобьешься, кроме вспышки слепой кровожадной ярости.
Пэстор такого рода психологию понимал: ведь таанские лидеры обладали подобным характером - угрозы только ожесточали их. Возможно, именно тут кроется ошибка. Они допустили ее много-много лет назад, поверив в сусальный образ Вечного Императора, нарисованный средствами массовой информации: он, дескать, и добр до мягкотелости, и демократичен, и печется об интересах и безопасности своих подданных, как добрый дядюшка, обладающий мудростью старца, за плечами которого не один век прожитой жизни. Все это было пропагандистской ерундой. Не исключено, что Вечный Император по жесткости своего характера более таанец, чем сами таанцы. Оставалось лишь гадать, до каких кровавых пределов дойдет властитель в своей мести, если таанцы истребят имперских военнопленных - в особенности высокопоставленных. Пэстору было страшно даже представить, что станет с его народом в этом случае. Просто он знал, что бы он сам сделал в такой ситуации на месте Вечного Императора.
Справившись с приступом дрожи, он покосился на Стэна, который спокойно вглядывался в своего собеседника, будто следя, как формируются, распадаются и перегруппировываются его мысли.
- Вы пришли ко мне не из-за Колдиеза, - наконец сухо проронил Пэстор.
- Нет. Колдиез - лишь один из пунктов разговора.
Стэн неспешно встал со скамейки и стал расхаживать из стороны в сторону, косясь на зеленые растения в гидропонических лотках.
- Вечный Император тревожится по поводу дальнейшей судьбы вашего народа. Теперь лорд Ферле мертв. Кто будет избран на его место? С кем придется вести дела властителю?
- А дела предстоят! - сказал Пэстор, не пытаясь скрыть сарказм в своем голосе. - Судя по всему, он вообразил, что мы теперь ляжем на спину и поднимем лапки? Как в старых глупых фильмах. Вождь погиб, и все племя утратило волю к сопротивлению. Трах-бах - и победа в кармане.
- Если вы так полагаете, - возразил Стэн, - то зря. Насколько я его знаю, он сейчас думает иначе. Он думает, сколько еще ни в чем не повинных таанцев ему придется убить, прежде чем вы поймете, что война проиграна... А ведь вы сами, Пэстор, на сто процентов уверены, что вы уже проиграли эту войну, не правда ли?
Вопрос застал Пэстора врасплох - в основном потому, что он был погружен в свои размышления. Но следовало ответить. Казалось, внезапно над ним собралась огромная черная туча и оттуда хлынули холодные потоки. Это был внезапный потоп - эмоции захлестывали. Поражение. Капитуляция. Унижение. Надо смотреть правде в глаза. Они проиграли. Язык не повиновался, и Пэстор лишь кивнул в ответ на прямой и страшный вопрос Стэна.
- В этом случае вы все свои усилия должны направить на подъем вашего мира из руин после капитуляции, - продолжал Стэн. - Добиться почетного мира, провести сложную дипломатическую работу. Вашему народу нужен настоящий трезвомыслящий лидер, который найдет в себе силы, не поступаясь достоинством, начать переговоры с Вечным Императором.
- И Вечный Император видит в этой роли меня? Пустые надежды. Мне не хватит голосов для избрания - разумеется, если предположить, что я вздумаю выставлять свою кандидатуру.
- Предположим, что вы ее все-таки выставите, - сказал Стэн. Оба прекрасно понимали, что этим последним замечанием Пэстор открывал дорогу переговорам.
- Император видит ситуацию следующим образом. Самым популярным лидером ныне является леди Этего. Ей доверяют все. Однако у нее в Совете слишком много противников, и нужного числа голосов для избрания на пост главы Верховного Совета она не наберет. В итоге фракции придут к компромиссному решению: избрать коллективный орган на место председателя. Скажем, Этего и представители всех ведущих фракций. Полагаю, что ваше имя непременно окажется в любом списке кандидатур. Вот второй вариант.
Пэстор согласно кивнул.
- А третий вариант?
- Третьего не дано, - сказал Стэн. - Но, честно говоря, я уверен, что из коллективного управления ничего не выйдет - в истории тому тысячи примеров. Это приведет лишь к роковым и дорогостоящим ошибкам. Каждый станет спихивать ответственность на других - и все застопорится. Еще как бы не закончилось гражданской войной.
- Согласен, - кивнул Пэстор.
- Тогда единственный разумный вариант - избрать леди Этего, - сказал Стэн.
Пэстор своим ушам не поверил. Разумеется, Стэн прав, коллегиальное правление ни к чему хорошему не приведет. Но с какой стати Вечному Императору горячо поддерживать кандидатуру человека, который имеет репутацию его самого непримиримого врага из всех таанских аристократов? Леди Этего маниакально привержена идее бескомпромиссной войны с Империей... И тут до Пэстора дошло. Именно вот такое достоинство в таанском лидере - или слабость, в зависимости от точки зрения, - было на руку Вечному Императору.
Это словно локализация раковой опухоли, которую затем будет легко удалить одним взмахом скальпеля. Этего очертя голову поведет таанский народ к окончательному и быстрому поражению. И тогда меч выпадет из ее рук. Власть перейдет в руки другого человека, который исповедует умеренные взгляды, - и Вечный Император уверен, что этим человеком станет Пэстор.
- Пусть он не думает, что я предатель, - твердым голосом произнес Пэстор. - Я не предатель. Вы должны утвердить его в этой мысли.
- Обязательно, - пообещал Стэн.
Вслед за этим он решительно отправился в тень кустов. Но прежде чем исчезнуть, обернулся.
- Ах, чуть не забыл. Как у вас со здоровьем?
- Прекрасно, - отозвался Пэстор, не понимая, куда клонит чертов посетитель.
- Вам стоит трезвее смотреть на собственное здоровье, - сказал Стэн. - Я бы на вашем месте сразу после выборов захворал - такой болезнью, которая требует длительного отдыха. Вам бы сейчас было полезно отойти от дел и сойти с линии огня.
Пэстор не успел еще как следует оценить странный совет, как Стэн бесследно исчез, зайдя за кусты. * * *
Престарелый секретарь дочитал некролог, и они перешли к первому пункту повестки дня. Этего и Вичман озирались на других членов Совета, готовясь к яростной схватке между собой. Пэстор знал, что все переговоры за закрытыми дверями завершились ничем - компромисс найден не был. Предстояла открытая схватка. Пэстор велел своим сторонникам во время дебатов отмалчиваться, ни на чью сторону не становиться. Приказ - голосовать за несомненного победителя. Но несомненного победителя быть не могло. Как только Этего прокатят в первом туре, идея единоличного правления будет похерена и начнутся дебаты вокруг триумвирата - кто в него войдет.
К счастью, когда дебаты выдохлись, так и не выявив явного победителя, кто-то подбросил идею такие важные выборы проводить не электронными карточками, а открытым опросом. Поставили на голосование кандидатуру Этего.
Счет голосов начался с того конца стола, где сидела сама Этего и ее сторонники. Ее противники находились на другом конце стола. Первые девять "за" прозвучали быстро. Потом очередь дошла до Пэстора.
- Воздержался, - машинально произнес секретарь, отлично знавший позицию Пэстора. - Следующий.
- Простите, - возвысил голос Пэстор. - Я не высказался.
Секретарь уставился на него, озадаченный неожиданной репликой.
- Я не намерен воздерживаться, - сказал Пэстор. - Я голосую "за".
Его слова были как удар молнии - после громкого всеобщего "ах" все разом заговорили, осознавая важность происшедшего. Секретарь далеко не сразу восстановил тишину. Голосование продолжилось.
Голоса Пэстора и его фракции имели решающее значение. Исход выборов стал ясен, никто уже не осмелился голосовать против. Этего была избрана единогласно - и стала главой таанского Верховного Совета. Эта победа была такой внезапной, такой быстрой, что все члены Совета как-то разом повеселели - нельзя сказать, чтобы все были довольны, но скорбь по поводу кончины лорда Ферле отошла на второй план. Все зашевелились, пожимали друг другу руки, хлопали друг друга по плечу и поздравляли себя с мудрым и скорым политическим решением. У них есть предводитель. Они не обезглавлены перед лицом противника.
- Позвольте задать вам один вопрос, миледи, - спросил один из членов Совета. - Из имперских средств массовой информации нам известно, что маршал Ян Махони направляется во главе флота в Пограничные Миры. Он поклялся вернуть Кавите Империи. Что вы намерены предпринять? Или вы еще не готовы ответить на данный вопрос?
Этего стала в свой полный - немаленький - рост и вся преобразилась. Теперь казалось, что она стоит в сиянии ауры харизматического вождя. Истинная героиня, водительница народов.
- Пусть попытается, - отчеканила Этего. - Я бивала его в прошлом. Да, ему случалось бежать от меня поджав хвост. Я отняла и Кавите, и все Пограничные Миры, как он ни тщился остановить меня. И я радуюсь возможности покончить с этим жалким воякой!
Все вокруг поддержали ее восторженными криками. Только Пэстор промолчал и поднял руки, призывая к вниманию. Этего взглянула на него с плохо скрытой ненавистью. Даром что он так неожиданно поддержал ее во время выборов и, в сущности, вывел на председательское место, застарелая ненависть к нему кипела в ее жилах. Этего бесила мысль о том, какую цену запросит этот человек за свою помощь. Однако она заставила себя натянуто улыбнуться.
- Да, полковник. Вы что-то намерены сказать?
- Мне хочется спросить: отчего Вечный Император придает такое огромное значение Пограничным Мирам? На мой взгляд, они не являются ныне достойной стратегической целью. Вы уверены, что тут нет подвоха? Не планируют ли нас втянуть в какую-то авантюру?
- Разумеется, Император намерен втянуть нас в авантюру, - сказала Этего. - Он нарочно раздувает значение Пограничных Миров с тем, чтобы победа имперских войск в этом районе - стратегически никчемная - выглядела как великое свершение, как перелом в войне.
- И если мы позволим себе принять сражение на его условиях, - подхватил Пэстор, - не превратим ли мы его вздорные мечтания в реальность?
- Для этого им нужно разгромить нашу армию, - резко возразила Этего. - А я обещаю, что этого не произойдет. Однажды я уже доказала, что могу наголову разбить наглецов. И сейчас я повторю свой успех. Обратим пропагандистское жало операции против самого Вечного Императора.
Этими обещаниями леди Этего намертво связала себя - и целиком заглотила приманку. Теперь Пэстор до конца понял коварство Вечного Императора. Однако предложение Стэна о долговременной болезни все еще казалось ему глупым.
- Перейдем к следующему вопросу, - объявила леди Этего. - В мое распоряжение попал некий список, весьма важный список. Он был выкраден из секретных файлов имперской разведки.
Члены Совета воззрились на листок компьютерной распечатки, которым размахивала леди Этего. Казалось, она в чем-то обвиняет их всех.
- Здесь семьдесят две фамилии. Это таанцы. Предатели. И я требую немедленного расследования и чисток. Я желаю, чтобы связи каждого предателя были прослежены. Никакой пощады. Вырвем эту заразу на корню. Мы не должны останавливаться перед высокими постами изменников...
Пэстор в первый раз кашлянул - репетируя симптомы своей затяжной болезни.

Глава 46

У этого кафетерия - в просторечии "свинюшника" - было несколько преимуществ, незаметных для глаза простого обывателя. На взгляд обычного человека - ветхое малопривлекательное здание, бывший склад, превращенный в дешевый кафетерий, грязный и пованивающий, притом расположенный в бедняцком соуардском районе с очень дурной славой. Бели желаешь получить удар ножом между третьим и четвертым ребром, то лучшего места не найти.
В общем-то, правильное описание.
Но были у этого "свинюшника" и свои преимущества. Скажем, обслуживали здесь не автоматы, а живые люди, которые, впрочем, на все смотрели сквозь пальцы - лишь бы кровь за собой вымывали. Пиво стоило всего-навсего десятую часть кредитки, алкоголь - половину. И, разумеется, никакого акцизного сбора с этого спиртного в имперскую казну не поступало.
Здесь любого привечали: мужчина ты, или женщина, или какая непонятная инопланетная зверушка - сиди себе сколько хочешь. Достаточно взять кружку дешевого пива - и хоть полдня балдей, один или с товарищами, никто тебе дурного слова не скажет. Тут было самое место продать втихаря наркотик, спланировать, как обчистить какой-нибудь склад или чью-либо "хату". Да и просто приятно потереться в обществе, чтобы не тосковать в своих четырех стенах.
А в глазах Чаппеля у этого кафетерия было одно очень специфическое достоинство. Он мог спокойно часами глядеть через тамошнее окно на глухую бетонную стену соседнего здания и слушать голоса. Каждый день эти голоса сообщали ему очередную порцию разоблачений гнусной и несправедливой деятельности Вечного Императора.
Тут надо, справедливости ради, отметить, что люди Сулламоры еще несколько недель назад убрали проекторы направленного гипнотического вещания. Теперь Чаппель слышал голоса, так сказать, собственного производства, и истории, поведанные ими, были предельно захватывающими.
Несколькими днями раньше он вдруг понял, что обязан что-то сделать . Что именно - неясно. Единственное, что лезло ему в голову, - использовать еще одно преимущество кафетерия, его близость к Центру Демократического Воспитания.
Любая война, даже самая "справедливая", имеет своих противников. Оппозиция включает в себя разную публику: начиная от искренних и убежденных пацифистов, а также просто холодных голов, которым ой как не хочется подставлять свою грудь под пули - неважно, во имя каких идей, и заканчивая темной публикой, которая не успела вовремя оседлать конька ура-патриотизма и теперь ютится на обочине политики.
Вечному Императору приходилось постоянно следить за собственной службой безопасности, сдерживать ее рвение. Напоминать, что не является врагом народа всякий, кто думает или даже говорит вслух, что Вечный Император - кусок дерьма.
В теории все было прекрасно. Начальство службы безопасности покорно соглашалось с властителем. А вот на практике излишнее усердие встречалось на каждом шагу. Во время тяжелой войны свобода слова и прочие гражданские свободы не поощряются нигде и никогда. И тысячи подданных Императора попадали в концентрационные лагеря, как злостные диссиденты, лишь за умеренные высказывания вроде того, что Вечный Император вряд ли знает ответы буквально на все вопросы.
Центр Демократического Воспитания представлял собой оппозиционную силу особого рода. Это общественное движение сплотилось вокруг убеждения, что Вечный Император слишком жестко реагирует на происки Таанской империи и надо было решать конфликт мирным путем. До самой войны Центр даже лоббировал выделение государственных бюджетных фондов на создание таких же центров на территории Таанского Союза - для роста взаимопонимания и дружбы между населением двух государств. Собственно говоря, добрые люди, затеявший этот Центр, верили в то, что достаточно оказаться на территории таанцев и начать открывать местному населению глаза на кастовость их общества и жестокость эксплуатации низших классов, как таанцы или потребуют реформ, или немедленно восстанут. К счастью, фонды так и не были выделены и, образно выражаясь, ни один из новых миссионеров не закончил жизнь в котле у туземных людоедов.
Таанские власти - будучи тем, чем они были, - бурно приветствовали создание Центров Демократического Воспитания до тех пор, пока они находятся на территории Империи. И старались максимально использовать в своих целях простаков из этих центров.
К этому времени остался один Центр - в Соуарде. Вокруг него, разумеется, роились таанские агенты. Но Центр, тем не менее, не закрывали, ибо Вечный Император приказал его не трогать - правда, скрипнув при этом зубами. Ведь, с другой стороны, в Центре, который притягивал всех подлинных диссидентов, было легко наблюдать за ними и просто держать до времени под колпаком, прослеживая связи. Поэтому Центр кишел также и агентами имперской разведслужбы. Имперская контрразведка никак не могла сообразить, что если бы не активная работа ее агентов и не ее тайная подпитка деньгами диссидентской организации, то Центр закрылся бы еще несколько лет назад - хотя бы потому, что его членов считали политически ненадежными субъектами, которых даже на место полотеров следует принимать с оглядкой.
Чаппель прослышал о Центре совсем недавно. Впрочем, сам он не помнил, каким именно образом. А информация об этой организации была включена в передачи через проекторы направленного гипнотического вещания. Не то чтобы Сулламора желал видеть Чаппеля в рядах этой организации - просто, когда человек дозревал для прихода в Центр, можно было начинать четвертый этап его обучения "демократии".
Беда заключалась в том, что на поверку Чаппель оказался более смышленым парнем, чем следовало из его досье, где он рисовался мрачным идиотом, помешанным на работе. Даже при всей его наивности в голове Чаппеля мелькнула мысль, что в Центр могли проникнуть вражеские агенты. И если он войдет в эту роковую дверь, то выйдет прямиком к эшафоту. Зловредный Вечный Император воспользуется этим как предлогом, чтобы схватить Чаппеля, предать пыткам и уничтожить в одной из газовых камер, где, согласно голосам, он уже истребил миллионы людей.
Но иного выхода нет, решил Чаппель.
Ощутив, что рядом кто-то остановился, Чаппель подался назад на стуле и испуганно выставил кулаки. Не то чтобы он постоянно ожидал нападения со стороны кого-нибудь из посетителей "свинюшника" - нет, завсегдатаи быстро смекнули, что у этого странного парнишки много не украдешь. Впрочем, в его глазах опытные спорщики и драчуны сразу усматривали опасные искорки, которые подсказывали, что этого психа лучше не задирать.
Быстро подаваясь назад, Чаппель краем глаза отметил, что незнакомец тоже не из местных, такой же чужой в этом заведении, как и сам Чаппель. Возраста среднего. Седовласый. Костюм строгий и дорогой. Хотя Чаппель и выставил кулаки, незнакомец не смутился, не отступил. Оно и понятно - на вид он был мускулистый, а на шее выделялся длинный шрам. Бывалый человек. Такого с первого удара не положишь.
Незнакомец оглядел Чаппеля пристальным изучающим взглядом.
- А вы нездешний, - произнес он сухим тоном.
Чаппель не сразу нашелся, что ответить. А незнакомец неожиданно улыбнулся - вполне дружелюбно.
- Да и я ведь нездешний. Судя по всему, я попал в затруднительное положение.
И он без приглашения сел за столик - напротив Чаппеля.
- Как это ни смешно, я заблудился. - При этом незнакомец рассмеялся густым басистым смехом бонвивана, который знает, что жизнь полна всякого рода неожиданностей, но в основном неожиданностей приятных. - Я вообразил, что внутренний компас поможет мне сориентироваться в чужом городе. Увы, генерал-полковник Суворов, вы в который раз ошибаетесь!
Чаппель тихо ахнул:
- Вы генерал?
- Уже сорок лет. Служил в инженерно-строительных войсках - сооружал военные базы у черта на куличках, в отдаленных мирах. Теперь в отставке. Так что звание сохраняю как славное воспоминание. Слава Богу, чертова Империя не догадалась отнять у меня и звание. Но с нее станется. Глядишь, и отнимут.
Так или иначе, я новичок на Прайм-Уорлде. И возомнил, что могу разгуливать без карты. Вот и заблудился. Хотел спросить у кого-нибудь дорогу, но тут все такая публика, что мигом затащат в темный переулок и покажут дорогу на небеса. Вы первый порядочным человек, которого я вижу за последние два часа.
Чаппель несколько смутился.
- Я был бы искренне благодарен вам, - продолжал человек, назвавшийся генералом Суворовым, - если бы вы проводили меня до ближайшей станции пневмопоездов. Мне хочется побыстрее убраться подальше от этих трущоб.
Чаппель с удовольствие откликнулся на просьбу.
На станции Суворов посмотрел расписание и разочарованно протянул:
- О-хо-хо, как это характерно для здешнего бардака!
Судя по расписанию, в тот район, где Суворов снимал квартиру, поезд отправлялся только через час.
- Вот, полюбуйтесь на этих чинуш. Им не приходит в голову пустить побольше поездов в районы, где живут приличные люди. И это во время, когда экономят топливо и не улицах нет ни одного такси!
- Трудности военного времени.
- Знаете, Чаппель, конечно, негоже такое говорить совсем незнакомому человеку, но все же налицо типичный пример недальновидности нашего Императора.
Чаппель горячо кивнул.
- Впрочем, вам не с чем сравнивать здешний бардак, - продолжал Суворов. - Вот если бы вы глотнули воздуха свободы, которая царит на планетах Фронтира! О, там люди сами устанавливают законы, поэтому и законы у них - людские.
Однако и там сволочей хватает. Меня угораздило слишком громко высказать свое "фу" по поводу какого-то очередного глупейшего решения Императора, ну и пошло-поехало...
Считай, мне повезло. Только попросили уволиться в отставку по состоянию здоровья. И конфисковали в пользу армии агроферму, которую я построил на собственные денежки. Вот так я и очутился на Прайм-Уорлде. Воображал, что с моим послужным списком и доброй профессиональной репутацией мне будут все двери открыты. Хренушки. Я в черном списке и хорошей работы найти не могу. Сломали жизнь, душу вынули... А впрочем, извините, никому не интересно выслушивать чужой скулеж.
Поскольку Чаппель остался с Суворовым ждать поезда, то генерал самым естественным образом пригласил его отужинать в привокзальном дорогом ресторане. За столиком выяснилось, что Чаппель - бывший диспетчер самого лучшего космопорта. Суворов был приятно удивлен.
Я в жизни много чему научился. Когда застраиваешь необитаемые миры, приходится многому учиться. Но работа диспетчеров меня всегда поражала - это ж каким умницей надо быть, сколько всего разом в голове держать и как быстро реагировать! - Суворов сделал паузу, потом спросил: - Не люблю лезть в чужие дела... Однако разрешите полюбопытствовать, что вы делаете в этом убогом районе? Если не хотите - не отвечайте.
Чаппель, разумеется, ответил. И поведал свою историю во всех подробностях.
Суворов пришел в ужас.
- Да-а, - протянул он, - ноешь, что у тебя нечего на ноги надеть, только до тех пор, пока не встретишь человека на протезах... С вами поступили действительно по-скотски.
И он заказал еще бутылку вина.
Чаппель, бывший трезвенником еще тогда, когда у него водились деньги, не очень налегал на вино. Суворов тоже.

Предыдущая страница 27 Следующая страница


Месть проклятых 28

- Знаете, - сказал Суворов за десертом, - я в жизни только об одном сожалею - что не было у меня сына. Вот умру - и имени некому передать... Но ничего, проклятый Император позаботится, чтоб я недолго по свету бродил.
Они выпили по стопке бренди, и Суворов расплатился. * * *
Когда они вышли из ресторана, генерал рассыпался в извинениях перед Чаппелем. И как это его угораздило напоить своего проводника и нового друга! Да как же молодой человек вернется к себе домой в столь поздний час, и в таком состоянии и по такому опасному району! Нет, Чаппелю лучше переночевать у него. Да в квартире, которую генерал снимает, можно целый взвод на ночлег устроить!
Отяжелевший от еды и выпивки, Чаппель недолго спорил. И на следующий день вышло как-то так, что он не стал спорить, когда Суворов предложил своему новому знакомому пожить у него.
- Я думаю, мне еще не раз понадобится проводник на этой планете - а ты ее знаешь вдоль и поперек. К тому же с тобой приятно поболтать, сынок. И все, что ты открыл мне про Императора, - это чертовски интересно. Как говорится, век живи, век учись.
Через шесть недель Суворов подарил Чаппелю виллиган - и показал прежде опечатанный тир в подвале особняка, где можно было потренироваться в стрельбе.

Глава 49

Одномерному сознанию леди Этего соответствовали и ее спартанские апартаменты, они же и штаб-квартира. Мебели было мало, и вся она была неудобной. Тут не расслабишься, не отдохнешь, медленно не побеседуешь. Обстановка располагала к стремительному обсуждению и быстрому принятию решений. Адъютанты являлись с докладами, переминались с ноги на ногу или, если получали позволение, садились на краешек жесткого стула и, нервно ерзая, выслушивали приказы и короткие комментарии, а затем поспешно удалялись, пропуская других посетителей, которые тоже не задерживались.
Единственным украшением ее стола был вставленный в рамку небольшой листок факса от Вечного Императора - с уже поблекшим текстом. Она держала это не как реликвию, а для того, чтобы постоянно иметь в фокусе зрения объект своей ненависти. Этего была бы, очевидно, несколько удивлена, узнав, что и ее противник сделал нечто подобное: ее фотография недавно сменила фотографию лорда Ферле на рабочем столе Вечного Императора.
На черном стеклянной стене позади Этего имелась огромная, постоянно изменяющаяся электронная карта Галактики с указанием успехов и неудач на фронтах. Позиции имперских войск были отмечены красным, таанских - зеленым. В последнее время зеленый цвет кое-где существенно потеснился - красный выдавливал его преимущественно в районе Пограничных Миров. Даже Эрибус, который находился у черта на рогах и был превращен, благодаря личным усилиям леди Этего, в совершенно неприступную секретную крепость, теперь целиком находился под надежным контролем вражеских войск.
В любую эпоху леди Этего была бы причислена к числу виднейших полководцев, если не к числу военных гениев. И после гибели лорда Ферле она снова и снова рассматривала звездные карты, отчаянно ища место для нанесения мощного и неожиданного удара, который повернет ситуацию вспять.
Хотя Этего никогда не слышала о Наполеоне, она бы горячо одобрила его решение высадиться в Египте, имея при себе тридцать пять тысяч солдат, - казалось бы, несуразно далеко от основного театра военных действий. И была бы искренне огорчена, узнав, каким фиаско закончились его попытки опрокинуть Великобританию с помощью десанта в Ирландии. Сами замыслы были блистательны, да вот исполнение подвело. И, как многих великих полководцев, ее угнетали детали - как все повернется в реальности, не подведут ли исполнители? Единственное, что было для нее яснее ясного, так это то, что потребуется серьезная подготовка перед ударом, где бы он ни был нанесен. Ибо ей нужна только победа. Лишь победа поможет нации воспрянуть духом.
Усугубляя подавленное состояние леди Этего, вокруг шныряли адъютанты, что-то тявкали, обращали ее внимание то на одно, то на другое и все время настоятельно призывали ее подумать о расходах, связанных с каждым проектом. А по утрам наседали, среди прочих, и финансовые советники, которые скулили, что денег в казне нет, время очередных выплат союзникам и нейтралам снова пропущено.
- Пусть они подождут, - возмущенно огрызалась Этего. - Я не слыхала ни об одном банкире, который требовал бы возврата денег от Вечного Императора. А эта война обходится ему раз в пять-шесть дороже, чем нам.
- Есть разница, - возразил один из финансовых советников. - Вечный Император всегда в итоге возвращал долги. А у нас такой славы нет. И, кстати, он сражается на деньги, занятые под три процента. А мы - под пятьдесят процентов.
Леди Этего не знала, как отреагировать: приказать тут же казнить наглого советника или расплакаться навзрыд, даром что таанцы не отличаются плаксивостью. Ее солдатскую душу ранило то, что такой великий конфликт может свестись к борьбе кошельков и тощий кошелек потерпит поражение. Проклятые деньги! Но те же финансовые советники принимались утешать ее и твердили, что еще не все потеряно.
После битвы за Пограничные Миры - если она закончится таанской победой - они смогут занимать деньги под меньшие проценты, да и желающих финансировать их найдется куда больше. А пока что единственное, что остается, так это конфискации, усиленная экономия, распродажа всего ценного.
Да только ее советники умалчивали, что конфисковывать и распродавать почти нечего. В домах простых таанцев налоговые инспектора, уже не находя ничего ценного, снимали пластиковые перегородки, чтобы использовать как вторсырье.
Таким образом, не имея возможности энергично действовать ни в одном направлении, леди Этего направила все свое внимание на проблемы внутренние. Если нельзя вести масштабные военные действия, тогда она займется приведением в порядок собственного дома. Первым в списке неотложных домашних дел был заговор в армии - те самые семьдесят два предателя. Она занялась этим с холодным ликованием.
Таанская полиция уже схватила заговорщиков. Теперь хватали друзей и знакомых этих семидесяти двух мерзавцев. И с каждым днем находились все новые связи, всплывали новые имена и арестовывались новые люди. Леди Этего осознавала, что некоторые из попавших под чистку ни в чем не виноваты - просто имеют врагов, которые нашли предлог расправиться с ними. Но это ее не останавливало - лес рубят, щепки летят. Кроме того, у нее имелся список доносчиков. Она уже приказала арестовать и некоторых рьяных стукачей. Набивая тюрьмы и лагеря, утверждая расстрельные приговоры военного трибунала, леди Этего на время отвлекалась от мрачных мыслей о временной неэффективности военных действий таанской армии. Так что репрессиями она занялась с жаром.
Лорда Вичмана она приняла в своих апартаментах именно в таком приподнятом настроении - сияющая, вдохновенная. Приветствуя ее, он невольно посокрушался: как жаль, что телекамеры во время выступлений Этего не способны донести до народа все ее обаяние, которое так мощно воздействует при личной встрече. Красивая, чувственная - и одновременно сгусток страшной энергии. Каждый миллиметр ее женственной, но вместе с тем монументальной фигуры являет взору подлинную героиню таанского народа. Достаточно было видеть ее, быть рядом с ней, чтобы понять всей душой, что нынешние трудности преходящи и победа достанется тем, кто ее заслуживает по справедливости.
Лорд Вичман явился, дабы помочь Этего каленым железом выжигать крамолу. Вичман принес собранные Ло Преком досье на инакомыслящих - тот накопил неимоверное количество материала о коррупции и преступлениях против народа.
Ло Прек изучил тысячи рапортов полицейских и агентов спецслужб и пришел к выводу, что Хиз захлестнут волной преступности и гнусного инакомыслия. Более того, в составе многих преступлений, которые казались на первый раз простеньким хулиганством, он учуял политические мотивы, ниточки, ведущие к важным коррумпированным сановникам. Что многие обвинены облыжно, значения не имело, ибо Ло Прек смотрел в корень, повсюду обнаруживая происки вражеской разведки. Оказывалось, что за уголовными преступлениями также стоит имперская разведка. В столь критической ситуации, когда виновен каждый пятый, арест нескольких невиновных уже не смущал.
Ло Прек проявил удивительные сыскные способности. Он доказал Вичману как дважды два, что Стэн не просто стоит за кулисами антиправительственного заговора, а лично возглавляет его. Тут Вичман все же позволил себе не поверить и решил до времени утаить эту информацию от леди Этего. Когда Ло Прек отчеканил все свои выводы, Вичман в душе усмехнулся: эк ты, однако, хватил! Одержимый, он и есть одержимый.
Вичман верил в происки имперской разведки, но не верил, что за всем плохим в Таанской империи стоит мифический Стэн. Впрочем, если ловля Стэна подстегивает служебное рвение Ло Прека - Бога ради. Ло Прек, конечно же, чокнутый, но из этого отнюдь не следует, что он дурак.
Пока леди Этего со все возрастающим энтузиазмом читала принесенные материалы, Вичман поздравил себя с прозорливостью - он верно поступил, когда принял Ло Прека в свою организацию.
- Это именно то, что нам нужно, милорд, - сказала леди Этего. - Я ценю вашу преданность делу. Если бы и другие... Должна признаться, меня разочаровывают даже некоторые члены Совета. Они норовят делать только самое необходимое. И ничего по своей инициативе не предпринимают. Не желают напрячься как следует в столь трудный для отчизны час! Порой мне кажется - они ждут, что я в одиночку выиграю им эту войну.
Вичман самодовольно выпрямился, но тут же счел нужным произнести несколько невнятных слов в защиту коллег. Леди Этего остановила его нетерпеливым взмахом руки.
- Возьмите, к примеру, Пэстора, - процедила она. - Он практически отошел от дел. Да, я знаю, он болен, но... Разумеется, я ему безмерно благодарна за поддержку. К тому же он продолжает вести интенсивную работу в Колдиезе. Успех его плана даже несколько удивляет. Я лично никогда не одобряла этот план. Однако, как ни странно, пленные - трусы и неженки - работают неплохо. Согласно последним цифрам, они перевыполняют производственные нормы.
Сведения, на которые она ссылалась, были подсунуты ей через Стэна и "Золотого червя" Вирунги. Фальшивые цифры скрывали тот факт, что заключенные работали из рук вон плохо, а после того, как в Колдиез привезли высокопоставленных пленных, дела пошли еще хуже.
Мысли о Колдиезе омрачали настроение Вичмана. Делу не помогало то, что люди, которых он заслал туда, хоть и с большими оговорками, но подтвердили ту благоприятную информацию, что так поразила леди Этего. И тем не менее он был твердо убежден в том, что под его руководством пленных в лагере Колдиез использовали бы с куда большей эффективностью. Особенно теперь, когда там собраны самые видные из военнопленных - сановники, высшие офицеры. Порой во сне ему представлялось, что бы он сделал с этой мразью, будь он комендантом лагеря. Что конкретно снилось, он забывал, но просыпался с приятным чувством морального удовлетворения.
Леди Этего вернула ему отменное настроение следующей своей фразой:
- Надеюсь, я и впредь смогу целиком и полностью полагаться на вас, милорд.
Вичман что-то проклекотал, однако стремительная Этего уже не прислушивалась. Она постучала пальцами по докладу Ло Прека.
- Мне бы хотелось, чтобы вы лично возглавили эту операцию. До настоящего момента результаты чисток меня мало удовлетворяют. Похоже, слишком много негодяев уходит от ответственности. У сети слишком крупные ячейки. Я все больше и больше не доверяю исполняющим мою волю чиновникам. Информация, собранная вашим человеком, лишь подтверждает, что у меня есть на то основания. Вполне возможно, что за неуспехами кроется нечто большее, чем простая лень и бездарность чиновников.
Вичман от растерянности не находил слов. Он был захвачен вихрем эмоций. Подумать только, его усилия одобрены такой героической личностью, как леди Этего! Он с радостью принял новые обязанности. Одновременно в дальнем углу сознания брезжила мысль: огромную власть он нынче получает!
Пока он справлялся с бурей чувств и искал достойные слова благодарности. Этего перескочила к новой мысли.
- Но одной вещи здесь не хватает, - сказала она, складывая папку с докладом Ло Прека. - В этом докладе есть недоговоренность. Некая ниточка оборвана. Как будто все ведет к чему-то, но в последний момент останавливается.
Леди Этего была совершенно права. Лорд Вичман аккуратно извлек из доклада ту часть, где утверждалось, что все нити заговора сходятся к одной персоне, а именно - к Стэну. Вичман сделал глубокий вдох и пустился в объяснения. Он сказал, что его сотрудник, Ло Прек, воображает, что за всеми этими темными делами стоит человек, когда-то убивший его брата. Леди Этего слушала внимательно и кивала.
- Кто этот человек, убийца его брата? - наконец спросила она.
Вичман назвал его.
Леди Этего нахмурилась. Имя казалось знакомым.
- Стэн? - переспросила она. - Вы имеете в виду командора Стэна?
Вичман подтвердил, удивленный тем, что она знает военный ранг Стэна. Однако не осмелился задать вопрос, потому что в следующий момент на ее лице появилось отсутствующее выражение, будто леди Этего пыталась что-то припомнить. * * *
"Форез" изрыгал огонь. Стреляли из всех орудий, чтобы наконец уничтожить "Свампскотт". Леди Этего из-за плеча адмирала Деска зачарованно наблюдала за тем, как вроде бы почти разрушенный линкор продолжал отстреливаться. Орудия и ракеты адмирала Деска работали без устали, как остервенелые молоты, гвоздили снова и снова - отлущивая все новые и новые секции "Свампскотта". И при этом "Свампскотт" продолжал бой, продолжал отстреливаться. Согласно радиоперехвату, командовал вражеским кораблем некий Стэн.
Казалось, Деска уже покончил с противником очередным залпом, но тот упрямо не сдавался. А потом в эфире раздался насмешливый голос: "Ну, как поживаешь, киска? Получай приветик". Она так и не узнала, что это был голос помощника командира - Алекса Килгура. Из разорванного чрева "Свампскотта" внезапно вылетели две ракеты "Видал". И через секунду "Форез" тряхнуло от мощного взрыва. Что-то тяжелое сорвалось со стены и размозжило череп адмирала Деска. Он рухнул на леди Этего, она упала, ударилась головой и потеряла сознание... Придя в себя, велела отрядить экспедицию на остатки "Свампскотта" - чтобы узнать имена всех погибших и живых. И лично убедилась, что Стэн погиб. * * *
- Да, этот ваш человек с причудой, вы правы, - наконец сказала Этего Вичману. - Стэн мертв. Я лично убила его.
Потом она что-то припомнила и произнесла почти шепотом:
- Дважды.
- Простите, миледи?
- Дважды. Я как-то убила его, но потом он вернулся. И тогда я убила его снова.
Этего содрогнулась, словно отгоняла призрак.
Мгновение спустя она уже провожала Вичмана к двери. Он ушел - по-прежнему горя энтузиазмом по отношению к своему кумиру. Однако он не мог не задуматься, помня о последней фразе разговора, что за демоны смущают ночной сон леди Этего.

Глава 50

Стэн вжался в землю за бугорком, который был единственным, хоть и жалким прикрытием. Справа и слева на сто метров тянулось совершенно ровное пространство. Луч тюремного прожектора медленно полз по голой местности, разгоняя густые ночные тени. Стэну показалось, что этот луч остановился на нем, прежде чем двинуться дальше. В голове завихрились сумасшедшие мокли: а вдруг заложили? А что, если сейчас вспыхнет десяток направленных на него прожекторов, и из темноты выскочит дюжина таанских охранников, которые схватят его и уволокут в Колдиез, где он годами будет гнить в одиночке, где его будут время от времени пытать и в конце концов казнят?
Чтобы взять себя в руки, Стэну пришлось прочитать мантру, как учила в отраде "Богомолов". И действительно, пульс замедлил свое бешеное биение, да и дышать стало легче.
Луч прожектора полоснул по нему и заскользил дальше. Стэн поднял голову и сторожко всматривался в темноту. Он мысленно прошелся по взгоркам и уклонам, которые вели на задворки лагеря, где и находился его тайный ход. Потом направился туда короткими бесшумными перебежками. По дороге ничего не случилось.
Однако перед тем, как отвалить камуфляж, прикрывавший дыру в земле, и нырнуть в туннель. Стэн невольно задержался, скованный ужасом. Казалось, все тело покрылось гусиной кожей. Но он пересилил страх, юркнул в дыру и быстро прополз по туннелю к подземным катакомбам тюрьмы. Добро пожаловать в лагерь!
Алекс отчаянно протестовал против задумки Стэна вступить в личный контакт с Вирунгой. Однако Стэн заверил друга, что операция проще простого - и он обернется к рассвету. Одна нога здесь, другая там.
- Да ты совсем свихнулся, приятель, - сказал Алекс. - Как же я пропустил начальные симптомы! Я же тебе рассказывал, чему учила меня в детстве моя милая мамочка. Первое: никогда не садись играть в карты с незнакомым джентльменом или с незнакомой леди... - Тут Килгур одарил Сент-Клер полномерной сверхобаятельной улыбкой. - Второе: никогда не ешь в месте, которое называется "У Кэмпбеллов". Третье: избегай комнаты с железной решеткой!
"Эх, черт! - думал Стэн. - Старина Килгур был как всегда прав. Надо же: заглянуть на часок-другой в Колдиез!" Кровь стыла в его жилах при одной мысли о каменном мешке, в который он может угодить. И когда он окончательно решил повернуть назад и дать деру, пока Бог бережет, он услышал звук шагов. Таанский часовой.
Не надо было отдавать телу приказ: замри! Стэн и без того примерз к месту. Через полсекунды сработала выучка. Стэн проворно повернул голову и быстро скосил глаза - как хищник на охоте. Чтобы узнать повадки дичи, наблюдать за ней нужно только вот так - искоса. И принимать решение до того, как встретишься взглядом со своей жертвой.
Стэн просчитал, что часовой пройдет примерно в полуметре от его головы. Часовой шел медленно - вяло шлепая подметками.
Он или плохо обучен, или страдает ленью или непроходимой тупостью. А может быть, это женщина-надзирательница. Хлясь-хлясь, хлясь-хлясь - часовой приближался, что-то напевая. По мере его приближения Стэн узнал мелодию - песенка про разлученных войной влюбленных, которая популярна среди низших классов, но часто звучит и в заведении Сент-Клер.
Тут на его пальцы - убрать руку он уже не успел - внезапно надавил сапог. Стэну хотелось выдернуть пальцы, но он удержался. А часовой, как назло, именно в этот момент остановился - прямо на пальцах Стэна, надавив на них всем весом тела. Более того, насвистывая, он немного повернулся на каблуках и опять замер, не сходя с пальцев Стэна.
Затем охранница - теперь Стэн разобрался, что это была женщина - что-то решила, двинулась дальше и через несколько шагов остановилась. Стэн поднял раздавленные руки - пальцы плохо слушались.
Но теперь охранница была повернута к нему спиной. Он вытянул шею и увидел поблизости что-то большое и белое. Голая задница!
Журчащий звук безошибочно подсказал, чем занята охранница. Пока она поднималась и оправляла юбку, Стэн поджал пальцы, и кинжал выскочил ему в ладонь. Соприкосновение с прохладной рукоятью действовало на нервы успокаивающе. И тут он уловил, как охранница испуганно дернулась. Он обнаружен! Стэн немедленно бросился на нее, словно морской хищник, которым внезапно - с фонтаном брызг - выпрыгивает из воды.
Онемевшие пальцы одной руки впились в глотку охранницы, а рука с ножом нацеливалась ей в живот. В эту сотую долю мгновения Стэн различил лицо охранницы. Совсем юная, не старше шестнадцати. И стройненькая - нет, худая. Такая худая, что выглядела несчастным воробушком в просторной шинели. Ее предсмертно расширившиеся простодушные глаза были полны животного страха. Ребенок, но ребенок, который обречен умереть.
Не жалость, а осторожность Стэна спасла жизнь худенькой девчушке. Стэн мигом сообразил, что у него не хватит времени спрятать тело, и поэтому в последнее мгновение так и не вонзил нож под ребра охраннице. Вместо этого он дал работу своим онемевшим пальцам - прежде чем девчушка закричит и всех переполошит. Он надавил на сонную артерию охранницы и подхватил ее легкое тельце, когда она стала падать, мгновенно потеряв сознание. Потом осторожно положил ее на пол и проворно сделал ей укол быстродействующего снотворного.
Когда при следующем обходе сержант найдет ее спящей на холодном полу сном праведницы, он устроит настоящий трам-тара-рам. Разумеется, изобьет ее в кровь за сон на посту. Однако что значат несколько сломанных ребер против вывернутых из живота и поблескивающих в свете звезд кишок!
Стэн убедился, что юная охранница лежит на полу в удобной позе, а затем двинулся прочь. В его голове навязчивым эхом отдавалась мелодия песенки, которую совсем недавно напевала эта девчушка. * * *
Кресло обиженно скрипело под трехсоткилограммовым Вирунгой, когда он весело ерзал, выслушивая принесенные Стэном военные новости. Хотя Стэн старался рисовать не слишком радужную картину, он не мог не рассказать обо всем, что вселяло оптимизм, ибо н'ранья изголодался по обнадеживающим новостям.
Впрочем, о большей части своей деятельности на Хизе Стэн воздержался рассказывать, ограничился лаконичными сообщениями о главном. Но уж если что-то рассказывал, то позволял себе слегка приукрасить действительность, ибо знал, что Вирунга, передавая его истории друзьям, отберет только насущно необходимое.
В данный момент Стэн рассказывал своему бывшему командиру о приключениях Сент-Клер и Л'н - привирая совсем немного.
- ...и вот генерал Ланга кутит с парой своих адъютантов и дюжиной проституток женского и мужского пола, а тут - дзинь-дзинь - звонок. Государственной важности! Совершенно секретный! Гарантировать полную конфиденциальность! Ну, генерал, естественно, приказывает всей компании мигом выметаться, переключает свой телефон на суперсекретный канал со всякими электронными прибамбасами, которые исключают прослушивание, - и не успел пьяный рыгнуть, как генерал уже на связи с приемной самой леди Этего.
Ее адъютант все перепроверяет. С вами будет говорить леди Этего. Все ли в порядке? Нет ли любопытных ушей в платяном шкафу? Генерал лезет в шкаф, заглядывает под кровать и за занавески. Нет, говорит, все чисто. И тогда трубку на том конце берет Этего и приказывает генералу поднять свою жирную сановную задницу и сломя голову лететь в Приграничье, потому как там планируются большие дела.
Генерал, конечно же, слегка ерепенится. Дескать, дел накопилось, так сразу не получится. А на самом деле ему просто не хочется, чтоб его вышеупомянутая жирная сановная задница шлепнулась на самое горячее место во всей Галактике. Норовит увильнуть.
Начинают они препираться. "За" и "против". Потом про то, какие корабли задействовать и куда двигаться. Короче, не отвертелся генерал. Одного бедолага не учел - что каждое словечко его разговора слышали чужие уши!
- В комнате... стоял... тайный... микрофон, - со знающим видом произнес Вирунга.
- А вот и нет! - возразил Стэн. - Эта комната служит постоянным местом генеральских развлечений. Так что его ребята и до и после его прихода проверяют каждую пядь на предмет "жучков".
- Тогда... как же?
- Л'н! - ответил Стэн. - Она слышала весь разговор. Все время, пока генерал разговаривал по телефону, она лежала в уголочке - свернувшись клубком. Прямо на виду. Генерал-то принимает ее за обыкновенное домашнее животное. Этакий крупный розовошерстный кот.
Вирунга в который раз рассмеялся. Но осекся и спросил встревоженно:
- Ты... уверен... что это... не вредно... для нее? Л'н... такая...
На сей раз он говорил прерывисто не из-за физиологических трудностей, а из-за нехватки словарного запаса для обозначения тех безобразий, которые Л'н приходилось ежедневно видеть в таком вертепе.
- Невинная? Застенчивая? Чувствительная? - попробовал подсказать Стэн.
Вирунга закивал.
- Вы не поверите, - сказал Стэн, - но от ее застенчивости и зажатости и следа не осталось. Она сделала головокружительный прыжок из Колдиеза на свободу и благополучно приземлилась на все свои четыре очаровательные маленькие лапки. Даже Мишель - я имею в виду Сент-Клер - диву дается, как расцвела Л'н. Теперь у нее лексикон портового грузчика. Или профессионального грабителя. От нее только и слышишь "чувак", "балдею", "не гони волну", а "дерьмо" и "засранцы" у нее в каждой фразе.
Вирунга удивленно заахал. Рассказы Стэна он впитывал буквально всеми порами. Проведя несколько лет в плену. Стэн отлично понимал, что уже через несколько дней вирунговская эйфория, вызванная ворохом услышанных новостей, спадет и сменится глубокой депрессией. И высокие стены Колдиеза станут давить еще пуще. А потом Вирунга - вместе со всеми, кому он передаст рассказы Стэна - станет скорбно ворочать в голове мысль: выйдем ли мы когда-нибудь на свободу или обречены сгнить в этой дыре? И велика вероятность того, думал Стэн, что именно пессимисты окажутся правы. Даже будучи уверен в скором конце войны, Стэн отлично понимал, что всякое может случиться с заключенными в смутные времена перед капитуляцией.
Правда, был один план на этот счет - план, который мог сделать больше, чем просто разогнать хмарь депрессии, не только спасти жизнь максимальному числу военнопленных, но и обеспечить хотя бы небольшое подспорье имперскому десанту, который будет брать Хиз.
Разумеется, пятой колонны не получится - об этом мечтать не приходилось. Но пятый туз, припрятанный в рукаве... И есть надежда, что карта ляжет в правильную сторону и в нужный момент.
"Нет, положительно я стал думать, как Мишель - то бишь Сент-Клер - с ее чертовым казино... Ах, эта Мишель! - будто чертик из ящичка, выскочили воспоминания о жарком теле. - Такая ладная фигурка. Мягкие нежные пальцы. Еще более мягкие губы. И этот ласковый шепоток в ухо... Нет, прекратить, командор. Или точнее - адмирал. Сосредоточься на деле. Помни, что ты теперь военный высочайшего ранга".
И все же адмиралу Стэну пришлось спрятать неуместно похотливую улыбку и нервно закинуть ногу на ногу. К счастью, Вирунга перебил его игривые мысли.
- Как... название... казино... Мишель... то есть Сент-Клер? Повтори?
Стэн пристально посмотрел на Вирунгу. Неужели он догадался? Но большое бровастое лицо сохраняло непроницаемый вид.
- Сакс-клуб. Почему вы спрашиваете?
- О... я просто... не ожидал... от молодой женщины... такой... любви... к музыке.
- А я не знал, что вы любите музыку, - удивленно заметил Стэн.
- Любил... Но теперь... уже не могу... больше... наслаждаться. - Вирунга похлопал себя по ушам. - Музыкальный слух... потерял. Старый... артиллерист. Обычное... дело. Гром... пушек... убил... тонкий... слух. А молодым... наслаждался... музыкой. И даже сам... играл. - Он сделал вид, что играет на воображаемом инструменте. - Немного. На саксофоне. Не на электронном. На обычном... саксе. С настоящими... клапанами. Как он... звучал! Не передать!
Какое-то время Вирунга задумчиво молчал - словно слыша жалобные причитания саксофона сквозь грохот тысячи орудий.
Надо сказать, что в Колдиезе произошло много перемен с тех пор, как Стэн впервые беседовал с Пэстором. Начать с того, что тюрьма очень быстро заполнилась до отказа разного рода видными военнопленными - от офицеров высшего ранга до дипломатов. Прибыло даже несколько губернаторов целых звездных провинций, которые по каким-то причинам угодили в плен. Таанцы рьяно складывали все свои золотые яйца в одну корзинку с прочными каменными стенами.
Слова Стэна насчет деликатного обращения с военнопленными Пэстор воспринял как руководство к действию. При переводе пленников в Колдиез он прибавил к их числу несколько своих верных агентов, которым было велено наблюдать за действиями охраны и докладывать о том, как обращаются с заключенными. Внедрил своих людей и в администрацию лагеря. С начальством он лично провел беседу, приказав строжайшим образом соблюдать все международные нормы обращения с военнопленными - подписав соответствующие договора, Таанский Союз никогда не соблюдал ни дух, ни букву этих законов, поэтому тюремщикам пришлось долго втолковывать, что означает обращаться с заключенными по-человечески. Накачка, последующий нажим и проверки были настолько строгими, что даже Авренти и Генрих - в особенности Генрих - и пальцем боялись тронуть заключенных.

Предыдущая страница 28 Следующая страница


29 Аллан Коул, Крис Банч

Вдобавок ко всему Пэстор устроил себе офис в Колдиезе и взял за правило время от времени приезжать с неожиданными инспекциями. Во время этих наездов замеченные в грубом обращении с заключенными подвергались разносу в офисе Пэстора, а кое-кто был незамедлительно уволен со службы и послан на передовую.
Но с питанием заключенных возникали большие трудности. Экономическое положение Таана было близко к полной разрухе, и Держину было крайне сложно удерживать дневной рацион питания заключенных на сколько-нибудь сносном уровне. Возникали проблемы с охраной - платили мало, кормили плохо, и охранников не хватало. Приходилось нанимать или стариков, или гонцов. Плохое питание сказывалось на моральном духе охраны. Пленников кормили лучше, чем охранников, что тоже возбуждало ропот тюремщиков: что за жизнь? Хотя бы в морду можно было дать этим вражеским выродкам! А то и это не позволено!.. Запасы еды и разных вещей, найденные Кристатой и Стэном в катакомбах, позволяли заключенным не только подкармливаться самим, но и подкармливать охранников, а также давать им щедрые взятки, дабы получать разного рода поблажки.
Для полуграмотных и необученных таанских охранников, голодных и затурканных начальством, заключенные мало-помалу стали ближе тюремной администрации. Случись в лагере бунт, большинство охранников могло бы инстинктивно выступить на стороне заключенных. Разве не заключенные их кормили? Разве не от них они имели в месяц больше денег на содержание своих семей, чем от правительства за год?
Кроме того, даже Этего хватало разума считать, что никакая полиция не сможет подавить слухи о близком конце войны - и в не в пользу таанцев. Подобно Четвинду, многие охранники подумывали о своей дальнейшей судьбе и хотели добрым отношением к пленным подстраховаться на случай будущих потрясений.
Таким образом, в атмосфере веяли добрые ветры. Но как бы не случилась какая-нибудь мерзкая чертовщина, когда Таанский Союз будет действительно при последнем издыхании. Вот почему Стэн счел нужным рискнуть своей шкурой, пробраться в Колдиез и обговорить ситуацию с Вирунгой. Тот должен быть во всеоружии, когда наступит решающий момент.
Стэн рассказал Вирунге, что Соренсен был боевым компьютером отряда "Богомолов", и передал ему кодовое слово, активирующее Соренсена. Теперь Гааронк будет дублирующим компьютером. Что до того, как конкретно использовать Соренсена...
- Вы когда-нибудь поднимались на стены, чтобы следить за окрестностями? - спросил Стэн.
- Несколько... раз. Трудно... с моими ранениями, - сказал Вирунга, покрепче сжимая свою трость.
- Когда вы смотрите на город, что вы видите?
Вирунга рассмеялся.
- Недавно... большие... дыры... в земле. Наши бомбардировщики... поработали... хорошо!
- Согласен, - сказал Стэн. - Но я имел в виду не это. Я спрашиваю вас как бывалого артиллериста. Что вы замечаете, когда глядите на город?
Гигантские брови Вирунги заходили ходуном, глаза почти скрылись под ними. Потом он снова рассмеялся - на этот раз саркастическим, лающим смехом.
- Колдиез... господствует... над городом, - сказал он. - Если бы... у меня... здесь... были пушки...
Тут он даже смежил веки, представляя, как снаряды будут падать на Хиз. Снаряды его орудий. Вирунга мигом очнулся от грез, однако Стэн заметил азартный блеск в глазах полковника. Да, тюрьма находилась на возвышенности, и отсюда можно было предельно эффективно обстреливать город. Но ведь в катакомбах хранилось достаточно оружия!
- Я... могу... добыть... пушки. Правда... они... очень устарели... и в плохом... состоянии. Я... постараюсь привести в порядок.
Вирунга посмотрел на Стэна - и в его взгляде сквозила решимость.
- Когда? Скажи... мне... только... когда?
Стэн подошел к огромному н'ранья - этакой мохнатой глыбине - и дружески похлопал его по плечу.
- Я сообщу точную дату. А пока готовься.
Вирунга лишь солидно кивнул. Но Стэн видел, что в своем сознании Вирунга уже командует батареей и снова наводит пушки на цель.

Глава 51

Стэн ускользнул из Колдиеза незадолго перед рассветом. Как и было запланировано, он спрятался в руинах вокруг старого монастыря и дождался, когда из пригородных трущоб потянутся на заводы толпы сонных рабочих. Две группы пришлось пропустить. Костюм на нем был не то чтобы дорогой, но уж очень непохож на полулохмотья этих работяг, вкалывавших, очевидно, на какой-нибудь красильной фабрике. Третья группа состояла из рабочих, одетых поопрятнее и не так нищенски. К ним и присоединился Стэн. Прислушавшись к разговорам, он сообразил, что это работники фармацевтического и оружейного заводов.
К тому времени, когда его попутчики проснулись в достаточной степени, чтобы спросить себя, что за незнакомец затесался в их ряды, они уже достигли центра города и Стэн благополучно смешался с толпами тех, кто спозаранку вышел отоваривать продуктовые карточки.
По дороге он купил сомнительного вида кусок жаркого - лучше, впрочем, не достать - и не спеша двигался в густой толпе прохожих в сторону Шабойи и Сакс-клуба. Еще два поворота, одна улица - и он будет дома и сможет наконец заморить червячка.
Вдруг толпа перед ним затопталась на месте, зло загудела. Прежде чем Стэн успел сообразить, что происходит, толпа вынесла его на следующую улицу, перекрытую цепью зеленых полицейских мундиров. У Стэна сердце упало, потом подскочило, и он стал пробиваться обратно - работая локтями, отдавливая кому-то ноги и не успевая огрызаться. Однако и та улица, по которой он пришел, уже была блокирована цепью таанских полицейских. Облава!
Дородные полицейские наступали на толпу, помахивая дубинками, пряча лица за темными щитками шлемов. Толпа примолкла. Это молчание показалось Стэну странным. Потом оно сменилось вскриками тех, по кому уже прошлась полицейская дубинка с электрошоком, и глухим ропотом остальных.
Внушительный отряд полицейских отделился от основной массы и принялась рассекать толпу. Стэн пригляделся к знакам различия, и ему бросилось в глаза, что отряд состоит сплошь из сержантов. Они ястребами оглядывали толпу, всматриваясь в лица, и с выкриками: "Ты! Ты! И ты!" - выхватывали кого-то, отшвыривали назад к рядовым полицейским, которые хватали несчастного и в мгновение ока запихивали в полицейский фургон.
Стэн стал быстро-быстро пробираться через толпу к стене, чтобы вдоль нее юркнуть куда-нибудь между чьих-нибудь ног. Но едва его локоть вместо мягкой плоти ощутил твердость стены, как один из сержантов вызверился на него поверх толпы и, тыча дубинкой в его сторону, выкрикнул: "Ты!"
И через секунду трое полицейских вывернули Стэну руки за спину и поволокли к фургону. * * *
Более миллиона человеческих тел жались друг к другу на гигантской центральной площади Хиза. Предполуденное солнце пригревало все сильнее и сильнее, и запахи пота поднимались над толпой, как дымка над доисторической топью.
С трех сторон площадь окружали исполинские телеэкраны высотой в несколько этажей. С четвертой стороны находилась высоко поднятая над площадью трибуна, за которой зияло пустое пространство - там некогда стоял провалившийся под землю дворец Верховного Совета.
Группу, в которую включили Стэна, поставили слева возле трибуны, чуть в стороне от остальной массы людей. В руки им дали большие плакаты. Все еще ожидая худшего, Стэн тупо смотрел на огромные кроваво-красные буквы, начертанные на транспаранте, который он держал. Надпись гласила: "Долой империалистическую гегемонию!"
Громила сержант погрозил дубинкой.
- Ну-ка махать лозунгом! - прогремел он тоном, которым он, видно, шугал новобранцев на плацу.
- Хорошо-хорошо! - проворно согласился Стэн и принялся размахивать транспарантом.
- Кричите: "Да здравствует победа!" - пророкотал полицейский.
- Как прикажете, - сказал Стэн.
И стал совершенно искренне орать: "Да здравствует победа!" При этом он еще пуще размахивал транспарантом. На душе у него воцарялся покой. Оказывается, дело не так уж плохо. Он-то думал, что попал в облаву, а от него требуется всего лишь кричать здравицы таанскому режиму перед телекамерами, выслушивать зажигательные речи ораторов, продемонстрировать единство таанского народа и правительства и тихо-мирно уйти домой. Ну, задержится на пару часов - невелика беда.
Затем он вспомнил, что в тоталитарном обществе коротких речей не произносят и один оратор может проговорить полдня. Так что задержится он на этой площади часов на пять-шесть. Тяжкое испытание после бессонной ночи, но ему случалось бывать и в более глупых ситуациях. Он решил не унывать и забавляться на всю катушку. К здравицам он стал подмешивать крутую брань, благо в общем крике никто ничего не улавливал.
Через пять часов Стэну пришлось констатировать, что он еще не излечился от своего патологического оптимизма. Толпа вокруг продолжала орать - даже с большим энтузиазмом, чем прежде, а если и показывала некоторые признаки усталости, дубинки полицейских немедленно подбавляли бодрости. Но к речам на трибуне еще и не приступали. Там было пусто.
Затем вдалеке раздался характерный подвывающий звук, который говорил так много бывалому пехотинцу. Стэн вжал голову в плечи еще прежде, чем у горизонта появился идущий на полной скорости боевой истребитель. Пролетев над руинами дворца, он низко-низко, на бреющем полете, прошел над толпой. Многие инстинктивно пригнулись.
Даже Стэну было трудно сдержаться и не грохнуться на землю, когда за первым истребителем последовала целая эскадрилья - и тоже на бреющем полете, а затем все небо потемнело от боевых кораблей всех назначений и конфигураций - вплоть до гигантских межзвездных линкоров. Это был парад военной мощи Таанского Союза.
Поначалу и на Стэна все эти корабли произвели сильное впечатление. Однако чем больше он приглядывался к пролетающим над ним кораблям, тем больше странностей замечал его цепкий и наметанный взгляд. Если приглядеться к каждому из кораблей, то обнаруживалось, что новых почти нет, сплошь старые, покореженные в боях, латанные и перелатанные. Но, похоже, в толпах вокруг было мало глазастых специалистов, потому что народ реагировал совсем иначе, нежели Стэн. Теперь кругом восторженно кричали не по принуждению, а от души.
Через несколько минут небо очистилось, и профессиональный сарказм Стэна сменился подлинным страхом, ибо высоко в небе появилось три одиноких исполинских корабля. О, Стэну таких аппаратов еще не доводилось видеть. Эти новопостроенные боевые космические монстры превосходили все, что он видел прежде, а видел он в своей жизни немало. Закругленные обводы, черный - как черная дыра - корпус. И со всех сторон рельефные порты, за которыми таятся - что там таится? Какой мощи пушки? Какие ракеты?.. Стэну не удалось как следует разглядеть все детали, потому что корабли очень быстро исчезли из виду - ушли вертикально вверх.
Толпа даже перестала кричать - только гудела, охваченная гордостью и преклонением перед гением таанских строителей. Даже полицейские попритихли, и в их глазах заблестели слезы патриотического умиления. Что-то вроде религиозного откровения, подумалось Стэну. Да, толпа была как бы в трансе. Надо полагать, таанский Дух Святой предпочитал все, что эффектно взрывается.
Низкий жужжащий звук заставил Стэна встрепенуться, оторваться от своих размышлений и, подобно сотням тысяч людей на площади, завертеть головой в поисках источника странного звука. Жужжание доносилось со стороны дворцовых руин.
Стэн с любопытством наблюдал, как что-то ослепительно белое поднималось над руинами. Это нечто напоминало огромное колесо со спицами. Сперва оно зависло над руинами, вознесясь примерно на полкилометра в небо, - зависло на несколько минут. Потом из этого грандиозного оптического эффекта - чего-то вроде белого солнца, восставшего из пепла и этот пепел поправшего, - прямо из слепящей белизны выдвинулся огромный черный летательный аппарат и заскользил вниз, к помосту, на котором находилась трибуна.
Миллион голов запрокинулось, чтобы разглядеть черный аппарат, опустившийся на стальной помост. Перед самым касанием из брюха аппарата выдвинулись пружинистые лапы. Он приземлился в полной тишине. Щелкающие звуки изнутри, затем впереди отъехал красноватый люк и из чрева аппарата выдвинулись алые ступени.
Из гигантских акустических колонок (Боже, все на этой площади было гигантским, давящим каждого отдельного человека) полился военный марш. Из чрева аппарата появились несколько десятков таанских гвардейцев в парадной форме, которые чинно, чеканя шаг и высоко поднимая колени, спустились на платформу.
Они стали по периметру помоста. Стэн заметил, что у них не церемониальное, а боевое оружие и держат они его так, что могут в любой момент начать пальбу. Среди них оказались и офицеры - те не остановились, а продолжали сновать по платформе, напряженно шаря глазами по толпе. Очевидно, это работники службы безопасности, переодетые гвардейцами. Но цепкие глаза, очевидно, ничего дурного не заметили. В толпе царило единство - все горели любовью к своим вождям. Музыка звучала громче и громче - и вот наконец из глубины летательного аппарата появился первый член Верховного Совета.
Мало-помалу все руководство цепочкой потянулось к трибуне. Стэн узнавал их лица, не раз виденные по телевизору, и примечал, в каком порядке они станут на трибуне - кто ближе к центру, кто дальше, так можно было определить нынешнюю расстановку сил в Совете - кто в фаворе у председателя, чья позиция ослабела. Кроме бросающегося в глаза отсутствия Пэстора и Вичмана, расклад казался привычным.
Последовала пауза. Как бы заминка. Затем из глубины летательного аппарата выдвинулся первый воин в полном боевом облачении. Он был исполинского роста. За ним последовали другие - такого же устрашающего роста и вооруженные до зубов. Когда подразделение выстроилось справа и слева от люка, Стэн вспомнил, что уже видел когда-то этих исполинов. И тут на платформу ступила сама леди Этего. Очевидно, во всей Таанской империи только ее телохранители были выше ее самой.
С толпой произошло что-то невообразимое. Приветственный вопль грозил обрушить соседние здания.
Телохранители провели Этего в центр трибуны, но далеко от нее не отошли, готовые в любой момент при необходимости закрыть госпожу своими телами.
Леди Этего вскинула обе руки над головой, и народ на площади взорвался еще более громкими приветственными криками. Стэн ощутил себя таким одиноким в этой остервенелой миллионной толпе. Ему припомнилось, когда он в последний раз видел леди Этего. Это было на Кавите в начальные дни войны. И одета она была точно так же, как сегодня, - красный плащ поверх зеленого мундира.
Тогда она стояла в ста пятидесяти метрах от него. Он помнил, как вынул свой виллиган и прицелился. Ее зеленый мундир оказался в перекрестье мушки. Он вдохнул, выдохнул воздух наполовину и положил палец на курок. Еще секунда, и шарик АМ-2 пробьет в зеленом мундире огромную дыру. Но тут один из телохранителей, которые вертелись вокруг Этего, как балерины на сцене вокруг примадонны, заслонил ее. И вслед за этим Стэн видел только белые мундиры телохранителей - красное и зеленое мелькало лишь уголками.
До сих пор Стэн не мог понять, почему он не выстрелил. Из трусости или потому, что действительно не было возможности уверенно попасть в цель? Сейчас, глядя на леди Этего, которая вознеслась на такую высоту, он корил себя и за трусость, и за неповоротливость. А впрочем, стоит ли жалеть. Что орел, что решка - в любом случае выигрыш не выпадал. И все же он не мог не фантазировать: а что бы произошло, если бы он тогда - убил? Кто бы сейчас стоял на сцене, исполняя главную роль? Вичман? Пэстор? Кто-то еще?
Тем временем леди Этего опустила руки и упивалась приветственными криками толпы. Затем коротким жестом призвала толпу к молчанию. Все разом затихли.
- Спасибо, соотечественники, - начала она свою речь. - Спасибо вам, что вы пришли на это праздничное торжество.
Стэн воровато покосился на соседей, надеясь обнаружить иронические искорки в их глазах. Нет, все очень серьезны. Никого не смущает тот факт, что они не сами сюда пришли, а их согнали дубинками полицейских. Да и никого не резанули слова "праздничное торжество". Праздновать в нынешней ситуации как будто нечего!
- Мой народ переживает трудные времена, - продолжала Этего. - Наша решимость и воля подверглись самому большому испытанию со времен Великого Стыда. Сегодня мы празднуем то, что эта решимость и эта непреклонная воля к сохранению нетленных ценностей таанского образа жизни, пронесенных нами через историю, - эта решимость и воля по-прежнему крепки в нас!
Однако мы не просто полны непреклонной решимости сберечь для истории генетический код нации. Мы готовы пожертвовать всем, дабы сохранить...
Она сделала эффектную паузу, чтобы последнее слово, стократно усиленное динамиками, хлыстом пало на толпу.
- ...честь!
- ЧЕСТЬ! - взревела толпа. - ЧЕСТЬ!
- Да, честь, - сказала леди Этего. - Пусть ни один иноземец не заблуждается касательно того, что это слово значит для всякого таанца. Для нас это не просто громкое слово, ибо оно требует жертв ради будущего наших детей и детей наших детей. И мы пожертвуем всем ради нашей чести. Все мы лучше умрем, чем увидим честь нашей нации попранной.
Она сделала новую паузу, набычилась.
- Ибо без чести не может быть будущего. Утратив честь, таанский народ перестанет существовать как раса. И если нам придется всем до одного умереть, дабы утвердить высокое понятие о себе и отстоять свое понимание священной чести, - что ж, погибнем все, разве это важно? Пусть мы исчезнем, однако оставим яркий, несмываемый след в истории Вселенной!
И через тысячу лет, и через две тысячи лет живые существа будут читать о нас и восхищаться тем, как высоко мы вознесли понятие чести. Они будут проклинать себя за свою слабость и поносить себя последними словами, ибо никогда никакому живому существу уже не удастся вознести понятие чести столь же высоко - и поступать в соответствии с идеалом. Но дети наших далеких потомков могут сказать родителям: они же все умерли! И их родители кивнут головами: да, они погибли, все до единого. Однако они умерли... С ЧЕСТЬЮ!
Казалось, что прошло не меньше получаса, прежде чем толпа успокоилась и смогла слушать речь леди Этего дальше. Люди кричали, рыдали, обнимались, поднимали детей на руках, чтобы те могли лучше разглядеть исторический момент.
Леди Этего все это время невозмутимо стояла на трибуне, давая возможность морю эмоций успокоиться. Ее лицо не покидало суровое выражение. Она ждала.
- Итак, соотечественники, - продолжила она, угадав нужный момент, - я призвала вас сюда для празднества. Дабы прославить нашу преданность чести и подтвердить наше желание не уронить ее. Это будет трудно. Неимоверно трудно. Ибо наш враг потрясающе силен. Враг безжалостен и не угомонится, пока не поставит каждого таанца на колени. Мы не раз блистательно побеждали этого врага, но и несли великие потери.
Впрочем, все это неважно. Я приветствую наших врагов. Как и вы должны благодарить судьбу за таких врагов. Ибо нашему поколению посчастливилось жить в годину решающих испытаний. Враг такой силы понуждает нас преодолеть все наши последние слабости. И когда мы преодолеем последние наши слабости, сильнее нас не будет никого. Очищенные и просветленные, мы победим.
Но если нам всем придется погибнуть... за нашу честь...
Последние слова были произнесены мягко, как слова заклинания или молитвы. Толпа затаила дыхание, как бы в предчувствии апофеоза речи.
Леди Этего медленно воздела руки в чистое таанское небо. В голове Стэна мелькнуло: "Как странно, она ни разу не назвала имени Вечного Императора". Этот прием умолчания был настолько хорош, что Стэн взял его себе на заметку - отличный пропагандистский трюк: сатанинская анонимность врага, его неназываемость.
- Торжественно обещаю вам, соотечественники, что я буду преследовать и гнать врага везде, где его встречу. Я вышвырну его из Пограничных Миров. Я выкурю его из Кавите, где он трусливо залег. И затем буду неустанно преследовать его до последних пределов Галактики, пока он не запросит пощады. Клянусь вам, соотечественники, я буду бороться всеми силами. Клянусь одержать победу. Быструю и восхитительную. Но я всего лишь человек, и у меня могут быть слабости. Какой-то изъян во мне может помешать мне выполнить задуманное... И если я не оправдаю ваших упований, если я не вырву победу для вас...
Последовала долгая пауза.
- ...тогда я знаю, что велит мне долг чести!
Стэн был равнодушен к беснованию толпы. Черт с ними, с этими одуревшими простаками. Но, что ни говори, он впервые слышал государственного лидера, который обращался к своему народу - и искренне верил в правдивость каждого своего слова! * * *
С тех пор, как Стэн отправился в Колдиез, Сакс-клуб успел закрыться, открыться и опять закрыться. Через несколько часов он откроется вновь, а пока Алекс, Сент-Клер и Л'н с волнением ждали возвращения Стэна в пустом ночном клубе.
Чтобы скрыть свою тревогу, они занимались тем, чем солдаты занимаются в перерывах между боями с тех самых пор, как первый придурок поднял с земли камень и сообразил, что им можно швырнуть в своих соплеменников. Короче, они сидели, ворчали и переругивались.
- Нет, я не хочу жаловаться, - говорила Сент-Клер. - Дела заведения идут отлично, и мне по вкусу выбивать денежки из чертовых таанцев. Просто я человек, которому всегда важен результат.
- Верно, - поддержала Л'н. Она сказала это, быть может, слишком поспешно, но при этом подняла на Сент-Клер хитрую розовую мохнатую мордашку. В ее глазках был немой вопрос.
- А в чем, собственно, проблема, моя медовая? - спросил Алекс.
- В последнее время у меня такое ощущение, что мы топчемся на месте. Ну, подрываем их валюту. Хорошо. Организуем саботаж на производстве. Выкрадываем их секреты. И вообще гадим, где только можно. Прекрасно. Так и нужно. Мы им показываем, где раки зимуют.
- Ну, так в чем же проблема? - робко осведомилась Л'н.
- Я хочу, чтобы они взвыли, чтоб у них искры из глаз летели! - сказала Сент-Клер. - Я спрашиваю себя: в достаточной ли степени мы вредим нашему врагу!
- Ну, по этому поводу есть история про моего пра-пра-прадедушку... - начал Алекс.
К счастью, появление блудного сына прервало его рассказ.
У Стэна был ужасающий вид: волосы всклокочены, глаза ввалились, одежда висит, как на вешалке. И шел он - прихрамывая.
- Что произошло, черт возьми? - засуетилась Сент-Клер.
Стэн тяжело вздохнул, рухнул в кресло и отчаянным жестом указал на свой рот.
Алекс поспешил принести ему кружку доброго холодного пива. Стэн осушил кружку четырьмя глотками и со стуком опустил ее на стол. Алекс незамедлительно наполнил ее снова. Стэн отпил половину, рыгнул и сделал еще глоточек.
- Ну? - поторопила его Сент-Клер.
- В какую-то минуту показалось, что мне конец. Я попал в полицейскую облаву.
Трое его друзей пришли в ужас. Стэн сделал успокоительный жест.
- Оказывается, этим придуркам понадобился народ на демонстрацию - для изъявления патриотических чувств. И вот мы пеклись на главной площади больше пяти часов, пока не явилась леди Этего и стала промывать нам мозги, призывая к массовому самоубийству. Мы немножко подумали, а потом спросили: ладно, согласны, только можно нам сейчас разойтись по домам?
Черта с два. Эта Этего заявила, что сейчас будет представление театра марионеток, и следующие одиннадцать часов мы выслушивали душераздирающие исповеди врагов народа - нам их показывали на громадных экранах.
- Что за враги народа? - спросила Л'н.
- Да те самые, которых мы выдумали. К концу, когда этих типов казнили, я даже испытал к ним некоторую жалость.
- Жалость - не грех, - произнес Алекс. - Только не делай из нее привычки.

Предыдущая страница 29 Следующая страница


Месть проклятых 30

Стэн оставил эту реплику без комментария. Он попросил чего-нибудь поесть и за едой рассказал друзьям о своих приключениях в Колдиезе.
- И что мы предпримем теперь? - спросила Сент-Клер.
- Просто будем поддерживать надежную работу нашей агентурной сети. Поощрять коррупцию везде, где только увидим слабину. И не очень высовываться, чтобы не погореть.
- Тоска, - вздохнула Л'н. - Ты же обещал, что будет круто, что романтики будет выше крыши. Интриги! Опасности! Подпольные акции! Маэстро, я не подписывалась на такую скуку.
Все рассмеялись.
- Боюсь, нам пока придется играть по маленькой, - сказал Стэн. - До сих пор мы справлялись с делом без осечек. Мы готовы к великим свершениям, но придется ждать исторических событий, чтобы проявить себя. А эти исторические события от нас не зависят. Например, война в Пограничных Мирах. Или на Кавите.
Он встал и налил всем по кружке пива.
- Мы приготовили таанцам отменный капкан - рано или поздно он сработает.

Глава 52

Империя кос-чему научилась благодаря успешной бойне в системе Пел'е.
Маршал Ян Махони просмотрел предварительные планы бомбардировки перед вторжением в Пограничные Миры и рявкнул:
- Удвойте.
- Что удвоить, сэр?
- Все.
Начальник его штаба повел бровями и в точности выполнил приказ. Количество артиллерии, ракет и бомб, доставляемых в Пограничные Миры, было удвоено. А потом Махони удвоил и это количество.
Он боялся, что будет мало. Это и понятно - по мнению Махони, никогда не надо рисковать людьми там, где дело может решить бомба или десяток снарядов.
Он бы с удовольствием просто отутюжил бомбами и ракетами планеты, которые предстояло завоевать, - превратил бы их в пустыни с кратерами. То есть сделал бы то же самое, что он сотворил с планетами Эрибуса. Однако в Пограничных Мирах было слишком много мирного населения. Хотя Махони и задавался вопросом, много ли этого мирного населения осталось после таанских активных военных действий по завоеванию этих миров, а затем и оккупации.
Да будь его воля... Но его воля была ограничена.
Шли дни - и наконец бомбардировки дали результат. Уже ни одна из планет Пограничных Миров, выбранная для десанта, не огрызалась ответным огнем.
Махони отдал приказ начать высадку - зная, что таанские защитники выберутся из-под руин и встретят десантников шквалом огня, как будто все эти бомбардировки для таанцев все равно что праздничные фейерверки.
Он оказался прав. Вот почему маршал Махони решил в итоге приказам не подчиняться.
По мнению Вечного Императора и его спецов из военно-психологической службы, возвращение Махони в Пограничные Миры должно было иметь крупный пропагандистский эффект. И пропагандистская машина заработала на полных оборотах.
Перед тем, как маршальский корабль направился во главе флота к Пограничным Мирам, несколько артиллерийских отсеков было освобождено от пушек и наспех переоборудовано в пресс-центр. На борт взяли предельно возможное количество журналистов и телерепортеров.
Флагманский корабль должен был приземлиться на Кавите с четвертой волной наступающих. Предполагалось, что десант первой волны будет уничтожен полностью, вторая волна понесет огромные потери, но закрепится на планете, третья волна разовьет успех, после чего уже не страшно совершить посадку с телеоператорами и включить камеры. Кругом, разумеется, еще гремят взрывы, но риска для жизни не будет никакого.
Особенно для жизни Яна Махони, когда он - после посадки на Кавите - выйдет на переднюю платформу своего флагманского корабля и произнесет перед солдатами энергичную и возвышенную речь. Дескать, я открываю новый прекрасный мир или еще что-нибудь в этом роде. Специалисты по энергичным и возвышенным речам были включены в состав экипажа.
Да вот незадача - в час отлета Махони ни внутри флагманского корабля, ни рядом не оказалось. Он сидел, привязанный ремнями безопасности к креслу, в капсуле десантного космического корабля - рядом со старшим сержантом Первой гвардейской дивизии, славным ветераном, по слухам среди десантников, получившим столько ранений, что на протяжении нескольких десятилетий все его члены и органы непрестанно заменялись новыми и в итоге он полностью обновил свое тело шестнадцать раз - неизменным оставался только мозг, который не менялся с тех пор, как лет сто или больше назад медики констатировали его клиническую смерть.
Махони успел забыть, какие неприятные перегрузки приходится испытывать, когда транспортный корабль, войдя в атмосферу, выстреливает капсулы с десантниками.
Незадолго до приземления они со старшим сержантом обменялись веселыми улыбками: дескать, нам, ветеранам, эти трудности до одного места! Ни тот, ни другой не осознавали, до какой степени их улыбки напоминали предсмертную лицевую судорогу повешенного. Им некогда было разбираться в качестве своих улыбок, потому что в следующее мгновение капсула коснулась земли - как обычно, приземление было полумягким. Полумягким оно называлось потому, что при такой не полностью контролируемой посадке статистика допускала тяжелые последствия примерно в каждом десятом случае - вплоть до гибели десантников.
Мини-капсюли взорвались, и стенки капсулы разлетелись в разные стороны. Ремни автоматически отстегнулись. Махони схватил свой виллиган и выскочил на каменистую поверхность Кавите.
Потом разные источники утверждали, что, ступив на землю противника. Махони произнес благородную лаконичную фразу типа "Я все же вернулся" или "Сорок веков таращатся на нас". Все это пошлое вранье.
Его первыми словами был горестный вопль:
- О Боже! Я совсем позабыл, какая вонючая здесь атмосфера - смердит, словно подмышка дешевой проститутки!
Но тут он ничком бросился на гравий, потому что в нескольких метрах от него жахнула ракета. * * *
"Честь" высадиться на Кавите первыми Махони поручил Первой гвардейской дивизии. Несколько лет назад, в начале Таанской войны, эта дивизия была практически полностью истреблена во время защиты Кавите. По личному приказу Вечного Императора при отступлении позаботились о том, чтобы забрать с планеты горстку оставшихся в живых солдат и офицеров Первой гвардейской. Герои образовали ядро новосформированной дивизии, обучили новичков и заработали честь вернуться в ад с первой волной наступающих.
Махони полагал, что эти чудом выжившие заслуживают привилегии - возможности лично отомстить врагу. Тут он был, пожалуй, неисправимым идеалистом. "Стариков" в Первой дивизии осталось не больше дюжины - таанцы в свое время всерьез перемололи противника, а пополнение взамен погибших при штурме Нахи не успели как следует обучить.
Единственная "честь", о которой мечтали все потрепанные в боях десантники всех участвовавших в боях дивизий, - так это вернуться на Прайм-Уорлд, пройтись парадным строем лад одобрительные крики толпы и следующие пятьдесят лет провести в каком-нибудь спокойном гарнизоне у черта на рогах. После того, как первый многотонный снаряд разрывался совсем рядышком от десантника или десантницы, даже самые ярые вояки внезапно для себя начинали мечтать о нудной-пренудной гарнизонной жизни на тихих задворках Вселенной.
Как бы то ни было, десантники Первой гвардейской, неся ежедневно огромные потери, с боями продвигались по Кавите в сторону столицы. Битва была как бы зеркальным отражение той, в которой они некогда потерпели поражение. Теперь наступали они - превосходя противника и в вооружении, и в живой силе, имея неограниченные возможности пополнять запасы боеприпасов и безраздельно владея воздушным пространством планеты.
Но защитники планеты отнюдь на собирались сдаваться. В таанском языке выражение "К'акомит'р" обозначает одновременно "Я сдаюсь" и "Я больше не существую".
Большинство таанских солдат и офицеров избирали именно это - биться до последнего, цепляться за каждую пядь земли, а потом - при полной безвыходности - кончать самоубийством, унося с собой по возможности и жизни врагов. Махони лично видел, как один таанский рядовой, окруженный имперскими десантниками, сорвал кольцо мощной гранаты и сунул ее себе под шлем. Десантники не успели вовремя отбежать и полегли рядом с врагом.
Через час после этого случая к Махони подбежал один из его адъютантов, только что прилетевший на том самом флагманском корабле, который ждал и не дождался маршала. Адъютант имел при себе секретный пакет от Вечного Императора. Внутри оказалось закодированное послание - Вечный Император использовал старый код, который Махони мог мгновенно расшифровать со слуха и под ураганным вражеским огнем.
Вечный Император писал:
"ХВАТИТ ИГРАТЬ В ИГРЫ, ВОЗВРАЩАЙСЯ К РАБОТЕ".
Махони горестно застонал, смял свой бронежилет, пояс с гранатами и запасными обоймами, швырнул все это ближайшему десантнику и направился обратно к картам, компьютерам и военным советам. * * *
Леди Этего выполнила свою клятву.
Все боеспособные корабли таанцев были сгруппированы и брошены в битву за Пограничные Миры. Она не задумываясь забирала резервы и снимала части из спокойных районов, оставляя их беззащитными.
Народ тряс плакатами, распевал патриотические песни, теленовости показывали, как все новые и новые грозные корабли уходят громить врага. Уверенность в разгроме ненавистной Империи крепла с каждым днем.
Но этой уверенности не испытывал безымянный таанский офицер из службы снабжения, который сидел в тесной душной комнатке устарелого космического крейсера. Он в сердцах выключил внутреннее радиовещание, передававшее бравурные сообщения, и заработал с экраном компьютера.
Итогом работы были следующие выводы:
КОМАНДА: укомплектована на 50%. 11% теоретически обученного состава. 4% имеет боевой опыт.
МАТЕРИАЛЬНОЕ ОБЕСПЕЧЕНИЕ: 71% потребного для успешного выполнения задачи.
ВООРУЖЕНИЕ: 11% действующих орудий; 34% ракет готовы к бою.
КОРАБЕЛЬНЫЕ СИСТЕМЫ: 61% в исправном состоянии.
Посмотрев на последнюю строчку, он исправил цифру на 58, ибо где-то во чреве корабля уже произошла новая авария в связи с общим износом всех систем. * * *
Предполагалось, что взлеты всех военных кораблей, направляющихся в Пограничные Миры, транслируются по телевидению "живьем". На самом же деле Этего была слишком умна, чтобы позволить прямую трансляцию.
Вполне возможны несчастные случаи при взлете. А даже незначительные инциденты и небольшие сбои отрицательно действуют на моральный дух. Поэтому в новостях преимущественно показывали записанный на пленку взлет тех самых трех исполинских новых боевых кораблей, которые так поразили воображение Стэна во время парада. Правда, комментаторы провожали их в небо под все новыми названиями.
Что касается действительности, то лишь два из суперкораблей предназначались для боев в Пограничных Мирах. С третьим, который был призван заменить устаревший и покореженный в боях "Форез", бывший под командованием Этего, связывали иные планы.
Но ни один из двух суперкораблей до Пограничных Миров не добрался.
Первый, "Панипат", при повторном взлете поднялся на двадцать метров и вдруг пошел резко вниз - отказали два драйва Юкавы. Только искусство пилотов спасло корабль от непоправимых разрушений. При тщательном осмотре выяснилось, что не просто два драйва Юкавы вышли из строя - все эти драйвы в будущем грозили выйти из строя. Заодно выяснилось, что основной двигатель, работающий на АМ-2, способен давать лишь 50% проектной мощности.
Никаких объяснений этому не нашли - кроме того, что строили в лихорадочной спешке, заменяя многие стратегически важные материалы тем, что было проще достать. В результате технических и технологических компромиссов корабль нужно было ставить на доработку.
У второго суперкорабля, "Горги", никаких проблем со взлетом не возникло. Выйдя за пределы хизской атмосферы в сопровождении четырех кораблей эскорта, командир приказал включить основной двигатель.
Произошла какая-то странная ошибка.
"Горга" врезался в один из кораблей эскорта. На бесконечных просторах космоса случайные столкновения - дело небывалое.
Однако немыслимое - произошло.
Оба корабля взорвались, экипажи погибли полностью. * * *
Прежде чем выйти на оперативный простор в Пограничных Мирах, таанский флот перегруппировался, чтобы вести нападение тремя последовательными волнами. В прежние времена - до того, как разгорелась война с Империей, - подобная перестройка стала бы огромным событием. Ее провели бы с помпой, четко и эффектно, чтобы командующий мог наблюдать, как синхронно двигаются корабли, образуя новые фигуры, и так далее. Не обошлось бы без взысканий провинившимся командирам - не так и не там вставшим в строй, не вовремя повернувшим. И обязательно раздались бы басистые разносы: вы роняете честь нашего флота, и так далее и тому подобное.
Однако строгих довоенных адмиралов, не говоря уже о командирах отдельных кораблей, не было в живых - их останки или носились по космосу рядом с остатками взорванных таанских кораблей, или были рассеяны в виде атомов по всей Галактике. И никаких красот при перестроении флота уже никто не требовал - лишь бы не потерялись или не развалились в пути.
Война и впрямь является искусством действовать с тем, что есть в наличии.
Ну и, разумеется, судьба была на стороне таанского оружия. А судьба, как известно, на той же стороне, что и Бог.
И вдохновленные подобными мыслями командиры таанских боевых кораблей атаковали превосходящие силы противника. * * *
Впрочем, вторая волна атакующих таанских кораблей так и не достигла Пограничных Миров.
Адмирал Масон, командовавший шестью эскадрильями истребителей-перехватчиков, стоял на мостике своего новенького крейсера и ждал. Подстерегая врага, его корабли стояли в засаде - в пределах визуальной видимости друг от друга, чтобы не раскрывать себя радиообщением, все сигналы передавались вспышками прожекторов. Как только поступило сообщение о приближении противника, эскадрильи Масона немедленно сорвались с места. Нанеся первый совместный удар, они стали действовать раздельно. Командиры кораблей, служившие под началом Масона, были предельно вышколены и повиновались приказам, как автоматы. Однако они гордились тем, что Масон, хоть и жуткий сукин сын, но никогда не вмешивается во время уже завязавшегося индивидуального боя.
Таанский флагманский корабль, возглавлявший вторую волну атакующего флота, был разнесен на мелкие кусочки тремя ракетами, почти одновременно выпущенными с трех имперских истребителей. Флотилия противника была лишена командного центра.
Масон, скрипя зубами, доложил о первом решающем успехе своему командованию - и были тут же присланы еще девять бригад для полного истребления противника.
Один таанский космический крейсер, одиннадцать истребителей и огромное множество вспомогательных мелких кораблей прорвались через окружение имперских кораблей и устремились обратно к Хизу.
Адмирал Масон не мог не признать, что его соединение поработало на славу. * * *
А на огромном удалении от этого места событий не менее успешно действовал адмирал Феррари.
Вовремя оповещенный о выдвижении таанского флота, он мог заранее основательно подготовиться. Адмирал не раз проигрывал на экране компьютера ход предстоящей атаки. Разведка поработала настолько хорошо, что он знал не только все о идущих ему навстречу вражеских кораблях, но даже имел досье на командующего ими адмирала. Это был некий сукин сын по имени Хси, который, как выяснялось из его биографии, всю войну пилотировал один из департаментов военного министерства. И что же он такое натворил, что его пихнули в действующую армию?.. Феррари дальше внимательнейшим образом изучал его досье, не подозревая, что оно базируется на информации, собранной Стэном и Сент-Клер.
- Так, этот джентльмен, - думал Феррари вслух, - когда-то давно имел опыт военных действий и четыре раза успешно уходил от соприкосновения с имперским флотом. В этом и состоят его подвиги. Очевидно, у него высокопоставленные друзья, раз он выметнулся наверх, ничего собой не представляя. А за что же его отослали на время в министерское кресло? Ага, на втором этапе одного боя в космосе утратил контроль за подразделениями своих кораблей. Большие потери. Отставлен. Так-так, мерси за подробные сведения.
Феррари усмехнулся самому себе. Стало быть, адмиралу не удастся второй этап боя. Запомним.
Феррари отменил предыдущий план боя. Теперь ни знал, когда и как наилучшим образом атаковать адмирала Хси.
Адмирал Хси планировал использовать "гроздь" звездных систем Сулу как защитный экран для того, чтобы скрытно приблизиться к системе Калтор и самой Кавите. В этом случае никакие самые изощренные имперские системы слежения не зафиксируют его приближения - до самого начала решительной атаки.
Хси не принял во внимание, что и обратное утверждение верно: системы Сулу были непроницаемы для таанских детекторов и на экранах казались сплошным слоем астероидов.
Таанские детекторы не смогли вовремя зафиксировать находящийся в засаде флот Феррари - до самых последних секунд перед нападением. Феррари, впрочем, стремился к невозможному и был раздосадован, что его заметили прежде времени. Он хотел, чтобы первый удар был абсолютной неожиданностью.
Но и так все складывалось в его пользу, и Феррари отдал приказ атаковать.
Если смотреть на битву "сверху", видя ее как бы в двухмерном пространстве, флот Феррари ударил сбоку и рассек строй таанских кораблей, имеющий форму стрелы. Это называлось на военном жаргоне "поставить черточку на t". Все имперские корабли могли вести огонь во все стороны, а таанцам приходилось остерегаться, чтобы не попасть в своих, если снаряды и ракеты пройдут мимо вражеских кораблей.
Флот Феррари открыл бешеный огонь.
Хси приказал не ввязываться в индивидуальный бой, а отходить и перегруппировываться, чтобы образовать более эффективную фигуру.
Феррари велел своим кораблям не отставать от противника, и вскоре бой превратился в хаотичный. Подтвердилось, что второй этап боя - перегруппировка - так и остался слабым местом адмиралом Хси.
Феррари одержал победу играючи. И опять лишь горстка таанских кораблей спаслась бегством.
Однако Феррари допустил одну ошибку. Решив преследовать адмирала Хси, он пренебрег своей обязанностью уведомить об этом маршала Махони, который пытался координировать все происходящее, находясь на Кавите. Своим уходом адмирал Феррари оставил зияющую дыру в обороне периметра Пограничных Миров. И Махони об этом не знал. А через три земных дня сквозь эту прореху беспрепятственно прошла третья волна таанских боевых кораблей.
Между ними и Кавите не оказалось ни одного корабля имперского космофлота. * * *
Кто-то сказал, что героев можно назвать людьми, которые, будучи в здравом уме, предприняли безумный поступок.
Вильям Бишоп Сорок Третий мог бы сказать об операции, за которую он получил Галактический Крест и свою вторую звезду, весьма нелицеприятные слова: в такое, мол, ввяжется только законченный псих, который, по болезни, себя таковым не считает.
До сих пор война щадила Бишопа.
Начинал он как гвардеец, пехотный сержант, который получал свою порцию славы и похвал от начальства за то, что появлялся в нужном месте в нужный момент. Наконец он сообразил, что, часто посещая места, где люди интенсивно стреляют в него, он рискует быть убитым. Тогда он попросился в летную школу.
Он мечтал стать пилотом, получить под свое командование какой-нибудь большой, нелепого вида космический транспорт, слегка помотаться по безопасным районам Галактики, а потом благополучно уйти в отставку и заняться любимой математикой. Если Бишоп и хотел получить еще одну медаль, так это за выслугу лет, а не за участие в какой-нибудь жутко опасной операции.
Однако в летной школе в нем открыли талант прирожденного пилота. Поскольку он такого таланта в себе не подозревал, то и не сообразил его скрыть. Впрочем, закончив подготовку в классе Стэна, Бишоп получил вожделенное назначение на безопасную работу.
Увы, ненадолго.
Очевидно, недалекие начальственные умы полагают, что человек с таким количеством боевых наград, выглядящий на фотографии в личном деле таким бравым молодцем, просто спит и видит, как бы ему снова рвануть в самое пекло. А может, кто-то, знающий историю, вообразил его славным продолжателем великих дел Вильяма Бишопа Первого.
Как бы там ни было, Бишопа нынешнего не просто перевели со звездного тихохода, перевозившего провиант и амуницию, на боевой десантно-транспортный корабль, но и стали стремительно повышать по службе.
Не успел он опомниться, как стал уже однозвездочным адмиралом и получил под свое командование два дивизиона десантных кораблей. Хуже того, его назначили ответственным за высадку на Кавите.
Во время такой операции ничего не стоит лишиться живота, мрачно отметил Вильям Бишоп Сорок Третий.
Впрочем, до сих пор высадка шла как по маслу. В понимании Бишопа "по маслу" обозначало, что лично он не получил ни единой царапины. Провидение отвело от его корабля таанские ракеты класса "воздух-космос", таанские истребители сыпались на землю, как окуренные пчелы с дерева, и даже атаки таанских камикадзе закончились ничем.

Предыдущая страница 30 Следующая страница


31 Аллан Коул, Крис Банч

Бишопу подумалось, что так воевать - можно. Если Бог не выдаст и дальше, то останется выжить лишь во время последнего этапа войны - высадки на Хиз.
Как бы там ни было, ему удалось успешно высадить своих десантников на Кавите, поддерживающие транспортные корабли тоже были в порядке, а немногочисленные перехватчики отлично справлялись с разгоном таанских бомбардировщиков.
И тут взревели сирены тревоги.
Бишоп сломя голову бросился на капитанский мостик своего корабля, где ему доложили о приближении огромного числа таанских военных кораблей. Третья атакующая волна вражеского космофлота вот-вот выйдет на расстоянии ближнего боя.
Бишоп понял, что его сладкие мечтания были мечтами идиота. Тем не менее он не растерялся и отдал предельно четкие приказы:
- Соедините меня с командиром кораблей сопровождения. Командор, вы меня слышите?
- Так точно. Адмирал, на нас идет...
- Не слепой. На нас прет чуть ли не весь таанский флот. Слушайте приказ. Уходите с околопланетной орбиты навстречу противнику. Немедленно.
- Навстречу?
Бишоп разъяренно рявкнул:
- Вы что - в штаны наложили?
- У противника семь сверхтяжелых кораблей, больше десятка истребителей, двадцать восемь крейсеров... и еще... все перечислять, сэр?
- Нет. Выполняйте. - Затем он повернулся к своему штурману. - Уходим с орбиты. Включайте двигатели. Через десять секунд полное ускорение.
Штурман побледнел, но отчеканил:
- Еще распоряжения?
- А вам мало? Исполняйте!
Отдав нужные приказы, штурман повернулся к нему и позволил себе фамильярность, момент допускал:
- Билли, если знаете хорошую молитву - молитесь за нас.
Бишоп мотнул головой.
И импровизированная контратака началась.
Один бронированный десантно-транспортный корабль. Один крейсер. Двенадцать истребителей. Одиннадцать легких кораблей прикрытия. И семнадцать перехватчиков.
Против четырех объединенных флотилий таанского космофлота.
Ну разве не полное безумие? * * *
Это и выглядело как безумие.
Поэтому таанский командующий кораблями третьего эшелона пришел в ужас, когда увидел, что ему навстречу прет горсточка имперских кораблей, как бы готовых на таран. Ему это показалось чудовищной ловушкой.
Ни один нормальный полководец не станет атаковать такими силами такого противника. Стало быть, это обреченные на гибель корабли, за которыми нагрянет весь имперский флот, как только таанские флотилии ввяжутся в малый бой и сломают свой строй.
Таанский адмирал не мог не восхититься дерзостью атакующих. По мужеству они стоят вровень с таанцами. Какое сердце нужно иметь, чтобы пойти на верную гибель, на считанные секунды или минуты задержать таанские корабли, чтобы дать возможность еще невидимому имперскому флоту зайти с удобной стороны и ударить всей мощью!
Адмирал передал цепочку приказов своим кораблям: "В контакт с противником не входить, перегруппироваться. Развернуться и идти обратно к системам Сулу".
Пусть, мол, имперский флот ударит в пустоту, а мы тем временем отойдем, чтобы предпринять позже фланговую атаку.
И четыре таанские флотилии послушно двинулись прочь. Логика их командующего казалась железной.
Но ошибочность своей логики таанский адмирал осознать не успел. На обратном пути к системе Сулу его корабли пересекли маршрут флота под командованием Феррари, который возвращался после разгрома Хси.
Пришлось принимать бой. Ни один из таанских кораблей не уцелел. * * *
Бишоп смотрел на удаляющиеся таанские флотилии вытаращенными глазами. Еще несколько секунд, и огромный экран перед ним был пуст. Обычная картина звездной бездны - и ни одного вражеского корабля.
Может, они где-то сзади? Но и сзади было так же пусто.
Вильям Бишоп Сорок Третий, все еще не веря, что его безумный блеф удался, что верная смерть вдруг повернулась и драпанула прочь, вялым голосом отдал приказ возвращаться на стационарные орбиты вокруг Кавите. Он всерьез подумывал о преимуществах раннего выхода в отставку и уединения в каком-нибудь тихом монастыре. * * *
Леди Этего, сгибаясь под ужасом происходящего, читала на экране страшные строки присланного открытым текстом рапорта из штаба на Кавите:
"Имперские соединения прорвались на всех участках. Связь с боевыми единицами утрачена. Согласно последним донесениям, солдаты повсюду стоят до последней капли крови. Здесь, при мне в штабе, осталось только три охранника, боеприпасов нет. Идем в последнюю атаку. Свою вину за неудачу перед Верховным Советом и народом искуплю кровью.
Ланга"
Леди Этего отвернулась от экрана. Что ж, она тоже человек чести. И знает, что делать в подобной ситуации.

Глава 53

Без каких бы то ни было церемоний новый "Форез" покинул планету.
Но даже если бы леди Этего осталась во всей Вселенной последней из таанцев, она бы не смогла полностью отказаться от пристрастия к церемониям, которая у таанцев впитана с молоком матери.
Существовал ритуал ухода в бой, где воин решал погибнуть, но не отступить - следовало виском коснуться родимой земли. И выпить глоток ключевой воды. И обязательно поклясться на оружии - желательно на оружии фамильном, с которым бились предки. Отдание почестей павшему герою также было связано с определенным неизменным ритуалом.
Леди Этего решила умереть по-своему.
Позже телерепортеры смонтируют какой-нибудь эффектный материал о ее геройской гибели - слепят из всяких архивных кадров. Или, может, самые предусмотрительные уже монтируют.
Ей было наплевать.
После того, как "Форез" вышел из верхних слоев атмосферы, его капитан повернулся к ней - в его глазах поблескивали слезы. Он сказал, что ощущает себя как в сказке. "Форез", подобно Фениксу, возродился!
Этего тупо уставилась на него. Да, наконец вспомнилось: ведь был прежний "Форез". И этот капитан как-то очень напоминает капитана того корабля. Быть может, он и есть тот самый офицер. Прежний капитан был так покалечен, что ему заменили процентов девяносто тела. И если это был он, то теперь его и не узнать. А впрочем, плевать. Корабль, как любое оружие, лишь инструмент, которым можно убивать врагов.
Тем не менее леди Этего поощрила капитана холодной улыбкой и кивком. Если капитану по душе кануть в вечность с подобными возвышенными мыслями - да будет так.
Этего же была занята своими последними планами - тем, как ей героически погибнуть.
Всякая человеческая культура, которая восхищается убийством себе подобных, обязательно прославляет воинов, идущих на верную гибель. Но легендарные герои должны при этом погибнуть как бы не напрасно, а совершить что-то великое - скажем, задержать врага в каком-нибудь ущелье хотя бы на час-другой.
Это понимание геройской смерти было характерно и в древние времена - для жителей Земли. К примеру, Роланд вышел в герои, невзирая на свой вздорный характер и мелкое упрямство, которое его и погубило. В итоге он самым дурацким образом попал в западню, где его поджидал десяток сарацин, но поскольку он сражался до конца в безнадежной ситуации, легенда превратила этот десяток сарацин в миллион. И многие герои легенд и сказок, влипая в безнадежное положение по своей глупости или безалаберности, покрывали себя вековечной славой только потому, что не сдались.
Однако было исключение - японские камикадзе во время Второй мировой войны. Эти люди шли на смерть сознательно, без глупой удали, в полном убеждении, что их смерть способна повернуть ход истории. Представители других культур твердили, что камикадзе - оглушившие себя алкоголем или наркотиками психи. И лишь у себя на родине они были восславлены как великие герои.
Таанцы больше других могли понять психологию японских камикадзе - если бы кто-нибудь помнил историю столь давних времен.
Тактический план леди Этего заключался в следующем - прорваться на Кавите. Как-то в ее воображении отпадали все трудности и рисовалось, что "Форез" пройдет сквозь имперский флот, будто нож сквозь масло, и доберется до Кавите. Ну а там - разумеется, смерть.
Смерть, которая каким-то образом повернет вспять неумолимый ход истории.
Команда корабля верила именно в такой упоительный финал. Фанатизм леди Этего был заразителен.
Самое главное для Этего было сохранить честь и как-то объяснить поражение. Что-то она сделала не так - но что? Война, по ее расчетам, уже должна была закончиться - победой таанского оружия. И вообразить другой исход было невозможно.
"Невозможно" было составной частью и ее последнего плана. С так и не вышедшего в космическое пространство "Панипата" сняли и перенесли на "Форез" все вооружение. Туда же перевели и цвет экипажа.
Но даже с такой прибавкой личный состав "Фореза" был недоукомлектован на двадцать процентов. Зато орудийная и ракетная мощь превышала проектную в полтора раза. Хотя тут тоже имелось "но": все новейшие системы оружия были мало опробованы - сразу по выходе в космос произвели в лучшем случае один-два пробных выстрела из каждого.
Обычно такие сверхтяжелые корабли с пятью-шестью тысячами человек на борту выходили в район военных действий исключительно в сопровождении множества других кораблей - крейсеров, истребителей, не говоря уже об ордах легких кораблей - вспомогательных и разведывательных.
"Форез" шел в атаку в сопровождении одного крейсера и семнадцати истребителей. * * *
Лейтенант Гилмер считал себя человеком очень умным. Он происходил из семьи, на протяжении многих поколений служившей в имперских вооруженных силах. Считалось, что каждый Гилмер обязан начинать свою карьеру в армии, независимо от его дальнейших планов. Лейтенант Гилмер с раннего детства знал, что ему предстоит стать офицером и командовать далекими экспедициями в чужие миры, где придется задавать перцу разных плохим дядям. Выбора не было: или становиться офицером и играть со смертью с возможностью выиграть, или лишиться огромного наследства, что было равносильно смерти.
Гилмер надеялся, что чертова война с проклятыми таанцами закончится раньше, чем он пройдет обучение и сможет стать пушечным мясом. Не повезло.
И Гилмеру пришлось идти в действующую армию.
Но у него созрел план, как и родителей ублажить, и свою юную розовенькую плоть не подставлять под пули и разрывы бомб и ракет. Он добровольно записался на патрульный корабль.
Его сокурсники по академии сразу прониклись безмерным уважением к нему - они не ожидали, что трусоватый маменькин сынок Гилмер самолично попросится в самое пекло. Даже самые храбрые не рвались на патрульные корабли, задача которых была находиться чуть в стороне от основного флота, дожидаться подхода основных сил врага - и становиться первой мишенью.
Люди на патрульных кораблях считались еще ближе к смерти, чем экипажи легких тактических кораблей. Шансы выжить на кораблях-приманках, согласно всеобщему убеждению, были ничтожны.
Гилмер и внезапное уважение приятелей переносил так же плохо, как прежде - их вежливое презрение. Он держался особняком и помалкивал.
В свою бытность первокурсником академии, скучая во время наряда, он провел на компьютере любопытное исследование, прикидывая, на какой корабль пойти служить в будущем. И сделал внезапное открытие: патрульные корабли оказались самыми безопасными. Облегченного типа, быстроходные и более верткие, чем даже истребители, не говоря уже о тяжелых и сверхтяжелых кораблях, патрульные аппараты отличались от такшипов тем, что лишь маневрировали, вызывали огонь на себя, выясняли силу противника и ускользали, увлекая врага в нужное место. А такшипы, помимо этого, вели обстрел, вступали в ближний бой. По статистике - за огромное число лет, по нисходящей до Муэллеровских войн, - выходило, что гибло лишь два процента патрульных кораблей. То есть даже меньше, чем военных грузовых кораблей. И большинство фатальных исходов, согласно подсчетам, произошло по вине бездарного пилотажа.
А пилотом Гилмер был как раз первоклассным. На этом сходились все преподаватели.
Таким вот образом он нашел себе спокойное местечко на передовой.
Правда, на его патрульном корабле царила препаршивая атмосфера. Двенадцать членов экипажа на дух его не переносили, хотя ни один из них не мог бы внятно объяснить, почему. Капитан командовал в меру строго. Поощрения и наказания давались без колебаний, вроде как справедливо, в согласии с уставом. И все-таки что-то было не так.
Гилмер был весьма недоволен, когда его корабль включили во флотилию, которую посылали завоевывать Пограничные Миры. Но до сих пор он умел избегать опасности. Ему посчастливилось засечь несколько таанских одиночных боевых кораблей, совершавших рейды в глубины имперской территории. Выслеживали их и уничтожали корабли побольше, но награды перепадали Гилмеру. И с этими наградами ему, конечно же, будет проще начать штатскую карьеру - он мечтал стать кинопродюсером.
А штатская жизнь казалась не за горами - было ясно, что Империя очень скоро победит. Еще несколько недель, и все будет кончено. Самое время найти на корабле большие поломки, которые требуют многонедельного ремонта, и тем самым избежать участия в последней битве за Хиз.
Поэтому Гилмер, большая умница, был страшно огорчен, когда на экране перед ним вспыхнуло световое пятнышко. Оно было прямо по курсу и стремительно приближалось. Лейтенант увеличил изображение, и вдруг на экране возник исполинский "Форез". Экран-дублер подтверждал, что это не оптическая иллюзия. И не далее как через одну световую минуту орбиты двух кораблей пересекутся!
Его помощник уже сигнализировал о встрече идущей далеко позади имперской флотилии. Гилмер включил двигатель на полную скорость и ввел в компьютер задание начать хаотические маневры, уходя от обстрела. Он выполнил все возможное и замер без дела. Но так не сплелось. Тогда лейтенант приказал привести в готовность артиллерийскую систему и наобум запустить пару ракет - в черный космос, как в копеечку.
На любом патрульном корабле имелись четыре ракеты, хотя никто не воспринимал их как серьезное оружие. Это были метровые штукенции с примитивным электронным мозгом. В теории они должны были защитить беззащитный патрульный корабль от вражеского патрульного или легкого тактического корабля. Но настоящим оружием патрульного аппарата были только его скорость и юркость. Ракеты стояли лишь для того, чтобы экипажу, если уж не удалось удрать, было не так обидно умирать - что-то вроде швыряния ботинок во врага, идущего на тебя с пистолетом.
Гилмер нервно кусал костяшки пальцев в ожидании свершения идиотской традиции их семейства: почетной смерти в бою. Но ничего не произошло. Ни один из таанских кораблей и носом не повел в сторону патрульной посудины, не говоря уже об обстреле или о настоящем преследовании.
Гилмер ликовал: что ни говори, он не только космический ас, но и великий тактик? Мгновение-другое лейтенант даже поиграл с мыслью: а не остаться ли ему в космофлоте по завершению войны? Нет, не надо быть таким тщеславным, успокоил он себя. Достаточно будет одного большого-пребольшого ордена, который он получит за эту операцию. Большего ему от армии не нужно.
И что вы думаете? Разумеется, он получил орден. Большой-пребольшой. * * *
Леди Этего пощадила патрульный корабль по одной причине: она хотела , чтобы имперский флот знал о ее приближении. Чтобы они все ополчились на нее, чтобы битва была действительно достойной героя. Конечно, патрульная финтифлюшка предупредит основные имперские силы чуть раньше, чем планировала леди Этего, но тут ничего не попишешь: реальность всегда вносит коррективы в планы сражений.
Она так и не поняла, что ракета с патрульного корабля попала в борт "Фореза". * * *
Младший офицер службы контроля за повреждениями доложил, что некий неизвестный предмет прошил внешнюю обшивку корабля неподалеку от кормы и нанес самые незначительные повреждения. Отсек блокирован, системы пожаротушения сработали. Пострадавших нет. На всякий случай из кормового цейхгауза временно эвакуирован весь персонал.
Офицер ума не мог приложить, что это было. Мелкий метеорит? * * *
Махони мерил шагами свой командный центр.
Он был в ярости.
"Не было печали! Какой-то таанский придурок в сверхтяжелом корабле новой конструкции решил понаделать дел, прежде чем его разнесут на куски. Ге-е-рой! И никто не подсказал этому психу, что нынче войны так не ведутся. Героев нынче подпускают поближе, а потом прямой наводкой развеивают в межзвездную пыль. Прошли времена, когда на пулеметы ходили с голой грудью. Жаль, что рядом с горе-героем погибает уйма людей, которые в герои отнюдь не рвутся. Так что этот героизм не стоит и выеденного яйца", - думал он, отдавая приказ всю мощь флота сосредоточить на приближающемся одиночке (несколько истребителей просто не в счет).
Но если бы он внимательнее проследил источник своей ярости, он бы понял, что в глубине души ему больше импонирует героическая дуэль, чем нынешние иезуитские методы войны, и злится он именно на беспомощность героев в теперешнюю эпоху.
Оператор ахнул и выкрикнул:
- Посмотрите на мой экран, сэр!
Махони сердито повернулся к нему.
- Какого дьявола! Тебя не учили докладывать по фор...
Но тут он осекся, потому что увидел то, что видел оператор на своем экране.
Это была леди Этего.
- Что за чудеса?
- Передается по всем каналам с идущего в нашу сторону таанского линкора. Стоп-кадр. Ни звука, ни движения.
- Свят-свят-свят! - громыхнул Махони. - Ну-ка немедленно свяжите меня по горячей линии с Прайм-Уорлдом. Кодовое слово "рентген".
Эти кодовое слово обеспечивало возможность незамедлительно напрямую связаться с Вечным Императором.
Не только волчата попали в тщательно подготовленную ловушку в Пограничных Мирах, но вот теперь и матушка-волчица, дерзкая зверюга, идет прямиком в западню. * * *
Две флотилии легких тактических кораблей провели первую атаку. Атаковали под таким углом, чтобы подольше быть вне зоны поражения корабельной артиллерии "Фореза". Приказ был прост - уничтожить сверхтяжелый корабль противника.
Однако расчет оказался неверен: изощренная система наведения орудий "Фореза" работала так, что брала и вела цель, невзирая на то, под каким углом та приближалась.
Удар был сокрушительным. Уцелело лишь пять из двадцати пяти имперских такшипов.

Предыдущая страница 31 Следующая страница


Месть проклятых 32

Первая неудача была только первым маленьким неприятным сюрпризом. Затем выяснилось, что таанцы впервые построили тяжелый корабль, оборудованный внутренними ангарами для тактических кораблей.
Из открывшегося в брюхе "Фореза" люка вылетели шестнадцать суденышек. Но за время войны было перебито такое количество классных пилотов, что пилотировали эти юркие боевые машины - в сущности, полуавтоматические ракеты - зеленые юнцы, налетавшие в космосе от силы восемь тысяч часов. До войны таких считали бы любителями, которым самое время приступить к настоящей подготовке.
Таанские пилоты легких космических машин игнорировали искусство постоянного маневрирования и обманных движений - впрочем, при всем желании они бы не могли сравниться в этом с многоопытными имперскими асами, у которых были железные нервы и сотни тысяч налетанных часов.
Буквально через минуту все шестнадцать кораблей прекратили свое существование. Из их ракет в цель попала только одна, да и то - в свой собственный истребитель. Заодно действия этих аппаратиков нарушили боевой порядок таанских кораблей сопровождения.
Стоявшая на капитанском мостике Этего сохраняла непроницаемый вид. От тактических кораблей она и не ожидала многого, но погибнуть так бесславно... Впрочем, факт есть факт. И она отдала следующий приказ.
Начальник корабельной артиллерии уже принял решение, какой системой вооружения воспользоваться на ближайшем этапе боя. Он приказал подготовить к запуску "Нахкел" - самонаводящиеся массивные ракеты класса "корабль-корабль" среднего радиуса действия.
Но и тут все было не так, как надо. Таанские ракетчики, за выбытием старых и опытных, обучались все больше на тренажерах. И, соответственно, в реальном бою робели, путались и допускали ошибки. Одни операторы дали координаты цели с ничтожным отклонением, наводчики это отклонение своей неумелостью увеличили, а компьютерщики, которые отлаживали электронику самих ракет, допустили ошибки в программировании. К тому же при самом запуске то и дело заклинивало систему подачи ракет со склада. Ракетные двигатели тоже подвели - строгая бортовая статистика показала, что лишь семьдесят один процент сработал.
Ракеты уходили в сторону противника дюжинами, не причиняя существенного вреда. Кончилось тем, что, по недомыслию одного новичка, замкнуло цепи памяти главного компьютера, и запуск ракет прекратился. А вот имперские тактические корабли запускали свои ракеты типа "Кали" предельно точно. Одна из ракет взорвала на "Форезе" уже пустой корабельный ангар. За несколько минут бригады пожарников сумели потушить пожар.
Однако первая имперская флотилия была потрепана во время боя - лишь пять кораблей остались не задеты и отступили. Таанцы все свое внимание перенесли на вторую имперскую флотилию, у которой был приказ уничтожить корабли сопровождения "Фореза".
Им это практически полностью удалось.
Таанские истребители маневрировали независимо друг от друга. После того, как огонь ракетами типа "Нахкел" оказался не слишком эффективным, на "Форезе" было решено предоставить истребителям защищаться самостоятельно. Девять истребителей были уничтожены, прежде чем линкор спохватился и начал поддерживать их своим огнем.
Двадцать радиоуправляемых ракет дальнего радиуса действия были выпущены с "Фореза" и занялись поиском целей. Однако тяжелые корабли имперской флотилии, четко подчиняясь общему командованию, выплюнули из своих недр антиракеты класса "Фокс". Эти антиракеты создали сперва помехи в управлении таанскими снарядами, а затем и детонировали их с большого расстояния.
Имперские такшипы получили возможность начать новую атаку. И четыре из них занялись вражеским крейсером.
Своими выстрелами они раскололи крейсер надвое. Половинки завращались раздельно, но продолжали двигаться по инерции вперед. Через три земных года их случайно встретят далеко-далеко отсюда патрульные корабли. Разумеется, к этому времени весь таанский экипаж, переживший бой, уже погиб. В половинках крейсера, потерявшего возможность послать сигнал SOS, сохранился воздух, какие-то запасы еды и воды, но не на три года неуправляемого путешествия по Галактике.
Имперские такшипы нанесли еще один удар и повернули обратно. Они сделали достаточно много. За ними шли тяжелые корабли, которые докончат дело. * * *
Этего приказала выпустить первые ракеты по тяжелым имперским кораблям с большого расстояния.
Двенадцать самонаводящихся исполинских ракет вышли из своих портов и включили двигатели, работавшие на АМ-2. Каждая ракета имела по нескольку ядерных боеголовок с зарядом, который мог уничтожить город размером со столицу Хиза. Ракеты - настолько нового типа, что еще не получили кодового названия, - действовали отменно. Они проигнорировали все заградительные антиракеты, их сенсоры не были сбиты с толку истребителями, которые маневрировали перед тяжелыми кораблями, экранируя собой пеленгаторы противника. Правда, система разделения боеголовок в последний момент не сработала.
Однако разрушения были значительными.
Два имперских линкора были уничтожены - развеяны в пыль. Еще один получил такие повреждения, что позже пошел на переплавку.
Один крейсер был также уничтожен. Другой сильно поврежден. Еще четыре крейсера повреждены настолько, что вышли из боя.
Махони был прав, высоко оценивая убойную силу нового таанского суперкорабля.
Вслед за этим имперские корабли запустили в сторону "Фореза" тридцать ракет типа "Кали", которыми управляли вручную многоопытные операторы. Атака оказалась неудачной и захлебнулась из-за собственной чрезмерной силы. Ракеты "Кали" мешали друг другу, операторы быстро потеряли контроль над их движением - в итоге многие цели не достигли, а столкнулись друг с другом и взорвались. Но все эти взрывы происходили в непосредственной близости от "Фореза", а потому кое-какой вред все-таки нанесли.
Последний из таанских истребителей погиб в этом хаосе взрывов. Да и сам "Форез" получил две пробоины. Однако линкор продолжал неостановимо двигаться вперед - на полной скорости и стреляя из всех своих орудий. * * *
Историки любят нудно спорить о том, кто конкретно убил того или иного великого полководца. Когда-то всем плешь проели, кто из пилотов бросил ту бомбу, что убила японского адмирала Исороку Ямамото - Ланфиер или Барбер?
Вот и после гибели леди Этего и "Фореза" не прекращались споры - чей удар оказался роковым.
Было два претендента.
Офицер имперского истребителя по фамилии Бриенниус. Она запустила ракету типа "Кали" и поставила ее в выжидательную позицию точно по курсу вражеского линкора. В нужную секунду она активизировала ракету, и та взорвала свой термоядерный заряд у самого сердца "Фореза", нанеся непоправимый ущерб.
На самом же деле пожарные и ремонтные службы за несколько минут справились с нанесенным ущербом.
Вторым претендентом был капитан такшипа по фамилии Алексис. Он решил, что пока большие корабли ведут бой, его космический комарик может пребольно ужалить. И выпустил сперва ракету ближнего боя, чтобы она экранировала идущую за ней более крупную. Это удалось - "Гоблин" попал в носовую часть флагманского корабля таанцев.
Однако действия не этих героев стали причиной гибели "Фореза".
Историки так и не узнали, что леди Этего и "Форез" погибли из-за трусливого лейтенанта Гилмера. * * *
Та метровая ракета, что разорвалась, так и не пробив броню "Фореза" до конца, сыграла роковую роль.
Когда локальный пожар, казалось, был потушен, системы пожарной тревоги не зафиксировали тления среднего слоя обшивки в районе цейхгауза. Медленный пожар, не замечаемый датчиками, потек по среднему слою обшивки в сторону носовой части. И при ударах ракет "Кали" и "Гоблин-12" через трещины проник сразу в десяток отсеков.
В конце концов огонь восторжествовал и катился по кораблю, прожигая перегородки. На капитанском мостике уже не успевали реагировать.
Очень скоро огонь добрался до запасов АМ-2.
Через несколько миллисекунд "Форез" из материи превратился в энергию.
Леди Этего могла бы гордиться своей смертью.
Хоть она и не проникла в самое сердце вражеского лагеря, она командовала своим кораблем до конца, и все подчинялись ей до последнего момента. И погибла прямо на капитанском мостике. Практически мгновенно.
Вместе с пятью тысячами солдат, находившимися на борту "Фореза".
Что ж, на войне случается умирать и более страшными способами. Леди Этего была ответственна за то, что миллионы людей опробовали все эти способы.

Глава 54

Леди Этего умерла, не запятнав своей чести. И за эту гордую смерть огромное число людей заплатили своей жизнью. Ее символический героический акт привел к тому, что мгновенно Таанская империя разлезлась по всем швам - властная иерархия распалась. Оставшиеся руководители делили власть, препирались друг с другом, пустили события на самотек, а толпы высыпали на улицу, ища виновных в происшедшей трагедии. Разъяренный народ объявил охоту на всех в военной форме - от офицеров до унтеров, ибо кто же, как не они, предали родину. Недавний заговор военных был у всех в памяти.
Бывших в увольнении военных с боевых кораблей отлавливали на улицах и забивали до смерти. Многотысячные толпы собирались у казарм и баз, выкрикивая протесты, рыдая, вырывая себе волосы на голове и бросаясь на колючую проволоку под током. Во многих местах ограждения были прорваны и пробиты - защищаясь, солдаты стреляли в толпу. Сотни бунтовщиков погибли, но остальные не унимались. Солдаты все больше склонялись брататься с населением. Многие переодевались в штатское при первой возможности и присоединялись к толпам, штурмующим правительственные учреждения, вылавливали и убивали своих офицеров. Полицейские участки горели, разбегающихся полицейских догоняли и забивали насмерть. Персонал узлов связи, который не подчинялся приказу покинуть рабочие места, забивали камнями. И уже совсем непонятно почему из поездов вытаскивали машинистов и вешали на столбах, обливая мертвые тела керосином и поджигая.
Большинство членов Верховного Совета попрятались у себя по домам, не пытаясь подавлять бунт, ибо опереться им было не на кого. Взбунтовавшийся люд убивал сперва их телохранителей, потом слуг, потом семьи, а затем и их самих.
Когда толпы перебили всех высших чиновников, они взялись за богатых торговцев, большинство из которых в самом начале заварушки успели бежать, прихватив свой капитал. Били витрины магазинов, вламывались внутрь, грабили, растаскивали товары со складов. Здания горели, и очень скоро столица напоминала средневековый город, отданный на трехдневное разграбление завоевателю.
Только Шабойа, и Сакс-клуб в том числе, как ни странно, не подверглись набегам мародеров. Стэн и Алекс избрали верную тактику. Всякий раз, когда толпы намеревались ворваться в кварталы, отданные пороку, агенты Стэна и Килгура увлекали народ за собой, обещая более легкую поживу и новых кандидатов на растерзание в других районах города. Сент-Клер и Л'н жались за спинами Стэна и Алекса, а те наблюдали с крыши ночного клуба за происходящим вокруг. На четвертом этаже Стэн и Алекс установили мощную радиостанцию и, уже ничего не опасаясь, вели постоянные переговоры со своими многочисленными агентами. Было ясно, что Хиз готов к вторжению имперских войск.
Беспорядки продолжались около двух недель - вплоть до момента, когда Махони наконец взломал таанскую оборону. Стэн и Алекс узнали об этом в полдень. Внезапно на всех волнах их приемника появился голос Махони. Его массированное открытое вторжение в эфир заменило кодированное секретное обращение - не было времени на конспирацию. К тому же Махони уже не боялся громогласно объявить, что скоро начнется штурм Хиза.
- В настоящий момент, - заявил он Стэну и Килгуру, - мне наплевать, кто нас подслушает. Пусть знают, что я скоро буду на Хизе. И если я прорычу об этом во весь голос, в открытом эфире, таанцы наложат в штаны - и не сумеют докопаться, к кому конкретно обращены мои слова. Итак, по первому моему слову начинайте операцию.
- Как мы ее назовем? - спросил Стэн.
- Ну-у... скажем, операция "Черный Кот".
- Разве вы предполагаете неудачу?
В своем командном центре Махони по-волчьи оскалился.
- Нет, я о думаю о мертвом коте. Которого швыряют в могилу врага.
Стэну не нужно было уточнять, чью могилу Махони имеет в виду.
Алекс и Стэн встревоженно вскочили на ноги, когда голос вдруг пропал из эфира. Несколько выматывающих секунд они тщетно ждали продолжения. Потом совсем другой, девичий голос вдруг затараторил: "Институт "Черный Кот". Повторите. Институт "Черный Кот". Повторите. Вы меня слышите, ребята? Повторите. Институт "Черный..."
Стэн рявкнул в эфир: "Сообщение принял!" - и отключил приемник, потому что девичий голос продолжал бубнить то же самое.
Стэн оглянулся на свой отряд - еще не веря, что наступила заключительная фаза операции и скоро все кончится.
Трое друзей - даже ерепенистый Алекс - пожирали его глазами в ожидании приказов. Стэн попытался сложить в голове какую-нибудь историческую речь, что-то достойное адмирала, прозревающего впереди успешный бой и окончательную победу. Впрочем, адмиралом-краснобаем он не будет. Пошла она куда подальше, эта история! Ну ее, лживую суку!
- Друзья, вы знаете, что должен делать каждый из вас, - только и сказал Стэн.
И все трое помчались выполнять свои задания.
Сент-Клер и Л'н надлежало оповестить своих главнейших агентов. Алекс уведомит Четвинда, чтобы его головорезы были подле Колдиеза, готовые действовать по первому приказу.
А Стэн займется Пэстором.
Он набрал нужный код на системе управления передатчиком, таймер запищал, после чего Стэн нажал кнопку, чтобы в определенное время в эфир ушло заранее подготовленное обращение к Пэстору. * * *
Глава личной службы безопасности Лемэй нашел Пэстора в оранжерее, где тот мирно вскапывал грядки. Рука Лемэя дрожала, когда он передавал Пэстору зашифрованное сообщение. Что было в шифровке, Ломай понятия не имел. Но, ясное дело, что-то чрезвычайно важное, потому что хозяин велел дежурить у приемника в подвале круглосуточно, прослушивая эфир на определенной волне. Все услышанное фиксировать и доносить Пэстору. И, как на грех, Лемэй подвел его.
Лемэй, будучи чрезвычайно предан своему хозяину, последние две недели весь извелся, опасаясь за его безопасность. Как ни странно, толпа, громившая особняки всех членов Совета, обошла своим гневом жилище Пэстора. Однако вся эта нервотрепка настолько вымотала Лемэя, что он уснул возле приемника и проспал долго. Так что он не знал, как давно началась передача шифровки и насколько он опоздал принести ее своему боссу. За такой промах он готов был принять и смерть, если Пэстор прикажет его расстрелять. И то, что на шифрованное сообщение внимание Лемэя обратил один из охранников, еще больше усугубляло вину начальника пэсторовской службы безопасности. За это его следовало расстрелять дважды. Тот факт, что охранник, доложивший о шифровке, был новичком и хитрым лизоблюдом, никак не менял сути дела.
Лемэй сбивчиво объяснил все это Пэстору, закончив тем, что смиренно ожидает самого сурового наказания. Только выпалив все это, он заметил, что полковник не обращает на него ни малейшего внимания.
Пэстор в четвертый раз перечитывал шифрованное сообщение. Он был бледен как смерть, кровь застыла в его жилах. Все его умственные способности на какое-то время отказали. Пэстору приказывали срочно ехать в Колдиез. Там ему и его доверенным лицам среди тюремного персонала предписывалось оставаться впредь и тщательно следить, чтобы ни один из военнопленных не пострадал вплоть до приземления имперских десантников и передачи тюрьмы коменданту, которого назначат новые оккупационные власти. Пэстор должен был сдать тюрьму десантникам Махони.
Несколько секунд в голове Пэстора вертелось: лучше смерть, чем это. Потом он вспомнил леди Этего и удручающий результат ее смерти. Секунду спустя полковник уже отдавал соответствующие приказы Лемэю. * * *
Старшему сержанту Шор выпала честь быть первым десантников из имперских сил вторжения, который обратился к таанскому крестьянину. Транспортник Шор был одним из кораблей Первой гвардейской дивизии, которые приземлились по периметру хизской столицы.
Лейтенант, командующий кораблем, выбрал для посадки прелестное ровное зеленое поле. Старший сержант Шор первой спрыгнула на землю из открытого люка. Сбежав на мускулистых ногах по аппарели вниз, с виллиганом наготове, она быстро озиралась в поисках потенциального врага.
- Сойди с моих клубней! - произнес чей-то хриплый голос.
Старший сержант резко повернулась, готовая нажать на курок. И тут у нее челюсть отвалилась от удивления. Перед ней стоял тщедушный коренастый человечек, одетый в зелено-коричневое тряпье - типичный домотканый наряд таанского крестьянина. Розовые ноздри его носа-кнопки яростно трепетали. Он угрожающе потрясал мотыгой в сторону незваной гостьи. Затем Шор разглядела, что существо это мохнатое, а на передних его лапах длинные когти.
- Что вы, черт побери, говорите? - выдавила из себя Шор.
- Не ругайтесь в моем присутствии! - сурово сказал Лей Ридер Кристата. - Великий Создатель не любит ругани.
- П-про-о-остите, - промямлила Шор.
Она совсем растерялась, когда появились и другие "крестьяне".
Трое из них, даром что в домотканых зелено-коричневых нарядах, принадлежали к жителям Империи. Остальные были таанцы - мирные таанцы. Стэн был бы сначала очень удивлен, а потом очень обрадован тем, что план Кристаты оказался в точности выполнен. Кристата сумел не только благополучно бежать, но и, обратив в свою веру, уговорил целую таанскую деревню не сопротивляться имперцам и встретить их благожелательно, потому что зла от них не будет.
- Так вы сойдете с наших клубней, или нам придется жаловаться вашему командованию? - спросил Кристата.
Все еще до глубины души пораженная. Шор угрожающе сказала:
- Вы хоть понимаете, что идет война?
Кристата презрительно фыркнул.
- Война, как и правительство, - это развлечения для существ низшего порядка. Для тех же, кто принадлежит Великому Создателю, всякие войны и правительства под запретом. Мы не участвуем в этом ничтожном копошении.
Остальные крестьяне поддержали его слова, с энтузиазмом потрясая мотыгами. Шор удивлялась, потела и не знала, как реагировать. Кристата сжалился над ней. Он положил свою мотыгу на землю и подошел к старшему сержанту.
- Похоже, вы очень устали, - участливо сказал он. - Возможно, кроткий последователь Великого сумеет помочь вам снять тяжкий гнет с души.
И Кристата занялся присоединению старшего сержанта Шор из Первой гвардейской дивизии к числу новообращенных. * * *
Болезнь Пэстора и его решение временно удалиться от дел с самого начала казались Вичману подозрительными. И доклады о растущей активности Пэстора в Колдиезе только увеличили эти подозрения. Поэтому Вичман мало удивился, когда молодой краснощекий охранник, которого Вичман не так давно внедрил в личную охрану Пэстора, пришел с сообщением о получении странной шифровки, после чего его хозяин вместе со всеми своими людьми внезапно сорвался в бывший монастырь, превращенный в тюрьму для военнопленных.
Но в чем цель этой поездки в Колдиез? Что конкретно задумал Пэстор?
Тут все части загадки сложились вместе в уме Вичмана, и он вскипел от бешеной ненависти. Пэстор - предатель! И собирается откупиться от имперцев их военнопленными, дабы в будущем стать марионеткой Вечного Императора.
Что мог он, Вичман, предпринять в столь отчаянной ситуации? Леди Этего, последний таанский герой, пала в сражении. И тут Вичману показалось, что своим предсмертным шепотом леди Этего завещает ему свою мантию героя.
О да, он примет героическую эстафету, он подхватит выпавший из ее рук меч!
И Вичман поклялся хотя бы ценой своей жизни сделать так, чтоб к приходу имперских войск ни один из военнопленных не остался в живых. * * *
Ло Прек нырнул за полуобвалившийся сарайчик, находившийся на одном из подходов к Колдиезу. За плечом у Ло Прека висела десантная винтовка. На поясе - запас патронов. Он толкнул дверь сарайчика, и та подалась с таким громким визгом, что Ло Прек невольно сжался - казалось, звук разнесся на километр.
Старший капитан быстро взобрался на чердак, нашел дыру в крыше и осторожно выглянул. Отсюда входные ворота тюрьмы были как на ладони. Просматривалась и мощеная улочка, которая вела вверх по склону к старому собору.
Ло Прек устроился поудобнее и стал ждать.
То, что ждать придется, быть может, очень долго, его не смущало. Чего-чего, а терпения ему не занимать! Именно терпение помогло выследить убийцу брата - для чего понадобилось преодолеть миллионы миль и потратить несколько лет. И вот желанный момент близится, он это чувствовал. Ло Прек в своих размышлениях пошел дальше. Он понял, что если состоится финальный бой за Колдиез, без Стэна тут не обойдется.
И Ло Прек будет ждать в засаде.
Он зарядил винтовку и проверил прицел.

Глава 55

Своим спасением Колдиез - а это сотни и сотни военнопленных, среди которых львиную часть составляли высшие сановники и офицеры, - был обязан, как ни парадоксально, любовью Вирунги к музыке, размеры которой тот скрывал даже от Стэна.
В свое время молодой Вирунга увлекся духовыми инструментами до такой степени, что его отцу, замученному просьбами сына, пришлось выложить огромные деньги, чтобы с самой Земли доставили древний инструмент под названием саксофон. И вот молодой Вирунга совершил малую революцию. Музыка н'ранья того времени основывалась на системе тридцати девяти тонов, и каждое сочинение состояло из двух частей. Первая часть - несколько нот, повторяемых с вариациями, и каждая фраза заканчивается в новом ключе. Во второй части эти же вариации проходили в первоначальном ключе.
Н'ранья обожали спускаться с деревьев, собираться толпами и слушать эту предельно формализованную музыку. Молодое поколение находило ее до тошноты скучной. И вот Вирунга первым ввел новый подход - полная импровизация, которая не сковывает музыканта никакими правилами. Новый стиль назвали и'зз, но эту музыку приходилось исполнять втайне - где-нибудь на опушке. И только со временем бунтарская музыка стала легальной.
Вирунга, обожавший импровизации, не растерялся, когда в сонате "Стэн", написанной в ключе свободы, внезапно зазвучали неожиданные и малоприятные обертоны. Он сумел справиться с главной темой и, разыграв все не по нотам, все же добраться до гармоничного благополучного финала.
Первые действия были предприняты в подвалах Колдиезе. Самые опытные бойцы из военнопленных вскрыли давно забытые всеми ящики со старинным оружием, которые находились в подвалах. И началось обучение всех тех, кто был здоров и крепок.

Предыдущая страница 32 Следующая страница


33 Аллан Коул, Крис Банч

Поворчав, Вирунга позволил Краулшавну и Соренсену подготовить азимутные карты и набросать предложения о том, как использовать артиллерию. Сам он провел много часов, запершись с Держиным и Авренти, обсуждая то, что может случиться и как избежать опасностей. Авренти, как-никак профессионал, уже просек, что пора переходить на сторону будущих хозяев. А частые наезды Пэстора, который настаивал на гуманном отношении к заключенным, ободряли Держина и толкали к все более тесному сотрудничеству с заключенными. Проблемой оставались Генрих и горстка охранников, верных таанскому режиму. Но проблема не столь уж острая - вооруженные пленники вкупе с Четвиндом и прочими подкупленными или запуганными охранниками как-нибудь справятся с малым числом тупых фанатиков.
Подготовка и обучение в подвалах завершились, как и планировалось, к моменту высадки первого имперского десанта на Хиз. После того, как корабли Махони атаковали столицу, в лагере взвыла сирена тревоги - общее построение - и начался второй этап операции. Заключенные, невзирая на крики охранников, строились медленно. Вирунге приказали произвести перекличку. Было и на глаз видно, что очень многие отсутствуют в строю. Таанский сержант, из твердолобых, начал злобно орать, но в следующий момент уже лежал на земле с перерезанным горлом.
Его убил Соренсен. Кодовое слово, которое Махони сообщил Стэну, не только активировало робота, но и включило те участки его памяти, в которых хранились навыки бойцов спецотряда "Богомолов".
Начальник охраны лагеря Генрих с другого конца площади увидел, что его подчиненный убит. В следующий момент он увидел, как из-за спин товарищей выдвигаются вооруженные пленные. Другие вооруженные узники появились на балконах зданий вокруг центрального плаца. Генрих выкрикнул команду открыть огонь и схватился за свой виллиган, но Четвинд оказался быстрее. Он облапил майора сзади, вспомнил все обиды, которые претерпел за свою долгую биографию охранника от начальства - подонков вроде Генриха, и сжал вырывавшегося начальника охраны со всей своей медвежьей силой. Затрещали ребра, изо рта Генриха хлынула кровь. Четвинд разжал руки, и Генрих забился в агонии на земле.
Четвинд метнулся к ближайшему укрытию, а между военнопленными и лояльными охранниками завязалась перестрелка. Силы были не равны, через несколько минут с шавками Генриха покончили.
Вирунга молча стоял в стороне, глядя на бойню и не кланяясь пулям. Когда воцарилась тишина, он обратился к Авренти и Держину, рядом с которыми жались растерянные охранники, не желавшие стрелять в пленных.
- Началось, - сказал Вирунга. - Складывайте... оружие... на землю. Возвращайтесь... в свои казармы. Ждите... дальнейших... приказов. Будете... слушаться... ни один из вас... не пострадает.
И когда лорд Пэстор прибыл со своими людьми в Колдиез по приказу, который содержался в шифрограмме, тюрьма уже находилась во власти заключенных. Его приняли крайне любезно и пригласили пока что оставаться в самом сухом и безопасном подземелье.
Так закончился второй этап операции.
Казалось, третий этап будет самым простым, даже почти опереточным. Заключенные взбираются на высокие стены крепости и поворачивают орудия дулами на столицу.
Теперь пленникам Колдиеза - впрочем, уже нисколько не пленникам, а скорее хозяевам - оставалось одно: спокойно дожидаться подхода имперских войск. Таанцам уже не до Колдиеза, а если кто и сунется, то его нетрудно шугануть несколькими прицельными выстрелами с крепостных стен.
Однако эта третья и заключительная фаза восстания оказалась не такой легкой. Вместо тишины и пения птичек военнопленные внезапно услышали рокот танков, которые ползли в их сторону, вверх по склону.
Лорд Вичман. И его головорезы. Помимо танков, он привел несколько десятков самоходок, а также не менее батальона солдат в транспортных гравитолетах. Тем, кто находился в Колдиезе, следовало бы благодарить судьбы, что у Вичмана не было ни времени, ни возможности в хаосе последних часов добыть тактическое ядерное оружие. Тогда бой завершился бы в две минуты.
Первый выстрел пушки с крепостной стены - перелет. Танк повел дулом - и одним выстрелом снес пушку, которая была установлена в дозорной будке.
Новоприбывшие войска прибыли не для инспекции. А для бойни.
Вирунга кинулся к передатчику - сообщить Стэну о происходящем. Далее придется импровизировать, как в старые добрые времена, когда Вирунга играл и'зз.
Стэн пережил долгий и мучительный разгром в Пограничных Мирах, но так и не выработал иммунитете против ситуаций, когда обрушивается весть о том, что ты в дерьме и никакого выхода нет.
Он стоял в центре Сакс-клуба возле передатчика, который только что принес страшную весть из Колдиезе. Стэн отлично понимал, что против бронетехники восставшие военнопленные бессильны. И ничем - абсолютно ничем! - он не может помочь. Поддерживая постоянную связь с имперским десантом, он знал, что наступление захлебнулось. Десантники блокированы и ведут тяжелые бои. Понадобится по меньшей мере три дня, чтобы сломить сопротивление таанцев. И прикрыть Колдиез с воздуха имперскими истребителями не получится - противовоздушная система Хиза пока работает отлично. Посылать такшипы - значит обрекать их на верную гибель. А другие корабли заняты на самых значительных участках сражения - без них десантников на земле попросту перебьют. Что касается ракетного удара, группа Вичмана была так близко от стен Колдиеза, что даже взрыв ракеты, скорее всего, погубит заключенных, если она хоть немного отклонится от курса.
Стэн метнул взгляд на окно. Было ясно и без прогноза погоды, что моросящий дождь и туман предвещают бурю. Тем временем Килгур вывел на большой экран топографическую карту района Колдиеза.
Сколько раз он взбирался по этим склонам, когда был заключенным! Странно видеть все это с птичьего полета...
- Дай боковой вид, - приказал Стэн Алексу.
На экране возник вид сбоку - с красивым очерком старинного собора на самом верху горы.
- Как ты думаешь, Вичман собрал цвет таанской армии? - спросил Килгур.
- Отнюдь нет. Наскреб по сусекам, что попало.
Должно быть, Килгур прав. А вдруг - нет?
Всматриваясь в склоны холма, на котором находились крепость Колдиез и столичные пригороды, своими улицами упиравшиеся в подножье холма, Стэн вдруг вспомнил кое-что. В голове блеснула идея. Но для успеха нужна была одна вещь.
Он спросил о ней Килгура.
- Ну, конечно, все там и осталось.
- И никто не украл?
- Даю голову на отсечение. Ни один таанец туда не сунется - даже самые отчаянные мародеры.
- Есть у нас под рукой пара исправных гравитолетов?
- Разумеется.
Килгур первым устремился к двери.
Стэн намеревался провести оставшиеся дни в этом зале, как паук, раскинувший сеть. Отсюда командовать сетью агентов и носа не казать на улицы города. Но не вышло.
Он посмотрел через зал на Сент-Клер, которая удрученно покачала головой, потом пожал плечами и кинулся вниз по лестнице.
Килгур, уже в полном боевом облачении, поджидал его у гравитолета вместе с двумя агентами Четвинда. Оба гравитолета были старенькие, покореженные, однако на ходу. Стэн быстро взобрался в тот, которым управлял Алекс, и они помчались по улицам в сторону монастыря-тюрьмы.
- А почему ты так уверен, что все на месте? - спросил Стэн.
- Помнишь четвероногое, которое мы видели в тот день, когда прибыли в столицу?
Стэн поднапряг память и вспомнил лошадь, брошенную таанским офицером.
- Лошадь?
- Молодец, приятель. Что делает лошадь после того, как сдохнет?
Стэн пожал плечами.
- Она воняет. Очень сильно воняет. Так что туда ни один нормальный человек не сунется. * * *
Предположение Килгура о слабости вичмановского отряда было правильным.
Танком, который снес настенное орудие крепости, управляли юнкера-недоучки, и попали они в дозорную башню чисто случайно. Их непрофессионализм подтвердило следующее действие: они остановились, въехав на кучу щебня. Пока юнкера оглядывались и не спеша наводили пушку, брюхо их танка было оголено - торчало над кучей щебня.
Но это брюхо было единственным местом танка, уязвимым для простой противотанковой мины старого образца (а только такие и были у бывших заключенных). И Вирунга дал команду стрелять.
Танк загорелся. Его экипаж погиб при взрыве мины.
Обездвиженный вражеский танк загородил узкий проезд вверх, к крепости. Вся бронетехника Вичмана оказалась блокирована внизу - неожиданное счастье для бывших заключенных.
Но теперь следовало ожидать атаки пехотинцев.
Впрочем, и пехота была собрана Вичманом, что говорится, с бору по сосенке - юнкера из столичных военных училищ, легкораненые из резерва, нестроевая рота. И все же своим количеством и современным вооружением они представляли страшную угрозу для повстанцев в Колдиезе.
Именно это и было на уме у Вичмана.
Однако попытка малообученных и плохо организованных пехотинцев пройти дальше - выше танка, перегородившего дорогу, была легко отбита ураганным огнем со стен крепости. Вичмановская пехота залегла за буграми и руинами. Второй атаки не последовало.
Вместо этого вичмановский батальон стал спешно строить баррикады, перегораживая улицы у подножья холма.
"Стройте, стройте, - ухмылялся про себя Вирунга, - мы контратаковать не собираемся!" Если таанцы затевают осаду - замечательно. Повстанцы Колдиеза смогут продержаться до подхода имперских сил.
Возможно. А теперь нужно заняться теми пушками, что имелись на стенах. Вирунга был бы рад поверить, что эти старинные пукалки можно использовать с толком и всерьез назвать артиллерией... * * *
В сумерках Стэн и Алекс лежали на крыше одного из многоэтажных домов у подножия холма, те располагался Колдиез.
Далеко на склоне, полускрытый в руинах, находился тот самый большой гравитогрузовик. Килгур был прав, даже сюда доносило запах - от грузовика нестерпимо смердело.
Вичмановские юнкера постреливали в сторону тюрьмы. Бывшие заключенные отстреливались. Редкая беспорядочная пальба.
Стэн дождался темноты, и отправился с Килгуром в путь короткими перебежками. Вскоре они достигли еще дымящегося танка, который блокировал дорогу наверх. Килгур обежал машину и жестом спросил Стэна: ЗДЕСЬ?
Стэн жестом же ответил: ЕЩЕ ДЕСЯТОК МЕТРОВ.
И тут они чуть было не погибли.
Несмотря на энергичные протесты Вирунги, что он не хочет терять свой боевой компьютер, Соренсен принял решение устроить врагу засаду. Собрав ветеранов-десантников, в темноте выскользнул из крепости и занял позицию неподалеку от сгоревшего танка.
Соренсен понимал, что люди Вичмана попытаются ночью добраться до танка, чтобы починить его, а потом или повести вперед или убрать с дороги. А поскольку в вичмановском отряде не могло быть много толковых специалистов, то стоило перебить их при попытке отремонтировать злосчастный танк.
Когда Соренсен увидел, что к танку прокрались два человека, он выхватил кинжал из-за пояса и уже хотел махнуть своим людям: вперед! - как вдруг заметил, что те двое обменялись знаками на языке жестов, принятом в отряде "Богомолов". Что за чудеса? Неужели таанцы переняли имперские приемы? Он шепотом отдал приказ схватить тех странных двоих.
Несколько бывших заключенных выдвинулись из темноты, нацелив автоматы на Стэна и Килгура. Из-за их спин вышел Соренсен и шепотом приказал:
- Документы!
Стэн сообразил, что это не таанец. Таанец не стал бы шептать в такой ситуации.
- Мы имперцы.
- Пусть второй сделает шаг вперед.
Ночное видение Соренсена резко ухудшилось из-за тягот жизни в Колдиезе, и он не узнал Килгура.
- Да никак Соренсен! - прошептал Килгур.
Этого было достаточно для идентификации. Соренсен мигом узнал его по акценту и манере говорить. И махнул своим ребятам отойти в укрытие, а сам богомоловским жестом спросил Стэна: НУЖНА ПОМОЩЬ? Тот отказался. Двоих не так быстро заметят.
Они с Килгуром быстро вскарабкались по склону к грузовичку, возле которого лежала дохлая лошадь. Стэна чуть не вывернуло от смрада. Действительно, ни один мародер не сунулся к грузовичку. Бочки с полужидким машинным маслом никто не тронул. Стэн и Килгур проворно выкатили их и разлили масло вдоль дороги.
В сопровождении одного из бойцов Соренсена они поднялись к крепости и шмыгнули в приоткрытые для них железные ворота. Стэн надеялся, что найдется достаточно воды, чтобы выкупаться. Ему казалось, что он до сих пор припахивает падалью. * * *
Ночью люди Вичмана подвели к танку несколько машин, плотным огнем оттеснили группу Соренсена и отбуксировали танк вниз. Дорога оказалась свободна.
Стало быть, утром следовало ожидать атаки.
И Вирунга вытащил на стены весь запас своей артиллерии.
Нельзя сказать, чтоб этот запас был очень велик.
В катакомбах нашли четыре старинные пушки. Не лазеры и не мазеры, а орудия, куда закладывают снаряд и дергают за шнур, чтобы выстрелить. Вирунга сперва думал, что это чисто церемониальное оружие, но нашел прицел - такого допотопного образца, что ему смешно стало. Однако если есть прицел, стало быть, из орудия стреляли всерьез.
Откатные механизмы, конечно, заржавели. И Вирунга, от греха подальше, закрепил пушки намертво на железных балках стен.
Эти четыре пушки Вирунга назвал батареей "А".
В батарею "Б" входило восемь многоствольных противотанковых минометов. Боеприпасов к ним хватало. Однако броню современного танка эти мины не пробивали.
Батарее "В" была и того слабее.
Словом, крохотные переговорные устройства, которых Стэн много натащил в Колдиез, были единственными по-настоящему современными аппаратами у защитников крепости, не считая виллиганов. Но и то хорошо. Это обеспечивало взаимодействие боевых групп. * * *
Когда первый танк противника пополз вверх, в сторону крепости, Вирунга начал бой.
- Батарея "А", товсь! По противнику, огонь!
Орудийный командир первой пушки взял под прицел гравитолет с таанскими юнкерами. Он затаил дыхание и рванул пусковой шнур. Снаряд упал в пяти метрах от машины противника. Вирунга, артиллерист бывалый, дал нужный совет, и третий снаряд перевернул гравитолет противника.
Вирунга довольно усмехнулся.
И остальные три пушки плевались огнем, порой даже попадая в цель. Но от брони танков и самоходок снаряды отскакивали, как вишневые косточки.
Стэн понял: если что и остановит танки, так это пролитое на камнях масло.
И действительно, первый же танк, который добрался до крутого участка дороги, облитого маслом, забуксовал. Гусеницы крутились, а машина не двигалась.
Бывшие заключенные покатывались от хохота, трясясь за зубьями стены. Но высовываться, чтобы получше рассмотреть происходящее, под плотным огнем противника не очень-то получалось.
И тут защитникам Колдиеза крупно повезло.
Снаряд батареи "В" угодил под башню первому танку, который бессильно буксовал на дороге. Взрывом машину подбросило и развернуло поперек дороги, башню снесло. Опять узкий проезд оказался блокированным кучей металлического лома.
На батарее "В" царило ликование. Справедливости ради надо сказать, что в тот день больше ни один снаряд этой батареи не достиг цели.
Вичман приказал пехотинцам начать атаку.
Перебегая от одного укрытия к другому, таанцы двинулись вверх по склону. Но последний стометровый участок им придется преодолевать по совершенно открытой местности.
Стэн вел неспешный снайперский огонь, методично укладывая таанских недотеп, словно манекены на учениях в тире.
Однако дело защитников Колдиеза было обречено.
Петля вичмановского войска медленно и упрямо стягивалась. Противник превосходил их и в живой силе, не говоря уже о технике. * * *
Старший прапорщик Ринальди Эрнандес спрашивал себя: если он выживет в плену и когда-нибудь получит в руки оружие, сможет ли он стрелять в людей, хотя бы они и принадлежали к тем, кто убил его внука?
Смог.
Где-то в катакомбах Эрнандес разжился огромным ружьем - приставленное к ноге, оно было вровень с его плечом. Это было старинное однозарядное ружье с допотопным же оптическим прицелом.

Предыдущая страница 33 Следующая страница


Месть проклятых 34

Но музейный экспонат на диво хорошо стрелял.
Эрнандес взял на мушку таанца за рычагами управления гравитолета. Глубоко вдохнул. Наполовину выдохнул - и нажал на курок. Ружье дернулось, больно ударив в плечо.
Килгур, впервые увидев это ружье, назвал его "динозавром".
- Это не динозавр, а ружье, которым можно и динозавра повалить, - уточнил Стэн.
- Нет, это ружье, которым динозавры воевали между собой, - оскалился Килгур.
Потирая плечо, Эрнандес покосился на вражеский гравитолет. Водитель взмахнул руками и сполз с сиденья. Эрнандес поставил аккуратную метку на камне около себя. Двадцать седьмой.
Он поискал новую жертву. Внизу таанский сержант зафиксировал легкое движение на стене и нажал на спусковой крючок своего виллигана.
Три заряда вспороли живот Эрнандеса.
Бойня продолжалась. * * *
Вирунга инстинктивно пригнулся, когда прозвучал взрыв, мощным эхом прокатившийся по крепостному двору. За взрывом последовали душераздирающие крики.
Одна из пушек взорвалась. Погибло больше тридцати защитников крепости зараз. Медики побежали оказывать помощь раненым.
Вирунга сохранял невозмутимое выражение лица. По крайней мере среди этих массивных стен взрывы приносят минимальный ущерб. Но мало-помалу и остальные три пушки будут уничтожены. Колдиез не сможет продержаться больше суток.
А ночью Вичман заминирует стены. * * *
Вичман отдавал очень точные приказы. Не имея почти никакого боевого опыта, он учился на глазах, стремительно. "Эх, - думал он, - я мог бы больше пригодиться Родине, если бы не протирал кресло в Совете, а пошел простым командиром в боевое подразделение. И кто знает..."
Но было смешно думать, что он один мог бы изменить ход войны.
Однако хотя бы сейчас он в силах отомстить сполна и показать имперцам, что и умирающий таанец кусается. День клонился к вечеру, Колдиез уже горел со всех концов. А если где и были темные места, по ним шныряли шесть таанских прожекторов. Пулеметы и орудия самоходок били по крепости. Ответный огонь ослабевал. "Всех, всех уничтожим, и очень скоро", - думал Вичман.
Его план срабатывал.
Когда огневые точки в крепости были подавлены и оттуда стреляли только из ручного оружия, Вичман послал своих взрывников. Они подвезли на самоходках около десяти тонн зарядов. Следующая атака, которая начнется перед самым рассветом, будет решающей.
Но лорд Вичман до рассвета не дожил.
Ночью Стэн прокрался в лагерь противника и четырьмя выстрелами из виллигана разорвал тело Вичмана на куски.
Это был настоящий подвиг, и Стэну лишь с большим трудом удалось бежать - благодаря тому, что он знал систему тайных ходов, ведущих в Колдиез, и вовремя юркнул под землю. Однако в крепости его ждало горестное известие. * * *
Катастрофа близилась.
Вирунга ввел его в курс дела. Они видели и слышали, как устанавливают взрывчатку. Когда таанцы откатились назад, четыре храбреца из крепости - мужчины и женщины - попытались добраться до взрывчатки, но были скошены пулями и остались лежать неподалеку от ворот.
Про себя Стэн подумал: если бы они и добрались до взрывчатки, им бы ничего не удалось сделать. Современные заряды так ограждены разными ловушками от тех, кто попытается их разрядить, что и не всякий робот справится с обезвреживанием. А тут в темноте, наспех - верная смерть.
- Я приказал всем отойти от крепостной стены, - сказал Вирунга. - Если стены не придавят нас, после взрыва мы вернемся на огневые рубежи... У тебя нет предложений получше?
Стэну сказать было нечего. И Килгуру, который вернулся из разведки часом позже. Они стали искать стену покрепче, за которой можно было бы укрыться. * * *
Хотя Вичман погиб, его солдаты довершали начатое.
Взрыв состоялся в назначенную минуту.
Взрывная волна разрушила остатки строений у подножия холма. По силе это напоминало землетрясение; имперские десантники, которые вели уличный бой в двух километрах от холма, невольно кинулись ничком на землю, вообразив, что это тактический ядерный взрыв. А пыль от взрыва поднялась в небо на три километра - несмотря на так и не прекратившийся моросящий дождь.
Стена, смотрящая на столицу, рухнула почти целиком. Однако каким-то чудом погибли только шесть защитников Колдиеза. Что ни говори, в старые времена строили на славу.
Таанцы кинулись в новую атаку.
Но бронетехника опять не смогла поддержать их в полную меру: огромные многометровые куски стены преграждали дорогу вверх. И лишь скользящие над поверхностью гравитолеты могли помочь пехоте своими мелкокалиберными пушками. * * *
Несколько ошарашенные тем, что они по-прежнему живы, защитники Колдиеза вылезали из своих нор и возвращались через руины на передовые позиции. Они занялись отстрелом водителей гравитолетов - и вскоре все гравитолеты были выведены из боя. Первая атака таанской пехоты захлебнулась.
Но вторая волна наступающих продвинулась вперед и залегла за камнями.
Третью волну вновь поддержали пушки гравитолетов.
Защитники Колдиеза медленно отступали и наконец были вынуждены спасаться бегством.
Вниз, в катакомбы. * * *
- Да, очень удобное местечко для того, чтобы отбросить копыта, - прокомментировал Килгур, с кислым видом оглядывая мрачный подвал. - И могилку копать не надо.
Вирунга проследил, чтобы все оставшиеся в живых спустились по каменной лестнице вниз, затем подковылял к Стэну. Тот поспешно реорганизовал бойцов в пятерки и каждой отвел огневую позицию: защищать вход на лестницу, лестничные площадки, отдельные коридоры.
Все, что могло задержать пули, стаскивали в баррикады.
Понукать людей не было нужды, равно как и повышать их боевой дух. Все понимали, что таанцы пришли не для того, чтобы взять их обратно в плен. Предстоял бой до последней капли крови. Весь вопрос заключался лишь в том, много ли врагов удастся утащить с собой в могилу.
Килгур с помощью Стэна выкатил на середину коридора огромный валун, положил на него свое оружие и боеприпасы.
Стэн проделал то же самое.
- Не знаю, хватит ли у таанцев мозгов додуматься до этого, - сказал Килгур, - но я бы на их месте не рисковал своей шкурой, а пустил сюда отравляющий газ. Ведь у нас ни одного противогаза.
Стэн про себя подумал: "Быть может, такой исход был бы самым безболезненным".
- А еще они могут просто-напросто замуровать нас ко всем чертям. То-то будет досада! Мамочке даже косточек моих не пришлют. К тому же я боюсь закрытого пространства, так их растак!
Стэн оскалился - он хотел улыбнуться, но получилось черт-то что.
Как ни странно, ждать им пришлось крайне долго.
Ничего не происходило. Наверху слышались глухие выстрелы, взрывы. Видать, таанцы прощупывают руины, боятся подойти ближе. Неожиданно стрельба и взрывы усилились - как будто там шел упорный бой. Потом шум прекратился, сменившись одиночными выстрелами. Затем - мертвая тишина.
Стэн оторопело зыркнул на Килгура.
- М-да, - произнес Алекс. - Что-то придумали. Что-то крутое. Или дают нам помолиться напоследок.
Но оба, не сговариваясь, схватили по гранате и стали медленно красться вверх по лестнице - к выходу из катакомб.
Чуть они выглянули, обрушился шквал огня.
- Свинство, - завопил Алекс. - Тут хрен помолишься.
Стэн уже приготовился швырнуть гранату, как вдруг стрельба прекратилась и усиленный репродуктором голос проорал на ломаном таанском:
- Сдавайтесь. Сопротивление бесполезно. Бросайте оружие и выходите с поднятыми руками.
Стэн и Алекс заулыбались как сумасшедшие. Стэн крикнул на имперском:
- Мы свои, братцы! Не стреляйте, выходим.
- Только по одному. Без оружия. И не рыпайтесь. Сейчас разберемся, кто вы такие.
Стэн сорвал с себя пояс с оружием и медленно вышел, готовый юркнуть обратно, если это провокация.
Из-за камней выглянули два гвардейца-десантника - пугливо глядя красными, воспаленными глазами. На их лицах лежал слой серой пыли.
Стэн и Алекс кинулись к парням - целовать. Те неловко подставляли щетинистые щеки.
Защитники Колдиеза были спасены. * * *
Завершающим ударом командовал однозвездный генерал. Имперские силы провели сокрушительную атаку при поддержке бронетехники и прорвали таанскую линию обороны.
Они не остановились, чтобы расширить брешь в обороне, а двигались вперед по улицам столицы, уничтожая все, что шевелилось, был ли то солдат или мирный житель.
Следующая волна атакующих расширила брешь.
И наконец имперские части, пройдя город насквозь, ударили Вичману в тыл.
Стэн и Алекс стояли на главной площади Колдиеза и слушали возбужденный рассказ генерала. Генерал очень гордился и собой, и своими войсками.
"Что ж, он имеет на то право, - подумал Стэн, валившийся с ног от усталости. - Вот отосплюсь месяцев шесть и почувствую благодарность. И, может быть, даже угощу этого человека пивом. И поставлю по кружке пива или по стопке чего покрепче всем, кто меня тут выручил. А сейчас и мыслям в голове ворочаться лень".
Стэн повернулся к Килгуру - предложить где-нибудь прилечь и продрыхнуть пару суток. И увидел, что его друг внезапно вскинул винтовку к плечу. * * *
Ло Прек прицеливался тщательно. Он присоединился к наступающим и вошел в Колдиез. В пылу сражения, а потом всеобщего ликования никто не спросил его: приятель, а ты кто такой?
Он быстро прокрался в собор и устроился у окна. Очевидно, Стэн на стене или на площади. С места, где затаился старший капитан, просматривалась вся крепость - Стэн обречен.
Ло Преку было плевать на разрушения, произведенные имперским и таанским оружием. Война есть война. И в конце концов он вознагражден за долготерпение. Внизу, на площади, стоит человек, убивший его брата. Когда Стэн очутился в перекрестье прицела, сердце Ло Прека пело, и он прицеливался неспешно - зная, что больше одного выстрела сделать не удастся. * * *
Стэн и гвардейский генерал кинулись ничком на землю, а Килгур одним выстрелом разнес окно собора.
- Что это было, черт возьми? - спросил Стэн, поднимаясь и отряхиваясь.
Килгур опускал свою винтовку, а из окна свесилось мертвое тело.
- Поганый снайпер, - сказал Килгур.
Стэн мотнул головой и крякнул. Баста. Для него война закончена. * * *
Труп Ло Прека был подобран группой таанских жителей, которых отрядили собирать мертвые тела.
Под надзором имперского инспектора санитарной службы труп Ло Прека погрузили на грузовой гравитолет и вывезли на загородное кладбище, где и кремировали - вместе с тысячами безымянных жертв последних военных действии.
И на том война закончилась.

Глава 56

Документ о капитуляции представлял собой небольшой кусок белого пергамента. Он был очень коротким. Потому что никаких условий в нем не оговаривалось. Капитуляция была полной и безоговорочной.
С того момента, как этот документ подпишут обе стороны, бывший Таанский Союз оказывался на милости победителя - Вечного Императора.
Документ лежал на небольшом, покрытом скатертью столике. За ним сидел лично Ян Махони - представитель Вечного Императора и отныне генерал-губернатор того, что до сих пор называлось Таанским Союзом. Этот столик и стул были единственной мебелью в совершенно пустом банкетном зале "Нормандии".
Именно здесь произошел тот роковой инцидент, который привел к началу войны. Тогда этот банкетный зал загромождали столы, уставленные деликатесами для приема цвета таанской дипломатии. И тогда предполагалось подписать документ совсем другого рода - декларацию о мире. Сам Вечный Император председательствовал на обеде в честь таанских высокопоставленных гостей. Увы, последовал вызванный предательством кровавый инцидент.
Теперь Император не показывался. Его нарочитое отсутствие должно было подчеркнуть унижение таанцев. Вместо Императора за столом сидел Махони. За его спиной стояли навытяжку два адъютанта. Вдоль стен выстроились ряды высших имперских офицеров.
В дальнем конце зала, за наспех сооруженными ширмами, скрывались несколько телевизионных бригад, которые должны были снимать исторический момент.
И вот раздвинулись створки парадного входа, и в зал вошел полковник Пэстор. Из всех членов таанского Верховного Совета в живых остался он один. Через минуту он превратится в простого гражданина. Согласно указу Вечного Императора, как только будет подписан документ о капитуляции, все ранги и титулы бывшего таанского государства будут отменены.
В медленном скорбно-торжественном проходе к столику в центре зала Пэстора сопровождали двое таанцев, один - в мундире офицера таанской таможенной службы, второй - в мундире генерального почтмейстера. Чиновников более высокого ранга не нашлось. Сам Пэстор, согласно требованию Вечного Императора, был одет в штатское.
Наконец Пэстор остановился перед столиком. Махони поднял голову - и это было единственным движение в зале после того, как Пэстор замер на месте. Махони и Пэстор встретились глазами, глядя друг на друга исподлобья.
Пэстор знал, что имперские солдаты поставили на всех площадях большие экраны, которые сейчас показывают крупным планом каждое его движение. И миллионы таанцев наблюдают за ним. Его долг - как-то сберечь и свою, и их честь. До каких пределов унижения ему позволено дойти?
Второго стула не было. И никто не предлагал.
Махони, не вставая, придвинул бумагу к Пэстору.
- Подписывайте! - коротко велел он.
Пэстор дрожащей рукой дотянулся до ручки и поставил на документе свое имя. Махони передвинул документ в свою сторону и тоже подписался. Затем кусок пергамента был отдан адъютанту. Лишь после этого Махони снова поднял глаза на Пэстора. Глаза, полные ненависти. Однако именно эта ненависть внесла успокоение в душу Пэстора. Как раз ее он понимал.
- Это все, - сказал Махони.
И в гробовом молчании гражданин Пэстор повернулся и вышел вон. * * *
Адмирал Стэн шагал взад и вперед по коридору. Из динамиков в обоих концах коридора несся голос комментатора, который рассказывал взахлеб о происходящем в банкетном зале. Шагая по коридору, Стэн поглядывал на дверь, которая вела в апартаменты Вечного Императора. В любой момент Стэна могли вызвать к верховному главнокомандующему. Стэн был одним из немногих, кто с точностью знал, что Император находится на борту "Нормандии".
- Говорит, что он режиссер этого спектакля, - передал Махони слова властителя, - и просто обязан быть где-то поблизости, в последнем ряду, даже если ему нельзя лично появиться на сцене.
Стэн понимал обуревавшие Императора чувства и не мог не восхищаться его силой воли: в такой момент остаться за кулисами! На его месте Стэн похерил бы все протоколы и обязательно пошел бы поглядеть, как противник корчится в последней агонии.
Но не это было предметом размышлений Стэна, покуда он мерил шагами коридор. У него в голове роилось множество вопросов, которые, впрочем, сводились к одному: что босс поручит ему сейчас? Стэн был сыт по горло секретными операциями, подготовкой тайных убийств и прочим официально благословленным насилием. Он достаточно наубивал в своей жизни, от мысли о новом насилии уже мутило. И ему надоело, что им постоянно манипулируют. Надоело отдавать приказы и видеть, как люди гибнут, пытаясь их выполнить. Впервые на нем красовалась новенькая адмиральская форма, а уже и она ему надоела. Стэну смутно виделась жизнь, никак не связанная с армейской службой. Он мог только гадать, способен ли он жить спокойной мирной жизнью вне армии, но так приятно было хотя бы помечтать об этом.
Сент-Клер и Л'н были заняты продажей Сакс-клуба. Быть может, ему стоит присоединиться к ним, если они вложат деньги в какой-то бизнес. Да черт возьми, Ида для него заработала процентами такой капитал, что он может купить несколько улиц игорных домов!.. Или заняться шоу-бизнесом? Бр-р! Что-то не тянет. Нужно посоветоваться с Килгуром. А то объединиться и на пару затеять что-нибудь на одной из далеких планет Фронтира, поглядеть, как живут и что затевают тамошние аборигены.

Предыдущая страница 34 Следующая страница


35 Аллан Коул, Крис Банч

Тут створка двери с легким шипением отошла, и охранник-гурк жестом пригласил его внутрь.
Стэн зашел и вытянулся по стойке "смирно" у порога. Вечный Император нажал на клавишу, и телеэкран перед ним погас.
- Вольно, адмирал, без формальностей! - нетерпеливо бросил властитель. - Сыт по горло церемониями. Надеюсь, вас не обижает, когда я говорю, что все эти солдафонские штучки у меня вот где сидят.
Стэн рассмеялся, нисколько не обидевшись, и сел в кресло - не спрашивая разрешения у Его Величества. Император встал, взял бутылку стрегга и два стакана. Наполнил оба стакана до краев.
- До того, как я погоню вас отсюда, у нас будет время осушить по стаканчику, а потом еще по одному. Как только эти поганые таанцы уберутся с "Нормандии", я отдам приказ лететь прочь.
- Направляетесь домой, сир? - спросил Стэн.
- Черта с два, - ответил Император. - Прежде придется выполнить миллион формальных обязанностей. Вы знаете всю эту петрушку: пожимать руки, целовать детишек, позволять фотографировать себя с людьми, которых я разрешаю считать важными персонами, благодарить моих союзников за то, что они сто раз заносили нож для удара мне в спину, но так и не осмелились осуществить задуманное... Ну и всячески раздувать свою популярность всеми доступными средствами.
Да, не видать мне Прайм-Уорлда в ближайшие шесть месяцев! И я заранее устал от всей этой белиберды. Что ни говорите, настроение у меня совсем неподобающее.
Он встал, чтобы произнести тост.
- Выпьем за неподобающее отношение.
Стэн чокнулся со своим эксцентричным боссом, и оба опрокинули в себя море огня - чистый стрегг штука забористая. Император налил еще по стакану.
Итак, выпьем и это - и гуляй, Стэн, иди на все четыре стороны. Неужели... свобода?
- Вот когда я вернусь из этого дурацкого рекламного турне, тогда завертится настоящее дело. И мне потребуется помощь.
Стэн понял, что мечту о свободе можно оставить.
- Мне приходилось перестраивать мою чертову Империю не один раз, - продолжал Император. - Но я не думал, что на этот раз дела обстоят так погано. Пойми правильно - я знаю, что именно надо перестраивать. Но после этой войны рядом совсем не осталось толковых людей, которые в состоянии помочь мне в этом.
Сулламоре и его прихлебателям только бы набить собственную мошну. Бездарные хапуги. Честным бизнесом они бы и гроша не заработали. Живут коррупцией. Короче, мысль о них не повышает мне настроение. Нужна свежая кровь, талантливые парни вроде тебя. Будет трудно. Подожмем яйца лет на пятьдесят-шестьдесят, но потом свое возьмем. Так, чтоб мы могли гордиться новым, очищенным миром.
Стэну разговор не понравился с самого начала; когда же в него заскочило это "мы", он встревожился не на шутку.
- Извините, Ваше Величество, - сказал он, - но я не уверен, что смогу оправдать ваши ожидания.
Император остановил его нетерпеливым жестом.
- Об этом не волнуйся. У меня миллион идей.
- Я не о том волнуюсь, - сказал Стэн. - И не хочу казаться неблагодарным. Однако... - Он заробел, но все же решился: - Видите ли, у меня большие сомнения насчет того, где и как я намерен провести ближайшие пятьдесят-шестьдесят лет. Одно кажется несомненным - не на военной службе. Мне тоже военная рутина надоела не меньше, чем вам - рутина императорская.
Властитель рассмеялся.
- И к какой же карьере молодца клонит?
- Точно не знаю, - промолвил Стэн. - Надо пока уйти на покой. Пару годков просто поболтаюсь без дела. Хочу поглядеть со стороны, куда ветер дует.
Император пристально посмотрел на Стэна. Потом улыбнулся, тряхнул головой и молча чокнулся со своим собеседником. Аудиенция подошла к концу.
Стэн осушил стакан и встал. Поставив стакан, он отдал Императору честь. Очевидно, в последний раз. Император встал и тоже четким движением поднял руку к виску.
- Через шесть месяцев, - предрек он, - безделье вам осточертеет. А к тому времени я как раз вернусь домой. Вот тогда и загляните ко мне.
Уверенный на все сто, что Император заблуждается в своих расчетах, Стэн повернулся на каблуках и вышел вон.

Глава 57

Вечный Император не спеша спускался на землю по трапу "Нормандии". Телохранители-гурки шли вокруг него тесной толпой. Выйдя из люка корабля, властитель на секунду остановился и облегченно вздохнул. Его приказ был выполнен - никаких толп встречающего народа в соуардском главном космопорте Прайм-Уорлда. Лишь немного в отдалении стояли его персональный гравитолет и машины сопровождения, чтобы ехать в мрачным бункер под руинами замка.
Пора что-то делать с этими руинами, напомнил он себе. Следует по-настоящему ускорить работы по восстановлению дворца. Он тосковал не по внешнему великолепию дворца, а по тому комфорту, который был внутри, по возможности действительно уединиться от всего мира. Как будет приятно предаться давней безумной мечте - воссоздать рецепт лака, которым великий Страдивари покрывал свои скрипки.
В какие-то моменты Император ощущал, что если кто-то опять подойдет к нему с просьбой решить то-то и то-то или обратить внимание на горестное положение того-то и того-то, он просто расплачется навзрыд. Беда в том, что Императоры, которые позволяли себе публичные проявления слабости, очень недолго оставались вечными. Однако именно по-детски расплакаться - вот чего ему хотелось временами. Когда казалось, что уже никакие силы не вызовут улыбку в момент, когда на него устремлена сотня телекамер. Когда рука опухала от рукопожатий. О, с какой силой ему жали эту несчастную руку, стараясь выказать свое восхищение и доказать, что считают его великим героем!
Он подумал о другом герое и весело заморгал, усмехнувшись уголками рта. После одной битвы адъютант того героя сказал своему начальнику: "Отныне вы стали великим героем". "Но если бы я проиграл эту битву, я стал бы величайшим мерзавцем в истории человечества", - ответил тот. Как же звали того героя? А Бог его знает. Кажется, какой-то пруссак. В истории было столько героев - всех и не упомнишь.
Вечный Император внутренне встряхнулся и зашагал в сторону своего гравитолета. Несколько лет назад он бы завалился спать на несколько суток, а потом переоделся бы Рашидом, чтобы улизнуть из дворца и пропустить стаканчик-другой в "Ковенанторе" и переспать с Яниз. Но ни "Ковенантора", ни Яниз больше не существует. Из-за предательства. И любимое место отдыха, и любимая женщина погибли. По его вине. И он как-то с этим смирился. И как-то забыл.
Мастер раздваиваться. Мастер скрывать свои подлинные мысли. Ба! Разве не в этом твоя беда, инженер Рашид? Ты дьявольски усложняешь каждую мелочь. Будь проще, глупее - и, может быть, миллионам твоих подданных будет легче дышать. И было бы меньше трупов. И меньше тех, кто превозносит его на коленях. А это, пожалуй, хуже смерти.
Идя к своей машине, Вечный Император чувствовал груз каждого дня из своей жизни, которая длилась вот уже три тысячи лет. А потом заметил улыбающееся лицо Сулламоры и даже тихо застонал. Затем чуть было не застонал уже громко, когда Сулламора схватил его руку и стал ее пожимать.
- Добро пожаловать домой, Ваше Величество, - елейным голосом пропел Сулламора. - Мы гордимся вами!
"Еще бы вам мной не гордиться, - отметила про себя рашидовская часть сознания. - Вы спите и видите, как бы своими интригами втравить меня в новую войну с кем-нибудь, чтобы наживаться на военных поставках". Но вечно-императорская часть его сознания повелела губам сперва улыбнуться, а затем сложиться в вежливые слова благодарности.
- У меня маленькая просьба, - продолжал Сулламора. - Знаю, как вы торопитесь домой, но...
Император поднял брови. Он был готов взорваться гневом. Однако он так устал, что язык не ворочался. И вяло махнул рукой Сулламоре: продолжайте.
- Это касается персонала космопорта, - затараторил Сулламора. - Они ждали вас несколько часов, чтобы увидеть...
Император посмотрел туда, куда показывал промышленник, и увидел небольшую группу портовых служащих, которые сгрудились у главных ворот.
О нет! Опять улыбаться и жать руки! О-о-ох!..
- Нет, не могу, Танз, - сказал Император. - Пусть с ними пообщается Махони. Он задерживается на "Нормандии". Выйдет через минуту-другую.
Властитель уже занес ногу на приступку гравитолета, но Сулламора настаивал:
- Это будет совсем не то, Ваше Величество. Они хотят именно вас видеть. Я понимаю, эти люди н е настоящие воины и так далее. Однако и они старались во время войны. Поэтому я бы очень вас просил...
Вечный Император сдался и двинулся к воротам. Он хотел побыстрее покончить с этим, а потому зашагал быстро, и его гуркам пришлось поспешать на своих коротких ногах.
По мере того, как он приближался, небольшая толпа разразилась криками ликования. А Император, как профессионал, который не привык разочаровывать публику, нацепил ослепительную улыбку и стал пожимать руки. Он у каждого спрашивал имя, пожимая руку, ласково брал человека другой рукой за локоть. Это двойное рукопожатие казалось наиболее теплым. К тому же можно левой рукой незаметно контролировать силу, с которой человек трясет твою руку.
Пройдя примерно треть шеренги служащих космопорта, властитель подошел к очень бледному молодому человеку с чрезмерным блеском в глазах. Император спросил его имя и наградил стандартным двойным рукопожатием. Он не расслышал невнятно произнесенное имя, поэтому не мог повторить его, а просто добросердечно улыбался юноше.
Потом потянул свою руку.
Молодой человек ее не отпускал.
Вечный Император не успел и на одну десятую долю секунды удивиться, потому что сразу увидел, как левой рукой молодой человек вынимает пистолет. Император резко качнулся назад, но пистолет уже громыхнул - четыре раза подряд, хотя Император ощутил только страшные удары в живот - и никакой боли...
Гурки повалили Чаппеля и вонзили в него десяток кинжалов. Убийца был мертв, но его палец в последней судороге давил на курок уже разряженного пистолета. Все произошло так быстро, что толпа не успела что-либо осознать и броситься врассыпную.
Сулламора стоял пригвожденный к месту тем, что он находится так близко к месту убийства, даром что убийство заказано им самим. Танз стал наклоняться на одно колено рядом с лежащим на земле Императором.
На форме Императора были небольшие пятнышки крови - там, где вошли пули. И в какое-то мгновение Сулламоре показалось, что властитель странным образом не пострадал.
Но в следующее мгновение сомнения рассеялись. Император был мертв.
И тогда оказалось, что Тайный Совет нарвался на джокера в императорской колоде.
Имплантированная в тело властителя бомба взорвалась. Сила взрыва была запланирована тысячи лет назад. Сулламора мгновенно погиб. И все гурки. И вся рыдающая толпа. И все в радиусе одной восьмой километра...
При всех взрывах происходят случайные странные вещи, и этот не был исключением. Неделей позже сотрудник патологоанатомической лаборатории нашел лицо Чаппеля. Да-да, только лицо. Причем без единого пятна или ссадины.
Лицо Чаппеля улыбалось.

Глава 58

Махони прижал большой палец к сенсору, который считывал отпечатки, и створка двери в личный кабинет Вечного Императора с легким шипением отошла в сторону.
Махони заколебался - входить ли? Вероятно, это последняя возможность. Этот сенсор пропускал и прежде всего нескольких человек - и в ближайшие час-два Махони будет оставаться тем, кому доступ сюда позволен.
Но затем память аппарата будет изменена, старый список людей с допуском заменят новым. И нет ни малейшей надежды на то, что его имя попадет в этот новый список. В этом Махони был столь же уверен, как и в том, что происходит что-то не то. Эта уверенность появилась у него уже тогда, когда он бросил горсть земли на гроб Вечного Императора и отступил, давая возможность другим также отдать погибшему последние почести.
Пять оставшихся в живых членов императорского Тайного Совета стояли чуть в стороне от небольшой группы высших сановников, допущенных на похороны. Рядом высились розовые кусты, спешно посаженные садовниками во исполнение последней воли Императора касательно его погребения.
Однако на каждом кусте был только один распустившийся цветок. И заметив эту особенность кустов, Махони вдруг осознал присутствие Совета Пяти.
Они стояли сплоченной группой, поодаль от остальных, как будто боялись смешаться с толпой. Они не говорили между собой, у них были замкнутые, суровые лица. Такое впечатление, как будто они ощущают чувство какой-то вины, подумалось Махони. Потом он отмел эти мысли, как свойственный ему наивный романтизм.
Однако этот визуальный образ запал ему в голову, и он вспомнил о тех пятерых, что держались особняком, когда узнал из вечерних новостей, что созвана экстренная сессия Парламента.
"Друг мой, что же в этом особенного? - тут же подумал он. - Ведь и в самом деле обстановка требует экстренного сбора... Момент, конечно, ответственный, но, Ян, старая ты ирландская задница, разве ты не понимаешь, в чем тут закавыка? Сессию Парламента созывает Тайный Совет!"
Даже не будучи юристом. Махони отлично понимал, что тем самым Совет превышал свои конституционные полномочия. Ладно. Но почему же ни один член Парламента не выступил с резким возражением? Да и почему весь Парламент не отказался собираться по чьей-то указке? А ларчик просто открывается, очень просто. Все в сговоре.
Император убит, и Махони знает, чьих рук это дело. Это отнюдь не тот дурачок, о котором без конца рассказывают в новостях, вновь и вновь анализируя обстоятельства покушения. Нет, это не Чаппель.
Разумеется, он нажал на курок, он исполнитель. Но заказывали убийство те люди, что стояли сплоченной пятеркой у могилы Вечного Императора. И ничего Махони не мог с этим поделать - даже пожелай он, ему места в новом обществе не найдется.
Герой битвы за Кавите отлично понимал, что пора ему садиться на свою лошаденку и подобру-поздорову уносить ноги из города, пока его не начали благодарить всерьез .
Махони вошел-таки в личный кабинет своего покойного друга, и сам толком не зная, зачем сюда явился. Быть может, в безумной надежде найти какой-нибудь ключик к пониманию того, что произошло?
Он так привык к тому, что его хозяин просчитывает все ходы, всегда стелит соломку, прежде чем упасть. Мог ли властитель на этот раз не все предусмотреть, могли не знать заранее?..
Махони в отчаянии оглядел длинные ряды книг по всем отраслям знаний, к которым Вечный Император прибегал за справками.
В кабинете столь многое напоминало о причудах его друга. Вот стариннейшие заводные игрушки на пружинах. Вот ряды мешочков с пряностями, набор кухонной утвари - свидетельство бесконечных кулинарных экспериментов неуемного повара-императора. А вон листы нот с какими-то заметками на полях. Э-эх, целая рота сыщиков за год не найдет тут заветного ключика...
От досады Махони решил выпить. А что еще остается?
Он подошел к рабочему столу Императора и потянул на себя ящик, где тот всегда держал бутылку с виски. Махони отметил про себя странность - печать с бутылки не была сорвана. А Император никогда не ставил в ящик стола неапробированную бутылку, обычно отпивал хотя бы глоток.
Махони пожал плечами, взял тяжелый хрустальный стакан и потянулся за бутылкой. Когда он приподнял ее, от дна отделилась бумажка и упала на пол. Адмирал наклонился, чтобы рассмотреть бумажку, увидел знакомый почерк и чуть не выронил записку из рук.
Махони рухнул в кресло. Он вертел кусок бумаги - не веря глазам своим. Лицо его побагровело, пот заливал лоб, сердце выскакивало из груди.
Короткая записка предназначалась ему. Она гласила:
"НЕ ПРОПАДАЙ ИЗ ВИДУ, ЯН. Я СКОРО ВЕРНУСЬ"

Предыдущая страница 35


Аллан Коул - Биография

Аллан Коул

На основную страницу

Биография

Родился в Филадельфии в семье офицера (позднее отец Коула был завербован ЦРУ). В 1950 году вместе с родителями покинул США и жил за границей По его собственным словам, уже в пять лет понял, что хочет стать писателем. Окончил кулинарный колледж в Калифорнии, работал шеф-поваром в ресторанах Лос-Анджелеса, затем четырнадцать лет проработал журналистом - и был первым, кто написал о знаменитом "деле Мэнсона". Наконец, вместе с другом юности Крисом Банчем, решил заняться литературой и в 1979 году опубликовал роман "Стэн". С 1979 года - профессиональный писатель. Поначалу романы были для Коула своего рода хобби; на жизнь он зарабатывал тем, что писал сценарии для Голливуда. Выход в 1987 году романа "Летосчисление" позволил ему уйти из Голливуда и целиком посвятить себя творчеству.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая
    Ма-аи     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
  • Книга вторая
    Сучи     (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 8)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 10)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 13)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 14)
  • Книга третья
    Кобо-иши     (Страница 15)
    • Глава 28 (Страница 15)
    • Глава 29 (Страница 16)
    • Глава 30 (Страница 16)
    • Глава 31 (Страница 17)
    • Глава 32 (Страница 18)
    • Глава 33 (Страница 19)
    • Глава 34 (Страница 20)
    • Глава 35 (Страница 20)
    • Глава 36 (Страница 21)
    • Глава 37 (Страница 21)
    • Глава 38 (Страница 22)
    • Глава 39 (Страница 23)
    • Глава 40 (Страница 23)
    • Глава 41 (Страница 24)
    • Глава 42 (Страница 24)
    • Глава 43 (Страница 25)
    • Глава 44 (Страница 25)
  • Книга четвертая
    Заншин     (Страница 26)
    • Глава 45 (Страница 26)
    • Глава 46 (Страница 26)
    • Глава 47 (Страница 26)
    • Глава 46 (Страница 27)
    • Глава 49 (Страница 28)
    • Глава 50 (Страница 28)
    • Глава 51 (Страница 29)
    • Глава 52 (Страница 30)
    • Глава 53 (Страница 31)
    • Глава 54 (Страница 32)
    • Глава 55 (Страница 32)
    • Глава 56 (Страница 34)
    • Глава 57 (Страница 35)
    • Глава 58 (Страница 35)


Аллан Коул - Месть проклятых

Аллан Коул
Крис Банч

Месть проклятых

Цикл: "Стэн" - 5

 Читать книгу

Аннотация

Уже известные по предыдущим романам цикла Стэн и Алекс бегут из плена и возвращаются на родину. Император посылает их разведчиками в столицу вражеской империи. А в это время зреет заговор против Вечного Императора...

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel