Аллан Коул, Крис Банч - Конец Империи

1 Аллан Коул, Крис Банч

Всем, кто был здесь, когда "смерть пришла в Городок Развлечений тихой незваной гостьей"

Книга первая
Индийское начало

Глава 1

Остатки имперского штурмового флота спасались бегством в "темноте", возникшей между скоплениями звезд. Среди них был один носитель тактических кораблей, два тяжелых крейсера и один легкий, флотилия эсминцев, а в центре шли вспомогательные суда и транспортные корабли с сильно потрепанными представителями Первой гвардейской дивизии на борту.
Замыкающим шел огромный линейный корабль "Победа". На капитанском мостике Стэн смотрел на стратегический военный экран, не замечая ни сияния "впереди", изображавшего Империю, ни значков "позади", обозначавших раздираемое гражданской войной и гибнущее в анархии скопление звезд под названием Алтай.
За два земных дня до этого:
Стэн - полномочный посол, личный посланник Вечного Императора. Адмирал. Медалей и наград не сосчитать, начиная от Галактического Креста до Друга Императорского Дома. Герой.
Теперь Стэн - предатель, отступник. И, напомнил он себе, еще и убийца.
"Позади" остались имперский линейный корабль "Калигула", его адмирал Масон и около трех тысяч верных Империи солдат. Стэн уничтожил их за то, что они попытались исполнить приказ, отданный лично самим Императором, - взорвать главную планету звездного скопления Алтай.
- Эй, босс, я хочу тебе кое-что сказать.
Стэн оторвался от своих размышлений.
Алекс Килгур. Лучший друг Стэна, происходящий с одного из миров, где сила тяжести превосходит ту, к которой привыкли люди. Алекс знал о разрушениях и смерти, вероятно, больше, чем Стэн.
- Ну, ДВ.
Его позабавило, что оба по-прежнему пользуются речевыми оборотами, оставшимися с тех давних пор, когда они служили в спецотряде "Богомолов", секретном подразделении имперских вооруженных сил. "Давай выкладывай" - ДВ.
- Учитывая, что ты всего лишь начинающий преступник, а вся твоя жизнь ушла на славословия и воспевание достоинств нашего дорогого и всеми любимого Императора, ты, вероятно, не знаешь, что типы в твоем положении не могут себе позволить останавливаться, чтобы полюбоваться природой и понюхать цветочки, если спасаются от правосудия.
- Спасибо, мистер Килгур. Я вам очень признателен за своевременное напоминание.
- Да ладно, приятель. Если тебе что-нибудь понадобится, ты только свистни.
Стэн отвернулся от экрана. Вокруг него, дожидаясь приказов, собралась вахтенная команда "Победы". Эти люди прослужили вместе с ним многие годы и на самом деле были скорее его личной службой безопасности, чем обычными подчиненными. * * *
Гурки, двадцать три бойца, наемники из Непала, известные всей Империи тем, что соглашались служить только в охране самого Императора, добровольно вызвались беречь жизнь своего бывшего командира Стэна.
Ото и еще шесть бхоров. Приземистые, лохматые страшилища с длинными бородами, желтыми клыками и непропорционально большими костяшками пальцев. Они радовались, как дети, если получали возможность медленно и с наслаждением разорвать на части тело своего врага или произвести то же самое с его банковским счетом при помощи изощренных торговых сделок, которые они заключали по всему свету. Кроме того, бхоры просто обожали поэзию типа Эдды. На борту "Победы" было еще около сотни бхоров.
И, что важнее всего, с ними их капитан - Синд. Женщина. Опытный снайпер. Произошла из семьи, поклонявшейся забытому ныне культу воина. Боевой командир, пользующийся непререкаемым авторитетом своих солдат. Красивая. Подруга и любовница Стэна.
"Ладно, хватит заниматься подсчетами, - подумал Стэн. - Килгур совершенно прав: волк не может позволить себе валяться на прогретой теплым солнышком лужайке, слушая, как жужжат пчелы, - если только он, конечно, не решил круто изменить свою жизнь и стать ковриком возле камина".
- Группа вооружения!
- Да, сэр? - Молодая женщина ждала его указаний. Стэн вспомнил, что ее зовут Ренци.
- Верните ваших людей в основной отсек. Командор Фрестон, я хочу... о, проклятье. Нет, ничего не нужно.
Он вдруг вспомнил.
- Вы оба, - проговорил Стэн, неожиданно повысив голос. - И все, кого это интересует, внимательно послушайте меня. Обстоятельства изменились. Я только что объявил Императору войну. А это означает, что я стал изменником. Я не требую от вас исполнения моих приказов. Никому из тех, кто пожелает сохранить верность присяге, не будет причинен вред. Мы...
Его речь была прервана воем сирен - Ренци выполнила приказ.
Один ответ он получил.
Следующим был Фрестон.
- Простите, сэр, заряды статического электричества помешали мне как следует разобрать ваше распоряжение.
Стэн жестом попросил Фрестона встать рядом.
- Лейтенант Ренци, я хочу, чтобы "Кали" и "Гоблины" были готовы к запуску. Возможно, кто-нибудь из наших имперских дружков захочет прибрать их к рукам и разобраться с предателем. Кроме того, "Калигулу" сопровождало четыре истребителя. Если какой-нибудь из кораблей начнет атаковать нас, взорвите ракету где-нибудь неподалеку от них - в качестве предупреждения.
- А если их это не остановит?
Стэн колебался.
- В таком случае свяжитесь со мной. Никаких запусков "Кали" без моего приказа не осуществлять, руководить запуском буду я сам или мистер Килгур.
- Это не...
- Это приказ. Выполняйте.
- Слушаюсь, сэр.
- Командор Фрестон. Подберите какую-нибудь надежную линию связи и соедините меня с генералом Сарсфилдом - на каком бы корабле он ни находился.
Сарсфилд командовал Первой гвардейской дивизией, выше его по званию был только сам Стэн. Фрестон коснулся кнопок.
- И вот еще что, - проговорил Стэн, - вы ведь учились в Высшей летной школе?
- Да, сэр.
- Ваше прошлое омрачают какие-нибудь страшные грехи? Которые могут помешать вам стать образцовым капитаном военного корабля? Может быть, вы хотя бы разок протаранили адмиральскую баржу или надраили корабельные орудия карболовой кислотой? Занимались тайным ввозом пива? Злословили или участвовали в драках? Может, вы педик?
- Не-е-ет, сэр.
- Вот и отлично. Говорят, пираты быстро продвигаются по службе, прежде чем их успевают повесить. Теперь "Победа" - ваш корабль.
- Да, сэр.
- И не надо меня благодарить. Это означает только то, что вы, вероятно, покинете наш мир следующим за Килгуром... Мистер Килгур?
- Сэр?
- Соберите всех, кто свободен от вахты, в главном ангаре.
- Слушаюсь, сэр.
Тут Стэн заметил, что Килгур опустил руку. "Наверное, потирал шрам от старой раны на пояснице", - подумал он и ошибся - рука Килгура лежала на рукояти мини-виллигана, спрятанного под ремнем. Алекс не хотел рисковать: верность Императору - дело, конечно, хорошее. Однако если кто-нибудь попытается буквально исполнить свою клятву "защищать Империю и ее благополучие до самой смерти", их ждет малопривлекательная участь мученика. А уж потом Килгур станет громко восхищаться благородством и верностью своему слову.
Экран засветился, и на нем появился Сарсфилд.
- Генерал, вы знаете, что произошло?
- Да.
- Прекрасно. Учитывая то, как сложились обстоятельства, вы теперь возглавляете флот. До тех пор, пока вы не получите какой-нибудь другой приказ от Императора, я советую вам отправиться на ближайший из миров Империи. Должен с сожалением предупредить вас, что любая попытка помешать продвижению "Победы" встретит максимальное противодействие. Вместе с тем ни один из ваших кораблей не подвергнется опасности до тех пор, пока вы будете следовать моим инструкциям.
Старый солдат нахмурился. Сделал глубокий вдох, хотел что-то сказать. Потом передумал.
- Я вас понял.
- Конец связи.
Экран опустел. Интересно, что собирался сказать Сарсфилд? Что ни один из имперских судов не обладает и четвертью огневой мощи "Победы" и что на его борту нет ни одного самоубийцы? Или - Стэн проклинал себя за то, что все еще оставался в душе романтиком - старый вояка хотел пожелать ему удачи? Впрочем, какое теперь это имеет значение?
- Джемедар Лалбахадур?
- Сэр!
- Разверните своих людей, я хочу, чтобы они защищали нас с флангов.
- Есть.
- Капитан Синд, ваши люди должны быть в полной боевой готовности.
- Можете не беспокоиться, сэр, - ответила Синд.
- Командор... простите, капитан Фрестон, подготовьте к старту адмиральский катер. Мы для вас своруем другой где-нибудь по дороге.
"Забавно, - подумал Стэн, - как быстро человек расстается со смирительной рубашкой дисциплины, которой гордятся военные моряки".
- Есть, сэр.
- Мистер Килгур? Вам не кажется, что пора пойти поговорить с командой и выяснить, кто что думает?
Алекс колебался.
- Ну, если вы так считаете, сэр. Но только вот одна крошечная мелочь... проблема безопасности... Пожалуй, я...
- О Господи!
Стэн не имел ни малейшего понятия о том, что беспокоило Алекса, но вдруг вспомнил о двух козырных картах, имеющихся в его распоряжении. Если они, конечно, еще чего-то стоят. Стэн расстегнул ворот своего военного кителя и достал маленький мешочек, который висел у него на шее. Вынул оттуда два пластиковых круга.
- Оставайтесь здесь, - приказал он и поспешил в центральный компьютерный зал. Попросил операторов выйти, выставил вокруг станции защитный экран и сел за главный компьютер. Прикоснулся к клавишам.
Эта станция была одной из трех на борту "Победы", которая имела доступ к ВСЕ/ОБ - центральной имперской компьютерной сети, которая действовала на всех мирах и кораблях Империи.
"Должна иметь", - подумал Стэн. Почти наверняка "Победу" лишили доступа ко всем компьютерным сетям, точно так же, как Император перекрыл прямую линию связи, соединявшую Стэна непосредственно с его дворцом.
Прошли недели. Месяцы. Десятилетия. Стэн не сомневался, что его тело уже начало превращаться в прах, когда неожиданно экран засветился и на нем появилась надпись "ВСЕ/ОБ", а потом быстро исчезла.
Затем:
"ПРИНЯТО".
Стэн ввел код "Победы". Прождал еще несколько сот лет.
Теперь он, вне всякого сомнения, увидит схематичное изображение принятого в прежние времена непристойного жеста и слово "ОТКАЗ".
Вместо этого он прочитал: "АТЕЛЬЕ".
Стэн ввел программу первого пластикового чипа. Еще немного подождал. На экране появилось: "БОРРУМБАДА". Принято! И снова: "АТЕЛЬЕ". Стэн вставил второй чип. И вновь имперский компьютер принял его программу. Теперь оставалось только молиться, чтобы эти пластиковые крошки сотворили обещанное чудо.
Они были подарком маршала Яна Махони, прежнего командира Стэна по спецотряду "Богомолов", бывшего на протяжении многих веков ближайшим другом Вечного Императора. Но Махони умер - Император обвинил его в измене и казнил.
"Очень жаль, Ян, что ты не смог воспользоваться такой же штукой, прежде чем этот Вечный кретин сумел с тобой расправиться... На подобные мысли у меня нет времени", - рассердился на себя Стэн.
Затем он отодвинул защитный занавес и увидел, что его ждет Алекс.
- Спасибо, что согрели для меня стульчик, босс. А теперь - не пора ли вам отвалить отсюда?
- Слушаюсь, сэр, мистер Килгур, сэр. Убираюсь с вашей дороги, меня уже нет, сэр. Вы позволите послать вам чашечку чая, сэр?
- Еще чего не хватало, эта мерзость годится только для того, чтобы течь в жилах слабаков! Я сам о себе позабочусь. - И Килгур опустил защитный занавес.
Стэн же направился к проходу, соединяющему капитанский мостик с центральным коридором. Он спешил в ангар, расположенный на корме. Не дожидаясь приказа, гурки с виллиганами на изготовку затрусили вслед за ним. * * *
Синд и бхоры ждали на перекрестке. Капитан жестом показала им и гуркам, чтобы они шли вперед. На короткое время она и Стэн оказались одни за поворотом коридора.
- Благодарю, - сказала Синд и поцеловала его.
- За что?
- За то, что не стал спрашивать.
- Спрашивать о чем?
- Ты кретин.
- Ты имеешь в виду...
- Имею.
- Но мне и в голову не пришло, что ты... То есть...
- Ты прав. Я остаюсь добровольцем. Кроме того, я не приносила присяги вашему Императору. Да и вообще, я знаю, на кого ставить.
Стэн внимательно посмотрел на нее. Вроде бы она не шутила и не пыталась поддержать его.
- Мои предки были дженнисарами, - продолжала Синд. - И служили тиранам, которые лгали, утверждая, что говорят от имени выдуманных ими богов. Я поклялась, что если стану воином, то не буду похожа на них. По правде говоря, именно о такой службе я и мечтала - избавить мир от Пророков и прочих подонков. Вроде Искры. Или Императора.
- Ну, - ответил Стэн, - ты уже говорила мне об этом раньше. Теперь, похоже, у тебя появится такая возможность. В крайнем случае ты сможешь благородно сгореть в очищающем огне.
- Ну уж нет, - возразила Синд. - Мы ему надерем задницу! А теперь пошли. Твоя паства ждет проповеди. * * *
Стэн стоял над толпой из почти двух тысяч существ - моряки "Победы", свободные от боевого дежурства, плюс остатки дипломатического корпуса окружали его со всех сторон. Он не считал свою речь о необходимости борьбы с тиранией достаточно убедительной и старался не смотреть наверх, где на мостиках устроились снайперы - бхоры и гурки - на случай, если у кого-нибудь возникнут существенные возражения.
- Ладно, - закончил он. - Дело обстоит так: я прищемил Императору хвост. Он, конечно же, не позволит мне исчезнуть, сделав вид, что ничего не произошло. Впрочем, я и не собирался исчезать. Не знаю, что будет дальше, поскольку у меня нет никакой уверенности, что кто-нибудь захочет со мной остаться. Если среди вас есть специалисты в тактических вопросах или вы умеете общаться с компьютером, вам будет совсем не трудно предсказать, чем все это может закончиться.
У меня есть "Победа", и, вероятно, кто-то на других мирах разделяет мои взгляды, которые заключаются в том, что пора вступать в бой. Вот и весь план.
Большую часть жизни я служил Императору. Затем все пошло наперекосяк. Как в истории с Алтаем, например. Допустим, эти несчастные ребята страсть как любят пускать друг другу кровь. Так продолжается уже многие поколения. Но в том, что события приняли такой оборот, виноваты мы. Из-за нас их мелкие конфликты переросли в кровавый хаос.
Стэн одернул себя.
- Нет, - продолжал он, понизив голос, и даже те, кто находился рядом с ним, вынуждены были напряженно вслушиваться в его слова. - Я не должен говорить "мы". Вы, я - мы сделали все, что в наших силах. Однако этого оказалось недостаточно. Потому что есть человек, который имеет собственную программу. Император. Мы следовали его приказам... Теперь вы видите, к чему это привело. Я не мог допустить, чтобы этот человек взорвал целую планету только для того, чтобы никто не узнал о его ошибках.
Вот, пожалуй, и все, что мне следовало сказать. Очень скоро будет готов адмиральский катер, который отправится в расположение имперских кораблей. У вас есть час на то, чтобы собрать вещи и подняться на его борт. Сделайте это. Вы проживете намного дольше, если останетесь с Императором, - разве имеет значение, кем он является и что совершает? У меня нет выбора. У вас он еще остался.
Один час. Уйдите с линии огня. Сейчас. Те же, кто сыт по горло приказами безумца, ввергшего Империю в хаос вроде того, который сейчас охватил Алтай, - отступите за ограждение ангара. Вот и все. Спасибо за помощь. И удачи вам - каким бы ни был ваш выбор. Все свободны.
Стэн отвернулся и сделал вид, что занят разговором с Синд, но на самом деле он прислушивался к глухому говору и стуку каблуков по палубе.
Синд не смотрела на него, готовая отразить внезапную атаку. Потом голоса смолкли и движение прекратилось.
Стэн заставил себя обернуться... и удивленно заморгал. Он не успел еще ничего спросить, а Синд уже говорила:
- Первыми были люди из твоей посольской миссии. Мне кажется, останется девять из десяти. Ты умудрился совратить их.
- Проклятье, - только и смог пробормотать Стэн.
- Не слабо, - согласилась Синд. - Кроме того, по моим подсчетам, с нами останется около двух третей офицеров. А я-то думала, среди военных не бывает добровольцев... Выходит, под твоим началом служили одни мятежники.
Переговорное устройство взревело прежде, чем Стэн успел сделать что-нибудь полезное: например, упасть на колени и возблагодарить парочку бхорских богов за то, что они осенили "Победу" своей благодатью (а может быть, наоборот, прокляли ее), лишив более тысячи членов команды рассудка и способности здраво мыслить.
- Стэна на капитанский мостик! Стэна на капитанский мостик!
Голос был взволнованным - из чего очевидным образом следовало, что приближается катастрофа. * * *
- Эти шесть экранов показывают, что происходит на "Беннингтоне". Передача пошла сразу после того, как мы установили с ними связь.
Стэн посмотрел - на экранах были видны брошенные командой станции наведения ракет.
- Я думаю, ведется прямая передача, - продолжал Фрестон.
Почти весь главный экран занимал "Беннингтон", тяжелый авианосец, самый мощный корабль из флотилии Сарсфилда. По обе стороны от него расположились два эсминца. И все на полном ходу мчались в сторону "Победы". Или Сарсфилд приказал им выступить в роли камикадзе - рассчитывать на то, что они смогут причинить реальный урон "Победе", не мог даже глупец, - или ситуация вообще вышла из-под контроля.
- У меня, - объявил Фрестон, - снаряжено шесть станций "Кали", которые находятся в четырехсекундной готовности.
- Повторите первую передачу с "Беннингтона".
Фрестон включил вспомогательный экран. Стэн увидел командный мостик "Беннингтона" - создавалось впечатление, что здесь только что закончилась грандиозная драка. У офицера на экране была перевязана рука и разорвана форма.
- "Победа", это "Беннингтон". Пожалуйста, ответьте на этой же частоте. Говорит командор Джеффрис. Я принял командование "Беннингтоном". Офицеры и матросы корабля отказались подчиняться приказам Императора. Мы хотим присоединиться к вам. Пожалуйста, ответьте.
Изображение затуманилось, а потом все повторилось снова.
- Кроме того, - сказал Фрестон, - мы получили сообщение от одного из эсминцев - "Аойфа". Другой называется "Айслинг". Оба класса "Эмер". - Он показал на другой экран, на который Стэн сначала не обратил внимания. - Их сообщение короче, передача не закодирована. Вот она: "Эсминцы "Аойф" и "Айслинг" хотят присоединиться. Принимаем команду Стэна". Оба корабля из системы Хондзо. Вам это что-нибудь говорит, сэр?
Совсем немного. Хондзо славились в Империи умением торговать. Нельзя сказать, что остальные обитатели галактики относились к ним с особой симпатией. Хондзо был присущ чрезмерный этноцентризм. Более всего их интересовало получение максимальной выгоды, при этом, однако, они были удивительно преданны хозяину, которому соглашались служить - но только до тех пор, пока им отвечали тем же. Кроме того, они отличались отчаянной смелостью, вплоть до готовности к уничтожению всей своей расы, в чем имел возможность убедиться Тайный Совет в период смуты, когда пытался украсть у хондзо их АМ-2.
До Стэна доходили слухи, что с тех пор, как Император вернулся, хондзо, имея на то достаточные основания, считали, что не получили заслуженного вознаграждения (в денежном выражении) за свою верность Империи.
- Снимите "Кали" с боевого дежурства. Немедленно свяжитесь с командирами этих кораблей и передайте: сообщение получено, пусть ждут дальнейших инструкций, - приказал Стэн. - Скоро мы выясним, насколько они готовы нас поддержать. А сейчас вызовите на связь этого Джеффриса с "Беннингтона".
Соединиться удалось почти сразу. Разговор получился совсем коротким. На "Беннингтоне" и в самом деле произошел мятеж. Капитан убит; пять офицеров и двадцать матросов в госпитале. Около тридцати процентов команды - все они находятся под арестом - сохранили верность Империи.
- Ждем ваших приказов, - закончил Джеффрис.
- Во-первых, - сказал Стэн, стараясь соображать побыстрее, - добро пожаловать в наш кошмар, вы все явно спятили. Во-вторых, отправьте тех, кто верен Империи, к Сарсфилду. Если у вас есть грузовая шлюпка, используйте ее для этих целей; в противном случае снимите оружие с одного из боевых катеров. В-третьих, как и прежде, не допускайте людей на станции наведения. Мне очень жаль, но в нашем положении никому нельзя доверять. В-четвертых, приготовьтесь принять посетителей. В-пятых, переключите ваши навигационные системы на принятие команд с моего корабля. Вы будете нас сопровождать. Пока все.
- Есть, сэр. Будет исполнено. Ждем прибытия ваших людей. И... спасибо вам.
Стэн выключил экран. Ему было некогда удивляться, ничему еще одна большая команда идиотов добровольно вызвалась сопровождать его в камеру смертников. Он огляделся по сторонам в поисках Алекса и увидел, что тот с довольным видом сидит у главной панели управления. Килгур незаметно поманил его пальцем. Стэну страшно захотелось рявкнуть что-нибудь этакое в ответ, но он сдержался и подошел к Алексу.
- Прошу прощения, босс, но прежде чем мы двинемся дальше, у меня есть важное сообщение... Мы все еще богаты, приятель.
Стэн едва удержался от опасной для жизни попытки лягнуть Алекса. Какое, черт возьми, это имеет отношение к...
- Раз уж мы так торопимся, я постараюсь быть кратким. Пока ты вдохновлял всех этих идиотов на подвиги, я занялся нашими банковскими счетами. Нам, людям, оказавшимся вне закона, прежде всего требуется ликвидность. Так что я перевел наши счета в тот банк, где мы всегда, еще со времен службы с "Богомолами", отмывали грязные денежки.
Стэн собрался было что-то сказать, но потом сообразил, что это вовсе не проявление жадности со стороны Килгура. Революции, как и большая политика, должны постоянно подпитываться деньгами, отсутствие которых чаще всего и является причиной неудач. Потребуется огромный капитал, если они надеются выжить в этой борьбе, не говоря уже о победе.
А Килгур вовсе не преувеличивал, утверждая, что они очень богаты. Несколько лет назад, когда друзья попали в плен во время таанской войны, их соратница из отряда "Богомолов" Ида тайно вложила накопившиеся на их счетах деньги в очень выгодные предприятия. Они стали настолько богаты, что Стэн сумел купить целую планету, а Килгур умудрился построить около полудюжины замков с огромными поместьями на своей родине в Эдинбурге.
- Подумай сам, они наверняка уже пустили кого-нибудь по следу. Я послал коротенькое сообщение Иле, чтобы эта толстая корова ждала нас в гости. Мне кажется, нам пригодится помощь цыган, пока суматоха не уляжется. Еще я послал небольшое сообщение королю контрабандистов, хотя у меня нет уверенности в том, что почтовый ящик у Вайлда по-прежнему надежен. Вот и все, босс. У тебя есть для меня задание? Насколько я понимаю, мы решили взяться за ум, поискать барсучью нору и выманить оттуда этого ублюдка.
Алекс вскочил и вытянулся по стойке "смирно". Стэн кивнул:
- Вот именно. Кроме того. Император непременно пошлет по нашему следу своих псов. Тут нам нечего беспокоиться. Забирай половину бхоров и отправляйся на "Беннингтон". Убедись, что они не пытаются шутить с нами шутки.
- А если пытаются?
- Поступай, как посчитаешь нужным. Если это ловушка, сделай так, чтобы они заплатили за предательство. Я буду держать две установки "Кали" в боевой готовности, пока ты не дашь отбой, и еще эскадрилью боевых катеров.
- Меня уже нет, - сказал Килгур и исчез.
Стэну очень хотелось отдышаться и придумать какой-нибудь осмысленный план, но он едва успевал реагировать на происходящие события. Он вернулся к командору - теперь капитану - Фрестону.
- Ну, капитан, вы слышали, что мы собираемся сделать. Все три корабля будут управляться с капитанского мостика "Победы". Я хочу, чтобы вы задали навигационному компьютеру программу случайного выбора направления полета.
- Слушаюсь, сэр.
- И еще, пошлите эскадрилью боевых катеров к "Беннингтону", а другая... напомните, как зовут ее командира... должна находиться в одной световой секунде, защищая "Победу" с тыла. Каждый раз, совершая прыжок в гиперпространство, мы будем оставлять одну установку "Кали" с "Беннингтона" под управлением одного из офицеров Ренци. Мне не нравится, когда меня преследуют.
- Слушаюсь, сэр.
- А теперь свяжите меня с хондзо.
- Есть, сэр. А куда мы летим?
Стэн не ответил.
Но совсем не потому, что не знал ответа, просто ему было известно: у заговорщика есть только одна возможность остаться в живых - никогда и никому не рассказывать заранее о своих планах. На самом деле он мог отправиться в два места... теперь, когда произошло настоящее чудо и вместо одного корабля у него появилось нечто похожее на флот.
Насчет первого Стэн сомневался, но оно отличалось выгодным расположением, поскольку все уважающие себя мятежники начинают с того, что разрушают свою Бастилию.
А второе?

1 Следующая страница


Конец Империи 2

Когда Махони вели на казнь, он прокричал: "Отправляйся домой".
Стэн наконец понял, что имел в виду Махони. Впрочем, некоторые сомнения на этот счет у него все-таки имелись.

Глава 2

Ранетт ткнула в бок заспанного клерка, наступила на ногу офицеру военно-морских сил и точно рассчитанным движением, но как будто совершенно случайно, подтолкнула какого-то бюрократа в бок так, что он вылил на свое толстое брюхо целую чашку дымящегося кофе.
Пробираясь сквозь толпу, она рассыпалась в извинениях: "Прошу прощения... Какая же я неловкая..."
Если бы в этот момент кто-нибудь пригляделся к ней повнимательнее, он, вне всякого сомнения, заметил бы, что Ранетт продвигается к намеченной цели с уверенностью человека, привыкшего к большим скоплениям народа. Она легко скользила между людьми, пробегала через открытые пространства, создавала себе проходы там, где их до сих пор и в помине не было, и все время не сводила глаз с огромной двери, ведущей в комнату для прессы замка Арундель.
Однако возле двери проход ей загородила черная гора в форме. На рукаве стражника причудливо переплелись золотые буквы ВБ. "Просто замечательно, - пронеслось в возмущенном сознании Ранетт, - не хватало только кретинов из службы Внутренней Безопасности". Она одарила стражника одной из своих самых ослепительных улыбок, которая была призвана растопить сердце любого дееспособного мужчины с нормальными сексуальными пристрастиями.
- Извините, пожалуйста...
Ранетт уже поднырнула ему под руку и почти проникла в конференц-зал. Изнутри доносился сухой голос какого-то официального лица, читавшего доклад. "Уже начали, ублюдки, - подумала Ранетт. - Я спущу шкуру с того, кто в этом виноват".
Однако стражник с нашивками на рукаве загородил ей дорогу.
- Только для прессы, - прорычал он.
Сладенькая улыбочка по-прежнему светилась на лице Ранетт.
- Вот-вот, для меня, значит.
Она выхватила свое удостоверение и твердой рукой поднесла его к глазам-пуговкам тупоголового громилы. Он внимательно изучил документ, потом посмотрел на Ранетт. Придурок из ВБ не спешил.
- Похоже, документы ваши, - наконец объявил он. А потом злобно ухмыльнулся.
"Вдвойне замечательно и необыкновенно любопытно, - подумала Ранетт. - Этот тип ненавидит средства массовой информации".
- А вы все равно войти не можете.
- Это еще почему, чертово кретинство?
Лицо Ранетт перестало быть соблазнительно нежным. Теперь от ее тона повеяло могильным холодом. Однако стражник был настолько глуп, что еще этого не понял.
- У меня приказ, вот почему, - рявкнул он. - Конференция началась... Никому не разрешается входить и выходить, пока она не закончится.
Всего через одну секунду самодовольное выражение на его лице сменилось неприкрытым ужасом - Ранетт позволила сдерживаемой до сих пор ярости вырваться на свободу.
- А ну-ка, проваливай с дороги, ты, вонючий раздутый член! - прошипела она. - Если ты меня не пропустишь сию минуту, я твои яйца зажарю себе на завтрак.
Она подождала целых полторы пронизанных ужасом минуты, чтобы до стражника дошел смысл ее слов. А потом окатила стражника и всю прилегающую территорию столь отборными ругательствами и невообразимыми угрозами, что по своей силе и изощренности они с легкостью могли бы поспорить со всем, слышанным до сих пор бравым представителем службы безопасности - включая обещание познакомить его со старшим палачом Императора.
Девяносто секунд истекали, превратившись в целый мучительный год, когда в крошечном мозгу стражника наконец вспыхнуло имя, написанное на удостоверении. Женщина, готовая растерзать его собственными руками, была знаменитостью. Ранетт вела репортажи о таанских войнах прямо с линии фронта. Ей удалось выжить в те страшные годы, когда у власти стоял Тайный Совет. Она выдавала блестящие документальные передачи, которые даже он смотрел, испытывая благоговение и ужас. Могущественные члены правительства и главы корпораций разбегались в разные стороны, как нашкодившие мальчишки, стоило ей только появиться со своей командой и аппаратурой.
Когда Ранетт замолчала на одно мгновение, чтобы перевести дух - или в надежде, что ее посетят новые идеи, - громила с золотыми буквами ВБ на рукаве поспешил убраться с ее пути. Он был готов дезертировать с поста - легче пережить гнев сержанта с голосом гиены, чем ярость этой женщины, - когда услышал, как огромная дверь с легким шорохом приоткрылась, а потом быстро закрылась снова. Его трясло. Ранетт уже была внутри - пока не закончится пресс-конференция, он в безопасности. И пусть приказы катятся ко всем чертям.
Адмирал Андерс, командующий военно-морским флотом Его Императорского Величества, мысленно выругался, увидев, как Ранетт влетела в переполненный журналистами конференц-зал и, мило улыбаясь, вынудила какого-то гонца уступить ей место возле прохода.
До сих пор конференция проходила спокойно. Едва Андерс узнал про то, как повернулись события на Алтае, он дал офицерам, отвечающим за работу пресс-служб в кризисной ситуации, соответствующие задания, не дожидаясь приказов Императора.
Противники адмирала, которые в данный момент помалкивали, считали, что он слишком молод, красив и обладает чересчур безукоризненными манерами для этой должности. Он сумел взобраться на самый верх только благодаря таланту политика, а не военного. По правде говоря, Андерс получил все свои медали за полеты на вражеские территории, которые были недавно освобождены и очищены от нежелательных элементов. Он много стрелял, впадая в ярость, зато к его отчетам для прессы и рапортам было невозможно придраться даже при очень сильном желании.
Став командующим военно-морским флотом, адмирал Андерс первым делом издал свод законов, касающихся кризисных ситуаций, в соответствии с которыми должны действовать и действовали существа, собравшиеся в этом зале. Все было очень просто:
только представители прессы, подучившие соответствующие бумаги от его администрации, имеют право присутствовать на пресс-конференциях, посвященных той или иной кризисной ситуации;
журналисты имеют право задавать вопросы, касающиеся лишь фактов, излагаемых во время конференции;
журналисты имеют право задавать вопросы только тем официальным лицам, кто делал сообщение о возникшей ситуации;
любое нарушение первых трех правил может рассматриваться как нарушение имперской безопасности, с обвинением виновных в государственной измене.
Тем не менее адмиралу приходилось считаться с определенными условностями, общаясь с представителями прессы. В этом зале были и звезды журналистики, известные во всех уголках Империи. Они получали за свою работу такие огромные гонорары, что представляли из себя целые корпорации в лице одного человека.
К счастью, большинство из них были вполне ручными. Андерс прекрасно понимал: даже овод вынужден быть членом того общества или организации, на которые осуществляет нападки, если он хочет стать знаменитым и богатым оводом.
Ранетт к этой категории журналистов не относилась. Она была известна. Не стремилась стать очень богатой. Пользовалась своей славой только в качестве инструмента, дающего ей возможность добиться желаемых результатов. Именно поэтому, составляя список репортеров, которых следовало пригласить на эту пресс-конференцию. Андерс вынужден был включить и ее имя. Однако оно оказалось в конце списка, и в соответствии с самыми суровыми инструкциями Ранетт должна была получить сообщение о конференции слишком поздно, чтобы не иметь возможности прибыть на нее вовремя.
Она успела. Своей собственной кретинской персоной. Несмотря на раннее начало пресс-конференции - Андерс совершенно сознательно назначил совещание на время за два часа до земного рассвета, - Ранетт выглядела пугающе бодрой в отличие от своих непроспавшихся коллег, которые отчаянно зевали и клевали носами, вполуха прислушиваясь к монотонному голосу любимого пресс-офицера Андерса, который щедро пересыпал свою речь жаргонными словечками.
- ...Про историю и строение звездного скопления Алтай, пожалуй, достаточно. В информационных листках, которые мы вам вручили, вы найдете краткое описание планет, данные, касающиеся среднего уровня гравитации, и карты, где обозначены временные регионы. Кроме того, мы включили сведения о четырех главных народах, населяющих планеты: джохианцы и торки (гуманоиды), суздали и богази (негуманоиды). Джохианцы являются самым многочисленным народом. Мне кажется, будет не вредно напомнить вам, что каждый из народов исторически люто ненавидит своих соседей.
Офицер продолжал говорить под легкий шорох переворачиваемых страниц.
- Далее... политическая обстановка. Ну, тут вам известны все подробности. Теперь подведу итог. Когда верный союзник Императора Хакан умер, тот регион галактики мог стать жертвой анархии. Хакан был представителем джохианского большинства. К сожалению, беззаветное служение делу, самые разнообразные обязанности, которые он выполнял безупречно, помешали Хакану обзавестись наследником. Император назначил доктора Искру - выдающегося джохианского ученого и преданного Империи гражданина - новым правителем звездного скопления Алтай...
Ранетт начала понимать, что здесь происходит. Остекленевшие глаза ее коллег указывали на то, что ничего важного сказано не было... пока. Прошел уже почти целый час, и выступающий сейчас перед ними утомительно занудный докладчик был далеко не первым. Вне всякого сомнения, до этого говорилось о столь же незначительных и скучных вещах. Ни для кого не было новостью, что события на Алтае приняли серьезный оборот. Известия о волнениях в том районе уже начали просачиваться в прессу, несмотря на попытки официальных лиц скрыть правду. Сама Ранетт совсем недавно прилетела из тревожного сектора: кто-то очень влиятельный приказал ей вернуться на Прайм-Уорлд, не подпустив корабль даже близко к Алтаю.
Ранетт быстро пролистала официальные документы, которые ей удалось прихватить, пока она пробиралась от двери к месту у прохода. Нашла заголовок "Повестка дня". Естественно, первым пунктом в повестке дня шли "исторические сведения". Далее значился пункт под названием "Обсуждаемая проблема: адмирал флота Андерс, командующий военно-морскими операциями флота Его Императорского Величества". Далее: "Вопросы и ответы". Нигде в повестке дня - и ни в каких других материалах, содержащихся в официальных бумагах, - не содержалось и намека на то, ради чего была созвана эта пресс-конференция. Если не считать того, что происшедшие события каким-то образом связаны с Алтаем. И что они имеют отношение к военным, поскольку в пресс-конференции участвовал командующий флотом.
Если бы Ранетт умела, она непременно сейчас присвистнула бы. Вся эта конференция сильно попахивала дерьмом. Опыт подсказывал Ранета, что имперские политики сообщали хорошие новости немедленно, зато плохие приберегали напоследок.
Она заметила, что адмирал несколько раз бросал на нее косые взгляды, определенно не радуясь ее присутствию на конференции. Отли-и-ично! Ранетт одарила его своей самой отвратительной улыбкой. Андерс сделал вид, что не замечает журналистку, и снова повернулся к офицеру, делавшему доклад.
- ...Самая большая проблема, - продолжал докладчик, - заключается в том, что некоторые из этих рас обладают серьезным тяжелым вооружением. С самого начала были предприняты дипломатические попытки встретиться с лидерами повстанцев, выступивших против доктора Искры. Кроме того, на помощь доктору Искре для поддержания мира и порядка были посланы имперские военные отряды. Этими отрядами командовал самый надежный и опытный офицер наших вооруженных сил - адмирал Масон...
В голове Ранетт прозвучал сигнал тревоги. С какой стати такие изысканные славословия в адрес Масона? А еще она обратила внимание на прошедшее время, в котором было сделано заявление: "...командовал". Тут сигнал тревоги стал просто оглушительным. По непонятной причине докладчик не назвал имени человека, возглавившего дипломатическую миссию на Алтай: полномочный посол Стэн. Она знала, что Стэн - чуть ли не самая важная персона из окружения Вечного Императора. "Бедняга, - подумала Ранетт, - либо его решили сделать козлом отпущения, либо собираются казнить. А может, уже и казнили".
- ...Однако, несмотря на трудности, - продолжал офицер, - мы счастливы сообщить вам сегодня, что положение на Алтае стабилизировалось. Порядок восстановлен. В ближайшем будущем будет возобновлена связь и путешествия к этому скоплению звезд.
Поня-я-я-ятно! Ранетт обладала тончайшим журналистским нюхом и за многие мили чувствовала вонь фальшивки. "Ближайшее будущее" почти наверняка означало... не при ее жизни.
- На этом мы заканчиваем тот раздел нашей повестки дня, который был посвящен историческим сведениям, - неискренне улыбнувшись, заявил нудный тип. - Благодарю за внимание, господа. Адмирал Андерс расскажет вам о последних событиях в этом регионе. Давайте поприветствуем его.
Андерс вышел вперед под недружные аплодисменты собравшихся сонных журналистов. Ранетт ужасно рассердилась. Она заметила, что большинство хлопков доносится из рядов особенно шикарных репортеров. В глазах Ранетт все они выглядели разодетыми, богатыми и самодовольными - при этом гуманоиды практически ничем не отличались от инопланетян.
- Это торжественный для меня момент, господа, - заговорил Андерс. - Мне выпала тяжелая обязанность поставить вас в известность: один из наших людей предал то, за что я... и сотни тысяч представителей имперских вооруженных сил... сражаются и отдают свои жизни.
Ранетт подалась вперед. "Вот, начинается!"
- Всего несколько часов назад адмирал Масон узнал о заговоре, имеющем целью свергнуть Его Величество Вечного Императора.
Конференц-зал взорвался возбужденными криками. Андерс поднял руку, требуя внимания, и тишина установилась мгновенно.
- Попытка переворота - мятежники спрятались за событиями на Алтае, как за ширмой, - была раскрыта сразу. Адмирал Масон вступил с мерзавцами в бой. И разбил их наголову... Но лишился жизни во время сражения. А вместе с ним погибли и все те, кто находился на его корабле.
Возбужденные крики превратились в громовые раскаты. Журналисты вскочили со своих мест, каждый пытался привлечь к себе внимание Андерса. Ранетт продолжала спокойно сидеть. Она заметила, что у адмирала подергивается левая щека, а глаза чересчур блестят. Вывод: лжет.
Андерс снова поднял руку, и снова в зале воцарилась тишина.
- Удар по нашему Императору был задуман человеком, которому мы все верили... человеком, который, как выяснилось, тайно лелеял безумное желание убить правителя и снова ввергнуть нашу Империю в хаос и страдания. Полномочный посол Стэн! Человек, которого любил и которому доверял Император... Я думаю, вы будете счастливы узнать, что хотя этому межпланетному разбойнику и удалось спастись, его силы разбросаны по всей галактике, а часть из них уничтожена. Даже сейчас, во время нашей конференции, их вылавливают по одному, так что скоро с ними будет покончено.
Теперь Андерс очень ловко позволил журналистам засыпать себя вопросами.
- Известно, где находится этот подонок, адмирал? - спросил один из журналистов, которому явно слишком много платили.
- Я не имею права разглашать подобную информацию, - ответил Андерс. - Можете не сомневаться. Стэн и его приспешник Алекс Килгур попытаются спастись бегством, но им не удастся от нас спрятаться.
- Имеет ли какое-нибудь отношение к этому заговору восстание на Алтае? - Еще одному из журналистов удалось пробиться со своим вопросом.
- И опять я вынужден сослаться на то, что обязан заботиться об имперской безопасности. Могу лишь сообщить, что Стэн был тесно связан с восставшими жителями Алтая.
- Существует ли опасность распространения заговора?
- Я не вправе ответить на вопрос отрицательно. Но, с моей точки зрения, нам удалось локализовать кризис. Служба Внутренней Безопасности занимается расследованием.
"Началась охота на ведьм", - подумала Ранетт.
- Каково общее число потерь адмирала Масона?
- Извините... снова соображения имперской безопасности не позволяют мне ответить на ваш вопрос. 'Могу сказать только, что все, кто находился на борту его флагманского корабля, погибли во время сражения.
- Каковы потери Стэна?
Андерс пожал плечами.
- Обещаю, вы получите ответы на все эти вопросы и на множество других... в свое время.
Ранетт пошарила среди своих запасов полезных трюков и вытащила на свет один из самых любимых - который назывался "Дональдсон". Ее хорошо поставленный голос эхом пронесся по конференц-залу, заглушив всех остальных желающих что-то спросить.
- АДМИРАЛ АНДЕРС! АДМИРАЛ АНДЕРС!
Проигнорировать эту журналистку не представлялось возможным. Андерс вздохнул и жестом предложил ей продолжать.
- Какие у вас имеются улики против мятежников? - спросила она.
Андерс нахмурился.
- Улики? Я же сказал вам... Была предпринята попытка переворота. - Он решил выставить ее на всеобщее посмешище. - Я знаю, еще очень рано, Ранетт, но нам бы хотелось, чтобы вы обращали хотя бы некоторое внимание на то, что мы говорим.
- Я слышала вас, адмирал, - оскалилась Ранетт. - Однако... есл и вы поймаете этого Стэна...
- Когда , Ранетт.Когда !
- Это уже ваши проблемы, а не мои, адмирал. Все равно. Если или когда Стэн - и Алекс Килгур - будут пойманы... какие существуют доказательства того, что заговор действительно имел место? Для суда, я хочу сказать. Например: есть ли у вас записи переговоров? Удалось ли вам перехватить корреспонденцию мятежников? Засечь их встречи с известными врагами Империи?
Андерс начал брызгать слюной.
- Проклятье! Они напали на флагманский корабль адмирала Масона и уничтожили его! Какие еще доказательства вам нужны?
Однако Ранетт подобное объяснение не устроило.
- Честный прокурор может не удовлетвориться только вашим свидетельством на этот счет, адмирал, - спокойно ответила она. - Вы же должны это понимать. Покажите нам запись их нападения для начала. Запись переговоров между кораблями мятежников. Любые вещественные доказательства.
- Здесь я опять должен сослаться на соображения безопасности, - мрачно бросил Андерс. - Вы получите все доказательства... позже.
- В свое время? - спросила Ранетт.
- Я бы и сам не смог лучше выразиться.
В этот момент Ранетт поняла, что никто не собирается захватывать Стэна. Во всяком случае, живым.
Адмирал скрыл улыбку и уже собрался было отвернуться от Ранетт.
- Еще один вопрос, адмирал... если вы будете настолько любезны.
Андерс с трудом сдержал стон.
- Давайте, Ранетт. Еще один вопрос.
- Означает ли этот случай с полномочным послом, что весь наш дипломатический корпус оказался не на высоте?
Лицо Андерса выражало полное недоумение.
- Я не понимаю. Один человек вошел в сговор с группой душевнобольных. И ничего больше.
- А как насчет Яна Махони?
Андерс побагровел.
- Они никак не связаны между собой, - злобно ответил он.
- Да? А разве Ян Махони не был послан на Алтай? И не являлся ли он в свое время начальником Стэна? И не его ли совсем недавно казнили? Он обвинен - и весьма громогласно - в предательстве. И, как и Стэн, всю жизнь находился на службе у Императора. Перестаньте, адмирал, - продолжала Ранетт, - или один плюс один равно двум, или возникло совладение, которое по меньшей мере показывает неудовольствие политикой Империи. Верные и надежные люди, которые всю свою жизнь служили Императору, вдруг превратились в предателей. Что-то здесь не так.
- Пишете передовицу, Ранетт? - прорычал Андерс.
- Нет, адмирал. Просто задаю вопросы. В этом и заключается моя работа. А ваша - в том, чтобы на них отвечать.
- Я не собираюсь реагировать на грязные выпады, - угрюмо заявил Андерс. Он повернулся к остальным журналистам. - И... предупреждаю вас всех: сфера, в которую сейчас вторглась ваша коллега, является запрещенной для публикаций - по законам военного времени. Вы должны ограничиться освещением только тех вопросов, которые соответствуют этим законам. Я ясно выражаюсь?
В зале наступила тишина. Никто даже не смотрел в сторону Ранетт. Разозлившись до такой степени, что она была готова содрать с Андерса шкуру и сварить его на медленном огне, Ранетт уже открыла рот, чтобы задать еще один ядовитый вопрос. Тут она заметила, как помертвели глаза Андерса, как сделал шаг вперед офицер Внутренней Безопасности, готовый броситься на нее по первому знаку адмирала. И закрыла рот. Улыбнулась, многозначительно пожала плечами и уткнулась в свои записи. Ранетт была специалистом по выживанию в подобных ситуациях. Она получит ответы на свои вопросы - тем или иным путем.
Пресс-конференция закончилась, и все устремились к выходу. Ранетт снова подумала о Стэне.
Бедняга. У него нет ни единого шанса.

Глава 3

- Меня окружают дураки! - взревел Вечный Император. - Разжиревшие, наглые, самодовольные дураки, которым я слишком много плачу!
Большая группа самых разнообразных существ переминалась с ноги на ногу и дрожала, слушая разъяренного властителя. Среди них была Эври, молодая женщина с глазами старухи, - глава политической администрации Императора. Уолш, красивый, но глупый босс Дьюсабла, лизоблюд, представлявший Императора в парламенте. Андерс, адмирал, который разругался с Ранетт на пресс-конференции. Блейк, камергер Императора. Десятки других существ - в форме и без опои - сновали по огромному залу или стояли, опустив от стыда голову под градом императорских упреков.
Император обрушился на Андерса. Его голубые глаза стали цвета холодной стали.
- Что это за пресс-конференция, адмирал? Ты ведь считаешься экспертом по подобному дерьму. Видит Бог, ты не можешь даже поссать мимо собственных ботинок, когда дело доходит до настоящих военных действий!
- Да, сэр, - выдавил из себя Андерс. Он стоял, вытянувшись в струнку, как зеленый новобранец.
- А ты, Эври... Ты должна была продумать стратегию. Я преподнес тебе все факты на блюде с золотой каемочкой!
- Да, сэр, - сказала Эври, нервно облизывая пухлые губы.
- У меня нет времени на то, чтобы разъяснять вам, как делается элементарная политика, - проскрипел Вечный Император. - Предатели - Тайный Совет - ввергли Империю в самое кошмарное за последние две тысячи лет положение. Мне с трудом удалось исправить тот вред, что они причинили. Теперь, когда я обременен долгами, а союзники без конца изводят меня жалобами, каждый раз, стоит мне перевернуть камень побольше, из-под него начинает вылезать всякая сволочь. С моей точки зрения - а это, черт возьми, единственная точка зрения, которая имеет значение, - Стэн худший из всех. Я вскормил эту змею на своей груди. Возвысил его. Сделал богатым. И как он отплатил мне? Вошел в сговор с моими врагами. Задумал меня убить. А когда его заговор был раскрыт, устроил настоящую бойню, уничтожил тысячи ни в чем не повинных матросов и моего лучшего адмирала, трусливо и подло напав на них из-за спины.
Голос Императора стал еле слышен. Он утомленно покачал головой.
- Никто не предполагал такого поворота событий, проклятье! Так можно превратить вонючую помойку в роскошный дворец.
- Мне очень жаль, сэр, - вставил Андерс. - Я понятия не имею, как эта журналистка - Ранетт - узнала...
- Ну так заткни свою тупую пасть, адмирал, - оборвал Император. - Если ты не в состоянии придумать план, который может выдержать напор писаки с двумя извилинами в голове, тогда тебе, кретину, пора подавать в отставку.
- Да, сэр.
- Эври, у нас возникла чрезвычайная ситуация. Я хочу, чтобы все передачи новостей блокировались политическими советниками. Надави на крупнейшие программы: "Лицо Империи", "Исторические свидетельства", "Отсчет" и тому подобные. И особенно я хочу, чтобы ты взяла за задницу этого клоуна Джиннингса из "КБНСК". Половина Империи смотрит собачье дерьмо, которое он называет "Ночное сканирование". Я сам не понимаю почему. Наверное, каждый чувствует себя умником, видя, какой он чертовский болван.
- Все будет исполнено. Ваше Величество, - сказала Эври.
- Теперь ты, Уолш!
Скудоумный правитель Дьюсабла заморгал, пытаясь изобразить на лице осмысленное выражение.
- Как... э-э... могу быть... полезным, Ваше... э-э... Величество? - максимально напрягаясь, сумел пролепетать он.
- Я хочу, чтобы эти ленивые педерасты в парламенте немного пошевелились. Провели голосование. Назвали Стэна и его дружка, шотландского ублюдка, всеми известными им погаными словами. И если голосование не будет единогласным, я прибью твои внутренности гвоздями к столбу. И буду водить тебя вокруг него.
- Да, сэр, - прокурлыкал Уолш.
- И еще. Свяжись с Кенной. У меня будет для него личное поручение.
- Все исполню. Ваше Величество, - заверил Уолш.
- Андерс, наши силы быстрого реагирования должны быть направлены против Стэна. И меня не интересует, где вы возьмете корабли. Стэна необходимо найти.
- Да, сэр.
- Блейк! - Камергер подскочил к Императору. - Я хочу...
Властитель замолчал на полуслове - дверь с тихим шипением открылась, и в зал вошел Пойндекс, шеф службы Внутренней Безопасности. Его лицо было мрачным и совсем бледным. Гонец, принесший дурные вести. Но Император был слишком разгневан, чтобы заметить это сразу.
- Что за кретинские штучки, Пойндекс? Я ведь сказал, что хочу немедленно получить всю информацию на Стэна и Килгура, черт побери! Не завтра. Не послезавтра. Сейчас, черт побери. Сейчас!
Пойндекс быстро скользнул взглядом по залу, а потом снова посмотрел на Императора.
- Мне кажется, нам следует поговорить с глазу на глаз, сир.
- У меня нет времени на игры, Пойндекс. Говори!
Пойндекс колебался. В глазах Императора появился жутковатый блеск. Клиническая паранойя - таким был диагноз Пойндекса.
- Если вы настаиваете. Ваше Величество, - сказал Пойндекс. - Но я чувствую себя обязанным еще раз предупредить вас. Мы не должны говорить об этом при свидетелях. Я очень прошу вас изменить свое решение.
Вечный Император повернулся к своим людям:
- Выйдите.
Они выполнили приказ. Быстро. Через несколько мгновений в зале никого не было. Император посмотрел на Пойндекса.
- Ладно. Докладывай.
Пойндекс напрягся.
- Я должен с сожалением сообщить, что докладывать нечего, сир. Все файлы на Стэна и Килгура стерты.
- Что? Повтори!
- Стерты так, словно никогда и не существовали в природе, сир. - Сердце Пойндекса мучительно билось, когда он сообщал эту новость.
- Не может быть, - пробормотал Император.
- Боюсь, это правда, Ваше Величество, - сказал Пойндекс. - Даже в компьютеры "Богомолов" кто-то проник. Нет никаких сведений о Стэне - или Алексе Килгуре - ни в одной компьютерной сети Империи. Я не знаю, как такое могло случиться. Сейчас над этим работают наши лучшие программисты. Единственное, в чем мы можем быть уверены, - это дело рук человека, который занимает очень высокий пост.
Император смотрел на Пойндекса несколько ужасно долгих секунд. Потом повернулся и положил руку на выключатель.
Засветился дисплей его личного компьютера.
- К счастью, - сказал Император, - именно на такой случай я храню свои личные файлы. - Он рассмеялся. Не слишком весело. - Когда все потеряно, приходится полагаться на себя.
Его пальцы забегали по клавишам, он начал поиск.
- Раньше у меня был персонал, на который я мог положиться, - продолжал властитель. - Махони, например. Иногда я жалею, что приказал казнить его. Ян был моей настоящей правой рукой, это точно.
Император, который всегда выглядел лет на тридцать пять, вдруг показался шефу ВБ старым. Черты его красивого лица заострились. Голос стал пронзительным и... слабым.
- ...И со Стэном то же самое. Я тебе вот что скажу, Пойндекс: беда заключается в том, что предатели оказываются твоими лучшими людьми. - Он снова безрадостно рассмеялся. - Может быть, именно об этом и пытался сказать Юлий Цезарь Бруту.
- Простите, Ваше Величество. Я ничего не знаю об этих существах. Следует ли мне внести имена Юлия Цезаря и Брута в список ваших личных врагов?
- Не имеет значения, - проворчал Император. Он явно сказал это для себя, но Пойндекс сумел расслышать. - И еще одна проблема - не с кем поговорить... - Властитель вдруг встрепенулся. - Что такое?..
- Что-то не так, сир?
Руки Императора снова забегали по клавишам.
- Да. Наверное, мне следовало... Дерьмо, о Господи!
Император уставился на Пойндекса.
- Мои файлы!.. - воскликнул он. - Они...
Пойндекс посмотрел на экран и прочитал:

Предыдущая страница 2 Следующая страница


3 Аллан Коул, Крис Банч

"СТЭН. КИЛГУР АЛЕКС. НЕТ ИНФОРМАЦИИ. НАЖМИТЕ КЛАВИШУ "ПОВТОРНАЯ ПРОВЕРКА".
Шеф ВБ отшатнулся, удивленный не меньше, чем его босс. Файлы на Стэна и Килгура в личном компьютере Вечного Императора тоже были уничтожены.
Тяжелый кулак Императора ударил по столу:
- Проклятье! Мне нужен Стэн! Найди его, Пойндекс. Если не сможешь ты, это сделаю я. И собственными руками насажу его голову на кол рядом с твоей!
Пойндекс устремился прочь.
Он мог бы поклясться, что, когда он подходил к двери, ему вслед донеслось рычание - словно огромный цепной пес оскалил зубы.

Глава 4

- Добрый вечер, джентльмены. Я Пит Джиннингс. Добро пожаловать на еженедельный выпуск "Ночного сканирования". Аналитическая программа новостей, которую интересуют наиболее важные события нашего времени. Весь сегодняшний час мы решили посвятить событию, потрясшему Империю. В центре нашего внимания один вопрос: "Стэн - предатель или непонятый гений?" Справа от меня - профессор Новак, широко известный всей нашей Империи историк и эксперт по вопросам работы парламента. Слева от меня вы видите сэра Уикера, в прошлом составлявшего речи для нашего Вечного Императора. Сейчас он является послом Империи в мирах Таана.
Ну, профессор, начнем с вас. Как вы ответите на мой вопрос?
- О, Стэн - предатель. Тут не может быть никаких сомнений.
- А что скажете вы, мистер Уикер?
- Я с вами совершенно согласен, Пит. Стэн самый настоящий предатель.
- Вы согласны друг с другом! И... так решительно. Не везет мне. Хорошо, в таком случае обратимся к другой стороне медали. Профессор?
- Я был первым в прошлый раз.
- Ха-ха. И правда. Мистер Уикер, мы за справедливость. Ну-ка, скажите нам... считаете ли вы Стэна непонятым гением?
- Это очень интересный вопрос, Пит. Я готов обсуждать его хоть целую ночь... если, разумеется, возникнет необходимость.
- Хорошо. Просто прекрасно.
- Но прежде чем приступить к обсуждению, давайте поговорим о природе этого человека.
- Да? А вы знали Стэна? Лично?
- О Господи! Нет, конечно! Я хотел сказать... я слышал о нем. А кроме того, мне хорошо известен этот тип людей.
- Пожалуйста, поделитесь своими мыслями с нашими зрителями.
- Ну, для начала, он всю жизнь пользовался благосклонностью Императора. Да, он, конечно же, оказал ему несколько услуг. Кое-кто даже скажет, что услуги были весьма ценными.
- А как считаете лично вы?
- Я считаю, что это... как бы выразиться... можно трактовать по-разному. Гораздо важнее то, что Стэн получил массу наград. Поэтому его "подвиги" - что бы там про них ни говорили - были вознаграждены. Кроме того, он обладал огромным состоянием. Только благодаря расположению Вечного Императора.
- А вы как прокомментируете эти слова, профессор Новак?
- Я думаю, что этот... этот... предатель сумел втереться в доверие к нашему Императору в один из редких моментов его слабости. После той ужасной истории с Тайным Советом. Наш чудесный властитель ошибочно принял амбициозность за любовь и верность. А теперь... оказалось, что Император... пригрел змею на своей груди.
- Отлично сформулировано, профессор! Вы еще раз доказали, что вас не зря считают признанным специалистом в области слова... Что скажете, сэр Уикер?
- По-моему, мы забываем о тех несчастных, что находились на службе Империи и стали жертвами трусливого предательства Стэна. Особенно давайте вспомним адмирала Масона. Подумайте о его семье! Подумайте о том, какую боль они сейчас испытывают.
- Великолепная мысль. Я считаю, что мы должны прервать наш разговор. Минуту молчания, пожалуйста. Из уважения к семье адмирала Масона и команде "Калигулы"...
Видеокамеры "КБНСК" тихо урчали, а три участника передачи в скорбном молчании склонили головы.
Голос директора передачи раздался в самом ухе Джиннингса:
- О Господи, что за кретинство, Пит. Опять минута молчания!
Ведущий прошептал в микрофон, укрепленный возле его губ:
- Ты сам кретин, Бейди, заткнись. Не тебе приходится целый час занимать разговорами этих двух уродов.
- Ну, так думай быстрее, крошка. У нас еще целых пятьдесят минут.
- Вставь рекламу, черт побери!
- Ты, наверное, шутишь, - сказал Бейди. - Кто станет добровольно рекламировать хоть что-нибудь посреди этого дерьма?
- А как насчет "Сдавайте кровь!"?
- Ой, приятель, еще одна домашняя реклама... Ладно, раз ничего другого не остается. Начинаю отсчет. Один, два...
В этот момент дверь пробил таран.
- На пол! - крикнул Стэн.
- Кто шевельнется, может распрощаться с жизнью, друзья! - прорычал Алекс.
Джиннингс, его гости, Бейди и весь персонал студии целых две секунды смотрели на них, разинув рты. Стэн и Алекс перешагнули через обломки двери, держа оружие наготове. За ними следовала Синд с отрядом бхоров и гурков.
- Это Стэн! - в ужасе пробормотал Джиннингс. - И Килгур.
Стэн помахал оружием.
- Я же сказал, лежать! - Он выстрелил, проделав огромную дыру в столе ведущего.
Все бросились на пал, а Джиннингс прижался своей кудрявой головой прямо к полу. Только у директора передачи хватило духа прошептать в микрофон:
- Пресвятая Богородица... пожалуй, у нас появилось, чем занять час! Продолжайте передачу, идиоты! Продолжайте передачу!
Стэн прошел немного вперед, но так, чтобы не попадать в объектив камеры. Справа от него скрипнула дверь запасного выхода. Мелькнула военная форма. Охрана. В следующий миг воздух вспорола очередь, выпущенная в дверной проем из оружия Синд. Послышались стоны. Военная форма исчезла.
Из тени вышки здоровенный парень, который размахивал тяжелой металлической стойкой из-под прожектора.
- Ну, иди сюда, приятель, - сказал Алекс, перехватил стойку одной рукой и дернул. - Ты сделал большую ошибку. - "Приятель" выпустил стойку и пошатнулся. Алекс отбросил стойку в сторону и поднял парня в воздух. Одной рукой. - Это не входит в твои обязанности. Тебе повезло, что я не люблю болтать. А не то я бы с тобой с удовольствием пошептался.
Глаза парня начали вылезать из орбит. Алекс небрежно отшвырнул его. Послышался громкий скрежет - громила рухнул на пал, круша оборудование.
Алекс снова повернулся к Стэну.
- Мне кажется, они наконец обратили на нас внимание... Пора начинать, ребята.
Стэн встал перед камерой.
- Благородные господа, - начал он. - Граждане Империи... Меня зовут Стэн. Предмет дискуссии, возникшей в этой передаче. Я нахожусь в прямом эфире, в студии "КБНСК"... * * *
Андерс глотал ртом воздух, точно рыба, выброшенная на берег, глядя на то, как Стэн обращается ко всей Империи. Человек, которого он разыскивал, находился в одной из главных студий, всего в получасе от Прайм-Уорлда.
Он уже столько лет имел дело со средствами массовой информации, что его сознание работало исключительно в этом направлении - поэтому Андерс мгновенно понял значение удара, нанесенного Стэном Империи. В данный момент мятежник проник в сердце крепости Императора и грозит пальцем самой могущественной военной машине в истории Вселенной.
- ...Император назвал меня и моих соратников предателями, - говорил Стэн. - Истории решать, правда ли это. Потому что именно история вынесет приговор Императору. Я обещаю вам, ее суд будет суровым. Что станет со мной, не имеет никакого значения. В настоящий момент вам следует подумать о собственной судьбе. И о судьбе ваших детей. Я обвиняю Императора в том, что он предал вас... свой народ. Вы работаете и живете в нищете. Он же позволяет себе изысканные удовольствия. А вместе с ним и его доверенные дружки и приятели. Вы трудитесь на морозе, в невыносимой жаре, практически в темноте. А любимчики Императора загорают в лучах многочисленных даров АМ-2.
Император предал вас. Но это всего лишь одно из множества его злодеяний. В самое ближайшее время я расскажу вам обо всех его деяниях: о правосудии Звездного зала, заключении в тюрьму, пытках, казнях существ, единственным преступлением которых явилась безграничная вера в своего властителя...
Андерс наконец пришел в себя и повернулся к адъютанту, капитану Лоуренс. На ее лице застыло удивленное выражение.
- Поднимайте флот! - рявкнул адмирал. - Я хочу увидеть большую дыру на небе. И как можно, быстрее.
- Но... на станции гражданские лица...
- К черту гражданских лиц! Этот человек должен умереть. Давайте, пошевеливайтесь!
Капитан метнулась исполнять приказ. * * *
Алекс просигналил Стэну. Провел пальцем по горлу. Пора отваливать.
- ...У меня нет времени, чтобы перечислить все грехи Императора. Я подозреваю, что его флот уже мчится сюда. Так что у меня остались считанные секунды только на то, чтобы сказать вам: я, Стэн, объявляю Вечному Императору войну. И призываю всех вас присоединиться к моему крестовому походу против преступника. Вам все равно нечего терять. Но зато вы можете получить свободу. Спасибо. И спокойной вам ночи.
Стэн поднял свое оружие, и камера превратилась в расплавленный металл и пластмассу. Тут и там раздавались взрывы - солдаты Стэна расположили заряды в стратегических точках. Невинные не пострадают. Но пройдет много месяцев и потребуется немало денег, прежде чем "КБНСК" снова выйдет в эфир.
Подойдя к Джиннингсу, Стэн пнул его ногой в бок. Тот захныкал и посмотрел на него полными ужаса глазами. Ведущий популярной программы был совершенно уверен, что смотрит в лицо безумцу.
- Спасибо, что дали мне возможность выступить в вашей программе, - вежливо поблагодарил его Стэн.
- Не за что, - пропищал Джиннингс. - В любое время, пожалуйста...
Синд крикнула:
- Мы опаздываем на три секунды!
Стэн кивнул и выскочил в почерневшее отверстие, служившее теперь дверью; его компания последовала за ним. Последней была Синд. Она задержалась на мгновение и сделала несколько выстрелов по помещению студии, просто чтобы припугнуть тех, кто там оставался. С дымящихся стен потек расплавленный пластик.
А потом и она скрылась за "дверью".
Джиннингс поднял голову с пола и прошептал:
- Благодарение богам, я жив.
- Можно подумать, это кого-то волнует, - прокомментировал директор студии, поднимаясь на ноги. - Ты понимаешь, что мы только что передали в эфир? Нам больше не страшна никакая конкуренция.
Бейди оглядел разгромленную студию. Он напевал себе под нос. Теперь у них не будет никаких проблем. Теперь они смогут выбирать, о чем делать передачи.
"Интересно, - подумал он, - осталась ли хоть одна не поврежденная линия связи?" Ему было просто необходимо связаться со своим агентом. * * *
Когда Стэн вернулся на борт "Победы", выли все сигнальные сирены. Через несколько минут он уже стоял на капитанском мостике.
Капитану Фрестону заметно полегчало.
- Успели, - заметил Фрестон. - Весь кретинский имперский флот отправился в поход за нашими нежными чувствительными шкурами. А возглавляет их громадный крейсер "Невский". С вашего позволения, сэр, мы полетим точно ветер.
- Нет, - проговорил Стэн, разглядывая мигающие точки на экране. Времени для этого было вполне достаточно. - Сначала займемся ими, капитан. На мой взгляд, их слишком много, мы должны уменьшить их количество.
- Оружие? - Стэн повернулся к лейтенанту Дензи.
- Все установки "Кали" и "Гоблины" готовы к запуску, - ответила она. Эта женщина была готова сражаться.
Стэну ужасно не хотелось ее огорчать.
- Должен расстроить вас, лейтенант, я намереваюсь сам заняться ими. - Натягивая шлем, он бросил на бегу капитану Фрестону: - Когда я скомандую "старт", стартуйте изо всех сил!
Фрестон кивнул. Ему не нужно будет ничего объяснять, когда придет время действовать.
Мониторы показывали приближающийся "Невский", который сопровождали около полудюжины крейсеров и целая туча истребителей. Стэн автоматически навел ракету и выстрелил.
Прямо на "Победу" мчался крейсер, за которым следовал линейный корабль. Может быть, удастся запустить "Кали" так, что она сможет проскользнуть мимо крейсера. Однако Стэн решил не рисковать, особенно когда заметил, что крейсер приготовился открыть огонь по "Победе". * * *
Капитану "Невского" Личу пришлось решать точно такую же проблему. Мониторы показывали, что "Победа" находится на парковочном причале возле орбитальной радиостанции. Сигнал тревоги указывал на то, что в сторону, ведущего крейсера направлена ракета "Кали". И что крейсер полностью закрывает собой "Победу".
А потом он понял, что нужно сделать. Телестудия.
Когда Лич был еще совсем молодым неопытным офицером и служил на отдаленном форпосте, он был просто помешан на древней земной игре. Она называлась "пул".
Самой популярной тактикой в ней считался "силовой прорыв" - белый бильярдный шар с силой врезался в своих собратьев. В результате возникал страшный беспорядок, иногда приводивший к головокружительному успеху.
Телестудия, находившаяся прямо перед "Невским", создавала очень похожую ситуацию. Если нанести по ней прямой удар, возникнет взрыв, который, самое малое, повредит стоящую поблизости "Победу". Чем сильнее будет взрыв, тем больше вероятность, что корабль Стэна погибнет.
Личу даже и в голову не пришло подумать о том, что студию типа "КБНСК" обслуживало не менее двух тысяч живых существ. Ему велели заполучить Стэна. Любой ценой.
Серия резких приказов - и оружие приведено в боевую готовность. Несколько мгновений спустя три ракеты с ядерными боеголовками покинули оружейный отсек "Невского". * * *
Фрестон понятия не имел об игре под названием "пул". Однако бог наградил его сообразительностью. Когда на экране появились вражеские ракеты, он сначала засомневался в компетентности капитана "Невского". Потому что, судя по траектории полета, ракеты не могли даже близко оказаться возле "Победы". Он быстро вычислил в уме их курс... телестудия? Какое кретинство!
А потом Фрестон понял.
Предупредить студию он уже не успевал. Так же, как и Стэна, который сосредоточился на управлении "Кали" и следил за направлением их полета. Фрестон быстро пробежал пальцами по панели управления кораблем. * * *
Крейсер напал на них, когда "Кали" образовали вокруг него кольцо. Стэн коснулся кнопок управления и... начал терять сознание. Он падал... назад... назад... назад... * * *
Имперские ракеты достигли студии одновременно. Взорвались они тоже одновременно. Две тысячи живых существ лишились жизни.
Повсюду летали радиоактивные обломки. Через несколько мгновений от "Победы" ничего не останется. * * *
Стэн пришел в себя, когда "Победа" вошла в гиперпространство. Он смотрел в склоненное, с расплывающимися чертами лицо Килгура. Алекс был бледен и казался озабоченным. У него за спиной стоял расстроенный Фрестон.
- Ну-ка, говори, как тебя зовут, приятель, - потребовал ответа Алекс.
- Ты что, спятил? Что я должен сказать?
- Свое имя. Проверочка.
- Килгур, если ты сейчас же не уберешь от меня свою паршивую морду, от которой так и несет хаггисом, - прорычал Стэн, - я скормлю тебя нашему кораблю вместе с остатками этой мерзости.
Килгур повернулся к Фрестону, круглое лицо осветилось улыбкой.
- Ну, с боевым духом у него все в порядке. Хотя над манерой выражаться можно было бы немного поработать.
- Что за идиотизм тут происходит, Алекс? - потребовал ответа Стэн.
- Пришлось стартовать, не дожидаясь, пока ты уничтожишь тот крейсер. А происходит тут вот что: наш ополоумевший Император вляпался в самое настоящее дерьмо. Понятно, дружочек Стэн?
- Повторяю, Килгур, что за идиотизм тут происходит?
- Император отдал приказ взорвать свою любименькую телестудию.
- Какого черта? - Стэн открыл рот от удивления.
Алекс повел своими мощными плечами.
- Может, ему не понравилось наше выступление.

Глава 5

Только для чтения.
Не распространять.
Сообщить о получении устно.
КОМУ: ВСЕМ РУКОВОДИТЕЛЯМ СТАНЦИЙ, ПОСЛАМ, ГЛАВАМ СЛУЖБ БЕЗОПАСНОСТИ ПОСОЛЬСТВ, ДРУГИМ ЛИЦАМ, ИМЕЮЩИМ СООТВЕТСТВУЮЩИЕ ПОЛНОМОЧИЯ, ВЫДАННЫЕ ПАРЛАМЕНТОМ ИЛИ ИНЫМИ ВЫШЕСТОЯЩИМИ ОРГАНИЗАЦИЯМИ.
ОТ: ПОЙНДЕКСА, СЛУЖБА ВНУТРЕННЕЙ БЕЗОПАСНОСТИ.
1. Немедленно задержать СТЭНА (без инициалов). Никакое другое задание не может рассматриваться службами безопасности, как более важное, если только не поступят другие приказы от П. или назначенного им заместителя.
2. Это задание включает в себя задержание и деактивацию любыми доступными способами всех участников заговора: как тех, чьи имена появились в имперских бюллетенях, так и тех, чьи еще остаются тайной, но чье участие в заговоре доказано.
3. Для достижения этой цели вы имеете право затребовать любую помощь Империи и располагаете высочайшими полномочиями. Отчета за произведенные действия не требуется.
4. В довершение всего, ЛЮБЫЕ секретные сведения, касающиеся СТЭНА (без инициалов) и КИЛГУРА АЛЕКСА, должны пересылаться на эту станцию, ПРИОРИТЕТ 1-АЛЬФА. Требуется описание внешности, привычек, увлечений, специальности (гражданской и любой другой), мест, которые посещали данные личности, короче, все данные, относящиеся к преступникам.
5. Никаких, повторяю, никаких данных, относящихся к параграфу 4, не должно быть внесено в память компьютера.
6. Параграфы 4 и 5 не должны обсуждаться с местными властями и подразделениями службы безопасности.
7. Любое требование данных, относящихся к параграфу 4, в данный момент не может быть удовлетворено, и руководителям ВБ предписывается избегать упоминаний причин всем, о ком говорилось в параграфе 6. Это произошло из-за путаницы в компьютерных сетях, которая возникла вследствие саботажа СТЭНА (без инициалов) или какого-то другого заговорщика, - он будет обнаружен и сурово наказан. Как только данные на СТЭНА (без инициалов) и КИЛГУРА будут получены, мы немедленно разошлем их.
8. Ни при каких условиях информация, содержащаяся в параграфах 4, 5, 6 и 7, не должна быть передана персоналу, когда-либо в прошлом связанному с дискредитировавшим себя подразделением "Меркурий", и особенно со спецотрядом "Богомолов". Кроме того, любые запросы, касающиеся СТЭНА (без инициалов), сделанные бывшими оперативниками, особенно из спецотряда "Богомолов", немедленно пересылать П., ПРИОРИТЕТ 1-АЛЬФА.
9. Если возможно, СТЭНА (без инициалов) необходимо арестовать тайно и немедленно переправить прямо на Прайм-Уорлд для суда. Никакие сведения не должны просочиться в средства массовой информации.
10. Однако, если задержание будет производиться оперативниками, не имеющими отношения к ВБ, и избежать огласки не удастся, СТЭНА (без инициалов) следует обвинить в измене, убийстве, заговоре, покушении на жизнь Императора. Другие обвинения будут выдвинуты после того, как СТЭН окажется в тюрьме.
11. В ситуации возникновения контакта со СТЭНОМ (без инициалов) и невозможности произвести арест или в случае попытки побега после задержания произвести немедленный расстрел.
12. Сопутствующая задача: всем оперативникам ВБ надлежит уделять максимум внимания степени распространения заговора, возглавляемого СТЭНОМ (без инициалов). Однако ни при каких обстоятельствах расследование не должно рассматриваться в качестве "охотничьей лицензии" на уничтожение других врагов Империи. Это задание является слишком важным и срочным, чтобы распылять силы, хотя данные, касающиеся сказанного выше, должны быть подготовлены заранее.
13. Успешное выполнение этого жизненно важного задания должно быть рассмотрено не только с позиций Внутренней Безопасности, но и как личная услуга самому Вечному Императору и будет соответствующим образом вознаграждено.
От имени Вечного Императора, П.

Глава 6

Разбрызгивая пену на белом гребне волны, появился рыбный косяк, через мгновение стая устремилась вниз, в сторону впадины. Их побег не имел ни малейшего смысла. Их ждала смерть.
Море забурлило, вспенилось, огромное существо с широко разверстой пастью поднялось из воды прямо перед стаей и мгновенно поглотило вожака. Чудовищный плавник раздавил еще двух полуметровых рыбин, которые медленно всплыли на поверхность.
Загудел сигнал связи, и Рикор пришлось отвлечься от обеда под открытым небом. Однако она не стала отвечать сразу, а вместо этого, не торопясь, задумчиво оценивая вкус, съела обе рыбины, прежде чем они успели прийти в себя.
"Да, - подумала Рикор. - Они явно выращены не искусственным способом. Вот еще одна причина, чтобы вернуть все на круги своя. Дикую рыбу всегда можно отличить. У нее вкус... более... более..."
Размышляя на эту тему, существо, которое считалось самым одаренным психологом Империи, перевернулось на спину, не обращая ни малейшего внимания на рев урагана и арктический холод. Рикор прикоснулась плавником к индикатору прибора связи, висевшего у нее на шее. Назвать это место шеей можно было только весьма приблизительно - Алекс Килгур однажды заметил: "Это, должно быть, шея красотки, раз уж она не дает голове упасть на грудь, так?"
Звонил один из помощников, который находился в роскошном офисе, выстроенном по собственному проекту Рикор, - кое-кто (абсолютно бесчувственные типы) сравнивал офис, столь нежно любимый его хозяйкой, с арктической морской пещерой.
- Терпеть не могу, - пророкотала Рикор, - когда прерывают мой обед. Люди говорят, что еда - дело серьезное.
- Мы получали приоритетное сообщение с Прайм-Уорлда, - доложил помощник, который был еще настолько молод, что связь со столицей Империи приводила его в трепет. - Там говорится, что вы должны быть готовы для выполнения специальной миссии под руководством, - тут голос помощника снизился до шепота, - самого Вечного Императора.
Рикор напряглась.
- Какого рода миссия?
- В сообщении не сказано ничего определенного. Предупреждают, что почти наверняка она займет много времени, поэтому вам следует захватить с собой гравикресло и необходимые вещи.
"Никакого упоминания о покойном Яне Махони, - подумала Рикор, - или о недавно объявленном вне закона Стэне. Нет упоминаний и о том, что Император - а точнее, его новый начальник тайной полиции Пойндекс - может заинтересоваться, почему Рикор совсем недавно в обстановке полнейшей секретности совещалась с неким сэром Эку, известным дипломатом. Плохо, плохо, очень плохо".
- Как я доберусь до Прайм-Уорлда?
- За вами послан корабль. Из космопорта пришло подтверждение, что он прибудет через два земных дня.
"Еще хуже", - подумала Рикор.
- Я должен ответить сам или дождаться вашего возвращения?
- Сообщите... сообщите, что вы все еще пытаетесь со мной связаться.
- Понял. Но...
- Ради вашей собственной безопасности, если вы записываете этот разговор, я вам советую его стереть. Кстати, это приказ.
- Вы возвращаетесь?
Рикор принялась размышлять. У нее было два земных дня до того, как прибудет корабль с мордоворотами Пойндекса или ордером на арест. Времени вполне достаточно.
- Да. На короткое время. Для выполнения особого задания мне необходимо побыть в одиночестве, здесь, в море, чтобы сосредоточиться и накопить психическую энергию.
- Конечно, - проговорил по-прежнему удивленный помощник. Как и все расы, живущие в воде, народ Рикор нуждался в море не только в качестве средства поддержания физического здоровья, но и для создания психического равновесия. - Я подготовлю ваши вещи для путешествия, как обычно.
- Отлично. Возвращаюсь. Конец связи.

Предыдущая страница 3 Следующая страница


Конец Империи 4

Не дожидаясь подтверждения, Рикор отключила переговорное устройство и поспешила к своему дому.
Два дня.
Вполне достаточно времени для того, чтобы собрать самое необходимое и добраться до флайера, приспособленного к полетам в атмосфере, который Рикор припрятала под водой неподалеку от пещеры, а купила несколько лет назад, когда почувствовала, что с Империей происходит что-то неладное.
У нее были только теоретические представления о разведке, но она в течение многих лет консультировала сначала Махони, когда он возглавлял корпус "Меркурий", а после него - Стэна. И знала, что у любого уважающего себя заговорщика должна быть потайная дверь, через которую он может ускользнуть в случае опасности.
Рикор спрятала небольшую космическую яхту в стоящем на отшибе складском помещении космопорта, расположенного на другом конце ее родной планеты. До прибытия имперского корабля у нее было два дня, и, возможно, еще два, пока они будут прочесывать скованный зимними холодами океан в тщетных поисках места, куда отправилась Рикор, чтобы заняться медитацией. Только потом ищейки Императора сообразят, что она сбежала.
Рикор надеялась, что этого времени хватит.
Ей даже было где спрятаться - она отправится к существу, которое посетило ее с ужасным известием о том, что Вечный Император лишился рассудка. * * *
Сэр Эку дождался воздушного потока, который поднялся до практически вертикального, залитого солнцем гребня скалы и, оседлав его, взмыл в небо из извивающегося, точно змея, каньона. Прямо перед ним, в самом центре огромной долины, возвышался шпиль Гостевого Центра манаби.
Сэр Эку совершенно сознательно выбрал кружной путь по каньону к Центру, ему совсем не хотелось спешить, хотя и тянуть дольше было уже нельзя. Он не сразу ответил на вызов не потому, что был плохо воспитан, - по законам манаби имперский дипломат и посол должен обладать хорошо развитым чувством приличий и соблюдать их во всех ситуациях. Он просто хотел быть уверенным в том, что его тщательно заготовленная ложь окажется достаточно надежной и выдержит испытание разговором с представителем Империи.
Кроме того, сэр Эку испытывал относительно непривычное для него "ощущение", как сказали бы люди. Страх. Если на него падет хоть малейшее подозрение, нейтралитет манаби, являющийся главной их защитой, окажется абсолютно бесполезной штукой и не поможет ему остаться в живых.
Сам Эку нарушил политический и моральный нейтралитет некоторое время назад, тогда решил, что Вечный Император больше не имеет права управлять Империей и что он на самом деле разрушает то, что сам же и создал. Тогда Эку отправился к Рикор, чтобы обсудить с ней свои идеи и убедиться в том, что не является первым в истории спятившим манаби. А потом разыскал Махони и Стэна, поведал о сложившейся ситуации так, как он ее себе представлял, и, что еще хуже, объявил о собственной и, следовательно, всего народа манаби готовности оказать любую помощь в предотвращении неминуемой гибели Империи.
Махони казнен, а Стэн в бегах. Возможно, в данный момент самого Эку ждет переход в нематериальный мир его предков.
"Интересно, - подумал он, - кто будет допрашивать меня от имени Императора".
Длинное черное тело манаби с красноватыми обводами на крыльях и почти трехметровым хвостом, являвшимся чем-то вроде руля, плавно скользило, приближаясь к Центру. Все чувства Эку были обострены. "Возможно, - подумал он, - это потому, что я наслаждаюсь покоем своего родного мира в последний раз". Иногда он спрашивал себя, почему выбрал карьеру дипломата, которая вынуждала его так часто оставлять Сейличи, где был всего один континент с множеством озер и редкими горами.
Может, ему не следовало покидать родную планету, а нужно было стать одним из множества философов - парить в воздухе по воле легкого ласкового ветра, думать, преподавать. Его юношеские статьи, посвященные диалектике личности, хранились в памяти компьютера где-то под землей, там, где находились все необходимые манаби машины и строения.
Единственными искусственными сооружениями на поверхности Сейличи были три Гостевых Центра, построенные исключительно в качестве любезности неспособным летать существам, которые пожелают посетить планету. Внешне каждый из Центров напоминал огромное жерло потухшего вулкана, в "кратере" которого прятались посадочные площадки.
Сенсоры Центра уловили приближение Эку, и двери распахнулись. Дипломат влетел внутрь и пошевелил усиками. Почувствовал едва уловимый собственный запах и последовал за ним в сторону конференц-зала. Там его поджидал посланию Императора, который удобно расположился в мягком кресле.
Солон Кенна оказался еще толще и доброжелательнее на вид, чем помнил его Эку. Впрочем, похоже, он по-прежнему злоупотребляет спиртными напитками, отметил про себя манаби. Те, кто считали Кенну жирной карикатурой на тупого и беспринципного политика, не сумели продержаться на политической арене достаточно долго, чтобы изменить свое мнение. В данный момент Кенна в качестве наемного убийцы прибыл на Сейличи - от имени Императора.
- Давненько мы с вами не виделись.
- Да уж, это точно, - ответил Кенна, который выбрался из своего кресла и улыбнулся. - Я тут сидел и раздумывал о красотах Сейличи. - Естественно, Кенна произнес название планеты правильно. Он по-прежнему обожал витиеватые речевые обороты, на которые много лет назад обратил внимание Император. - Мне следовало бы почаще приезжать сюда, особенно сейчас, когда Империя восстановлена. Однако... - Он пожал плечами. - Время проходит, оставляя нас далеко у себя за спиной. Да и забот у меня предостаточно. Вы знаете, что я решил написать мемуары?
- Невероятно интересно.
Не просто вежливость со стороны Эку - он никак не мог понять, почему люди так любят запутанные и сложные, да к тому же еще и нечестные политические приемы, когда, как было принято считать среди манаби, прямой и открытый путь приносит гораздо больше пользы. Впрочем, эти представления манаби не мешали им по достоинству оценивать многословные разглагольствования и прибегать к ним в случае необходимости. Так что если мемуары и вправду увидят свет, подумал Эку, интересно, как Кенне удастся избежать в них упоминания того простого факта, что с самого рождения он был подонком и мерзавцем и пробивался в политику всеми доступными ему способами.
- Однако я прибыл сюда по делу, - с деланной тоской в лысее проговорил Кенна. - Меня послал Вечный Император. - Он достал из кармана карточку, на которой сразу же засветился герб Империи, оживший благодаря прикосновению руки Кенны.
- Насколько я понимаю, вас интересует Стэн.
- Вы правильно понимаете.
- Конечно, - проговорил сэр Эку. - Я окажу вам любую посильную помощь. Нейтралитет моего народа не имеет в данном вопросе никакого значения, поскольку он никогда не распространялся на сокрытие информации о преступниках, коим, если я не ошибаюсь, является Стэн.
- Он самый отвратительный из всех преступников в галактике, - согласился Кенна. - Он предал Империю - исключительно ради собственных амбиций. Никаких других причин у него для этого не было.
Кенна попытался напустить на себя негодующий вид, но у него это не очень получилось. Он намеренно старался выглядеть глупым, чтобы собеседник не заметил холодного блеска свиных глазок и посчитал его полным кретином.
- Амбиции делают нас посмешищем, так сказал какой-то поэт... Стэн, - задумчиво проговорил Эку, словно собирал свои воспоминания об этом человеке воедино. - Честно говоря, мне о нем почти ничего не известно, поскольку время, проведенное мной в его обществе, было несколько... беспорядочным - мне кажется, это самое подходящее слово. Я много размышлял о трибунале и Тайном Совете, остальное занимало меня в гораздо меньшей степени, когда я имел дело с этим человеком. Повторяю, я готов оказать вам любую помощь. Однако, честно говоря, вы меня озадачили. Ведь Стэн столько времени посвятил имперской службе... я думал... ну, имперские базы данных... должны содержать о нем более подробные факты.
Кенна нахмурился - Эку показалось, что сейчас он, для разнообразия, абсолютно искренен.
- Я тоже так считал. Но выяснилось, что все совсем не так просто. Очевидно, Император желает проверить имеющиеся у него сведения. Или, что более вероятно, он надеется отыскать мельчайшие улики и детали, которые помогут свершиться правосудию над предателем.
- С чего вы хотели бы начать?
- Вы согласитесь на сканирование вашего сознания? У меня на корабле имеется необходимое оборудование и лучшие специалисты ВБ.
Эку подпрыгнул на месте, кончики его крыльев затрепетали. Сканирование сознания равносильно умственному изнасилованию и может привести к длительной психической травме или смерти - даже если его проводит специалист высокого класса.
- Ни за что, - твердо проговорил Эку, когда ему удалось прийти в себя. - Несмотря на то что я поддерживаю Императора, должен официально заявить, что ни я и никакой другой представитель моего народа не состоял у него на службе. У нас имеются собственные секреты, которые абсолютно не касаются Императора.
Кенна, соглашаясь, кивнул и потянулся к столику. На нем стояло угощение - бренди с Дьюсабла, столь любимое Кенной, и поднос с печеньем, предположительно нейтрализующим алкоголь в организме, а на самом деле химически синтезированным таким образом, что оно, наоборот, усиливало его действие.
- Император сказал, что вы откажетесь, и приказал мне не настаивать на этом предложении. Однако он добавил - неофициально, так что я прошу вас, если вы записываете наш разговор, стереть эти слова, - цитирую: "Когда Стэн будет арестован, осужден и подвергнут сканированию перед казнью, все, кто поддерживал его заговор, невзирая на нейтралитет, будут рассматриваться как личные враги Императора со всеми вытекающими отсюда последствиями".
- Надо сказать, - заявил Эку, который ужасно гордился тем, что ни один усик у него не дрогнул, когда угроза была произнесена, - не самое дипломатичное заявление из всех слышанных мной из уст Вечного Императора.
- Времена дипломатии прошли, - промолвил Кенна. - Кроме того, наш Император относится к опасности, которую представляют собой Стэн и его дружки-бандиты, столь серьезно, что не считает возможным тратить время на красивые речи. Тем не менее от себя лично я готов принести вам извинения по поводу резкости этого заявления, даже несмотря на то, что я всего лишь посыльный. И еще я заранее приношу вам свои извинения за то, что нам придется отнять у вас много времени, поскольку Император желает знать все. Хочу напомнить вам, что этот разговор записывается. Вы имеете право на совет юриста, медицинское обследование и присутствие любого другого лица для подтверждения того, что на вас не оказывается ни физическое, ни фармакологическое воздействие.
- Я понимаю вас и благодарю за принесенные извинения, - проговорил Эку. - Лично для меня в данный момент решающее значение имеет время. Давайте начнем?
Эку принялся рассказывать. Он будет говорить очень медленно, с кучей подробностей, так что понадобится несколько дней, чтобы довести историю до конца.
А в конце каждого дня он будет консультироваться по поводу продолжения рассказа и реакции на него Кенны со своим наставником, спрятавшимся глубоко под конференц-залом в одной из лабораторий манаби.
С Рикор. * * *
Шеф отдела расследований Лайза Хейнз неожиданно проснулась - но осталась лежать неподвижно в своей кровати. Сначала... слух.
Ничего.
Обоняние... Ничего.
Что же тогда?
Движение. Ее "плавучий дом" слегка раскачивался.
Лайза Хейнз чуть приоткрыла глаза.
Лунный свет заливал единственную комнату дома - баржи с мощным двигателем, пришвартованной в нескольких сотнях метров над одним из лесных прибежищ Прайм-Уорлда.
Комната была пуста.
Сэм, муж Лайзы, тихонько похрапывал у нее под боком.
Рука Хейнз скользнула вдоль края кровати по водяному матрасу, прикоснулась к дулу всегда заряженного мини-виллигана, который уже через мгновение удобно лежал у нее в ладони.
И снова баржа покачнулась.
Кто-то пытается взобраться по одному из причальных канатов?
Да.
Мгновение назад Лайза еще лежала в кровати - и вот уже она, совершенно обнаженная, заняла боевую стойку посреди комнаты, с оружием наготове. Подтвердилось. Никого здесь нет.
Она метнулась к своему маленькому арсеналу, вытащила и быстро натянула на себя фототропный комбинезон. Комбинезон, как и пистолет, выпускался исключительно для высших чинов Империи; даже полицейский ранга Хейнз не имел права обладать ни тем, ни другим. Однако, как водится, полицейские далеко не всегда исполняют законы, которые призваны охранять.
Хейнз была готова к визиту незваных гостей. Теперь нужно их встретить как положено.
Осторожно ступая, она подошла к двери, выходящей на палубу баржи, и слегка приоткрыла ее. Затем, сняв очки для ночного видения с крючка возле двери, надела их.
Дневной свет. Немного зеленоватый, но все-таки дневной. Наружу, на палубу.
Баржа вновь слегка покачнулась.
Лайза посмотрела на темный склон расположенного напротив холма. Ничего. Хейнз переключила очки в другой режим и посмотрела снова.
Ага. Маленькое, едва заметное свечение. Несколько живых существ.
Командный пост, прикинула она. Да, именно так и должно быть, если она правильно поняла, что происходит.
А может, это какие-нибудь бандиты - за прошедшие годы она поймала и засадила в тюрьму множество подобных типов - пришли свести с ней счеты? Маловероятно. Только в кино преступники прибегают к мести, которая не может принести им никакой выгоды.
Хейнз переключила очки на меньшее усиление, опустилась на палубу, осторожно подползла к борту и заглянула вниз. Все правильно.
Кто-то... три каких-то типа... ползли вверх по причальному канату. Они хорошо знали свое дело - но они карабкались вверх, а канат раскачивался все сильнее. Все трое были одеты в одинаковые фототропные комбинезоны и защитные жилеты, на боку у каждого болтался пистолет в кобуре. Какой-то спецотряд.
"Ну и отлично, - подумала Хейнз. - Ты надеялась, что этого не произойдет, однако надежды не сбылись. Тебя беспокоили подозрения с тех самых пор, как Стэна объявили предателем. Ты не можешь подвергнуться сканированию или еще чему-нибудь в этом же духе, тебе ведь известно, что Внутренняя Безопасность не останавливается ни перед чем, когда проводит "глубинный допрос". И уж, конечно же, ты не имеешь права подставлять Сэма. Всю свою кретинскую жизнь ты находилась на стороне закона, а теперь из-за какой-то ерундовой любовной связи - ну, ладно, ладно, не ерундовой, а очень даже серьезной, но это же было так давно - теперь ты стала преступницей".
В мозгу Лайзы промелькнул непонятно откуда взявшийся отрывок, переведенный с давно забытого, чужого языка: "...где каждый полицейский - преступник, а каждый грешник - святой..." Она выстрелила прямо в лицо тому из своих незваных гостей, что лез первым. Эхо выстрела раскатилось в ночной тишине, а человек беззвучно полетел вниз, увлекая за собой одного из своих приятелей.
Хейнз перекатилась назад к двери, открыла крышку наружной электрической розетки - только это была не розетка, а рубильник, - дернула на себя и... "Благодарю тебя, Господи, за то, что наградил меня паранойей", - три заряда разрубили пополам якорные канаты.
Третий "гость" удивленно вскрикнул, а потом молча встретил свой конец, когда баржа, освободившись от якорей, словно воздушный шар, взмыла в воздух.
В доме завозился проснувшийся Сэм, поднялся на ноги и направился прямо к боковому столику.
- Какого черта?..
Он не был Стэном, не был ни солдатом, ни полицейским, ему требовалось целых полчаса, чтобы проснуться и начать понимать, где он находится и что с ним происходит. Лайза Хейнз именно за это и любила его... за это и многое другое.
Ночной ветер подхватил баржу и понес ее над лесом. Внутри, в комнате, с грохотом сорвались со стен картины и полетела на пол посуда. Лайза вошла, придерживаясь рукой за стену, когда их дом, словно подвыпивший моряк, начал выделывать в воздухе замысловатые пируэты.
- Отряд по захвату, - объявила она, хотя прекрасно понимала, что Сэм вряд ли сейчас в состоянии понять значение слова "захват". - Все в форме. Имперские подонки.
К ее удивлению, Сэм мгновенно проснулся.
- О! - проговорил он. А потом кивнул. - Ну, надо полагать, это должно было случиться. Правда, лично я считаю, что нам следовало предпринять что-нибудь более действенное, чем просто побег.
- Сначала мы убежим, - сказала Хейнз. - Погом спрячемся. У нас будет достаточно времени, чтобы решить, как рассчитаться с нами.
Она подошла к шкафу, открыла дверцы и вынула два персональных "парашюта" со встроенной тягой Маклина - подобное устройство давало возможность любому человеку среднего веса спокойно спускаться вниз с высоты до двух километров до тех пор, пока не кончится заряд батарей.
Когда баржа поднимется достаточно высоко, они выпрыгнут в открытую дверь и половину расстояния до земли преодолеют в свободном полете; Хейнз надеялась, что на таком большом расстоянии сенсоры императорских подонков не смогут их засечь. Именно Сэм заставил ее пристраститься к этому виду спорта.
У них еще будет время, чтобы отомстить. Да. Если немного повезет. Впрочем, Лайза ничего не сказала вслух, только помогла Сэму надеть снаряжение. * * *
Даже сейчас, в самую темную часть ночи, башня на дне ущелья светилась приглушенными цветами радуги. Внутри, прижавшись друг к другу, беспокойно спали Марр и Сенн. Казалось, они совсем не постарели с тех пор, как служили поставщиками продовольствия у самого Императора, а Стэн был молодым капитаном, командовавшим отрядом гуртов - телохранителей Императора. Может быть, только немного потемнел золотистый мех. Больше в их внешности ничего не изменилось.
Двое милченов, уйдя на покой, ни в чем не нуждались. Они по-прежнему наслаждались красотой и любовью. Марр и Сенн были не просто друзьями Стэна, хотя они не виделись уже много лет, но именно милчены устроили грандиозную вечеринку, после которой Хейнз и Стэн стали любовниками.
Марр неожиданно проснулся. Сел. Сенн вопросительно присвистнул, его огромные глаза замигали.
- Это был просто сон.
- Нет. Гравитолет. Только что пролетел над долиной.
- Я ничего не вижу. Тебе приснилось.
- Нет. Вон там. Посмотри. Снижается с выключенными фарами.
- Ой. Кто-то холодными пальцами коснулся моей души. Холод. Холод. Ночью, с выключенными огнями. Если они остановятся возле нас, не будем отвечать.
Марр промолчал.
- Я сказал, мы не будем им отвечать. В нынешние времена, когда Император так изменился, только глупцы открывают дверь после полуночи. Те, кто летают по ночам, не могут быть нашими друзьями.
Тишина. Гравитолет замер снаружи.
- Стало еще холоднее. Ты чувствуешь?
- Да.
- Звонок. Кто это?
- Не знаю.
- Не включай свет. Может быть, они уйдут.
Хрупкая рука Марра протянулась в сторону, и снаружи загорелось четыре луча света, озаривших посадочную площадку.
- Ты глупец, - резко сказал Сенн. - Кто к нам пожаловал?
Марр всмотрелся в темноту.
- Двое людей. Мужчина и женщина. Мужчину я не знаю, а женщина кажется мне знакомой.
- Да, Марр. И у нее есть пистолет. Выключи свет.
- Я ее знаю, - заявил Марр. - Она служит в полиции. И совсем недавно звонила мне по какому-то пустяковому делу. Я тогда удивился.
- Служит в полиции?.. А, Хейнз.
- Да. Та, что любила Стэна.
- Значит, она в бегах. Император наверняка захочет допросить всех, кто знал Стэна. Ей определенно что-то известно, иначе она не стала бы спасаться бегством.
- Сенн, подумай. Неужели ты бы сам не сбежал от этого ужасного Пойндекса? Который лично убил Махони?
- Выключи свет. Залезай обратно в постель. Нам незачем вмешиваться в политику людей. Видишь? Они собираются уходить. Их приютит кто-нибудь другой.
Марр ничего не ответил. Ему показалось, что он слышит шум шагов снаружи, у посадочной площадки.
- Один человек однажды сказал мне, - медленно проговорил Марр, - что если у него будет выбор между предательством друга и предательством своей страны, он надеется, что у него достанет мужества стать изменником.
Они прижались друг к другу, и их антенны соприкоснулись.
Сенн отпрянул.
- Ладно, - сказал он. - Только не говори мне о преданности и о других чрезмерно сложных человеческих чувствах. Просто тебе хочется, чтобы в нашем доме снова были гости, для которых ты мог бы готовить.
Его рука описала полукруг.
Перед домом неожиданно возник столб света, приглашающий Хейнз и Сэма войти.

Глава 7

Снова покои Вечного Императора были переполнены, а кондиционеры работали на полную мощность. Сам Император отдавал одно приказание за другим.
- Эври.
- Да, Ваше Величество?
- Общественное мнение по поводу взрыва "КБНСК"?
- Не слишком благоприятное, сир. Я собрала лучших политических комментаторов, но никто из них не стоит на тех же позициях, что и мы.
- А каковы наши позиции?
- Это был трагический несчастный случай, вызванный нападением Стэна на станцию. Что мы только пытались защитить невинных гражданских лиц.
- Замени слова "защитить невинных гражданских лиц" на попытку "ограничить второстепенный ущерб".
- Благодарю вас, сир.
- Теперь я хочу, чтобы ты обернула дело в нашу пользу.
- Что вы имеете в виду, сир?
- Очень просто. Все станции вещания принадлежат Империи. Мне, иными словами. Проинформируйте их, что я прекращу действие их лицензий и они не смогут больше лгать с экранов, если не начнут говорить то, что хочу я.
- Да, сир...
- У тебя есть сомнения. Какие?
- Они напуганы. Боятся, что Стэн в следующий раз нападет на них.
- Никаких проблем. Андерс.
- Да, Ваше Величество.
- Собери резервные корабли и войска. Я хочу, чтобы все крупнейшие телестудии Империи находились под охраной. Сеть должна быть такой плотной, чтобы и муха не пролетела. Понятно?
- Да, сир. Но у нас уже практически не осталось резервов. Ведь фонды были заметно урезаны. Кроме того, наши силы связаны необходимостью помогать более слабым союзникам. Мы повсюду выставили гарнизоны. Наш флот очень растянут...
- Найди необходимые корабли. Просто найди их, и все.
- Да, сир.
- И еще одно. Я не забыл, кто виноват в том, что произошло на нашей центральной телестанции.
- Конечно, сир. Я несу всю полноту ответственности, сир.
- Заткнись, Андерс. Пока ты исполняешь мои приказы, я советую тебе подумать о том замечательном месте, куда я пошлю тебя, когда это безобразие закончится. Какой-нибудь остров. Где очень холодно. И можешь не сомневаться: он будет маленьким. Не больше километра во всех направлениях. А теперь займись делом!
- Э-э... есть, Ваше Величество!
- Уолш.
- Да, Ваше Величество.
- Как обстоит дело с законом о налогах на АМ-2?
- Я не уверен, что мы сумеем провести его в парламенте, сир.
- В чем проблема?
- Оппозиция заявляет, что увеличение налогов идет вразрез с вашими обещаниями.
- Большое дело! Они только и делают, что нарушают собственные обещания. Почему этого не могу сделать я? Политика для того и создана. Одна ложь громоздится на другую.
- Безусловно, сир. Однако они перестали так думать, кона лишились независимости. Мы предложили им АМ-2 по фиксированно дешевым ценам, если они согласятся стать доминионами Империи.
- Конечно, я помню. А еще я помню, что именно моя рука лежит на кране с АМ-2. Я - единственный поставщик. Следовательно, я и буду определять цену.
- Да, сир. Знаю, сир. Парламентарии твердят, что всех душит дефицит.
- Ну, тогда скажи им, что тут они не одиноки. Именно поэтому я и вынужден увеличить налоги. Моя сокровищница почти пуста. В буфете остались лишь голые кости. Я не верю этим людям. Проклятье, я вынужден вести на своих плечах все тяготы! Без меня им конец. Шесть лет жестокого правления Тайного Совета доказали мою правоту.
- Верно, Ваше Величество. Но парламентарии начали шептаться, что им было не так уж и плохо, когда всем без вас заправлял Тайный Совет.
- Не стоит из-за этого беспокоиться... Кенна?
- Да, Ваше Величество.
- Я хочу, чтобы ты помог Уолшу в этом деле.
- С удовольствием, сир. Как и всегда.
- Я хочу, чтобы, когда дело дойдет до голосования, Дьюсабл поддержал меня. Мне необходим большой прорыв. А еще мне требуется преимущество при голосовании. Единогласно было бы лучше всего, но я согласен и на девяносто девять процентов.
- Я не уверен, что это возможно, сир.
- Сейчас Дьюсабл процветает, не так ли?
- Да, Ваше Величество.

Предыдущая страница 4 Следующая страница


5 Аллан Коул, Крис Банч

- Я сделал вас, ребята, обладателями самых крупных хранилищ АМ-2. А это значит, что вы можете причесать всех на прямой пробор в любой момент и как только пожелаете.
- Я протестую. Ваше Величество. Граждане Дьюсабла...
- Кончай, Кенна. Если бы ты не воровал, у меня бы это только вызвало подозрения. Так или иначе, я дал Дьюсаблу все. Сделал сто одним из самых драгоценных камней в моей короне. Теперь пришло время платить по счетам. И получить голоса.
- Я сделаю все, что в моих силах, сир.
- Этого недостаточно. Потребуется обман. И насилие. Я хочу, чтобы парламент знал свое место. По крайней мере до тех пор, пока кризис не будет разрешен. Позднее я всегда смогу укомплектовать парламент нашими людьми.
- Считайте, что дело сделано. Ваше Величество.
- Блейк.
- Да, сир.
- Вы с Пойндексом общаетесь с главной жрицей, не так ли? Как ее зовут?
- Зоран, сэр. Главная жрица Культа Императора.
- Да, я имею в виду именно эту тронутую. Что там у вас происходит? Сейчас необходимо подчеркнуть мою божественность, особенно среди темных масс. Проклятье, бедняков легко убедить выступить против своего правителя. Волнения теперь возникают практически постоянно, а это плохо сказывается на делах. Несколько храмов, построенных в мою честь, - продолжал Император, - помогут восстановить веру в экономику, что в свою очередь повлечет уменьшение инфляции.
- Откровенно говоря, сир, мы не добились больших успехов с этой женщиной. Чаще всего она чем-то постоянно занята, а когда мне все-таки удается с ней встретиться, говорит загадками и все время хихикает. Я думаю, Зоран спятила.
- Это хитрая лиса, Блейк. Она, конечно, свихнулась. Однако она куда умнее большинства людей, собравшихся в этом зале. Скажи ей, что мне надоело финансировать ее организацию. Проку нет.
- Я уже говорил ей об этом, сир. Самым жестким образом.
- Гм-м-м. Дурно пахнет. Отлично. Забудем о ней. Отправьте ее в ссылку за что-нибудь. Скажите, что пришло время предаться глубоким размышлениям. Пусть Пойндекс вознаградит ее должным образом. Что-нибудь быстрое и безболезненное. После чего займись ее заместительницей. Если и с ней ничего не получится, иди дальше вниз по списку, пока не попадется кто-нибудь с большими глазами и птичьими мозгами. Поговори с Пойндексом. Он знает, что я имею в виду.
Дверь с шипением открылась. Вошел Пойндекс - по его лицу было ясно, что он принес очередную дурную весть.
Вечный Император нетерпеливо махнул рукой, показывая присутствующим, что они должны немедленно удалиться. Приказ Вечного Императора был исполнен мгновенно.
- Садись.
Пойндекс повиновался, но присел лишь на краешек стула, словно продолжал стоять навытяжку. Император вытащил бутылку из стола. Налил себе стакан и приготовился сделать большой глоток, подчеркнуто не предлагая Пойндексу.
- Ну, что случилось на сей раз?
- Стэн, сир.
- Я так и думал. Что он натворил теперь?
Пойндекс наклонился над столом. На его лице появилось искреннее недоумение.
- Сир, мои люди сотни раз проверили все ниточки, которые вы нам дали. Нам самим удалось разыскать множество других. Но в результате - ничего. Никто, ни единая душа не знает его, сир. Только мельком. Мы провели сканирование сознания многих людей. С ними работали лучшие эксперты. Однако единственное, что нам удалось установить... во всей Империи у Стэна нет ни единого друга.
Император присвистнул, а потом сделал еще один большой глоток виски. Пойндекс заметил, что на носу властителя проступили мелкие красные пятнышки.
- Этого просто не может быть, - заявил Император. - Даже у самого ничтожного существа есть по крайней мере один друг в Империи. Даже отбросы тянутся друг к другу. Я бы сказал, что подобные люди должны еще в большей степени привлекать к себе других таких же уродов.
Пойндекс поднял руки ладонями вверх.
- Все это правда, но сути дела не меняет, сир. Наша беда в том, что файлы на Стэна и Килгура уничтожены... Нам не за что зацепиться.
- Если не считать моей памяти.
- Которая находится в превосходном состоянии, сир. Только благодаря вам мы смогли добиться хоть каких-то успехов.
Император внимательно посмотрел на Пойндекса. Нет. Он не пытается ублажить Императора. Пойндекс и в самом деле так считает. Император подумал, что, кажется, он начинает слишком сильно опираться на Пойндекса. У человека могут возникнуть очень опасные идеи... если он почувствует, что от него многое зависит. Только Пойндекс, к примеру, знал о бомбе, помещенной у него в животе. Бомбе, которая была связана с этой... штукой.
Огромный корабль, находящийся за сектором Альва, за разрывом между мирами.
Огромный корабль, который его контролирует. Император содрогнулся при мысли о корабле, где была комната с белыми стенами и голос, лишенный тела, говорил с ним.
Он задрожал. Сделал еще один глоток виски. Потом вспомнил: раньше контролировал. Именно Пойндекс собрал специальную бригаду хирургов, которая сумела вынуть бомбу из его тела и прервать связь с контролером.
Еще один глоток. Да-а-а. Так гораздо лучше. Он будет последним Вечным Императором. Пока не придет конец Империи... Когда же он наступит?
Никогда.
Император взял себя в руки.
- Тогда остается только одно, - сказал он. - Мне необходимо выиграть время. Подготовь команду психологов. Каждую свободную секунду я буду посвящать воспоминаниям о Стэне. И каждую новую деталь ты будешь немедленно пускать в дело.
Пойндекс заколебался.
- Вы уверены в том, что это разумно, сир?
Император нахмурился.
- Я знаю, что это неразумно. Я уже и так совершаю серьезную ошибку, вникая в каждую деталь на манер Джимми Картера. Если так пойдет дальше, в следующий раз я буду проверять список новогодних поздравлений, который составит Блейк. Но, черт побери, разве у меня есть выбор?
- Стэн всего лишь человек. Ваше Величество, - сказал Пойндекс. - Позвольте нам с ним разобраться.
- Я не могу рисковать. Стэн - символ всех наших неудач. Граждане потеряли веру. Они перестали выполнять приказы. Они ставят под сомнения мои действия. Несмотря на то, что я - единственный человек, кто по-настоящему о них заботится. Разве кто-нибудь еще может взглянуть на процесс так, как я? С точки зрения не одного поколения, а огромного множества?
Император немного помолчал.
- Нет. Я должен это сделать, - наконец сказал он. - Будь он проклят!
И Вечный Император осушил стакан.

Глава 8

"Дом".
Он был разбросан на тысячи тысяч километров пространства, медленно вращающееся месиво промышленных отходов.
Вулкан.
Стэн смотрел на руины сквозь стекло шлема. Звук собственного дыхания вдруг показался ему очень громким.
Это был тот самый проклятый Богом мир, где Стэн родился, искусственная планета-фабрика, которую построила и эксплуатировала Компания. Его родители - обычные чернорабочие, не имевшие никакой квалификации, - братья и сестры погибли здесь только из-за того, что было принято решение уничтожить всех, дабы не разглашать важных государственных секретов.
Мальчишка, которым тогда был Стэн, попытался отомстить. Его быстро схватили и приговорили к работе в Экзотическом секторе, экспериментальном районе, те всех осужденных ожидала медленная мучительная смерть. Но Стэн выжил. Выжил, научился сражаться и - его пальцы коснулись смертоносного лезвия, спрятанного в руке, - "выточил" свой нож из инопланетного кристалла.
Он сбежал, стал преступником, жил в тайных воздуховодах и покинутых складах планеты, избегая встреч с полицией Компании, которая выжгла бы ему мозг. Здесь он встретил Бэт, свою первую настоящую любовь. И здесь его спас от смерти Ян Махони, когда Стэн лежал оглушенный после очередного полицейского рейда.
Тогда же Стэна зачислили в Гвардию. Через некоторое время Махони еще раз помог ему - перевел из пехотного подразделения в свой спецотряд "Богомолов", где Стэна обучили искусству разведки и тайным приемам рукопашного боя. Теперь он знал, как можно убить человека, не оставив на нем никаких следов. Или, что оказалось еще полезнее, научился вербовать агентов так, что у тех не возникало ни малейших подозрений о том, что их завербовали.
Потом Махони отослал Стэна обратно на Вулкан вместе с Килгуром и другими бойцами отряда "Богомолов". Задача: убить человека, уничтожившего семью Стэна.
Его первый большой успех. В процессе выполнения задания Стэн, три инопланетянина и трое людей, включая цыганку Иду, подняли на планете восстание. Были введены императорские войска, а команда Стэна спаслась бегством - сам Стэн едва успел забраться в герметичную капсулу и удрать. Он так и не узнал, чем кончилось восстание на Вулкане. Впрочем, его это не особенно интересовало. Стэн предполагал, что на смену прежнему руководству пришло новое и условия жизни рабочих немного улучшились.
Впрочем, похоже, ненадолго, отметил он, глядя на обломки вокруг. Даже если бы Вулкан и сослужил службу оборонной промышленности, когда шла таанская война, дальнейшая его эксплуатация в период правления Тайного Совета явно стала невыгодной - АМ-2 не хватало, и содержать тяжелую промышленность на таких удаленных, искусственных планетах стало совершенно нерентабельно.
Вулкан был брошен, разграблен и опустошен. Даже в свои самые благополучные времена планета больше походила на огромную свалку - заводы, жилые бараки и склады строились, эксплуатировались, а потом их оставляли, не потрудившись разобрать. Теперь же создавалось впечатление, что Боги Хаоса, посмотрев надело рук человеческих, посчитали, что пришла пора и им немного порезвиться, дабы доделать за людей то, что они оставили незавершенным.
Где-то посреди этой чудовищной свалки - во всяком случае, Стэн на это очень рассчитывал - прячется разгадка тайны Яна Махони.
Сначала, когда Стэн обдумывал странные слова Махони, ему пришла в голову мысль о Мостике - мире, который Стэн купил несколько лет назад и который был для него единственным настоящим домом вне императорской службы.
Маловероятно.
Если Махони имел в виду, что в "доме" может содержаться что-то полезное Стэну - лучший вариант: оружие против Императора, - он не стал бы прятать его в месте, известном не только друзьям Стэна, но и его врагам. К тому же, насколько Стэн помнил. Махони был на Мостике всего один раз, и то только затем, чтобы предупредить Стэна про отряд убийц, посланных Тайным Советом. Вряд ли у него тогда было время подготовить надежный тайник.
Нет, Мостик отпадает. Слишком очевидно - даже учитывая известный с древних времен способ прятать похищенные письма - для такого хитрого ирландца, каким был Махони.
Поэтому Стэн заставил себя вспомнить координаты Вулкана и отдать соответствующий приказ. Если там ничего нет, решил он, эта планета может стать вполне подходящим временным пристанищем. Уничтожение Торесена было секретной миссией, не занесенной в файлы; следовательно, значение Вулкана в связи с Величайшим Предателем не будет замечено, даже если кому-нибудь в руки и попадет чрезвычайно подробное досье Стэна - командира спецотряда "Богомолов".
Стэн, как и любой опытный солдат, исходил из того, что хитроумная программа Махони не сработала и Империя располагает о нем полной информацией.
Конечно, он продолжал считать варианты двойных, тройных и четверных обманов, которые отправляют в конце концов многих контрразведчиков в мир безумия. Если у Императора действительно прекрасная память и ему удастся разобраться в своих личных файлах, тогда властитель вполне может вспомнить отданный им приказ об уничтожении таинственного проекта "Браво" в мире, где родился Стэн.
- Дружище?
Стэн с благодарностью вернулся в настоящее - от этих тягостных размышлений толку все равно не было.
- Не хочу показаться занудой, но меня не очень-то тянет присоединиться к тем, кто остался здесь навсегда. Давай делать что-нибудь полезное, а?
Солдаты спецотряда "Богомолов", которые полегли на Вулкане - Йоргенсон, Фрик и Фрэк, - были друзьями и Килгура тоже. Сам Алекс чуть не погиб, разряжая атомную боеголовку.
Стэн кивнул, а потом сообразил, что Алекс не мог разглядеть этого жеста за толстым стеклом шлема.
- Пошли.
Коснулся кнопок и помчался вперед - заработал крошечный драйв Юкавы - по направлению к скоплению обломков - центральному ядру Вулкана.
Возможно, он поступил неразумно, но вместо того, чтобы воспользоваться скафандром, предназначенным для работы в глубоком космосе, который на самом деле являлся небольшим космическим кораблем с сиденьем, как у велосипеда, где было достаточно места, чтобы почесать за ухом, если в этом возникнет необходимость, они с Килгуром облачились в самые настоящие военные доспехи.
Ведь на Вулкане вполне мог оказаться работающий генератор Маклина и сохраниться сила тяжести. Возможно, в этом облачении им будет легче передвигаться пешком, чем летать по коридорам в костюмах, своей формой напоминающих канистру.
За спиной Стэна висела "Победа", которую прикрывал эсминец "Аойф". Стэн приказал "Беннингтону" и "Айслингу" отправиться прямо к конечной цели после того, как небольшой флот провел несколько дней по корабельному времени, спасаясь от преследования, заметая следы и выбирая самые невероятные траектории. С тыла "Победу" защищала целая флотилия истребителей, которые в боевой готовности расположились вокруг Вулкана. Пожалуй, ловушки можно не опасаться.
Однако Стэн дожил до своих лет именно благодаря тому, что ему было присуще врожденное чувство осторожности. Один из его самых любимых лозунгов родился в древности на Земле и принадлежал отряду каких-то рейнджеров: "Никогда не рискуй, если нет необходимости".
Остается только ответить на вопрос: где в этой куче хлама искать то, что спрятал Ян Махони?
- Стэн, - Фрестон обращался к Стэну с борта "Победы". Он по собственной инициативе временно разжаловал себя из капитанов и находился сейчас в коммуникационном отсеке на прямой связи со Стэном и Килгуром. - Я засек передачу.
- Откуда?
- С Вулкана. Откуда-то из самого центра до нас доходит слабый широкополосный сигнал. Едва различимый и неравномерный. Похоже на радиомаяк, батареи которого вот-вот сдохнут. "Аойф" дал мне координаты. Это место находится прямо по вашему курсу.
- Раньше оно называлось Око, - сказал Стэн. - Ждите указаний.
Он заглушил двигатель, снизил скорость и повернулся к Алексу так, что микрофон, встроенный в его костюм, оказался направлен прямо в сторону Килгура.
- Я слышал, - сразу отозвался Алекс. - Только нам от этого не легче - все равно непонятно, что здесь происходит. Если Махони что-то тут спрятал, может, он и подбросил бы малюсенький передатчик... чтобы облегчить нам жизнь. Но ни за что не оставил бы его включенным, если речь идет о какой-то очень важной и страшной тайне, разве не так? И уж наверняка не стал бы настраивать передатчик таким образом, что он начинает работать, когда к нему кто-то приближается на достаточное расстояние. Словно детская игра в "холодно-горячо". Да и вообще, любая батарея имеет временной предел работы и все такое прочее. Вон Фрестон утверждает, что батарейка почти выдохлась.
- Все возможно, - ответил Стэн. - Значит, кто-то другой заставил передатчик работать.
- Сам того не зная... или, может быть, этот неизвестный нам "кто-то" не смог забрать сокровище Махони. Или все это хитроумная мина-ловушка, а психопат, что установил ее, потерял терпение и не стал дожидаться, пока мы угодим в нее по собственной глупости, и решил немного нам помочь.
- Точно. Тут есть о чем подумать.
- Да нет. "Дом" теперь занимает совсем небольшое пространство, если мы, конечно, поняли все правильно и этот сигнал не исходит от какой-нибудь старой электронной схемы, валяющейся на одной из свалок.
- Согласен. "Дом" находится где-то в районе Ока. Это нечто хорошо нам знакомое. Точнее, мне. Место, где мы прятались... Старый корабль? Нет, Махони про него ничего не знал. Может быть, хитрый лис имел в виду свою контору, когда он жил здесь под видом вербовщика и изучал обстановку? Вполне возможно. Только мне кажется, он вряд ли рискнул бы выбрать место, не будучи уверенным, что я его помню. Потому что я как раз и не помню, где находилась его контора. Проклятье! - рассердился наконец Стэн.
- Слушай, а этот главарь. Герцог или Династ... или как там он себя называл.
- Барон Торесен.
Это имя Стэн не забудет никогда.
В последней схватке Стэн отомстил ему за уничтожение своей семьи - он убил мерзавца голыми руками. Резиденция Торесена находилась на самой вершине Ока, в огромном, напоминающем дворец куполе, который накрывал сад, покои и рабочие кабинеты.
- Да, это там. Только мы не пойдем прямо туда. Но и здесь нам нельзя оставаться - мы уже достаточно долго были тихими, смирными мишенями, пора уходить.
Стэн включил полную скорость, а Килгур рассчитал на глаз траекторию, чтобы пролететь над заброшенным доком, - там вполне могли оставаться мины-ловушки, и Алекс не собирался рисковать.
Пролетая над Вулканом, Стэн и Алекс заметили большую рваную рану на поверхности планеты - здесь находилась лаборатория, работавшая над проектом "Браво", пока ее не разбомбил Килгур.
А еще ото означало, что где-то внизу находится крошечная, убогая квартирка, в которой вырос Стэн.
"Наверное, - подумал он, - время еще не уничтожило картинку на стене, которая преследовала меня в ночных кошмарах: снежный пейзаж далекого пограничного мира, за которую мать заплатила шестью месяцами жизни и который облез и потускнел меньше чем за год".
Стэн, не отдавая себе в этом отчета, возродил тот пейзаж на собственной планете - скопление куполов уютно устроилось в одном из арктических районов планеты.
Нет. Он не станет - не сможет - снова входить в ту квартирку. Это уж слишком.
Стэн заставил себя не думать о прошлом. Они приближались к Вулкану.
Стэн приземлился на полоске голого корпуса планеты, узкой, как палец.
- Организуй проход, Алекс.
Алекс достал из чемоданчика заготовленный заранее заряд, высвободил маленькие ножки и прикрепил заряд на "коже" Вулкана. Затем включил таймер и жестом показал Стэну, чтобы тот отодвинулся подальше. Алекс был профессиональным подрывником - он спокойно, без лишней суеты отплыл на безопасное расстояние от места предполагаемого взрыва.
Таймер показал ноль, последовал взрыв, и струи расплавленного металла брызнули в разные стороны. Это был насильственный, но сравнительно бесшумный способ попасть внутрь. Воздух со свистом вырывался в космос.
Килгур, всегда стремившийся к аккуратности, руками ободрал острые выступы вокруг образовавшегося отверстия. Мощный обитатель мира тройного тяготения, он вполне мог бы справиться с задачей, даже не пользуясь псевдомускулатурой, встроенной в комбинезон.
Друзья забрались в пробитое отверстие.
Непроглядный мрак тут же поглотил их. Оба включили фонари над шлемами.
Они попали в машинное отделение.
Стэн повернулся в сторону отверстия.
- Мы внутри, - начал передавать он на "Победу", - ничего не предпринимайте. Будем держаться на связи. Идем дальше.
Затем он настроил внутреннюю навигационную систему комбинезона так, чтобы она вела его в сторону Ока, на тот случай, если они заблудятся в бесконечных туннелях Вулкана, и двинулся вперед. Его "связь" - передатчик, работающий на необычной частоте, - будет постоянно сообщать на "Победу", где именно в этом металлическом лабиринте они находятся.
Полное отсутствие воздуха и сила тяжести.
Включить двигатели и "лететь" в сторону Ока будет куда быстрее. Интересно, попытался представить себе Стэн, что подумал бы семнадцатилетний преступник, которым он тогда был, если бы узнал: через многие годы люди и в самом деле будут летать внутри Вулкана. Скорее всего он пришел бы в восторг, а потом немедленно стал соображать, как использовать новое изобретение для очередного рейда.
Ему очень захотелось увеличить скорость, особенно когда они пролетали через огромные пустые помещения. Однако это могло привести к фатальному результату, если бы их действительно ждала ловушка. Или если бы у них на пути неожиданно возникло препятствие и они не сумели бы вовремя затормозить.
Теперь друзья продвигались "вверх", в сторону доков. Огромные люки размером с космический корабль открывались в пустоту - вся арматура была либо взорвана, либо аккуратно срезана. Мародеры не дали себе труда закрыть за собой двери.
Ответвление - или то место, где раньше оно было. Взрыв сорвал металлическую обшивку, оставив открытыми вентиляционные решетки. Коридор вел на "север", в сторону Ока.
Неожиданно перед друзьями возникла огромная пробоина, уходящая вверх на несколько уровней, прямо в открытый космос. Именно здесь один из тяжелых кораблей Империи пробил "кожу" Вулкана для того, чтобы открыть Гвардии доступ на планету.
- Вы еще должны меня слышать, - зашептал в наушниках голос Фрестона. - Переключитесь на шесть-три-кило-четыре.
Стэн переключил запасной передатчик. И сразу услышал вой, который то усиливался, то пропадал совсем. Звук действительно был похож на позывные передатчика, чья батарейка практически села.
Они подобрались уже совсем близко к "верхушке" Ока и находились рядом с куполом Торесена. Стэну ужасно хотелось увеличить скорость, но он заставил себя двигаться вперед как можно медленнее.
Впереди возникла огромная дверь: еще одна переборка, которая должна была предотвратить потерю всей атмосферы Вулкана на случай неожиданной утечки. Алекс начал было открывать люк, но потом, еще до того, как Стэн успел предупредить его, остановился сам.
Сопротивление. Как интересно. Это значило, что по другую сторону имелась атмосфера.
В этот момент позывные смолкли.
Связь с "Победой" возобновилась, и Фрестон начал что-то говорить - видимо, хотел предупредить Стэна, что неизвестный передатчик прекратил работу.
- Принято, - прошептал Стэн. - Кончайте передачу. Ведите только запись. Переходим на код.
Он и не сомневался, что тут все не так просто.
Килгур слегка согнул руку, и в тот же миг в его ладони оказался виллиган. Он чуть приподнял одну бровь - может быть, взорвем, босс?
Стэн отрицательно покачал головой и показал, что Килгур должен немного отодвинуться в сторону. Потом нажал на кнопку.
Люк начал со скрипом открываться. Стэн двинулся было вперед, но Килгур махнул рукой. Прячемся... Стэн не стал спорить. Алекс резко распахнул крышку люка, прижавшись спиной к стене коридора.
Ничего. Внутрь.
Теперь друзья и вправду оказались в ловушке. Оба выключили фонарики на шлемах. Быть явными мишенями еще куда ни шло, но зачем же давать врагу возможность как следует прицелиться?
Скрежет прекратился, однако надпись "Атмосферное давление выровнено" так и не зажглась. Перегорела, наверное. Да и внутренняя дверь автоматически не открылась.
Стэн толкнул ее, и дверь неохотно сдвинулась с места.
Вот он, вход в купол Торесена. Друзья присели по обе стороны от прохода, держа оружие наготове. Стэн почувствовал, как ткань его комбинезона прижалась к телу, пока давление внутри автоматически не выровнялось. Ну, и откуда здесь появилось атмосферное давление? Неужели купол Торесена был выстроен так надежно, что все эти годы удерживал воздух? Никак такого не может быть, черт возьми!
Он посмотрел на автоматический анализатор атмосферы. Нейтральный газ - семьдесят пять процентов, кислород - восемнадцать процентов, примеси других газов. Вот это да - полпроцента двуокиси углерода!.. Значит, кто-то тут дышит?
Давление - половина нормального земного.
Света от звезд и далекого солнца, проникающего сквозь оболочку купола, вполне хватало. Стэну даже не пришлось снова включать фонарик на шлеме. Килгур показал рукой, и Стэн увидел составленные в ряды пустые кислородные контейнеры.
Вот откуда появилась здесь атмосфера - кислород доставлялся вручную. Купол Торесена был огромным. Представьте себе джунгли, которые давно окаменели после того, как купол потерял атмосферу. Парк. Где-то впереди должны располагаться офисы и апартаменты самого Торесена. Придется обыскать весь купол самым тщательным образом. Причем друзья не имели ни малейшего понятия о том, что же именно они ищут; более того, они вообще не были уверены, что искать нужно здесь, на Вулкане.
Стэн включил наружный микрофон и прислушался. Ничего. Естественно, несмотря на благоприятный анализ наружного воздуха, он не стал рисковать и снимать шлем.
Перед ним расстилались изуродованные остатки роскошного леса Торесена, превратившегося теперь в самый настоящий кошмар. Как странно, они старались ступать бесшумно, словно отправились на разведку в непроходимые джунгли. В специальных космических комбинезонах. Осторожный шаг... нога коснулась земли, вес тела перенесен вперед, еще один осторожный шаг...
Мертвые ветви изгибались, словно мучительно и безуспешно пытались достать далекие звезды.
Хруст. Стэн напрягся и посмотрел вниз. Блестящие кости. Он вспомнил. Один из "домашних" тигров Торесена. Тот самый, которого он убил отчаянным ударом обеих ног, пришедшимся зверю прямо в горло.
Стэн содрогнулся. Тогда ему просто повезло - именно он должен был умереть здесь.
Килгур следовал сразу за ним. Он тоже посмотрел на скелет тигра, а потом, сам не понимая почему, на спину Стэна. Алекс слышал историю про тигра, но не верил в нее. И никогда бы не поверил.
Откуда-то, с другой стороны купола, донесся шум. Показалось?
Стэн замер на месте, прислушиваясь. Ничего. Рискнул бросить взгляд назад, на Алекса. Сквозь стекло шлема увидел, что Килгур покачал головой. Он ничего не слышал.
Стэн зашагал дальше.
Нервы его были так напряжены, что он бы не удивился, увидев скелет Торесена с развороченной грудной клеткой, откуда было вырвано еще бьющееся сердце. Но тело, вероятно, похоронили или выбросили в открытый космос. Ведь так?
Вот на этой стене Торесен развесил свою коллекцию оружия, от старинного огнемета до боевого топора. Теперь полки были пусты - оружие, скорее всего, досталось в качестве сувениров солдатам императорской Гвардии, ворвавшейся в купол.
Еще немного вперед, в офис. Огромная столешница, которую когда-то поддерживали в воздухе генераторы Маклина, прислонена к стене... А потом из мрака на свет вышел барон Торесен.
Стэн даже не заметил, как в его руке появился виллиган, а палец перевел переключатель на автоматический огонь. Проклятье, тебя здесь нет, ты мертв, будь ты проклят... мертв, или будешь мертв, после того как я всажу весь магазин прямо в середину твоей кретинской робы, между длинных костлявых рук, которые тянутся к моему горлу...
Он услышал голос барона:
- Не убивайте меня. Пожалуйста, не убивайте меня.
Скрипучий, дрожащий голос древнего бесполого существа. Несколько пучков седых волос, торчащих в разные стороны.
Ровно тысяча из тысячи нормальных людей уже давно открыла бы огонь. Девятьсот девяносто с лишним солдат, прошедших спецподготовку, поступили бы точно так же.
Стэн убрал палец со спускового крючка.
- Не убивайте меня, - снова проговорил старик.
Стэн включил фонарь на шлеме.
Перед ним стоял хрупкий человек и протягивал к нему высохшие руки, пытаясь защититься от смерти, которая приближалась к нему в обличье человека в космическом комбинезоне.
- Я не сделаю вам ничего плохого, - наконец проговорил Стэн.

Предыдущая страница 5 Следующая страница


Конец Империи 6

Старик был действительно одет в парадную форму Торесена, примерно такую Стэн видел на нем, когда барон устроил злобную пародию на похороны его родителей. Вероятно, это странное существо сумело прибрать к рукам оставшийся в целости и сохранности гардероб Торесена. Стэн опустил оружие.
Килгур даже не подумал последовать его примеру. Обошел Стэна сбоку.
- Кто ты?
Усиленный динамиком голос Килгура разорвал тишину. Старик поморщился.
- Пожалуйста, пожалуйста, не так громко.
Килгур вывел себя из состояния контролируемой паники - смертельная угроза, а заодно и уменьшил усиление голоса.
- Назови себя.
- Я никто. Меня зовут Дан Форте.
- Где твой корабль?
- У меня его нет. Корабль у других. Они меня здесь оставили. Сказали, что у меня нет права на жизнь. Сказали, что я был... Теперь это не имеет значения, что они сказали.
- Кто-то бросил его здесь, - задумчиво проговорил Стэн.
Алекс кивнул - он пришел к такому же выводу.
- Интересно, почему?
- Может быть, мы не хотим знать.
- Точно. Не вздумай поворачиваться к мерзавцу спиной.
Килгур подошел к Форте - тот вздрогнул - и быстро, профессионально обыскал.
- Он чист, в метафорическом смысле... но я не стал бы открывать свой шлем, стоя рядом с ним.
- Как давно ты здесь, Дан? - спросил Стэн.
- Не долго. Не долго. - Старик засмеялся, а потом заговорил нараспев: - Бутылка здесь, бутылка там, крысиная стая здесь, крысиная стая там, выдох здесь, выдох там. - Он перестал говорить нараспев. - Вы знаете, солнце скоро умрет. Они собираются его убить. Там знает. То, что они знают, они всегда знают. То, что они делают, они всегда делают.
- Оставь его, - вмешался Килгур. - Этот жалкий кретин попал сюда во время войны!
- Я смотрел, - продолжал Форте. - Я всегда смотрел. Возьмите меня с собой. Пожалуйста. Не оставляйте меня. Приходил еще человек. В комбинезоне. Как у вас. У него был пистолет. Как у вас. Я боялся попросить его. У него был пистолет. Но я был молод тогда. И еще больше боялся. Теперь я не боюсь. Мне нечего бояться. Правда?
Килгур повесил автомат на грудь.
- Да, старик, - мрачно проговорил он. - Тебе нечего бояться. Мы друзья.
- Тот человек, - осторожно начал Стэн, - он здесь ничего не оставлял?
Форте задрожал.
- И Моисей дважды ударил по скале... и прихожане напились... а Господь заговорил... потому что вы мне не верили, не освятили имя мое в глазах детей моих... ты не выведешь этих людей на землю обетованную.
- Гм-м-м... мы тебе верим, Дан.
- Тогда ударьте по стене! - размахивая руками, закричал Форте.
Алекс и Стэн удивленно посмотрели друг на друга. Стэн кивнул. Алекс пожал плечами и направил виллиган на стену, где Торесен развешивал оружие, а затем четыре раза выстрелил - по заряду в каждый угол.
Стена рухнула, точно была сделана из песка.
За стеной, в потайной комнате, которая могла быть построена самим Торесеном или Махони, они увидели Тайну. Ряды одинаковых ящиков для папок.
Стэн бросился вперед. Опустился на колени перед одним из ящиков. Увидел надпись четким, уверенным почерком Махони:
УБИЙСТВА, УСПЕШНЫЕ
Скрытые улики, слухи, личные выводы
Другой ящик:
ТАЙНЫЕ ГОДЫ
Политика системы, приказы об убийствах, первая
поставка АМ-2, сделанная Филантропическим Фондом.
И еще один:
ЭКСПЕДИЦИЯ "СИБОЛА"
Научные журналы - предложения о проведении
экспедиции. Никакой информации. Точных
данных не обнаружено. Только личные выводы
Стэн понял, что они нашли.
Он не знал - и подозревал, что Махони это тоже было не известно, - содержится ли в этих ящиках Тайна, которая покончит с Вечным Императором или по крайней мере окажется им полезной. Но он точно знал, что в них достаточно опасных для Императора данных, и тот, не задумываясь, пожертвовал бы большей частью своей Гвардии, чтобы их заполучить. Это были записки и собранные Яном материалы для биографии властителя, которую он так и не написал.
После того как Вечного Императора убили по приказу Тайного Совета, Махони решил, что пришла пора уйти на покой и заняться разработкой плана, который должен был привести к уничтожению Совета. В качестве прикрытия он объявил, что, скорбя по своему старому командиру и другу, напишет подробную биографию Вечного Императора. Сначала так оно в действительности и было. Но Махони как-то признался Стэну, что с удовольствием был бы архивариусом, а не генералом, так что его папки становились все более толстыми, а информация более подробной.
Может быть, если бы Махони подал в отставку и занялся какими-нибудь невинными изысканиями, он прожил бы дальше...
Махони захватило его новое занятие, особенно когда он понял, что все биографии Вечного Императора фальсифицированы - сознательно. Ложные данные возникали постоянно; некомпетентные писаки, исследователи и фонды поощрялись всеми возможными способами в то время, как талантливые люди лишались права голоса.
Махони обнаружил множество версий одних и тех же событий, намеренно созданных Империей.
"Интересно, - спросил однажды у него Стэн, - что так старательно скрывает Император?" А Ян ответил: "Да почти все - откуда он родом и как попал сюда... где находится запас этого проклятого АМ-2. Этот сукин сын был... или есть, ну, не знаю... он бессмертен. Кроме того, его ведь и раньше убивали".
Стэн насмешливо фыркнул, и Махони сказал, что когда-нибудь покажет ему документы. Но события стали разворачиваться слишком стремительно и пролилось слишком много крови, так что Стэн вспомнил про этот разговор всего один раз - он тогда подумал, что в ответах на вопросы Махони наверняка содержится какая-то очень опасная информация и что тот, кто намерен остаться на стороне Императора, должен просто забыть об их существовании. Так будет разумнее всего.
Или, как это принято делать в низкопробных телепередачах, когда сценарист не в состоянии дать хоть мало-мальски правдоподобное объяснение той лапше, которую он перед этим старательно навешивал своим зрителям, этот урод говорит: "В мире есть вещи, мой мальчик, о которых человеку знать не полагается".
Ну, хорошо, подумал Стэн. Только на тот раз человек узнает то, что ему раньше знать не полагалось. Потому что Махони в определенном смысле погиб из-за этих папок.
Стэн поднялся на ноги. Начал настраивать коммуникатор, чтобы приказать "Победе" прислать погрузчик и парочку мускулистых ребят. Он - или кто-нибудь еще - проанализирует находку, когда они доберутся до места, которое Стэн решил сделать своей базой.
- Вы мои друзья, ведь правда?
Стэн вспомнил про Форте и попросил прислать с "Победы" крытые носилки.
Абсолютно полоумного Дана Форте вылечат, если это вообще возможно - Стэн во всяком случае сделает все, что в его силах, - или отправят в самый роскошный сумасшедший дом во Вселенной.
Потому что, похоже, он вручил Стэну ключ к разгадке тайн Империи.

Глава 9

- До сих пор вам просто сказочно везло, - сказал сэр Эку.
- Вношу поправку, - заявил Стэн, - нам и вправду пока очень везет. Однако я не могу рассчитывать на то, что нам все время будет сопутствовать удача. Мне нужна цель. И план. До сих пор я занимался разведкой в полнейшем мраке и стрельбой по невидимым мишеням.
- Я прекрасно понимаю, что деятельность без четкого плана беспокоит тебя и создает ощущение дискомфорта, - сказала Рикор. - Ты всегда и во всем стремился отыскать четкую структуру и любил порядок.
Стэн рассмеялся, нисколько не смутившись тем, что самый лучший психоаналитик Империи вот так, с ходу, подверг его анализу.
- Прощай еще одна иллюзия. Лично я никогда не считал себя человеком подобного типа.
- И ошибался, - проговорила Рикор. - Я помню отчет, который составила после первого обследования твоей личности. Творческие способности у тебя находятся на таком высоком уровне, что за всю свою жизнь я встретила всего несколько существ, которые обладали такими же. Но ты испытываешь дискомфорт, если вынужден действовать в вакууме. Эта черта характерна для многих оперативников высшего класса. Ты предпочитаешь иметь иллюзию полной свободы, но тем не менее не можешь обходиться без четкой структуры и планирования. Ты просто обожаешь порядок.
Рикор пошевелилась в своей лохани, и немного воды выплеснулось на пол.
- В прошлом твоя служба на благо Императора давала тебе ощущение порядка.
Стэна передернуло. Рикор говорила правду.
- Тебе совершенно не обязательно испытывать чувство вины, - продолжила Рикор, которая угадала его мысли, словно перед ней был младенец, а не взрослый, опытный воин. - Я тоже обладаю похожими чертами характера. И тоже наслаждалась покоем, прильнув к груди Императора.
Пока Стэн обдумывал слова Рикор, Эку прикоснулся одним из своих щупальцев к потайной кнопке. Из алькова появился маленький робот, который держал в руках поднос, и уже через пару секунд Стэн с наслаждением сделал несколько хороших глотков стрегга.
- Не хочу, чтобы вы подумали, будто я пытаюсь сделать вам комплимент, но вы настоящий провидец, - заявил он. - Именно этого мне сейчас и не хватало - почти как воздуха, друг. Спасибо.
Усики сэра Эку радостно задергались.
- Обстоятельства требовали принятия серьезных мер. Кроме того, мы с Рикор уже довольно сильно вас опередили... по этой части. В атмосферу нашего помещения введено определенное количество веществ, способствующих снятию напряжения. Так же, как и в ту жидкость, в которой с таким удовольствием плещется наша солидная приятельница.
Рикор рявкнула на него, и ее голова скрылась под водой. Потом она снова появилась на поверхности - что-то вроде усмешки несколько скрашивало свирепость ее клыков.
- Теперь тебе понятна причина моей педантичности, - призналась Рикор. - Когда я впитываю подобную влагу, мои речи всегда звучат немного напыщенно.
- Да, похоже, мне и вправду придется приложить определенные усилия, чтобы вас догнать, - сказал Стэн и поднес к губам стакан со стреггом. - Пусть смута проникнет в ряды наших врагов! - торжественно произнес он, осушил свой стакан и снова его наполнил.
Хотя общее положение дел не изменилось, теперь Стэн начал чувствовать себя намного лучше. Стрегг был тут совершенно ни при чем.
Стэн оставил свой небольшой флот вне пределов этой звездной системы, когда отправился на Сейличи в поисках сэра Эку. Он хотел посоветоваться. Но не успел он приземлиться, как его мгновенно провели в тайное помещение, расположенное под одним из Гостевых Центров планеты.
А там Стэн обнаружил, что его поджидает старая приятельница Рикор - вот это уже настоящая удача. Имея на своей стороне таких замечательных союзников, как Рикор и Эку, он понимал, что получает дополнительные шансы на успех. Теперь осталось всего девяносто девять процентов вероятности, что вскоре он будет безнадежно мертв.
Стэн сделал еще один большой глоток стрегга, и в голове вдруг возникла странная мысль.
- Сэр Эку, а вы всегда держите стрегг под рукой? Мне трудно представить себе, что эта бхорская мерзость популярна среди дипломатов.
Усики снова радостно задергались.
- Нет. Я приготовил его специально для вас.
Стэн был озадачен.
- Не понимаю, зачем вам держать его тут? В прошлый раз, когда мы встречались, я отказался последовать за вами. Потому что твердо знал, что намерен делать. Иными словами, я собирался убраться куда-нибудь подальше от нашего Императора и залечь на дно. И не иметь к нему больше никакого отношения.
Стэн говорил о тайном посещении сэром Эку Алтая, когда тот представил Стэну доказательства, собранные Рикор и говорящие о том, что Император окончательно свихнулся. Манаби просил у Стэна помощи.
- Я сказал, что верю в вас. Вернувшись домой, я подготовил запас стрегга.
- А я оказался в одном помещении с существами, - прокомментировал его слова Стэн, - которым лучше, чем мне самому, известно, что я стану делать со своей жизнью.
Рикор фыркнула сквозь густые усы.
- Нелогично. Но в данных обстоятельствах вполне объяснимо... Впрочем, я полагаю, это открытие тебя не очень огорчило.
- Да нет, чего уж там. Я только надеюсь, что Вечный Император будет не в состоянии просчитать мои следующие ходы сталь же виртуозно, как это делаете вы.
Никто ему на это ничего не ответил. В полной тишине каждый из троих вспоминал свои самые тяжкие грехи и думал об искуплении.
- Что касается того посещения, сэр Эку, - наконец претворил Стэн. - Вы просили моей помощи, и я понял, что у вас есть какой-то план.
- Ну... иллюзия плана, - пробулькала Рикор. И прежде, чем Стэн успел что-либо сказать, заявила: - Мы ведь оба спасаемся бегством от закона, так что нам обоим хотелось бы услышать хоть что-нибудь отдаленно напоминающее план.
Она приподнялась в своей лохани. Помахала плавником сэру Эку.
- У вас жеесть план, не правда ли, мой любезный друг? Я не хочу прятаться всю жизнь. Существу с моими запросами и моих... габаритов довольно трудно этим заниматься.
Стэн вдруг представил себе, как Рикор прячется в темных аллеях какого-нибудь заброшенного парка, повсюду таская за собой свою огромную лохань, и с трудом заставил себя сосредоточиться на ответе сэра Эку.
- По правде говоря, никакого плана у меня нет, - печально ответил тот. - Я ведь дипломат, а не полководец. Боюсь, сложившаяся ситуация требует начать с военных действий. И лишь потом переходить к переговорам.
- Император не пойдет ни на какие переговоры, - сказал Стэн. - Даже раньше... когда он был... - Казалось, он просто не в состоянии произнести это слово.
- Нормальным? - закончила за него Рикор. - Разве существо, обладающее бессмертием, может быть нормальным? Нет. Он был безумен с самого начала. Теперь мне это совершенно ясно. Вот только что-то, какое-то событие привело к ухудшению его состояния... Мне кажется, именно так можно объяснить случившееся.
- Я понимаю сложившуюся ситуацию следующим образом, - заговорил сэр Эку. - Сейчас я выступаю от лица манаби. Все наши специалисты пришли к единому мнению. Империя умирает. А будущее представляется нам как медленное, безнадежное наступление хаоса. Мы не сомневаемся, что впереди нас ждут самые кровавые войны из всех, что до сих пор знала Вселенная. Голод и эпидемии. Полное уничтожение всех сообществ и культур. В результате мы окажемся там, откуда стартовали, у самых истоков цивилизации. Мы станем варварами. Наши ученые-социологи в один голос утверждают, что существует только одно решение возникшей проблемы. Император должен отказаться от власти. Как можно быстрее. Потому что отсрочка приведет к таким асе катастрофическим последствиям. Пользуясь терминологией, принятой дипломатами, "окно возможностей совсем сузилось". Мы должны действовать немедленно. Иначе окно закроется.
Последние дни были настолько насыщены событиями, что на Стэна мрачный прогноз сэра Эку не произвел сильного впечатления. Просто части головоломки наконец начали складываться в единое целое.
- Ну, хорошо. Окно пока еще открыто. Надо через него пробраться внутрь. А как?
- То, что я готов вам предложить, вряд ли можно назвать серьезным словом "план", - проговорил сэр Эку. - Однако у меня есть идея...
- Ну, слава Богу! Давай-ка послушаем.
- Многие разумные существа, разбросанные по всей Империи, чувствуют то же самое, что и мы. Возможно, их нужно только немного подтолкнуть. Так вот... У вас в распоряжении имеется определенное количество военных. Почему бы не начать партизанскую войну? Нужно нанести серию ударов, которые привлекли бы всеобщее внимание. Многие представители других миров наверняка захотят после этого присоединиться к нам. А когда ситуация станет для Императора совершенно невыносимой, мы сделаем ему предложение. Потребуем отречения... или согласия на конституционную монархию. История знает несколько правительств подобного рода, которые действовали весьма успешно. Он по-прежнему будет оставаться Императором. Слава будет по-прежнему принадлежать ему. Только он лишится всей полноты власти.
- У нас нет ни малейшей на это надежды, - проговорил Стэн. Он был разочарован. - Вы правы, сэр Эку. Вы не солдат. В реальности дело обстоит вот как: у Императора на руках все козыри. Мне удалось продержаться в живых так долго только потому, что он просто еще не пришел в себя. Он, может, и спятил, но при этом остается самым умным из всех людей, что мне доводилось встречать. Империя огромна. Поэтому все делается очень медленно. Если Император хочет нанести удар, ему нужно сначала предусмотреть множество самых разнообразных вещей. Однако поверьте мне, когда удар будет нанесен - а это непременно произойдет, и уж не сомневайтесь, он не промахнется, - от всех нас останется только мокрое место.
Рикор пошевелилась в своей лохани, и вода снова перелилась через край.
- Верно, сэр Эку. Я потеряла счет операциям, по поводу которых Император со мной советовался. Так вот, конец у всех был одинаковым.
- В ваших рассуждениях есть еще одна ошибка, - продолжал Стэн. - Даже если давление на Императора будет очень сильным, он ни за что не согласится уйти со сцены. И уж, конечно, ни за что не пойдет на то, чтобы разделить власть с кем-нибудь еще. Зачем ему это? Он же Вечный Император. Кое-кто считает его самим Господом Богом.
- И не удивительно, - мрачно заметил сэр Эку. - Ведь складывается впечатление, что он и в самом деле бессмертен. Насколько я понимаю, это одно из главных качеств божества.
- По правде говоря, лично я в этом сомневаюсь, - сказал Стэн. - Бессмертных людей не бывает. Доказано Клавдием.
- Однако мы же все видели, что произошло, когда Тайный Совет нанес свой удар, - запротестовал сэр Эку. - Миллиарды существ, разбросанных по всей Вселенной, видели, как умер Император. А потом, шесть лет спустя, мы собрались, чтобы поприветствовать его, ты и я, и многие другие, когда он покинул борт своего корабля. Словно восстал из мертвых.
- Махони говорил, что такое случалось и раньше, - сказал Стэн. - Несколько раз. Ян утверждал, что каждый раз, когда убивали Императора, происходил сильный взрыв. Совсем как в тот, последний раз. Словно у него в теле находилась бомба. К тому же он каждый раз возвращался через три земных года после своей "смерти". Сейчас он вернулся через шесть.
- Но ты не веришь нашему ушедшему другу? - спросил сэр Эку.
- Ян знал про Императора больше всех остальных. У меня на борту несколько десятков ящиков с документами, собранными им. Мы хотим внимательно изучить их - как только представится возможность и появится немного времени. Возможно, из этих документов мы сможем узнать об уязвимых местах Императора. Что касается бессмертия... Нет, я в него не верю.
- В таком случае как ты объяснишь то, что случилось прямо у нас на глазах? - спросил сэр Эку.
- Никак, - ответил Стэн. - Исторические факты утверждают, что это событие произошло. Естественные законы природы гласят, что такого быть просто не могло. Лично я предпочитаю доверять естественным законам природы, а не истории. Известны случаи, когда история извращала факты и лгала.
- Теперь я знаю, каким христиане представляли себе ад, - заявила Рикор. - Мы в нем живем. И нам суждено провести здесь остаток своих дней. Выслушав Стэна, я не вижу никакого выхода.
Стэн задумчиво потягивал стрегг. Постепенно у него в голове начало складываться нечто похожее на план. Он со стуком поставил стакан на стол.
- Проклятье, мы все равно должны попытаться!
- Каким образом? - поинтересовался сэр Эку. - Ваши доводы уездили меня. Я совершенно согласен с Рикор. Надежды нет.
- Есть проблеск надежды, - покачал головой Стэн. - Только забудьте о том, что Его Величество можно убедить вести себя разумно. Он сам говорил мне множество раз, что Императорам не нужно вести себя разумно, потому что они и есть разум тех, кем они правят.
- В таком случае нам остается либо взять его в плен... либо убить.
- Я просто обожаю, когда дело доходит до постановки целей, - пробулькала Рикор. - Это так здорово, так успокаивает.
- Но ведь вы только что нам объяснили, - перебил ее сэр Эку, - и вполне доходчиво, что Император слишком могущественная для нас сила.
- Именно это нам и поможет, - сказал Стэн. - Он должен находиться в состоянии шока как можно дальше, нельзя позволить ему прийти в себя. - Стэн постучал пальцами по столу. - Если бы нам удалось выманить... заставить его растянуть свои силы до предела... тогда... теоретически... их количество уже не будет иметь никакого значения. Останется только отыскать прореху - или проделать ее - и прорваться. Не нужно будет возиться с пешками, потому что наша цель - покончить с королем.
- Предположим, невозможное стало возможным, - проговорил сэр Эку, - мы все равно встанем перед той же проблемой, которая возникла, каша у власти стоял Тайный Совет. Без АМ-2 Империя погибнет. Вам же не хуже моего известно, что вся современная промышленность и транспорт действуют на этом топливе. И только Император знает, где находится его источник.
- Тайный Совет искал его целых шесть лет, - вставила Рикор, - и у них ничего не вышло.
- Я много об этом думал, - проговорил Стэн, вспомнив долгий ночной разговор с Синд, когда они впервые заподозрили, что Император сошел с ума. - Знаете, я совсем не уверен, что наша судьба будет такой уж ужасной. Я имею в виду вот что: вполне можно жить и без АМ-2. Когда у нас стали кончаться запасы - во время правления Тайного Совета, - дела, конечно, обстояли неважно. Но зато многие начали учиться заботиться о себе самостоятельно и понимать, что нужно надеяться только на собственные ресурсы.
- Это положит конец межзвездным путешествиям, - заметил сэр Эку. - И тогда мы снова станем чужаками.
Стэн пожал плечами.
- Может быть, нам это только пойдет на пользу. Начнем все сначала. Кроме того, может, кто-нибудь найдет способ синтезировать АМ-2. - Он снова наполнил свой стакан стреггом. - Конечно, все было бы гораздо проще, если бы удалось захватить Императора живым. Поджарить ему пятки или еще что-нибудь такое же надежное. Заставить расстаться с секретом АМ-2.
Рикор завозилась в лохани.
- Еще одна серьезная проблема... плюс ко всем остальным. А если ты ошибаешься насчет его бессмертия? Что, если произойдет очередной сильный взрыв - надеюсь, ты не забудешь принять такую возможность в расчет и отойдешь на безопасное расстояние, - и Император исчезнет? Чтобы вернуться. Через несколько лет.
- Я по-прежнему продолжаю считать, что это какой-то трюк, - сказал Стэн. - Финт руками. Или, может быть, обман с зеркалом. Что угодно. Если мне удастся выиграть эту шахматную партию и подрать Императору задницу, обещаю, я обязательно выясню, какие штуки он вытворял, чтобы обманывать всю Вселенную.
- Лично я не вижу никакого другого варианта, - отозвался сэр Эку. - Что касается манаби - меня, естественно, наделили соответствующими полномочиями, - я обещаю вам нашу полную поддержку.
- Она мне понадобится, - проговорил Стэн. - Я был бы вам очень признателен, если бы вы провели несколько дипломатических переговоров. Конечно, с соблюдением полнейшей секретности.
- По правде говоря, - признался Эку, - я уже кое-где начал потихоньку забрасывать удочку. У вас много союзников... даже небольшой успех решает дело. Акция на телестудии была хорошим началом. А то, что вам все еще удается успешно избегать встречи с императорскими ищейками, говорит само за себя.
- Постараюсь продолжать в том же духе, - сухо пообещал ему Стэн.
- А как насчет меня? - поинтересовалась Рикор. - Чем я смогу вам помочь в этой справедливой борьбе? - А потом, несколько раз булькнув, скромно заявила: - Какой чудесный состав, вы должны обязательно рассказать мне, сэр Эку, что в него входит.
Стэн поднялся на ноги.
- А ты, подружка, отправишься со мной. Тебе придется воспользоваться своими способностями и придумать какой-нибудь хитроумный способ разделаться с Императором.
- Ха-ха! Наконец-то я буду сражаться. К оружию! К оружию!
Когда лохань доставили на борт "Победы", новый воин армии Стэна мирно похрапывал во сне.

Глава 10

- Кажется, - проговорил Стэн, - мы попали в ловушку.
Синд, которая пыталась отдышаться, только фыркнула в ответ.
- А это было на плане местности, снятой с воздуха?
- Нет. Впрочем, может, и было. Только я не стала выводить этот район на дисплей и внимательно его изучать.
- Ладно, теперь не имеет значения. Если только нам не придется возвращаться.
Стэн стянул свой тяжелый рюкзак и чуть не упал, поскользнувшись на зеркально-гладком ледяном склоне. Возвращаться? Он оглянулся.
Далеко-далеко внизу виднелись следы, которые их лыжи оставили на снегу - почему-то они напомнили Стэну рыбные скелеты. Следы вели прямо сюда, на эту, с позволения сказать, гору, где они, по всей вероятности, застряли навсегда. Примерно за два километра до этого места подъем стал слишком крутым; Стэн и Синд, привязав лыжи к рюкзакам, надели "кошки". А некоторое время назад им пришлось воспользоваться веревкой, потому что подъем становился все круче.
Еще один километр... придется пройти это расстояние по почти вертикальному склону горы. Они сняли лыжи практически сразу после восхода солнца, а сейчас день уже клонится к вечеру. Нужно очень быстро принять решение, что делать дальше, - Стэну совсем не хотелось ночевать в спальном мешке, прикрепленном к поверхности горы, чтобы он не соскользнул вниз. Не говоря уже о том, что у него имелись вполне определенные намерения, касающиеся целомудрия Синд...
Стэн прибыл на место, где планировал устроить свою базу - родной мир бхоров в созвездии Волка, - не встретив по дороге ни одного имперского военного корабля. Здесь он начнет подготовку к войне против Императора.
Но ему все равно необходимо заручиться согласием Совета бхоров, если он собирается остаться на их планетах. Впрочем, встретили его радостными воплями, пригласили сразу на несколько пиров, а многие принялись предлагать свои услуги - бхоры всегда готовы прикончить кого-нибудь... кого угодно. Тем не менее старейшинам бхоров нужно было довольно много времени, чтобы собраться, и еще в два раза больше, чтобы принять решение, учитывая любовь бхоров к тщательному изучению обсуждаемого вопроса и всего, что с ним связано, до мельчайших подробностей, - когда каждому желающему дается право выступить и высказать свою точку зрения. Вероятно, эта традиция уходила корнями в далекое прошлое - беднягам совсем нечем было заняться во время бесконечных арктических ночей.
Рикор хотела побыть в одиночестве и подумать, что же можно сделать, чтобы победить Империю.
Больше пока никто не пожелал присоединиться к Стэну, и никакой гарантии в том, что потенциальные союзники объявятся, не было - контрабандисты с Рома и Вайлд, по всей вероятности, сообразили, что союз со Стэном скорее принесет им смерть, чем свободу.
А его армия, как члены дипломатической миссии на Алтае, так и бхоры с гурками, да и имперские моряки тоже, все только что перенесли тяготы очень долгого перелета. По правде говоря, ни у кого не было ни единого выходного дня с тех пор, как они прибыли в систему Алтай. Даже гурки устали от сражений и кровопролития.
Тот, кто устал, часто совершает ошибки, а Стэн не мог себе этого позволить.
Он распределил четыре своих корабля среди планет созвездия Волка, спрятал их как следует в небольших космопортах и дал своим воинам немного отдохнуть. Стэн беспокоился, что его присутствие среди бхоров может быть обнаружено имперскими агентами, обязательно имеющимися на каждой планете, но Килгур заявил: у него есть План, и он разберется с этой проблемой до того, как отправится отдыхать. Для успешного ее решения нужен Ото, солидные запасы стрегга ну и, конечно же, сам Килгур.
Синд уже получила увольнительную и даже придумала, что она станет делать. Обычная любовница, вне всякого сомнения, устремилась бы к тропическим океанам и романтическим островам с десятизвездочными отелями. Однако Синд вышла из дженнисаров, выросла среди бхоров и была опытным, жестким командиром. Каникулы для нее означали возможность отправиться на дикую природу.
Планета бхоров была по-прежнему покрыта льдами, даже несмотря на то, что местные жители, хоть и весьма неохотно, но все-таки расстались с некоторым количеством ледников - ведь численность населения росла, а цивилизация развивалась. По всей планете были разбросаны вулканические "острова" - оазисы посреди арктического холода. Многие были созданы бхорами столетия назад, однако часть их так никогда и не заселили.

Предыдущая страница 6 Следующая страница


7 Аллан Коул, Крис Банч

Синд хотела отправиться со Стэном на один из таких оазисов, но никак не могла выбрать район, где можно было бы одновременно насладиться катанием на лыжах и зимним альпинизмом. Стэн научил ее ходить в горы, и она твердо решила, что должна делать это так же хорошо, как он, а может быть, и лучше.
На одном из последних снимков, сделанных с воздуха, она нашла подходящее местечко. На картах оно отсутствовало. Никто про него не знал. Оставалось найти пилота и гравитолет - через час они уже добрались бы до нужного места.
Синд фыркнула. Разве это отдых? Половину удовольствия составляла сама дорога!
Поэтому, надев на спину тяжелые рюкзаки, они попросили Килгура высадить их там, где кончалась тропа, взяв с него слово, что тот вернется за ними через пять дней - или организует поиск, если они не объявятся.
Рюкзаки были такими тяжелыми потому, что ни Стэн, ни Синд не захотели брать с собой концентраты - они вполне могли остаться в своих бараках и наслаждаться консервированной едой там. Вместо этого они прихватили с собой самые разнообразные мелочи, делающие, жизнь человека приятной, и не очень огорчались, что на время им пришлось превратиться в двух вьючных осликов - эти необычные животные жили раньше на Земле.
Сначала маршрут проходил по лыжной тропе вдоль подножия холмов; так они добрались до гор. В том месте, где подъем становился крутым. Стэн и Синд собирались взобраться вверх по обычно замерзшему руслу реки, пройти через ущелье - и они на месте. Поскольку карты этого района никуда не годились, путешественники решили, что воспользуются снимками, сделанными из космоса.
Сначала, пока они не добрались до места, находящегося неподалеку от вершины, все шло просто замечательно, - а дальше река стала практически вертикальной, превратившись в тридцатиметровый водопад. Стэн и Синд оказались в ловушке.
Да, ну и ситуация, подумал Стэн. И высказал вслух некоторые сомнения.
- А ну, заткнись! - рявкнула Синд. - Я пытаюсь понять, сможем ли мы скатиться вниз по склону в то ущелье, которое прошли час назад. А потом добраться до этой вершины с другой стороны. Оттуда спустимся в оазис.
- Похоже, придется попотеть.
- Прекрати ныть.
- А я не ною. Я страдаю. Сколько у нас веревки?
- Семьдесят пять метров.
- Проклятье, - выругался Стэн. - Больше плюща в жизни не стану лазать в горы без специального снаряжения. В данный момент парочка дополнительных мотков веревки, крюки и клинья нам бы совсем не помешали. Или надежная лестница. Ну, ладно, ладно, мы выбираем трудный путь.
Он отстегнул веревку, снял рюкзак и поставил его, надеясь, что тот не скатится вниз, к подножию горы; потом закрепил веревку, слоил глубокий вдох и полез наверх.
Прямо по льду водопада.
- Не нравится мне все это, - ворчал он. Ему и вправду все это ужасно не нравилось - он знал, что подобную штуку можно сделать, потому что однажды видел похожий эпизод в кино, и еще однажды он провел уик-энд с инструктором из спецотряда "Богомолов", которая просто обожала взбираться на водопады, когда температура опускалась ниже нуля, - интересно, что стало с ней теперь, подумал Стэн.
Он помнил, что тогда дважды чуть не свалился с довольно серьезной высоты, и его самым натуральным образом пришлось втаскивать на вершину. Нет. Кажется, память начала подводить... никому из их компании так и не удалось добраться до самой вершины в тот тяжелый, отнявший много сил уик-энд.
Пожалуй, стоит последовать совету Синд и заткнуться.
Совсем не плохо, отметил Стэн. Подумаешь, висишь на руках и подтягиваешься каждые две минуты.
По крайней мере лед замерз как следует. Нет причин беспокоиться о том, что он где-то подтаял.
Кроме того, можно найти подходящее местечко, чтобы остановиться и передохнуть. Что Стэн и делал в данный момент.
- Как это называется? - поинтересовалась Синд, которая находилась метрах в пяти ниже по склону.
- Самоубийство, - стараясь отдышаться, ответил Стэн. - Любому ясно.
Сейчас он стоял, опираясь на два передних металлических шипа своих кошек, - к его ботинкам были прикреплены металлические пластины с вертикальными двухсантиметровыми шипами, а спереди, там, где были пальцы, торчали горизонтальные шипы.
Неожиданно одна нога соскользнула, и Стэн повис на руках. Некоторое время он раскачивался, оценивая ситуацию, потом снова подтянулся, ухватился рукой за какой-то выступ, поставил ногу. И поднялся еще на два метра.
Два глубоких вдоха, и новая попытка.
Снова. И снова.
Наконец наверху не оказалось никаких выступов, за которые он мог бы уцепиться, и Стэн начал водить рукой по льду. Кусок скалы. Скалы? Значит, водопад кончился?
Водопад и в самом деле кончился.
Стэн подтянулся, упал на ровную поверхность и немного отдохнул. Затем отвязал веревку и подал сигнал Синд.
Сначала он вытащил наверх рюкзаки, привязанные к веревке. Еще немного передохнул. "Да, приятель, ты не просто стареешь, ты теряешь прежнюю силу", - подумал Стэн.
Теперь Синд. Он подождал - несмотря на ее нетерпеливые крики, - пока не почувствовал, что силы восстановились. Рюкзак потерять не жалко, но...
Синд закрепила веревку.
- Я еще ни разу не делала ничего подобного, - крикнула она снизу.
- Девицы всегда так говорят.
Синд начала подниматься наверх. "Она это делает совершенно естественно, - с некоторым отвращением подумал Стэн, - она все делает естественно". Синд плыла вверх по замерзшему водопаду, словно по воде, и сама она была не женщиной, а изящной рыбой, попавшей в свою стихию. К тому же, оказавшись на вершине горы, она даже не стала переводить дух, потому что совсем не запыхалась.
- Я и представить себе не могла, что ты на такое способен.
- Девицы и так говорят тоже.
Стэн надел на плечи рюкзак, помог Синд. Они стояли на берегу небольшого замерзшего озера, из которого тут и там выглядывали скалы. Немного дальше озеро исчезало в дымке. А впереди - примерно в пятидесяти футах у них над головами - медленно проплывало огромное облако. Чудесно. Теперь придется карабкаться вверх в тумане.
Однако Стэн ошибался: остаток пути по ровной и гладкой поверхности занял у них всего четыре минуты.
Они прошли сквозь туман и оказались в зимнем раю: крошечная долина, усыпанная полевыми цветами, зеленая трава, деревья.
- Будь я проклят! - воскликнул Стэн.
На краю долины бил горячий ключ, его вода, напоив небольшой луг, попадала в реку, которая оставалась достаточно теплой для того, чтобы растопить лед. Повсюду виднелись крошечные озера, скорее похожие на лужицы, вода в них была горячей или едва теплой, в зависимости от того, на каком расстоянии они находились от ключа.
Увидев эту красоту. Стэн решил, что, пожалуй, не стоит жалеть о тяжелом восхождении.
Горячие ключи притягивали, но Стэн и Синд знали закон, который нельзя нарушать, - сначала укрытие, потом огонь, затем еда и только после этого развлечения. Организовать укрытие было совсем легко - через несколько секунд они уже поставили небольшую удобную палатку, тут у них имелся достаточный опыт. Еще несколько секунд - и палатка надежно закреплена. Добывание огня тоже не доставило им никаких проблем - у них была печь из арсенала "Богомолов"; размером не больше ладони Стэна, она работала на АМ-2 и могла выдавать тепло на полную мощность хоть целый год без перезарядки. Стэн достал ее из своего рюкзака и положил рядом с палаткой, посередине небольшого, выложенного камнями круга, на котором собирался поставить складную жаровню. Еда? Они так устали, что совсем не испытывали голода.
Во всяком случае, такова была официальная версия. * * *
- Проклятье, камни холодные....
- Естественно, холодные. Давай сюда, здесь тепло.
Стэн, совершенно голый, забрался в небольшое озеро, где уже плавала Синд.
- А что, - спросила она, - в этой бутылке?
- На первый взгляд это самая обычная военная фляга, которую приличные люди с чистыми и благородными помыслами наполняют какой-нибудь витаминизированной, полезной для здоровья жидкостью. Но по необъяснимой и совершенно таинственной причине некий тип с извращенными вкусами вылил из чудесной фляги полезное содержимое и наполнил ее стреггом.
Стэн открутил крышку, глотнул, поморщился, фыркнул, снова закрутил и бросил флягу Синд.
- У меня в рюкзаке еще три точно таких же.
- Ой-ой-ой, приятель. Я тоже прихватила две штучки, - призналась Синд. - Прощай, здоровый образ жизни! - Она сделала глоток.
Стэн уставился на нее с задумчивым видом.
- А они всплывают!
- Блестящее наблюдение. Мы уже столько времени вместе, а ты только сейчас это заметил? Поэтому тебя и решили сделать адмиралом?
- Ясное дело.
- И этот тип собирается свергнуть Императора! - возмущенно заявила Синд. Она перевернулась, оттолкнулась от скалы и выплыла на середину озера.
Плавание совершенно не интересовало Стэна. Он лег на спину на мелководье, совсем рядом с горячим ключом. Казалось, вода смывает годы забот, страданий и боли, очищая тело и душу.
- Такое ощущение, - наконец проговорил он, - что мое тело и мышцы превратились в желе.
- Какой ужас!
- Ну, не совсем, конечно. Иди сюда, проверь.
- Он наблюдателен, романтичен и невероятно галантен. Ну, я пришла. А дальше что?
- Вот так... так. Угу. Немного пониже.
Синд вскрикнула, когда Стэн изогнулся, поднял руки и посадил ее себе на колени.
Они так и не приготовили обед. * * *
К потолку палатки была подвешена свеча, которая и окрашивала мир в розовые тона, потому что палатка была сделана из ярко-красной синтетической ткани.
- Я думаю, - с трудом проговорила Синд, - что до утра вряд ли сгожусь на что-нибудь полезное.
- А я ничего и не предлагал.
- Да? И что же ты тогда делаешь?
- Ну... потягиваюсь.
- А-а, тогда понятно.
- Я где-то читал, что можно даже и не шевелиться. Сосредоточиться, сконцентрироваться и... раз!
- Не верю.
- Я никогда не вру. Там было написано, что это называется... забыл, как называется, но все равно такое бывает, - заспорил Стэн.
- По крайней мере место ты выбрал подходящее. Эй, ты двигаешься.
- Ничего подобного, это ты двигаешься.
- Я... вот и нет. Может быть, ты... постарайся хотя бы чуть помедленнее... Эй! Если ты не перестанешь задирать мою ногу, я получу самый настоящий ожог!
Стэн задул свечу. * * *
- Сколько будем ждать, мистер Килгур?
- Минуту. Час. Всю жизнь, - совершенно спокойно заявил Алекс. - Тот, у кого не хватает терпения, никогда не добивается успеха.
Техник-связник Марль пошевелилась. Возможно, ей все-таки не хватало терпения, а может быть, она чувствовала себя немного странно, оказавшись втиснутой в грависани между массивным шотландцем и не менее массивным полицейским констеблем-бхором. Все свободное место в санях занимала электроника.
Впрочем, Марль промолчала - Алекс выбрал ее из всей команды связников "Беннингтона", решив, что она больше остальных подходит для обучения секретам разведывательной связи.
Килгур уже создал разведывательный отряд в армии Стэна из числа дипломатов и членов команды "Победы", прошедших подготовку на Алтае. Но ему не хватало людей. Он решил, что Марль вполне сгодится для его целей - достаточно взрослая и опытная в военных вопросах. К тому же в отличной форме, не то что худышки, которых обожает Стэн. Это, однако, не означало, что Килгур намеревался предпринимать какие-нибудь шаги по этому поводу - заводить роман с подчиненным... Алекс считал такое поведение совершенно неслыханным и недопустимым - все равно что пригласить Кэмпбелла к себе в замок и предложить ему что-нибудь выпить.
Но смотреть-то никому не запрещено...
В ящике что-то щелкнуло. Метнулась стрелка. Загорелся экран. Начался поиск. Грависани были замаскированным подвижным локатором.
- Охо-хо, - обрадовался Килгур. - Вот видите, что я имел в виду, когда говорил про терпение? Смотрите-ка, точно по расписанию. Урок номер один: если ты собираешься заняться шпионажем, никогда не придерживайся никакого расписания. Вам понятно, техник Марль? Особенно в такой ситуации. Он (она) так беспокоится о том, чтобы не пропустить обед, что не боится оказаться раскрытым. Хороший шпион должен быть непредсказуемым - это его главное оружие. А наш приятель, словно заводная мышка, вот он, весь как на ладони.
Неожиданно все показания приборов остановились на нуле.
- Не очень он спешил, - с деланной грустью проговорил Килгур. - Такое впечатление, что он на третьем этаже. А ты что скажешь, Пэн?
Полицейский настроил свой коммуникатор, подсоединенный к другому локатору.
- Точно.
- Ага, - заявил Килгур, - как мы и предполагали. Человек. Урок номер два: если посылаешь агентов на задание в какой-нибудь чужой район, никогда не используй своих людей, когда можно нанять кого-нибудь из местных жителей. Их вывести на чистую воду совсем не так просто.
- И, - закончила за него техник-связник, проходящая обучение, - когда с таким агентом что-нибудь происходит, вам не нужно переживать и не спать ночами, как если бы это был ваш человек.
- Вот именно. Вы очень способная ученица. Ну ладно, пошли в гости. * * *
Агент, работавший под именем Хоне, тщательно смазывал волосы гелем, когда дверь в его комнату с грохотом распахнулась. Он быстро отвернулся от зеркала.
- Помогите! Полиция!
- А ну, заткнись! - прорычал бхор. - Я и есть полиция! - Он достал свой значок.
- Кто вы? А это кто такой? Что вам нужно?
Килгур не слушал.
- Констебль Пэн, - спокойно проговорил он, - не будете ли вы так любезны последить за дверью с той стороны - чтобы ее никто не трогал. А я тем временем побеседую с этим достойным и заслуживающим всяческого уважения молодым человеком.
Полицейский беспрекословно выполнил приказ.
- Вы не имеете права... - начал было Хоне.
- Тише, - перебил его Алекс. - Вот, барышня, первая ошибка, - сказал он, обращаясь к девушке. - Его переполняет справедливое негодование - ведь мы ворвались к нему без всякого предупреждения. Он человек и имеет соответствующие права.
- Я хочу видеть что-нибудь похожее на ордер, - твердо объявил молодой человек.
- А у нас нет ничего похожего на ордер, - сообщил ему Алекс. - Мы не собираемся тебя арестовывать. Никто не сообщал о беспорядках в этом районе, так что никто тебя ни в чем не обвиняет.
Хоне побледнел, но потом взял себя в руки.
- Ага, - обрадовался Алекс. - Это цена, которую приходится платить за шпионскую деятельность. Так что давай, приготовься платить, сэр Хоне. Ты в этом деле не новичок, старший имперский агент в данном регионе, опытный, ну и все такое прочее. Впрочем, должен признать, что вы, ребята из Внутренней Безопасности, с моей точки зрения, годитесь только на то, чтобы подтирать дерьмо в сортирах спецотряда "Богомолов". Правда, может быть, у меня несколько предвзятое мнение. Ладно. Я расскажу тебе, куда ты попал... Ты по самые ушки завяз в очень опасном болоте, дружок. Можешь присесть, пока я объясняю тебе ситуацию. Да, вот еще что... Забыл сообщить тебе одну малюсенькую подробность. Вся твоя сеть находится у меня в кармане.
Хоне исполнил приказ и молча уселся на стул, а Килгур продолжал говорить.
Империя, естественно, шпионила за своими друзьями и союзниками точно так же, как и за врагами. Любое уважающее себя правительство поступало так. И в прежние времена - тоже. После того как служба Внутренней Безопасности заменила корпус "Меркурий", у Императора возникли новые опасения и страхи, шпионская сеть стала более разветвленной, а деятельность гораздо более интенсивной.
Сэр Хоне действительно был старшим оперативником ВБ. Впрочем, это ничего не значило, служба Внутренней Безопасности была в шпионаже новичком, не имеющим никаких шансов на быстрый успех, поскольку Пойндекс и Император решили, что ни один из представителей спецотряда "Богомолов" не проявил себя в достаточной степени лояльным, честным и достойным этой службы.
Хоне находился в созвездии Волка уже некоторое время, работая под прикрытием экспортера изделий местных мастеров. Не слишком оригинальная идея.
Контрразведке бхоров, конечно же, было известно, что их созвездие находится под наблюдением. Точно так же, как их собственное Бюро по Внешним Связям следило за всеми подряд. Многие агенты, завербованные Хоне, были бхорами. Среди них попадались, конечно, и люди - местные жители, родившиеся в этом созвездии. Только контроль осуществлялся снаружи - с точки зрения Килгура, это являлось грубейшей ошибкой. Возглавлять местное подразделение тоже должен был бхор, а руководителю всей разведывательной сети надлежало тихо и мирно протирать штаны в имперском посольстве.
Однако Император и Пойндекс никому не доверяли. В имперском посольстве в созвездии Волка сидели полнейшие кретины.
Агенты постоянно докладывали о результатах своей деятельности Хоне. Их передачи и донесения перехватывались, копировались, а потом оставлялись для секретных агентов бхоров. Контрразведке нужен был только Хоне. Надо сказать, что искали они его не очень тщательно - Империя и бхоры по-прежнему теоретически оставались союзниками, хотя Волчьи миры и находились под подозрением имперской службы безопасности точно так же, как любое существо, когда-либо входившее в контакт со Стэном, являлось потенциальным изгоем имперского общества.
Килгуру понадобилось провести в штабе разведки всего несколько часов, чтобы разобраться в том, что имперские агенты работали в соответствии с четким расписанием. Сообщение должно было поступать в день X вне зависимости от того, удалось агенту получить какие-нибудь стоящие сведения или нет. После этого следовал ответ - даже если он был отрицательным и не нес никакой информации - в час Y в районе Z, удаленном от того места, где передавалось сообщение.
Теперь оставалось только отыскать главного имперского агента-контролера. Килгур исходил из постулата: каков господин, таков и слуга. Широкополосный поиск обнаружил неизвестный передатчик, настроенный на имперскую базу, расположенную "поблизости" от созвездия Волка, сигнал был пойман, введен в компьютеры, а потом обнаружено место, откуда велась передача.
Таким образом Килгур оказался в квартире Хоне.
- Итак, - закончил свою речь Алекс, - поскольку ты успел передать своим хозяевам сообщение о том, что бывшие имперские моряки появились в районе созвездия Волка, твои благодетели непременно забеспокоятся. От тебя потребуется подробный доклад, не так ли?
- Вы хотите сделать из меня двойного агента?
- Я не требую от жизни многого: хорошая выпивка, закуска, симпатичная девушка и кусочек копченого лосося размером с твою задницу - больше мне ничего и не нужно. А вот что касается тебя, дружок, ты обязательно станешь двойным агентом. У тебя выбора нет. Меня абсолютно не касается, почему ты ревой ввязаться в шпионаж: ради денег или из-за какой-нибудь благородной идеи, а может, и по другим причинам. Теперь ты работаешь на Алекса Килгура.
- Не выйдет, - ответил Хоне, - я не стану помогать вам и покрывать ваше предательство. Насколько я понимаю, вы хотите, чтобы я сидел здесь и посылал сообщения, что это созвездие соблюдает верность нашему Императору на все сто пятьдесят два процента, что никто здесь и в глаза не видел Стэна и даже не слышал о его существовании, а если он и появится, его просто побьют камнями.
- Два пункта, дружок. Первый: мне не нужно, чтобы ты сочинял вранье про созвездие Волка. Во всяком случае, не в том виде, как ты излагаешь. Ни в коем случае. Здесь опасно. Тебе нужны еще агенты. Много агентов, целые полчища. Второй: тыбудешь помогать мне. Лично я в этом ни секунды не сомневаюсь и тебе не советую. Мне кажется, ты довольно быстро сообразишь, что в моих словах даже слишком много правды и что я просто замечательный парень. Ну? Все еще не веришь мне?.. Мистер Пэн, не могли бы вы к нам присоединиться? Забирайте его с собой. Я еще переговорю с ним, потом.
Сэра Хоне, служащего ВБ, увели, совсем не ласково подталкивая в спину. * * *
- Ну что, он согласится? - спросила Марль.
- Конечно, - ответил Алекс, пока они ехали на своих гражданских грависанях туда, псе был расквартирован их отряд. - Посидит немного в камере, подумает о своих прегрешениях, а их не так уж мало, о печальном будущем, которое его ждет, и как миленький захочет с нами дружить. Шпионы всегда так делают, если их раскрывают. А чтобы помочь ему, мы попросим бхоров включить леденящие кровь записи допросов и вопли пленников, когда их распинают заживо и заставляют слушать всякие политические бредни. Я просто великолепно умею вопить, особенно если записывающая аппаратура настроена как следует и мне есть чем промочить горло. Вот видите, Марль, вы уже многому научились. Для начала вы узнали, какие плоды может принести терпение. Ну а теперь для завершения урока я расскажу вам притчу. Вы верите в Бога, барышня?
- Нет, сэр. Но я выросла в религиозном приюте.
- В таком случае моя притча придется вам по сердцу. Жил-был человек. Не бедняк, но и не богач. Жил он в очень маленьком домике, который ему ужасно не нравился, однако денег, чтобы выстроить себе дом побольше, не было. Так вот, однажды он услышал про мудреца. Очень мудрого мудреца. И тогда наш приятель решил с ним посоветоваться. Он отыскал его не сразу - не зря же тот человек славился своим умом. Однажды наш страдалец взобрался на вершину горы - оказалось, что как раз там и живет великий человек, - и взмолился:
"О, Великий, что мне делать? У меня такой маленький дом. Я не могу в нем жить".
Мудрец подумал и спросил:
"У тебя корова есть?"
"Корова?" - удивился наш путешественник.
"Да, корова", - ответил мудрец.
"Есть, герфордской породы", - сказал несчастный.
"Возьми ее в дом".
Больше великий мудрец ничего не сказал, несмотря на то, что бедняга, пришедший просить совета, рыдал и валялся в пыли у его ног. Он отправился домой, и обратный путь показался ему таким тяжелым!
Всю дорогу он пытался сообразить, что же означают услышанные им слова... но твердо знал, что тот человек настоящий мудрец. Поэтому он взял корову в дом, который от этого стал еще меньше. Очень быстро бедняга понял, что жизнь стала совсем невыносимой. И снова отправился к мудрецу, снова проделав весь ужасный путь до горы, на вершине которой жил великий человек. И снова задал свой вопрос.
Мудрец снова немного подумал и спросил:
"У тебя козел есть?"
"Козел?" - удивился наш дружок.
"Угу, козел", - повторил мудрейший.
"У меня есть козел", - ответил бедняга.
"Возьми и его в дом".
И снова мудрец отказался объяснить свои слова.
Страдалец печально побрел назад в свой маленький домик. Но ведь все в один голос утверждали, что человек на горе самый мудрый из всех на свете, так что, придя домой, наш приятель послушно поселил в своем домишке козла рядом с коровой. Так вот, теперь его жизнь и в самом деле превратилась в настоящий ад, а домик стал казаться еще меньше. Он снова пошел к мудрецу и взмолился о помощи:
"У меня крошечный домик, теперь же, когда в нем живут еще и корова с козлом, там совсем не стало места, я больше не могу так".
Мудрейший из мудрейших подумал, а потом сказал:
"У тебя есть цыплята?"
"Цыплята?"
"Вот именно, цыплята".
"Да, у меня есть цыплята".
"Посели их у себя в доме. Знаешь, пожалуй, если у тебя есть утки, лебеди и свиньи - возьми их к себе в дом тоже".
И несмотря на все мольбы, мудрец не сказал больше ни слова. Наш приятель вернулся домой и поселил у себя в домике цыплят. Его жизнь стала еще хуже, ее и жизнью-то назвать было нельзя. В малюсеньком домике больше не осталось места для самого хозяина. И он опять отправился к старику и сказал:
"Я больше не могу! В моем доме для меня больше нет места! Умоляю тебя, помоги мне!"
"Иди домой и выгони всех животных из дома", - посоветовал мудрец.
Вот и все, что он сказал. Бедняк бросился домой, выгнал всех животных... и как вы думаете, что он обнаружил? Его домик по-прежнему был очень маленьким. Но теперь в нем было полно дерьма!
Марль несколько минут не сводила глаз с Килгура. Ее предупреждали: следовало быть готовой ко всему. Однако...
- А какое все это имеет отношение к терпению?
- Ну, вы же дослушали до конца, разве не так? * * *
Синд первой заметила грависани Килгура, которые мчались к ним по грязной скользкой дороге.
- Вот все и кончилось, - немного грустно промолвил Стэн.
- Да. Все равно уже пора возвращаться - мы выпили весь стрегг. Зато у нас осталось три баночки паштета, они лежат у меня в рюкзаке рядом с пустыми флягами. Вряд ли мы продержались бы еще неделю на том, что ты взял с собой.

Предыдущая страница 7 Следующая страница


Конец Империи 8

- Ну, я ошибся. Этикетка выглядела вполне нормально. Ладно, не сердись - ведь именно я прихватил дополнительную выпивку.
- Это правда, считай, что я все забыла, но простить все равно не смогу, - сказала Синд. - Ну, а как мы объясним тот факт, что загорели в самых неожиданных местах - ведь мы же собирались лазать по горам.
- Скажем, что учились кататься на лыжах голышом. Только я им не советую спрашивать.
Неожиданно Стэн перестал улыбаться и сказал очень серьезно:
- Спасибо, Синд. Пять дней - жаль, что не в пять раз больше. Нам будет о чем вспомнить через несколько недель. Когда все... завертится. Потому что мы не должны забывать о том, что в жизни есть много хорошего, не только безумие и смерть.
Синд молча поцеловала его. Стэн крепко ее обнял.
И тут приземлились грависани, так что никому из них не пришлось сказать вслух о том, что это может никогда больше не повториться. * * *
Они ожидали увидеть только Алекса. Однако рядом с ним на пассажирском сиденье с трудом умещалась Ида. Она стала еще толще, а яркое одеяние цыганки показалось Стэну очень дорогим. Очевидно, ее витса - семья-банда - еще не окончательно лишилась рассудка, и Ида по-прежнему оставалась там главарем - воеводой.
Несмотря на габариты, Ида выбралась из грависаней так же легко и уверенно, как много лет назад, когда входила в состав спецотряда "Богомолов", была гораздо моложе и весила на несколько десятков килограммов меньше. Естественно, она не стала рассыпаться перед Стэном в комплиментах, как, впрочем, и перед Килгуром за несколько часов до этого.
- Ты просто пышешь здоровьем - отвратительно! - только и сказала она. Потом принялась внимательно разглядывать Синд. - Значит, так...
- Ида, - вмешался Стэн, - с каких ото пор ты вмешиваешься в мою личную жизнь?
- С незапамятных времен, идиот. Только ты был настолько глуп, что этого не понимал.
- Она в порядке, - высказала свое мнение Ида. - Хороший товарищ. Мужчина не должен спать один. Как, впрочем, и женщина.
- Наша коровушка стала сентиментальной, - прокомментировал Килгур. - Всю дорогу приставала ко мне и щипала за ляжки.
Ида только фыркнула в ответ на дешевые обвинения Килгура.
- Сейчас не до приветствий, - проворчала она. - Может быть, все-таки уйдем с этого кретинского снега туда, где можно погреться у огня и что-нибудь выпить?
Они быстро забрались в грависани и полетели в замок Ото, где остановился Стэн. Ида, которая и не подумала предложить Стэну сесть впереди, повернулась и посмотрела на него.
- Ну, похоже, настало время покончить со всеми этими глупостями, да и с Императором заодно?
- Я вижу, ты не собираешься ходить вокруг да около, - усмехнулся Стэн.
- Всему приходит конец. Цыгане и раньше с трудом это терпели - законы, границы, владения, а потом еще и войны, вечно устраиваемые кретином, который назвался Императором. Свободе нельзя служить, создавая законы и заборы. Империя нас перестала устраивать задолго до того, как рехнулся ваш ублюдок на Прайме. Мы обсуждали эти проблемы на племенных сборах. Возможно, для цыган пришло время выступить.
- Куда?
- Вперед. - Ида указала рукой вверх, забыв о том, что у грависаней есть крыша, и слегка поцарапала ее. - Вперед, за границы Империи, туда, где еще не ступала нога человека. Пришло время пуститься на поиски сокровищ и удивительных существ. В этой тесной маленькой Империи стало нечем дышать.
Стэна вдруг посетило головокружительное, ошеломляющее видение невероятных галактик, звездных систем, зовущих к приключениям... Вместо бесконечных войн и кровопролития.
Вперед. Это короткое слово притягивало его как магнит.
- Нагрузим корабли самыми ценными и компактными товарами, запасемся топливом, возьмем несколько больших барж в качестве танкеров и... - продолжала Ида. - До меня дошли слухи, что некоторые воеводы уже сумели убедить свои таборы отправиться в путь. Отдельные витсы действительно перестали появляться на совете. В конце концов говорят ведь, что цыгане родились не в мире людей.
Потом она обратилась к ближайшим задачам:
- Но об этом еще рано думать, сначала следует прикончить подонка, который слишком уж долго называет себя Императором. Именно так решили цыгане, Стэн. Мы пришли послужить звезде свободы. А это, во всяком случае на данный момент, означает - тебе и твоим союзникам. Если ситуация изменится - или если ты изменишься, - мы пересмотрим наши позиции.
- Благодарю, - ответил Стэн, - я принимаю вашу помощь.
- Кроме того, - вмешался Алекс, продолжая внимательно наблюдать за показаниями приборов, - с нами связался Вайлд. Правда, я посоветовал ему не торопиться. Чем меньше у короля контрабандистов команда, тем легче с ним сторговаться.
- Отлично, - одобрил Килгура Стэн. - Мы пошлем один из кораблей бхоров, который доставит сюда Вайлда вместе с одним из его помощников для обсуждения совместных действий.
Стэн откинулся на спинку сиденья.
Мятежники набирают силу... * * *
- У меня есть, - начал Стэн, - некое подобие плана. Или по меньшей мере наброски.
Семеро существ, внимательно слушавших его, казались карликами в огромном зале замка Ото, где с удобствами могли бы разместиться, устроив веселую пирушку, две тысячи бхоров.
Зал удовлетворил бы самого строгого викинга - вполне подходящее место для Валгаллы, хотя потолок и не украшали щиты, а рядом не нашлось козы, с сосцов которой стекала бы скандинавская тминная водка. Высоко над головой располагались чудовищные деревянные потолочные балки с отверстиями для дневного света, которые разыгравшаяся снаружи буря засыпала снегом. Четыре громадных камина - внутри каждого, казалось, мог бы спокойно и с удобствами разместиться истребитель - ревели по углам зала, а батареи отопления, работающие на АМ-2, скрытые за фальшивыми каменными панелями, давали настоящее тепло.
Толстые ковры покрывали выложенный плитняком пол, стены украшали военные трофеи и головы убитых на охоте животных. Мебель - столы и скамейки - была массивной и тяжелой, как и все остальное в зале - очень полезная традиция, учитывая любовь бхоров подкреплять свои доводы могучими ударами кулаков по чему придется.
Они собрались, чтобы обсудить стратегию дальнейших действий. Все были предельно сосредоточены, потягивали только безалкогольные напитки (хотя Ото и поглядывал задумчиво на здоровенный рог для стрегга и огромную бочку этого смертельного пойла, стоявшую у соседнего стола). Фрестон, представлявший скромные военные силы Стэна; Ида; Вайлд, который будет следовать за Стэном только до тех пор, пока ото устроит группу контрабандистов и других мошенников, прислушивавшихся в данный момент к его мнению; Ото, который, хотя формально и сложил с себя функции Главы Совета бхоров, чтобы служить под началом Стэна, продолжал пользоваться большим уважением соплеменников; Килгур и Синд, ближайшие помощники Стэна, и, наконец, Рикор. Никто, кроме Синд и Килгура, не знал про сэра Эку и про то, что манаби тоже вошли в сговор против Императора. Рикор будет передавать всю необходимую информацию на Сейличи сэру Эку, которого ни при каких обстоятельствах не должны были видеть среди соратников Стэна.
- Вот что я предполагаю сделать, и простите, если иногда мне придется говорить очевидные вещи. Пока нам удавалось заставлять Империю лишь как-то реагировать на наши действия. Мы должны сделать все, чтобы как можно дольше события развивались именно таким образом. Стоит только немного замедлить темп, как Империя раздавит нас, будто жуков.
- Мы будем наносить Императору удары при каждом удобном случае, - продолжал Стэн, - но всякий раз постараемся выбирать самое неожиданное место. Ублюдок очень хитер, к тому же ему продолжают служить очень толковые люди. Поэтому мы будем атаковать его там, где он меньше всего этого ждет...
- Как "КБНСК", - одобрительно пророкотал Ото.
- Точно. Всякий, кому придет в голову что-нибудь подобное, должен поделиться своими идеями с остальными. Мы хотим поставить Империю в смешное положение. Например: если что-нибудь узнает, где находится главный склад Империи, на котором сосредоточены основные запасы туалетной бумаги... очень подходящая мишень. Сейчас мы не в состоянии нанести Императору нокаутирующий удар, но, может быть, нам удастся смутить его неожиданными перемещениями, заставить потерять равновесие, а уж когда он упадет, лягнуть изо всех сил.
Нужно стремиться к тому, чтобы наши удары становились достоянием общественности. Пусть все увидят, в какое дурацкое положение попала Империя. Я позволю себе предложить сравнение с боксерским поединком - камера должна крупным планом показать рассеченные брови, распухшие губы, синяки под каждым глазом. Если Император рассвирепеет, это только к лучшему. Я не думаю, что он настолько глуп, но стоит попробовать. Планируя рейды, следует учитывать то, как они повлияют на наших потенциальных союзников. Например, у нас уже есть два корабля хондзо. Можете не сомневаться, их действия наверняка получили молчаливое одобрение у них на родине. Если нам будет сопутствовать удача, хондзо, увидев, что Империя терпит одно поражение за другим, поддержат нас открыто. Вопросами пропаганды занимается Рикор, мы обсудим возникающие возможности чуть позже.
Стэн замолчал, чтобы допить чашку чая.
- Следующей нашей важнейшей целью будет АМ-2. Мы намерены воровать, уничтожать и срывать поставки этого важнейшего топлива. Я опираюсь на то, что Император остается единственным человеком, которому известно, откуда поступает АМ-2 или как ее можно синтезировать. Мы должны этим воспользоваться. И мы попытаемся захватить столько Антиматерии-Два, сколько Император передает своим прихвостням... а потом раздать нашим союзникам. Более подробно рассмотрим эту проблему позднее. Килгур будет заниматься вопросами разведки. Поэтому все, что вам удастся разузнать об АМ-2, даже если это окажется ничем не подтвержденный слух или сознательное вранье, запущенное Императором, от которого будет нести за километр, - направляйте все сведения к Килгуру, пусть они пополнят нашу базу данных.
Так же следует поступать с любой информацией о самом Императоре. Истории о его происхождении, прошлых делах, любовницах, любовниках, овцах, козах или осьминогах, к которым он был неравнодушен много, много веков назад... все-все-все. Это критический момент кампании, нужно держать в тайне тот факт, что мы пытаемся собрать об Императоре сведения. Поэтому все распоряжения должны отдаваться только в устной форме и самым надежным сотрудникам. Наш Вечный Противник сможет легко обрушить на нас тонны глупейших слухов, в которых навсегда затеряются истинные факты. Нельзя забывать: наша цель - сам Император. Если получится, мы должны захватить его в плен и убедить в нашей правоте. Однако, скорее всего, нам придется его убить. Все это, конечно, не для огласки.
- Стэн? - вмешался Фрестон.
- Ну?
- В данный момент Император находится на Прайме. В тех редких случаях, когда он покидал Прайм-Уорлд, это делалось инкогнито. Правильно, сэр?
- Верно, - согласился Алекс. - Наш приятель сидит взаперти в своем замке. Который, насколько мне известно, абсолютно неприступен.
- Бесспорно. Значит, нужно выкурить его оттуда.
- Желаю успеха, - цинично заявил Вайлд. - Император никогда бы не стал тем, кем он стал, если бы делал то, что хотят другие.
- Все равно следует попытаться. Нельзя упускать этот шанс. Мы должны выманить его на открытое место и вывести мерзавца на чистую воду. А там уж мы с ним разберемся.
- Восхитительно, - заявила Ида. - Но моя витса захочет узнать подробности, прежде чем принять участие в этой затее. В частности, как мы станем выманивать вашего кретинского Императора из его неприступной раковины?
- Рикор?
- Необходимо смутить его, - отозвалась Рикор. - Сначала вы, ребята, организуете роскошные декорации. Выставите его армию на посмешище. Превратите адмиралов и генералов в образец некомпетентности. Всякий раз о ваших победах будет появляться сообщение сразу на двух уровнях, причем нам надлежит говорить только правду, какой бы горькой она для нас ни была. Если хоть немного повезет, императорская пропаганда будет играть нам на руку. Одним из многочисленных недостатков властителя, который стал особенно заметным в последнее время, является его непомерное эго - вспомните о глупостях, которые он учинил в созвездии Алтай. Подобные маньяки, как и типы, рвущиеся к власти, никогда не удовлетворяются достигнутым. Поэтому мы надеемся, что люди Императора начнут безмерно раздувать любой, пусть даже самый огромный его успех. Такие маневры носят название Большой Лжи - считается, что если ты наврешь побольше, твои слушатели начнут ставить под сомнение детали, но не саму ложь. В некоторых случаях все получается как надо, но если противник начеку... Всякий раз, когда они начнут трубить о своих грандиозных успехах, мы немедленно опровергнем их сообщения, причем сами станем говорить только правду! В результате очень скоро любой факт, исходящий от авторов Большой Лжи, будет ставиться под сомнение, а нам только того и нужно. Однако повторяю: мы должны говорить только правду.
- Пугающая концепция, - заметил Алекс.
- Не беспокойтесь, мистер Килгур. Это касается только нашей белой пропаганды - то есть историй, которые исходят непосредственно от нас. Серая и черная... тут у нас будет возможность переврать самого Императора.
- Не думаю, что сумею стать его конкурентом... хотя попытаюсь.
- Что до черной пропаганды, - продолжала Рикор, - о ней Стэн упоминал раньше. Мы распространим ужасающие слухи. Истории о том, что Император на самом деле не возвращался. Если мы сможем выманить его из Арунделя и устроить сражение, то немедленно распустим слухи, что Император погиб. О нем будут рассказывать, что он моральный, интеллектуальный и даже физический урод. Распустим слух и о его импотенции.
- Все это мелочи, - прорычал Ото. - Император - воин. Кто станет обращать внимание на россказни о том, что он превратился в евнуха?
- Мелочи, - не стала спорить Рикор. - Я расскажу тебе анекдот, Ото. Ты знаешь, в чем заключается разница между прежним Императором, новым Императором и Тайным Советом?
- Нет, не знаю.
- Если бы все они оказались в одной наземной машине и им сообщили, что движение вперед приостановлено, они отреагировали бы следующим образом: Тайный Совет приказал бы расстрелять охрану, команду посадил бы в тюрьму, а на их место взял новых людей. Прежний Император приказал бы провести тщательное расследование, потом продвинул по службе самых толковых членов команды, и машина поехала бы дальше. Новый Император задернул бы шторы на окнах и сделал вид, что машина продолжает ехать.
Ото немного подумал, а потом вежливо хмыкнул.
- Как ты сама сказала, Рикор, это мелочи.
- У-гу, - вмешалась Синд. - Мораль истории в том, чтобы заставить существа мыслить в терминах старого и нового? Тогда с верой в Вечного Императора будет покончено?
- Именно так. Когда мы привлечем к нему внимание, поползут самые разные слухи - и в них начнут верить. Еще одна область, - продолжала Рикор, - которой имеет смысл заняться, это Культ Императора, который он в последнее время начал вычески насаждать. Стоит только убедить одно из двух существ, что имеется нечто духовное, способное воздействовать на материальный мир, оно немедленно назовет другого еретиком. Возможно, даже удастся доказать некоторым, что Император не Бог, а в действительности дьявол.
- Многие существа, в особенности люди, - не унималась Рикор, - будут верить в самые дурацкие теории и совершать чудовищные деяния во имя Бога, которого они себе придумали... Прошу прощения, я несколько увлеклась.
- Вовсе нет, - возразил Стэн. - У тебя по крайней мере намечена четкая кампания. У меня же есть только самые общие пожелания и первая цель. Уважаемые коллеги, я готов выслушать любые идеи и предложения, какими бы глупыми и странными они вам самим ни казались.
- Наши идеи стали бы заметно более разумными, - проворчал Килгур, - если бы мы глотнули виноградного сока. Или стрегга. Босс, почему бы тебе не выпить?
Стэн покачал головой.
- Нет, спасибо. Кто-то ведь должен вести машину.
Он начал понимать, что среди других неприятных моментов, которые приносит бремя лидерства, необходимость оставаться трезвым является одним из самых значительных.
Оказалось, что выпить готовы только Ото, Килгур и Фрестон, причем последний остановился после первого же сильно разбавленного стакана виски.
Ото посмотрел на всех сверху вниз и прорычал:
- Замечательно. Просто замечательно. Клянусь бородой моей матери, кажется, я попал в компанию синих чулок.
И он быстро опорожнил свой огромный рог, а потом сразу до краев вновь наполнил его, словно намеревался смыть этот позор лично. * * *
Совещание продолжалось до самого рассвета. Оно получилось достаточно продуктивным - удалось определить первую цель. Когда все, зевая, расходились по своим комнатам, чтобы на несколько часов забыться сном, пока реальность шаг за шагом вновь не вступит в свои права и каждый из них не займется исполнением своих обязанностей: кораблями, оружием, припасами и всем прочим. Синд задержалась и поймала взгляд Ото. Он кивнул, понимая, о чем она хочет что спросить. Потом наполнил свой рог и вопросительно хмыкнул. Синд кивнула, и Ото налил и ей.
- Когда мы соберемся? - спросила Синд.
- Я уже говорил со старейшинами. Они готовы.
- Тогда скоро. Ты знаешь, что они решат?
Ото наморщил лоб. Его огромные клыки обнажились. Он оскалился. На того, кто плохо знаком с бхорами, это произвело бы впечатление неприкрытой угрозы, а может быть, и нападения с последующим каннибализмом. Однако Синд знала, что Ото просто улыбнулся.
- Знаю, клянусь Сарлой и Ларазом! Но не то, что я планировал. Клянусь теплыми ягодицами моего отца, иногда я бываю очень глуп. Но теперь, когда у меня есть что сказать, я могу, если потребуется, срезать бороду, чтобы заставить старейшин выслушать меня.
Обрезание бороды - обычай бхоров, по которому вопрос ставится на немедленное "голосование", причем если голосование оканчивается не в пользу отрезавшего себе бороду, он лишается еще и головы.
- Да, теперь я знаю, что сказать, - повторил Ото. - Я сообщу старейшинам, что встреча состоится к вечеру сегодняшнего дня. Посоветуй Стэну и остальным, чтобы они не выходили из своих покоев после наступления темноты. Не хочу смущать таких замечательных воинов, но этот вопрос мы должны решать между собой. Пришла пора бхорам определиться, как жить дальше.
Больше Ото ничего не сказал.
Когда начали сгущаться сумерки, в замок стали прибывать бхоры. Тут подошло бы слово "стекаться", но цунами никогда не течет по каналам. Синд была одной из очень немногих присутствовавших на совете людей; все они родились в созвездии Волка и занимали высокие посты в армии бхоров - только поэтому им разрешили присутствовать на собрании. Синд, как и остальные, была в полном боевом снаряжении.
Огромные длинные столы по приказу Ото были накрыты для пира. Холодные закуски для опоздавших стояли на одном из боковых столов. Еду заранее разрезали на кусочки: политические дискуссии бхоров были такими горячими, что холодное оружие на подобные сборища приносить запрещалось. Огромные бочки со стреггом располагались через стратегические промежутки, то есть на расстоянии протянутой руки.
Когда совсем стемнело, старейшины бхоров объявили причину, по которой собрался совет: станут ли бхоры объявлять войну Империи? Если да, то следует ли им заявить о своей независимости и начать открытую войну или только тайно поддержать Стэна, вслух заявляя о своей полной невиновности и готовности схватить предателя?
Второй по важности вопрос был решен быстро. Несмотря на любовь бхоров к хвастовству, они не были полнейшими идиотами. Одно только упоминание о размерах императорского флота, не говоря уже о распылителях планет и готовности Императора применить это оружие, заставило поежиться даже самых бесстрашных воинов в этой огромной зале. И у великих воинов есть подружки и потомство, к которым они могли бы возвратиться в случае победоносного завершения войны.
Затем был поставлен главный вопрос.
К полуночи завершилось обсуждение следующих проблем:
стоит ли бхорам вообще связывать свое будущее с людьми и их распрями;
является ли Стэн на самом деле человеком или он бхор, случайно поселившийся в хрупком человеческом теле;
бхор ли Алекс Килгур? (да - принято под радостные возгласы);
как лучше обогревать замерзшие ягодицы;
стоит ли, если из войны с Империей ничего не выйдет, объявить войну еще кому-нибудь;
правда ли, что на полуострове Влю до сих пор растет дикий стрегг;
правда ли, что на полуострове Влю рыбалка лучше, чем в заливе Клон, если уж там нельзя найти стрегг;
можно ли ранить проблему с Вечным Императором, если лучший воин-бхор вызовет его на дуэль до смерти.
Было разбито шесть столов, два из них о головы. Двенадцать воинов отправилась в больницу. Синд получила синяк под глазом и разбила ребро ладони, аргументируя свои возражения. Было сделано пять многообещающих вызовов на дуэль. Семерых воинов выкинули через окно на снег, чтобы они немного протрезвели.
Бхоры только начали разогреваться - это было первое серьезное сборище за последние несколько лет, и могла пройти целая неделя, прежде чем вопрос был бы разрешен, если, конечно, хватит стрегга и останутся негоспитализированные бхоры, способные продолжать дискуссию.
Однако Ото это надоело.
Старейшины пытались направить "диалог", но без особого успеха. Ото дождался, пока Ивр не дошел до самой середины своей речи и на удивление близко подобрался к предмету, ради обсуждения которого они набрались, утверждая, что даже самых лучших представителей имперской гвардии бхоры не могут рассматривать в качестве достойных противников, и не важно, будут они превосходить их числом или нет.
Ивр, давнишний друг Ото - однажды Ото победил его в состязании на выдержку, призом в котором было управление одним из арктических оазисов, - увидел, что тот поглаживает бороду, понял, к какому крайнему средству он готов прибегнуть, и уступил ему право говорить следующим. Для этого Ивру пришлось как следует врезать бхору, утверждавшему, что борода его матери была неприлично короткой, - обидчик потерял сознание, а довольный Ивр уселся на свое место.
Моментально воцарилась тишина.
Ото заговорил. Наступили ужасные времена, сказал он. Империя превратилась в самого настоящего убийцу, которого направляет безбородый бандит. Бхоры должны отреагировать на эту опасность по-новому, иначе им грозит полнейшее забвение. Ото напомнил соплеменникам, как они уничтожили своих древнейших врагов, стрегганов; нельзя, конечно, забывать и о помощи, оказанной пророками Таламейна и их воинами-дженнисарами еще до того, как Стэн впервые появился в созвездии Волка.
Теперь пришло время сделать выбор - только есть ли у бхоров из чего выбирать?
- Вы должны принять решение, - громоподобный голос Ото отражался от стен и высокого потолка. - Но любому ясно, каким оно должно быть. Или мы превратились в уродов, которые спасаются беговом прямо по льду от какого-то вшивого стреггана?
Такая постановка вопроса делала решение однозначным: бхоры, конечно же, присоединятся к Стэну.
Вопль Ивра перекрыл все остальные крики.
- В таком случае давайте выберем командира. Величайшего воина, который поведет нас на битву.
Тут поднялся невообразимый шум. Кто-то соглашался с Паром, но были и противники его предложения - они опасались возникновения тирании, хотя выборы командира в военное время считались уважаемой бхорской традицией. Особенно же громко вопили те, кто считали, что на этот пост есть только один по-настоящему достойный кандидат.
Ивр начал громоподобно скандировать:
- Ото! Ото! Ото!
Постепенно к нему присоединились и остальные.
Ото взвыл таким страшным голосом, что все вдруг замолчали - ну не так чтобы совсем замолчали, однако теперь некоторым удавалось иногда слышать свой голос.
- Нет!
Вот тут-то и наступила мертвая тишина.
- Я стар, - начал Ото.
Вопли согласия и несогласия. Ото не обратил на них никакого внимания.
- Я окажу помощь, сделаю все, что в моих силах. Но мои дни близятся к закату, а эта война может продлиться достаточно долго. Я хочу участвовать в ней, как обычный солдат. Или в крайнем случае командовать отрядом. Я не просто так сказал, что мы должны по-новому ответить на угрозу, исходящую от подонка Императора. А это означает, что во главе армии бхоров должен встать тот, кто в состоянии видеть дальше нашего созвездия, кто понимает, как нужно действовать, чтобы добиться максимального успеха, и сумеет убедить старейшин в правильности своих решений.
Вместо того чтобы продолжить свое выступление и выдвинуть кандидата на предложенную ему самому должность, Ото слез со стола, наполнил стреггом рог, единым духом осушил его, пролив часть живительной влаги себе на грудь, перевел дух, а потом указал пальцем на противоположную сторону стола.
- Она.
Она - это, естественно, была Синд.
Последовало очень долгое молчание, а потом началось самое настоящее светопреставление.
Придя в себя. Синд попыталась возражать. Она же человек. Еще очень молода и недостойна такой чести. Она...
Ее лепет утонул в развернувшейся широкомасштабной дискуссии по поводу нового поворота, который приняли прения. К рассвету проблема была решена. Те из бхоров, кто еще оставался в сознании, кто знал и уважал Синд как командира и солдата, плюс те, кому понравилась необычная идея, когда человек должен был повести за собой бхоров, "победили" - однако зал, где проходили дебаты, скорее напоминал поле боя, чем помещение для урегулирования политических споров.
Синд возглавит бхоров.
Она отправилась будить Стэна - интересно, что он скажет.
Стэн, естественно, был в восторге. Во-первых, потому что бхоры согласились присоединиться к его армии, а во-вторых, потому что выбрали такого талантливого и способного командира. Кроме того, его ужасно развеселило, что он и представитель бхоров делят ложе. Он тут же предложил Синд сосредоточить все свои силы на отращивании бороды. * * *
Этой ночью Алекс Килгур не спал. Ближе к рассвету он вдруг сообразил, что оказался на парапете одной из башен. Стражники его заметили, собрались было продемонстрировать, как старательно они несут службу, но узнали Алекса и оставили его в покое.
Буря прекратилась, над головой сияли холодные звезды.
Килгур поднял глаза и принялся рассматривать чужое небо, словно надеялся в единую долю секунды преодолеть расстояние, отделявшее его от галактики, где был его любимый дом.
В Эдинбурге лорду Килгуру принадлежали замки, поместья и заводы. Суровый мир, где сила тяжести равняется трем земным, мир, рождающий сильных мужчин и женщин.
"А если тебе не суждено вернуться на родину? - подумал Алекс. - Ну что ж, ведь когда ты решил служить Империи, ты же знал, что рано или поздно погибнешь, как твой брат Кеннет. Или тебе ужасно повезет, и ты станешь инвалидом, как Малькольм. Да. Да. Но ведь ты и представить себе не мог, что доживешь до того дня, когда тебе придется похоронить Императора. Разве тебе больше хочется умереть в постели, прожив долгие годы и превратившись в высушенного, сморщенного, слабоумного старика?"
Алекса передернуло, потому что воображение нарисовало ему сразу несколько жизненных дорог, ждущих его впереди, и все они так или иначе вели к смерти.
Было не холодно, но Алекс Килгур дрожал.

Глава 11

Каждые четыре года на Дьюсабле проводились выборы - очередные должны были состояться через один земной год. Решалось, кто станет тираном и кому будут принадлежать две трети мест в Совете солонов.
По всей огромной густонаселенной планете - промышленном и политическом центре системы Каиренс - предстоящие выборы обсуждались с невероятным энтузиазмом. Даже главная новость дня - об имперской охоте, устроенной на Стэна, ставшего предателем, затерялась среди моря рассуждений и прогнозов, которыми средства массовой информации отравляли сознание граждан.
Каждый житель Дьюсабла, от чернорабочего до промышленника, пытался понять, куда дуют политические ветры. Родители обсуждали шансы Уолша и солона Кенны за обеденным столом. Мальчики и девочки для развлечений особенно усердствовали, подкупая местных полицейских. Главы избирательных округов считали и пересчитывали будуаре голоса. Мошенники устраивали всякого рода махинации. Даже маленькие дети занимались тем, что по поручению взрослых рыскали по избирательным округам в поисках какого-нибудь сногсшибательного скандала.
Вечный Император любил говорить, что политика - это большой бизнес. На Дьюсабле политика была единственным бизнесом.
Протекция являлась осью, вокруг которой вращался этот мир. На Дьюсабле вряд ли нашлось бы хоть одно существо, чья жизнь не зависела бы от протекции. Полицейских продвигали по службе начальники округов за то, что те оказывали им услуги, бизнесмены платили взятки инспекторам, чтобы получить лицензии. Члены региональных советов пользовались своим влиянием для получения теплых местечек. Даже мойщики посуды продавали свои голоса, получая за них работу официантов. Ассенизаторы платили деньги, чтобы сохранить свою должность.
Короче говоря, Дьюсабл был самой коррумпированной планетой в Империи. И надо сказать, что в определенном смысле эта система работала. Гражданин, которому хватало ума ставить на выигрышную лошадку, мог надеяться на счастливую жизнь. Здесь только неудачники придумывали разнообразные способы "прогнать подонков".
Когда Вечный Император завершал свой длинный и трудный обратный путь из могилы, выборы на Дьюсабле помогли ему приблизиться к трону. С тех пор он всеми возможными способами старался расплатиться по этому векселю.
Уолш и Кенна были политическими советниками Императора, к мнению которых он прислушивался. Ему удалось победить на выборах тирана Йелада - одного из глав администрации, имевшего тридцатилетний опыт политической борьбы.
Император твердо верил в древний закон политики: "Он был со мной еще до Чикаго..." - и щедрой рукой раздавал призы в соответствии с этим принципом.
Солон Кенна очень тщательно проводил предвыборную кампанию. Он вел себя так, словно выборы должны были состояться через неделю, а не через год, и не обращал ни малейшего внимания на уверения советников, твердивших, что вожделенный пост уже у него в кармане. Они напоминали ему о том, каким богатым и процветающим стал Дьюсабл. Орбиты больших космических портов переполнены. Фабрики и заводы работают по двадцать четыре часа в сутки. ПНУВ (показатель национального уровня взяток) достиг рекордных результатов. АМ-2 стоит дешево, и его сколько хочешь, однако Вечный Император подарил системе новенький склад, который будет обслуживать два громадных сектора в этом регионе Империи.
Но Кенна не желал успокаиваться. Будучи президентом Совета солонов и достаточно влиятельным человеком, поддерживавшим тирана Уолша, он многое терял, допустив какой-нибудь просчет. Вполне мог остаться не у дел. Кенна не собирался повторять главную ошибку Йелада - тот был чрезмерно уверен в себе.
Свою первую большую речь, открывающую предвыборную кампанию. Кенна готовил особенно тщательно. Для начала он выбрал дружелюбную аудиторию - каиренское отделение гигантского профсоюза кораблестроителей, СДТ. Союз поддерживал Кенну, еще когда тот был зеленым новичком в Совете солонов. На дюжих рабочих-корабельщиков всегда можно было рассчитывать, когда дело доходило до голосования, крупных денежных взносов, молниеносных забастовок или организации банд громил для рейдов в соседние избирательные округа.
Кенна затратил немало средств из собственных фондов, чтобы обеспечить собравшимся отличные развлечения. Три сотни столов ломились от разнообразных закусок. Еще одна сотня служила импровизированным баром. На высокой платформе после речи Кенны выступят музыканты, клоуны и танцовщицы в прозрачных одеждах - концерт продлится от восхода до заката. По краю огромной площади поставили пятьдесят тентов, в которых будут неутомимо трудиться целые команды патриотически настроенных мальчиков и девочек для развлечений, их всегда призывали на помощь во время выборов на Дьюсабле.
Наконец, Кенна слегка надавил на Императора, чтобы тот дал ему подходящий материал для речи. И Вечный Император, о чем Кенна с удовольствием поведал своим помощникам, когда поднимался на платформу, чтобы обратиться к собравшимся членам СДТ, дал ему даже больше, чем он мог рассчитывать в самых смелых мечтах.
Рев приветствий, которым был встречен Кенна, мог бы легко заглушить шум двигателей трансконтинентального лайнера. Долгие минуты солон стоял среди грома аплодисментов и восторженных криков. Потом сделал попытку прервать овацию - поднял руку, призывая к тишине. Но рука бессильно упала: энтузиазм обожателей дело серьезное. Когда Кенна почувствовал, что оператор, снимавший его для новостей, дает крупный план, он сверкнул скромной белозубой улыбкой, которую довел до совершенства за долгие десятилетия политических баталий.
Трижды Кенна пытался прервать овацию. И трижды был вынужден склониться перед массами собравшихся, принимая их восхищение. На четвертый раз Кенна сделал незаметный знак рукой, и его помощники по цепочке передали многочисленным клакерам, чтобы те успокоили толпу. Восторженные аплодисменты и крики быстро стихли.
- У меня есть один вопрос, прежде чем мы начнем, - сказал Кенна, и мощные громкоговорители разнесли его голос над огромной площадью. - Лучше ли вам живется сейчас, чем четыре года назад?
Толпа зашумела еще громче.
Техник из отдела новостей заметил, что стрелка популярности вышла на максимум и оставалась на этой отметке целую минуту. Он подтолкнул своего напарника, глаза которого округлились. Почти рекорд!
После того, как клакеры с некоторым трудом успокоили толпу. Кенна продолжал:
- С радостью и смирением пришел я сюда, чтобы снова просить у вас поддержки. Мои достойные оппоненты думают, что я поступаю глупо, рассчитывая на добрых, честных тружеников вроде вас...
Он сделал паузу, чтобы слушатели смогли выразить свое презрение к "достойным оппонентам". Все шло по плану.
- Но я сказал им: "Что было бы с Дьюсаблом без рабочего класса?"
Из толпы раздался пронзительный голос одного из клакеров:

Предыдущая страница 8 Следующая страница


9 Аллан Коул, Крис Банч

- Сидели бы по уши в дерьме, вот что!
Толпа зашлась от хохота. Кенна снова улыбнулся своей отточенной улыбкой хищника:
- Спасибо, дружище!
Толпа снова засмеялась.
Однако улыбка на лице Кенны быстро сменилась выражением глубокого беспокойства.
- Ветер меняется, друзья мои, и никто лучше рабочего человека не чувствует этого. Среди трудящихся Дьюсабла в авангарде перемен всегда шел союз СДТ!
На сей раз слушатели взревели даже без подсказок со стороны людей солона. Он дождался, пока толпа сама успокоится.
- Теперь вы знаете, что я не из тех, кто прикидывается скромником, - заявил Кенна. Раздался смех. - Но с вами, мои добрые друзья, я буду честен. Ветры перемен, о которых я говорю, принесли Дьюсаблу неслыханное процветание. Полная занятость. Огромные зарплаты. Цены на рекордно низкой отметке. Частично мы должны благодарить за это тирана Уолша... ну, и моя скромная лепта... Но прежде всего мы должны благодарить за наше процветание другого человека. Речь идет о... самом Вечном Императоре!
Толпа словно взбесилась. Крики. Люди принялись хлопать друг друга по спинам. Восторженные вопли, которыми уверенно руководили клакеры, продолжали нарастать. На этот раз стрелка на приборе у техника из агентства новостей зашкаливала целых полторы минуты.
Наконец Кенна снова заговорил:
- Мои противники говорят, что после того исторического дня, когда Император вновь появился среди нас и мы его поддержали, он занимается благотворительностью.
Толпа возмущенно загудела. Кенна понимающе улыбнулся и продолжал:
- Говорят, Дьюсабл готов бежать к Вечному Императору, стоит тому только пальчиком поманить. И что с тех пор, как мы стали его доминионом, наш народ лишился независимости.
Толпа неистовствовала.
- Вы, конечно же, слышали все эти глупости и много чего другого, - продолжал Кенна. - Однако правда заключается в том, что к мнению Дьюсабла впервые в истории нашего мира начали прислушиваться. По-настоящему. Мы можем с гордостью пройти по улицам всех великих столиц Империи. А к кому обратился Император за советом в эти трудные времена? Ясное дело, к нашему любимому Уолшу, который не покладая рук трудится в зале заседаний Парламента на Прайме.
Кенна сделал глоток специального напитка, смягчающего горло, пока бушевали аплодисменты.
- Да... Дьюсабл многим обязан Вечному Императору, это уж точно. Но ведь и Император нам кое-чем обязан. В эти сложные времена он нуждается в нас больше, чем когда бы то ни было. Как раз вчера я разговаривал с ним лично, и он приказал мне поблагодарить народ Дьюсабла за его бесконечные попытки добиться свободы. Еще он просил меня выразить особую признательность рабочим СДТ. Наш Император хочет, чтобы вы знали: без корабельных союзов его борьба была бы бесполезной.
Толпе понадобилось сорок пять секунд, чтобы как полагается поблагодарить Императора.
- Вам всем известно, что Вечный Император не бросает слов на ветер. Сегодня я пришел сообщить вам: властитель снова готов подтвердить свою признательность Дьюсаблу.
Кенна достал большую, старомодную на вид грамоту. Операторы немедленно навели камеры сначала на имперскую печать, потом на Кенну.
- Во-первых, новенькое, словно с иголочки, хранилище АМ-2 - то, что находится на орбите над нашим благословенным миром, - только что получило статус "ААА"!
Толпу охватил массовый психоз. Статус "ААА" означал, что порт станет еще более процветающим местом и работы там будет сколько душе угодно.
- И это еще не все, - продолжал Кенна. - Вместе с новым статусом мы получили привилегию, которая накладывает на нас серьезные обязательства. Друзья мои, я с удовольствием сообщаю вам, что Император направил на Дьюсабл огромный груз АМ-2, который ранее предназначался менее достойному миру. Груз столь велик, что его хватит на то, чтобы удовлетворять все нужды нашего сектора в течение двух лет. В данный момент корабль с АМ-2 приближается к Дьюсаблу. Когда драгоценный груз будет размещен в нашем замечательном портовом хранилище - сконструированном и построенном, не могу не добавить, талантливейшими житиями Дьюсабла, - мы сможем справедливо гордиться уважением и доверием, оказанными нам Императором. Потому что, - продолжал Кенна, - с этого славного дня Дьюсабл будет единственным поставщиком АМ-2 в нашем секторе. И это, друзья мои, достойная награда за верность Империи.
Аплодисменты, приветственные крики и восторженные вопли разнеслись по всей столице Дьюсабла. Жители других округов с удивлением посматривали на небо и поражались: почему гремит гром при таком безоблачном небе?
На борту "Пай-Коу" - в шестидесяти семи миллионах миль от Дьюсабла - восторженные крики превратились в неожиданный взрыв, от которого чуть не лопнули динамики.
Капитан Хотско выключила звук, фыркнув про себя в тот момент, когда солон Кенна принялся вещать об огромных поставках АМ-2. Она прикоснулась к сенсору на панели управления, и лицо Кенны - губы его продолжали беззвучно произносить слова речи - мгновенно переместилось в правый угол экрана. Теперь большую часть дисплея занимало космическое пространство.
Внимательно вглядываясь в монитор, Хотско запела себе под нос:
- Муши, муши ано ней, ано ней... муши, муши ано...
И тут она увидела. Замигали огоньки.
- Ой, какие миленькие! - рассмеялась Хотско. - Идите к мамочке, ясные глазки. - Она посмотрела на круглое лицо Кенны, на открывающийся и закрывающийся рот, продолжавший охмурять дружественные массы трудящихся. Капитан отдала ему шутливый салют. - За солидарность, братишка!
Пальцы снова коснулись сенсоров, и лицо Кенны исчезло. Мигающие огоньки переместились в самый центр экрана.
Хотско затаила дыхание, когда на Экране появился управляемый роботами "поезд". "Локомотив" походил на боевой имперский корабль, рассеченный надвое. В некотором смысле так оно и было. Десятилетия назад корабль был доставлен в доки Сулламоры. Здесь все вооружение и каюты команды были срезаны, а на их место поставили новый носовой отсек; теперь старый крейсер состоял главным образом из двигателя. На корме получился горб, в котором и помещался мозг корабля. Единственной задачей этого гигантского двигателя было тащить баржи, которые тянулись за ним, словно хвост длиной в восемьдесят километров.
Хотско принялась автоматически считать контейнеры, но довольно быстро сбилась. И ведь каждый до отказа набит самым драгоценным веществом Империи - АМ-2!
Капитан Хотско время от времени пиратствовала, а уж от занятий контрабандой не отказывалась никогда. Теперь она с вожделением смотрела на этот фантастический куш. Состав с АМ-2, направляющийся в порт Дьюсабла, стоил столько, что и представить себе невозможно. Даже если предположить, что Кенна как следует приврал - ну, скажем, увеличил общий объем вдвое, - Хотско прекрасно понимала: здесь хватит не на одно огромное состояние.
Ладно, вряд ли ей удастся отхватить все. Однако она наверняка сможет прибрать к рукам достаточно, чтобы купить две или три звездные системы размером с Каиренс.
Впрочем, Вайлд рассвирепеет и вполне может перерезать ей горло. Да пропади он пропадом, этот Вайлд!
Ну, а как насчет милашки Килгура? Ведь именно его разведывательная служба сообщила о грузе АМ-2...
Хотско стала жертвой собственной жадности, когда огромный шотландец изложил Вайлду и группе его капитанов - среди которых была и Хотско - свой план. Контрабандисты должны были воспользоваться тайными маршрутами в сторону Каиренса, по которым они обычно доставляли дорогие незаконные товары для разных важных шишек и их дружков и подружек, чтобы разнюхать про состав с АМ-2.
Чертовски хитрый план. Доказательства точности данных Килгура сейчас маячили на экране ее дисплея.
А вокруг ни одной живой души. Никто, кроме нее, Хотско, не ведает, что состав находится в этом секторе. Стоит ей стать жертвой своих инстинктов - и она может так никогда и не узнать, что же скрывается под традиционной юбкой - килтом, кажется, - шотландца по имени Килгур.
Да пропади она пропадом, эта юбка!
Лучше посмотри, сколько здесь АМ-2.
В конце концов, она же никому ничего не обещала. Не обещала, и все тут. Только сказала, что может слетать и посмотреть. Вот она и смотрит, разве нет?
Но тут в мозгу Хотско промелькнула отвратительная, пугающая мысль: а что она станет делать с таким количеством АМ-2? Ведь если начать потихоньку его распродавать, кто-нибудь обязательно настучит. И тогда на хвост сядут имперские ублюдки из службы безопасности.
Да пропади они пропадом, эти имперские ублюдки! Хотско практически родилась в контрабандистском корабле.
Ну да... Только ей еще ни разу не приходилось удирать от целого флота. А произойдет именно это. Стоит лишь связаться с их проклятым АМ-2.
Хорошо.
Хотско решила поступить по-честному - невзирая на бурные протесты своей пиратской души.
Чтобы немного приободриться, она подумала о широком, улыбающемся лице Алекса. И о его коротенькой юбочке.
Быстро закодировала сообщение, включив в него координаты состава с АМ-2, а потом послала его одним коротким, быстрым сигналом. Подождала две-три секунды...
Коммуникатор запиликал. Сведения получены.
Хотско быстро отключила связь и поспешила убраться из этого района. "Надеюсь, ты того стоишь, Алекс Килгур", - подумала она напоследок. * * *
Новый склад АМ-2 на Дьюсабле был размером с небольшую луну. По внешнему виду он напоминал разделенную на четвертинки сферу. Каждая "долька" была установлена в углу воображаемого квадрата и соединена с остальными при помощи громадных труб - по ним и осуществлялось движение. Сверху эту конструкцию прикрывало хитроумное переплетение коммуникаций, ремонтных дорожек и трубопроводов, по которым перекачивалось все, начиная от промышленных жидкостей и кончая переработанным кислородом и самыми разнообразными отходами.
Для обслуживания обычного склада требовалось шестьсот существ. Но ведь Дьюсабл не был обычной планетой. Даже на орбите действовали законы о теплых местечках. Когда прибыл состав с АМ-2, здесь прохлаждалось вдвое больше бездельников. Многие из них спали. Кое-кто принимал участие в вечеринке, устроенной в Центре отдыха. Заявление Кенны не было новостью для работников склада. Несколько дней назад их предупредили о том, чтобы они были готовы к прибытию груза. Впрочем, нельзя сказать, что им приходилось работать в поте лица: склад был почти полностью автоматизирован.
Сонный оператор внес в вахтенный журнал сведения о приближении состава. Не особенно тщательно проверил, работают ли автоматы, затем вернулся на койку и обнял за плечи своего дружка. Несколько секунд раздумывал, не разбудить ли его, чтобы немножко порезвиться. Тело приятно заныло, но тут оператора сморил сон, и он громко захрапел.
А на мониторе появилось изображение огромного состава с АМ-2, который остановился, когда конвой вышел на орбиту станции. Сигналы погасли, а панель связи ожила сообщениями, которыми обменивались компьютеры.
Первые контейнеры отделились от состава. Медленно, по дуге направились в сторону склада, где роботы уже приготовились подхватить их и отправить куда следует.
Если бы оператор смотрел на монитор, он бы заметил, что один из контейнеров отделился от конвоя и помчался в противоположную от своих товарищей сторону.
Потом тень склада упала на состав, и экран потемнел.
- Никогда больше не смогу держать голову высоко поднятой в зале Совета, - с тоской проговорил Ото.
- Тебе это только на пользу, - сказала Синд, отгоняя фальшивую баржу, которая находилась среди контейнеров, приближавшихся к открытому входу на склад. - Такому толстяку, как ты, совсем не вредно потерять килограммов восемьдесят - фигура снова станет что надо.
- Клянусь бородой моей матери, у тебя нет сердца, женщина! - заявил Ото, внимательно оглядываясь по сторонам, чтобы вовремя успеть заметить патрульный катер - что входило в его прямые обязанности. Он считал, что у них есть пятьдесят пять минут до того, как катер снова появится в этом месте. - Мне, знаменитому Ото, приказали сделать вещь, которая вряд ли принесет нам славу.
- Бедняжка, - с насмешливым сочувствием произнесла Синд.
Она уже приспособилась к рукоятям управления, хотя сначала они показались ей ужасно неудобными. Синд управляла старым неповоротливым кораблем - если не считать того, конечно, что его выпотрошили, а внутри спрятали обычный спасательный катер. От стандартных контейнеров этот отличался лишь тем, что на корме проделали отверстие для двигателя. Сама баржа была страшно старой, миллионы световых лет оставили на ней свои следы; только внимательный взгляд заметил бы выходное отверстие, проделанное моряками "Победы" под руководством Алекса Килгура. В катере находились Синд, Ото и около полудюжины бхоров.
- Когда мой горячо любимый друг Стэн сообщил мне, что нашей первой мишенью станут вонючие политики Дьюсабла, я испугался, как бы мое старое сердце не разорвалось от радости, - заявил Ото. - Клянусь замороженными ягодицами отца, подумал я, это же самая настоящая радость. Потому что настоящий, уважающий себя бхор больше всего на свете ненавидит политиков. А мне представится возможность разделаться с целой планетой, населенной этими кровопийцами. Знаешь, Синд, я мечтал о долгой старости, когда смог бы рассказывать своим потомкам о том, сколько тупоголовых политиков прикончил. Я мечтал, что их кровь потечет рекой, словно благословенный стрегг. Меня печалило только одно: пришлось бы выпить за такое количество душ, отправившихся в ад, что, боюсь, мне не хватило бы для этого целой жизни.
- Тебе не удастся меня разжалобить, Ото, - сказала Синд. - Во-первых, ты не настолько стар. Во-вторых, ты успел прикончить такое количество живых существ, что рассказов об этом хватило бы на шесть жизней. Не рассчитывай, что я вдруг стану тебя жалеть и скажу: "Ну... если для тебя это так важно, дорогой... давай устроим настоящую бойню".
- Ну, зачем уж так сразу - бойня, - перебил Ото. - Если бы ты мне позволила перерезать парочку глоток, я был бы вполне удовлетворен. Я был бы счастливым и довольным жизнью бхором.
- Нет, - заявила Синд. - И это мое последнее слово.
Как раз в этот момент контейнер приблизился к одной из "долек" склада. Стукнулся разок. Еще. Потом Синд выровняла его и поставила рядом со стальной стенкой. Затем она двинулась вдаль корпуса станции и наконец остановилась возле ремонтного входа.
- Так, входим внутрь, - приказала Синд. - И не забудь, Ото, никаких убийств. Ты должен помнить, что мы сражаемся за свободу. А убийство несчастных, ни в чем не повинных гражданских лиц создаст нам плохую репутацию.
- Ну, если ты настаиваешь, - фыркнул Ото. - Наверное, со временем мне удастся привыкнуть к этим вашим новым нравам.
Через несколько минут отряд организовал небольшой взрыв и вошел в помещение склада. Синд два раза нажала на кнопку коммуникатора. Через мгновение послышался ответный сигнал с "Победы".
Первая стадия плана завершена.
До сих пор Синд не приходилось видеть склад, предназначенный для АМ-2, а уж тем более бывать внутри. Во время обсуждения операция показалась ей простой. На схеме, которую Килгур утащил из справочной библиотеки, было изображено скучное, ничем не примечательное строение. Только то, что там хранилось, имело жизненно важное значение. Склад и центр распределения самого эффективного источника энергии, который когда-либо удавалось обнаружить.
Судя по схеме, все складское помещение было предназначено именно для этих целей. В специально защищенных хранилищах содержалась только АМ-2, ну и, конечно же, жилые и подсобные помещения для обслуживающего персонала. А еще громадный компьютер, который следил за тем, чтобы все механизмы работали без перебоев.
На экране дисплея операция выглядела совсем простой...
Синд осмотрела коридор, по которому бесшумно пробирался ее отряд. Серые стены, серый потолок и серый под, освещенные тусклым отраженным светом. Дальше коридор уходил прямо вперед. А потом сворачивал налево. Оттуда уже совсем близко до центрального компьютера.
Для разнообразия, на деле все оказалось таким же простым, как в теории. Они подошли к перекрестку. Свернули. Вот тут-то все и перестало быть таким простым.
- Клянусь кудрявой бородой моей матери, - простонал Ото. - Это похоже на логово стреггана.
Его сравнение оказалось довольно точным. Стрегганы - смертельные враги бхоров, которые теперь практически были истреблены, - жили в глубоких пещерах-лабиринтах, выдолбленных внутри скал. И по сей день бхоры играли в сложнейшую игру, основанную на законах легендарных лабиринтов. Сейчас глазам Синд предстало нечто очень похожее. Инженеры Дьюсабла только частично придерживались схемы. Вместо одного коридора, ведущего к компьютеру, они создали целую дюжину ответвлений. Синд и понятия не имела, в каком направлении следует двигаться.
- Сколько у нас в запасе времени? - спросила она в некоторой растерянности.
- Не важно, - спокойно ответил Ото.
- Нет, черт возьми, важно. Если патрульный катер...
- Ты сумела превзойти своего старого учителя во многих вещах, - проворчал Ото. - Но я вижу, тебе еще есть чему поучиться. Клянусь худыми боками моего отца, это дает нам надежду.
Он с любовью посмотрел на Синд.
- Лабиринт, - наставительно сообщил Ото, - делается с определенной целью. Для развлечения, например, или для того, чтобы что-нибудь спрятать.
Он посмотрел на туннели, которые, точно змеи, разбегались в разные стороны. Глубокие тени внутри каждого коридора показывали, что они и дальше разветвляются на множество других.
- Типы с Дьюсабла наверняка поставили перед собой вторую цель. Из того, что я про них слышал, политикам есть что скрыть от любопытных глаз.
- Зачем же прятать собственный главный компьютер? - спросила Синд. - Казалось бы, наоборот, к нему необходим быстрый доступ.
Ото кивнул, затем прошел несколько метров по центральному туннелю, тихонько постукивая по стенам. Сплошная скала. Потом он обнаружил полость. Снял с пояса портативный лазер и быстро проделал небольшое отверстие. Заглянул внутрь и хмыкнул.
- Так я и знал.
Ото жестом позвал остальных. Синд тоже заглянула в отверстие и увидела большое помещение, заставленное коробками с контрабандой.
- У этого склада двойное назначение, - объявил Ото. - Здесь хранят АМ-2 для Империи, а еще товары для черного рынка Дьюсабла. Видишь, я был прав. Как обычно.
- С чем я тебя и поздравляю, - сказала Синд. - Только я все равно не пойму, как найти главный компьютер.
- Ах это... Никаких проблем, - отозвался Ото. - Меня просто интересовала цель, с которой придумана загадка.
- Ты хочешь сказать, что знаешь дорогу?
- Конечно. Тупоголовые болваны с Дьюсабла наверняка выбрали самый простой принцип построения лабиринта. Мы пойдем по левому туннелю. В дальнейшем, всякий раз, когда у нас будет выбор, станем сворачивать налево. Рано или поздно попадем туда, куда нужно.
- Если ты ошибаешься, мы будем блуждать здесь долгие часы. И задание не выполним. Не говоря уже о том, что нам самим как следует надерут задницы.
- Ты во мне сомневаешься? Во мне, знаменитом Ото, мастере игры в лабиринт?! - Красные глазки Ото широко раскрылись от удивления.
Синд немного подумала, а потом пожала плечами.
- Веди, - со вздохом согласилась она.
Ото не пришлось долго уговаривать. Они быстро свернули в левый коридор, который, извиваясь, повел их вперед, а вскоре распался на новые туннели. Ото всякий раз сворачивал налево. Иногда они попадали в тупики. Тогда возвращались назад и снова пускались на поиски.
Неожиданно туннель резко свернул налево, как и в самом начале, перед входом в лабиринт, и Синд увидела дверь, из-за которой доносился едва слышный гул приборов. Драматическим жестом Ото показал в сторону двери.
- Мы шли сюда, - тихонько пропел он, а потом лучезарно улыбнулся Синд, рассчитывая увидеть восхищение на ее лице.
Синд только кивнула ему и устремилась к двери. По дороге догнала подслушивающее устройство, приложила его к двери и включила прибор. Через минуту показала своему отряду, что все в порядке, нажала на ручку, и дверь с шипением открылась.
Огромный сложный компьютер, контролировавший всю деятельность склада АМ-2, заливал яркий свет.
Синд бросилась прямо к компьютеру. Внимательно на него посмотрела, коснулась клавиш, ухмыльнулась, а потом достала запрограммированную микрофишу и засунула ее в машину.
Ото и остальные бхоры стояли на страже коале двери.
- Молодежь стала такой грубой в наше время, - сетовал Ото. - Ну совершенно не в состоянии оценить опыт старшего поколения. Вот когда я был ребенком - и мог употреблять стрегг только с молоком, - моя мать заживо содрала бы с меня шкуру, если бы я забыл об уважении. Ладно... жаловаться бесполезно. Зато я по крайней мере получал удовольствие, вспомнив, как играют в лабиринт. - Он с силой хлопнул кулаком по спине капрала. - Правда, было здорово?
Прежде чем капрал ответил, они услышали пронзительный вой, который сопровождали оглушительные сигналы тревоги. Синд отскочила от панели управления компьютером, когда во всех помещениях склада и коридорах зазвучала запись:
- СКЛАД СТОЛКНУЛСЯ С МЕТЕОРИТОМ. ТОЧКА СТОЛКНОВЕНИЯ - ЦЕНТРАЛЬНОЕ ХРАНИЛИЩЕ АМ-2. ВЗРЫВ НЕИЗБЕЖЕН. ПЕРСОНАЛ ДОЛЖЕН НЕМЕДЛЕННО ПОКИНУТЬ СКЛАД. ВОСПОЛЬЗОВАТЬСЯ ИНСТРУКЦИЕЙ ДЛЯ ЭКСТРЕМАЛЬНЫХ СИТУАЦИЙ N 1422А. НЕ ПАНИКОВАТЬ. КОНЕЦ СООБЩЕНИЯ.
- Давайте-ка выбираться отсюда, пока это не начали делать они.
Отряд Синд выскочил в коридор, всякий раз сворачивая направо, пробираясь через лабиринт.
Работники склада выскакивали из разных помещений и мчались в сторону спасательных лодок. Сигналы тревоги выли, компьютер советовал не паниковать, а они толкались, сражаясь за места в лодках. Склад опустел через несколько минут. А небольшое пространство вокруг хранилища оказалось заполненным сотнями лодок, которые мчались в сторону родной планеты.
Корабль Синд стартовал незаметно.
Она три раза нажала на клавишу коммуникатора.
Задание выполнено. * * *
На борту "Победы" сигнал принял Фрестон. И послал приказ "Аойфу" подобрать отряд Синд и ложиться на обратный курс - пора возвращаться домой.
Фрестон повернулся к Стэну.
- Готово, сэр.
- Тогда вперед.
Пока состав с АМ-2 и покинутое хранилище продолжали вращаться по своим орбитам, "Победа" неожиданно вынырнула из гиперпространства. Открылись бомбовые люки, словно "Победа" оскалилась на своих врагов и выплюнула шесть ракет "Кали".
Прежде чем они нанесли удар, "Победа" уже покинула этот сектор пространства. * * *
На Дьюсабле, когда "Кали" уничтожили запасы АМ-2, не было слышно ни звука. Кенна и тысячи рабочих СДТ, собравшихся на предвыборную встречу, почувствовали какие-то мимолетные изменения - возникло странное чувство, словно предметы вдруг лишились своих привычных измерений. Как будто все перенеслись в плоский мир точек на бумаге.
Глаза устремились ввысь. Небо исчезло. Ослепительно белый свет. Громкие вопли. Толпа заволновалась, когда по ней прокатилась волна леденящей душу истерии.
Кенна изо всех сил старался сохранять спокойствие. Поднял руку, умоляя собравшихся не волноваться.
И вдруг все снова пришло в норму. Белый свет исчез. Привычные измерения вернулись в мир Дьюсабла.
Кенна с трудом перевел дух. И тут сердце у него в груди забилось, словно пойманная птица в клетке, - на экране, установленном на дальнем краю поля, где собрались его будущие избиратели, неожиданно исчезло изображение.
А через секунду они увидели лицо другого человека. Кенна подумал, что знает его, и стал копаться в памяти. Из толпы донеслись громкие, испуганные восклицания. И тогда Кенна понял.
Это был Стэн.
- Граждане Дьюсабла, - гремел голос Стэна. - Я принес вам печальные новости. Политики, которые заправляют всем на этой планете, решили поиграть вашими жизнями. Они продали право Дьюсабла на свободу и независимость Вечному Императору. Вы превратились в рабов.
Кенна отчаянно кричал, чтобы техники убрали изображение с экрана. Бесполезно. Люди смотрели на лицо Стэна и слушали его не только здесь, в доках; эта передача перекрывала все остальные сигналы на всех остальных частотах.
- Учитывая, какое значение Дьюсабл имеет для Империи Зла, я не могу поступить иначе - мы должны покончить с угрозой, которую ваш мир представляет для меня и всех тех, кто любит свободу. Атака началась. Мы уничтожили хранилище АМ-2, по поводу которого хвастался предатель солон Кенна. Кроме того, мы покончили с грузом АМ-2, платой за предательство ваших подлых лидеров.
Потрясенная толпа молча внимала каждому слову, которое произносили гигантские губы на видеоэкране. Кенна искал глазами место, где бы спрятаться.
- Мои силы начинают серию атак на ваш мир, - продолжал Стэн.
Люди в толпе стали испуганно озираться по сторонам, как будто ждали, что снаряды упадут им на головы с минуты на минуту.
- Однако, - говорил Стэн, - мы не собираемся наносить вред ни в чем не повинному гражданскому населению. Поэтому я заранее сообщу, по каким именно военным объектам мы нанесем удары. Убедительно прошу вас немедленно покинуть названные районы.
Стэн взял в руки список обреченных районов и принялся читать:
- Сектор три, оружейный завод... сектор пятьдесят шесть, завод по производству станков и сопутствующего оборудования... сектор восемьдесят девять, доки...
Кенна и его сподвижники не дослушали список до конца. Стэн только что назвал док, где все они стояли, глядя на него широко открытыми от изумления глазами.
С отчаянными воплями, плачем и призывами к давно забытым богам в надежде на пощаду толпа бросилась прочь, стремясь как можно скорее оказаться подальше от этого проклятого места.
Кенна был слишком напуган, чтобы стыдиться того, что оказался в самом центре ревущей, поддавшейся панике толпы обезумевших людей. * * *
Ракета лениво спустилась с неба, зависла на высоте примерно двадцати футов над широким бульваром и медленно поплыла над проспектом, управляемая установленным впопыхах двигателем Маклина. Продвигаясь вперед, ракета передавала сообщение:
- Я ракета "Кали". Я несу в себе ядерный заряд малой мощности. Пожалуйста, не мешайте моему продвижению. В мои намерения не входит причинять вред беззащитному гражданскому населению.
Самые разные живые существа метались по улице в поисках безопасного убежища. Ракета пролетала на уровне второго этажа зданий, и по мере ее продвижения всюду захлопывались окна. Из одного окна высунулся ребенок и собрался потрогать ракету палочкой. Мать успела затащить его в комнату в самый последний момент. * * *
В секторе три рабочие оружейного завода, производившего самонаводящееся оружие, мчались к выходу из огромного, похожего на страшное чудовище комплекса. Они спасались на гравитолетах, пешком, а иногда и на спинах тех, кому повезло несколько меньше.
"Кали", медленно приближаясь, повисла у них над головами.
- Опасность. Опасность. Я ракета "Кали". Этот военный завод является моей целью. Прошу немедленно очистить территорию. Не паникуйте при моем приближении. Взрыв произойдет через пятнадцать минут.
Не прекращая передачи, ракета проплыла в открытую дверь административного корпуса завода.
Директор завода в ужасе следил за тем, как ракета направилась в сторону главного здания, где располагались цеха. А потом опустилась на пол.
- У вас есть пятнадцать минут, чтобы покинуть этот район. Пожалуйста, не теряйте время. Я не намерена причинять вред беззащитным гражданским лицам... У вас осталось четырнадцать минут пятьдесят секунд. Пожалуйста...
Директор и его подчиненные не дослушали предупреждение до конца. Они бросились бежать. * * *
В секторе сорок пять, на подшипниковом заводе, ракета погрузилась по самый нос в кратер.
- Пожалуйста, очистите этот район. Я снабжена двадцатью четырьмя взрывными устройствами. Первое взорвется через шестьдесят минут. Пожалуйста, не возвращайтесь в этот район после первого взрыва. Следующие будут происходить каждый час. Предупреждение. Я ракета "Кали". Пожалуйста...
Толстяк начальник сектора, возмущенный тем, что сегодня ему не удастся заставить рабочих остаться на сверхурочную смену, метнулся вперед. Бросил двухметровый стальной брусок. И попал. А потом исчез с лица земли, потому что ракета "Кали" взорвалась.
Рухнули два заводских здания. Однако погиб только сам начальник сектора и четверо его подчиненных. Здравый смысл спас тринадцать тысяч рабочих, которые уже давно покинули завод.
Самый большой кораблестроительный завод Дьюсабла опустел - там не осталось ни политиков, ни рабочих, ни зевак, ни вообще какой-нибудь разумной жизни. Повсюду виднелись брошенные частные машины, транспортные средства, большие лайнеры...
"Кали" спустились с неба без всякого предупреждения. Через две минуты территория завода превратилась в огромную дымящуюся яму, окруженную оплавленными металлическими конструкциями.
На месте причалов зияли кратеры - порт будет бездействовать не одно десятилетие. * * *
Стэн следил за происходящим по монитору. Картины разрушений сменяли одна другую.
Фабрики исчезали с лица земли. Взрывы, дым и пламя.
Мятежники полностью разрушили не один док, а целых тридцать.
Пройдет много времени, прежде чем Дьюсабл снова сможет кому-нибудь угрожать - или оказать поддержку.

Предыдущая страница 9 Следующая страница


Конец Империи 10

Наблюдая за работой ракет, за разрушением, которое они производили, Стэн вдруг почувствовал головокружение. К нему пришло ощущение силы.
Он был почти... как бог?
На мгновение он понял,что чувствует Вечный Император.
Стэна передернуло, и он отвернулся от экрана, потому что стал противен самому себе.
Капитан Фрестон остановил его как раз в тот момент, когда Стэн собирался покинуть капитанский мостик. На лице у него было озадаченное выражение.
- Произошло нечто очень странное, сэр.
- Ну, выкладывайте.
- Тот груз АМ-2... Один из радистов утверждает, что перед тем, как наши ракеты нанесли удар, была какая-то непонятная передача.
- А вы уверены, что передача велась с корабля?
- Да, сэр. Я сам проверил. Сообщение, естественно, закодировано.
- Кому оно послано? - спросил Стэн.
- А это уж и вовсе удивительно, сэр, - сказал Фрестон. - Я сам проверил координаты несколько раз. И все время получал один и тот же ответ.
- Какой?
- Никуда, сэр. Сигнал был послан в никуда.

Книга вторая
Отравленная пешка

Глава 12

Мощный удар, нанесенный Стэном по Дьюсаблу, застал Вечного Императора, который еще только собирал силы для массированной охоты за горсткой повстанцев, врасплох. Тут Стэн оказался совершенно прав.
Когда сообщение о нападении дошло до императорского замка, властитель совершенно остервенел. Он тут же собрал своих военных и политических советников, отправил несколько флотилий на охрану других складов АМ-2. А в самые разные улики Империи разослал дипломатов, чтобы они поддержали моральный дух его союзников.
Количество кораблей Империи, охотящихся за Стэном, было увеличено в четыре раза.
Однако еще до того, как Император отдал эти приказы, он блокировал все средства массовой информации - такого ни разу не случалось за всю историю его правления. Телестанции получили жесткий приказ: ни одного упоминания о Дьюсабле или Каиренсе до тех пор, пока не будет отменено это распоряжение. Император даже не потрудился сообщить, что сделает с теми, кто ослушается.
Впрочем, у руководителей телестанций воображение было развито хорошо.
Однако между приказом и его реализацией все-таки прошло немного времени. Ничейная земля для журналистов...
- Это Ранетт, я веду прямую передачу с Дьюсабла. Вождь повстанцев Стэн неожиданно атаковал одного из самых важных союзников Империи и тем самым нанес Вечному Императору сокрушительный удар. Нападение Стэна продолжалось менее часа, но за же время было уничтожено одно из крупнейших хранилищ, где, по слухам, находился двухгодичный запас АМ-2 для Дьюсабла. Затем с хирургической точностью повстанцы нанесли удары по ключевым военным и транспортным объектам. Высокопоставленные источники сообщают: потребуется не менее десяти лет, чтобы восстановить разрушенное... если это вообще возможно.
Свидетели стремительного вторжения утверждают, что силы Стэна старались не наносить удары по скоплениям гражданских лиц - потери минимальны. И хотя вся операция заняла лишь несколько часов, эта еще совсем недавно процветающая планета-порт надолго, если не навсегда, потеряла свое ключевое значение. Разрушения - а эксперты утверждают, что общая сумма потерь составляет несколько триллионов кредитов - способны оказать существенное влияние на экономику всей Империи.
Наши источники заявляют: рейд Стэна нанес серьезный удар по престижу Вечного Императора; многие союзники могут поставить под сомнение его способность защитить от аналогичных акций своих союзников. Стэн - Давид, выступивший против Голиафа - сумел поставить Императора в унизительное положение...
Ранетт вздрогнула, когда ее изображение на мониторе исчезло, а на экране пошли сплошные полосы помех. Уши заложило от оглушительного воя.
Она не стала тратить время на то, чтобы разобраться в причинах происходящего. На самом деле передача и так продолжалась слишком долго. Ранетт предполагала, что в лучшем случае ей удастся пробыть в эфире всего несколько минут, после чего императорские цензоры отключат станцию.
Ранетт нажала на рукояти управления, и маленький корабль стартовал из рощи возле главного космопорта Дьюсабла. Эту роскошную яхту журналистка подучила в подарок от одного бизнесмена за то, что не стала упоминать его имя в связи с крупным скандалом, возникшим после серии репортажей о применении рабского труда.
На самом деле она вовсе и не оказывала ему никаких услуг. Ей просто не хватило доказательств, чтобы припереть мерзавца к стенке. Ранетт часто жалела об этой упущенной возможности. Зато теперь ему придется попотеть, когда имперские агенты, разыскивающие нахальную журналистку, постучат к нему а дверь. Ведь регистрационные номера яхты обнаружить ничего не стоит.
Ранетт рассмеялась, представив себе, какая рожа будет у этого трусливого подонка. А потом постаралась как можно быстрее убраться подальше от Дьюсабла. Придется спрятаться где-нибудь. Именно так она поступила во время правления Тайного Совета. Посидит тихонько, не высовываясь, пока суматоха не уляжется. Впрочем, у нее не было ни малейших иллюзий на этот счет - возможно, прятаться придется до конца жизни.
Когда корабль покинул поле притяжения Дьюсабла и направился к первой точке сложного маршрута бегства, разработанного Ранетт заранее, она раздумывала о только что сделанном репортаже. Жаль, не удастся продолжить - это была бы самая грандиозная серия в долгой и кровавой истории Империи. Интереснее, чем история убийства и возвращения Императора. Интереснее любой войны.
Похоже, Вечный Император наконец-то встретил равного себе противника. Невозможное становится возможным. Любопытно, что будет, если победит Стэн? Может, назовет себя новым Императором? Не исключено. И если это произойдет, станет ли он так называемым "просвещенным правителем"?
"Кончай-ка эти глупости, - приказала себе Ранетт. - Не бывает людей хороших или плохих. Одни сидят на верхушке, а другие мечтают туда забраться. И этот Стэн наверняка ничем от остальных не отличается. Как только у него появится возможность, он нам покажет". * * *
Эври считала, что за свою жизнь успела повидать самые разнообразные проявления гнева... Увидев лицо Вечного Императора, она забыла о своем прошлом опыте.
Великий правитель был невероятно бледен, взгляд метался по комнате, словно обезумевший коршун в поисках добычи. Но страшнее всего была застывшая на лице усмешка. И полнейшее спокойствие.
- Пришло время холодных, рассчитанных действий, - сказал Император, обращаясь к собравшимся придворным. - Истерия никогда не помогала в борьбе с кризисными ситуациями. Мы должны рассматривать возникшие перед нами проблемы как самые обычные, заурядные вопросы, которые нам необходимо решить. Теперь перейдем к делу... Эври? Как настроен Парламент?
Эври вздрогнула, поскольку не ожидала, что Император начнет с нее. Однако быстро взяла себя в руки.
- Не слишком хорошо. Ваше Величество. Тиран Уолш, естественно, был вынужден срочно вернуться домой.
- Конечно, - Император продолжал говорить спокойным, бесцветным голосом.
- В открытую никто ничего не заявлял, но я обратила внимание, что среди ваших союзников ведутся какие-то тайные переговоры. Они входят в контакт с оппозицией.
- Я их быстро приведу в норму, - произнес Император. - В конечном счете они все равно прибегут ко мне за поддержкой. Я понял, куда ты клонишь, Эври. Мне придется кое-что предпринять, чтобы напомнить им, кто есть кто. Пока же выступи с сообщением о моем сочувствии и беспокойстве за судьбу Дьюсабла. Пообещай помощь. Скажи, что мы окажем им всяческую поддержку. Кстати, не забудь сделать заявление, что Стэн вот-вот будет схвачен нашими людьми.
- Да, Ваше Величество, - ответила Эври. - Но... после Стэна... их больше всего беспокоят поставки АМ-2. Они жалуются, что и до мятежа ситуация была тяжелой. А теперь... я не знаю... Они очень волнуются.
Губы Вечного Императора снова застыли в усмешке.
- Я сам позабочусь о поставках АМ-2. И на это обещание они могут рассчитывать. По правде говоря, - Император показал на коммуникатор, - я пятнадцать минут назад отдал приказ о старте нового транспорта с грузом АМ-2. Первый конвой должен прибыть довольно скоро.
- Да, Ваше Величество. Члены Парламента будут счастливы услышать об этом.
- Пойндекс?
- Сир!
- Передача Ранетт... Удалось установить, сколько граждан Империи ее слышали?
Пойндекс изо всех сил постарался скрыть, какое облегчение испытал, услышав вопрос Императора. Он ожидал грандиозного скандала из-за этой ошибки. В то же время Пойндекса, как и Эври, тревожило неестественное спокойствие Императора.
- Да, сир, - ответил он. - И новости не самые обнадеживающие. Ваше Величество. Впрочем, вред от единичного выхода в эфир оказался не таким существенным, как мы опасались. Только шесть процентов граждан находилось возле телевизоров. Проблема заключается в том, что запись передачи пользуется колоссальным спросом на черном рынке.
Император махнул рукой; казалось, слова Пойндекса его не слишком обеспокоили.
- Ладно. Пиратские копии разойдутся еще среди трех-четырех процентов населения Империи.
- К сожалению, ситуация гораздо серьезнее, - ответил Пойндекс. - По моим сведениям, окало двадцати процентов наших подданных приобрели эту запись в первый же день. А потом - если пользоваться их жаргоном - возник настоящий прорыв.
Пойндекс замолчал и сглотнул. Требовалось собраться с силами, чтобы сделать следующее сообщение.
- Продолжай, - сказал Император.
- Есть, сир... Э-э... По прогнозам программистов через две недели репортаж Ранетт посмотрят более восьмидесяти процентов жителей Империи.
Император молчал. Пойндекс и все остальные напряглись, ожидая вспышки ярости абсолютного правителя Вселенной. Долгие мучительные секунды Император сохранял полную неподвижность. "Как будто, - подумал Пойндекс, - консультируется с демоном, сидящим где-то в глубинах его души".
Император пошевелился, издал короткий смешок.
- Не самая приятная новость, должен признать, - промолвил он. - Однако я уже говорил, сейчас не время обращать внимание только на негативные моменты. Если мы будем действовать спокойно и взвешенно, нам удастся быстро преодолеть кризис. Мне уже приходилось сталкиваться с подобными проблемами. Конец, всегда одинаков: враги мертвы или в беспорядке разбегаются кто куда, подданные восхваляют мое имя. - Император обвел взглядом собравшихся в комнате. - Конечно, придется пролить немало крови.
Он замолчал. Словно забыл о присутствующих. Машинально потянулся к шкафчику, достал бутылку виски и налил себе в стакан. Немного отпил. И все это не торопясь.
Затем Император снова заговорил, очень быстро. Однако создавалось впечатление, что он обращается не к тем, кто собрался в его покоях, а беседует за стаканчиком со старыми, добрыми друзьями.
Это дьявольски напугало Эври. Как и все остальные, она стояла, стараясь не шевелиться. Инстинктивно каждый чувствовал, что не нужно привлекать в себе внимание Вечного Императора.
- Я виню себя за Стэна. О чем я думал? С того самого момента, как Махони обратил на него мое внимание, я сразу понял, что это человек с колоссальным потенциалом. Способный служить мне. Я должен был заметить, что у него есть серьезный недостаток. Амбиции. Удивительно, как можно было этого не заметить. Ведь речь шла об амбициях, во много раз превосходящих норму. Да. Теперь я вижу, что все это время Стэн мечтал завладеть моим троном.
Вечный Император сделал еще один солидный глоток.
- Да. Вот объяснение происходящего. Стэн безумен. И всегда был безумен. - Император на несколько секунд задержал взгляд на Пойндексе. - Достойное объяснение, не так ли?
Пойндекс не совершил смертельной ошибки - он не колебался ни секунды.
- Абсолютно, Ваше Величество, - сказал он. - Стэн сошел с ума. Иначе и быть не может.
Император кивнул. Рассеянно.
- Однако, полагаю, он придумал какое-нибудь оправдание своим действиям, - продолжал он. - Очень немногим нравится считать, что они действуют во зло... Скорее всего, Стэн считает, что это я свихнулся.
Глаза Императора остановились на Эври. Как и Пойндекс, она не дрогнула.
- Если он так думает, - без колебаний заявила Эври, - значит, он наверняка безумен.
Император снова рассеянно кивнул.
- Конечно, его позиция может понравиться народу... Впрочем, я не сомневаюсь, что переманить на свою сторону многих моих подданных ему не удастся.
- Да, многих не удастся, - поспешил вставить Пойндекс.
- Ну, что ж тут делать, - вздохнул Император. - Синд в экономике всегда вызывает к жизни худшие качества в наших подданных.
Холодный смех.
- Принято считать, - продолжал он, - что времена процветания - это норма, а экономический кризис - отклонение от нормы. Обычно во всех неприятностях обвиняют правителя. - Император допил виски в своем стакане. - На самом деле последнее утверждение истинно. В большинстве случаев... почти для всех существ... жизнь - это сущий ад. И они устраивают нам, правителям, еще худшие мучения за то, что мы якобы не оправдали их надежд. - Перекошенное застывшей улыбкой лицо снова обратилось к Эври. - Однако сообщать об этом нашим подданным не слишком разумно, конечно.
- Я согласна с вами, сир, - сказала она. - Обещания всегда действуют лучше, чем бесконечный перечень проблем.
Император знаком показал, чтобы Эври подошла поближе, и она подчинилась. Потом протянул руку и начал гладить ее. Эври покраснела. Все вели себя так, словно ничего необычного не происходит. Придворные не сводили с Императора глаз, когда он снова заговорил:
- И все же... правитель испытывает невероятное давление - он постоянно должен совершать невозможное.
Эври содрогнулась. От страха, а не от желания, когда ласки владыки Вселенной стали более интимными.
- И... если мы споткнемся... вина всегда падает на монарха... Подданные предают нас. - Император горько рассмеялся и скорбно покачал головой. - Однако монарху вредно размышлять о подобных вещах. Иначе... подданные вынудят его...
Он смолк и уставился в пустоту. Потом в его глазах снова загорелась жизнь. Он крикнул:
- Господи, как бы я хотел, чтобы у всех моих подданных было одно горло! Я бы, не задумываясь, перерезал его.
Присутствующим стало по-настоящему плохо. Пойндекс обнаружил, что не может оторвать взгляда от глаз Императора - он боялся смотреть и боялся отвернуться.
Впрочем, он довольно быстро понял, что Император глубоко погрузился в свои мысли и не видит его.
Заскрипело вращающееся кресло. Император усадил Эври к себе на колени. Его пальцы начали путаться в застежках. Эври инстинктивно повернулась, чтобы ему было удобнее.
Пойндекс отчаянно замахал руками, и придворные стали потихоньку выходить из комнаты. Он направился к двери последним. Но прежде чем он успел выйти...
- Пойндекс?
Шеф службы безопасности повернулся. Обнаженная Эври лежала на коленях Императора.
- Да, сир.
- Мое желание не оригинально, - сказал Император и задумчиво провел пальцем по телу Эври.
- Да, сир?
- Один из моих коллег... давным-давно...
Рука остановилась. Он сжал пальцами нежную плоть.
- Калигула.
- Да, сир.
- Его принято порицать. Он не умел обращаться с деньгами, но во многих вопросах продемонстрировал настоящий талант. К сожалению, историки почему-то обращают слишком пристальное внимание на его пристрастия.
Император еще сильнее сжал пальцы. Эври тихонько застонала.
- Очень несправедливо, - заявил он.
- Да, сир.
Император снова посмотрел на Эври - Пойндекс был окончательно забыт.
- Красивая, - сказал Император.
Пойндекс быстро вышел из комнаты, однако прежде, чем дверь за ним захлопнулась, он услышал отчаянный крик Эври.

Глава 13

Кал'гата, сэр Танжери, пронзительно свистнул, нарушив долгое молчание, которое повисло в комнате, пока он обдумывал слова сэра Эку. Свист означал удивление и заинтересованность.
- Я понимаю, - заговорило существо, - почему вы так тщательно подбирали слова. Ведь то, что вы сказали, очень легко неправильно понять. Вашу речь можно расценить как очень тонкую попытку выяснить, испытывают ли кал'гаты недовольство Империей в том виде, в каком она возродилась после возвращения Императора.
- К счастью, - подхватил Эку, - я знал, что обращаюсь, к существу, наделенному высокоразвитым интеллектом, поэтому и не боялся быть неправильно понятым.
Танжери снова свистнул, а Эку помахал в воздухе усиками, показывая собеседнику, что он в восторге от изысканного обмена репликами, продолжавшегося вот уже два земных часа. Эку иногда жалел, что все занятия, которые стимулировали его интеллект - исторический анализ или любимая игра людей го, - наводили на Танжери такую скуку, что его черно-белый мех вставал дыбом; а любимые занятия Танжери - сложнейшие топологические уравнения и создание карт Вселенной, содержащих дополнительное, искусственное восьмое или девятое измерение, - Эку рассматривал как интеллектуальную мастурбацию.
Общий интерес у них был один - тонкости дипломатических приемов. Однако каждый из них знал, что на самом деле это всего лишь дружеская беседа: в "настоящем" соревновании никакой борьбы не будет.
Причина, по которой Империя предпочитала дипломатов манаби, заключалась в их пацифизме и неизменном нейтралитете. Увидев выгоду для своего народа в том, чтобы принять чью-нибудь сторону, кал'гаты, ни секунды не сомневаясь, именно так и поступали, даже если при этом приходилось пролить моря крови.
- Если я правильно понял то, что вы сказали некоторое время назад, - продолжал Танжери, - был упомянут человек по имени Стэн. Кроме того, мне кажется, вы считаете, будто его легкомысленный и бесполезный жест, заключающийся в размахивании интимными частями тела перед носом Императора, имел самые серьезные цели.
- Вы почти правильно поняли то, что я сказал, - проговорил сэр Эку. - Прошу вас, продолжайте.
- Очень романтично. Одно существо против целой Империи. На первый взгляд создается именно такое впечатление. А знаете, я произвел собственный анализ данных, которые вы любезно послали мне по секретным каналам. Я имею в виду данные об описываемой вами забавной ситуации, в которой, с вашей точки зрения. Империя сама себя губит. Вы обладаете редким талантом синтезировать вымысел.
Оба знали, что самоубийственное падение Империи вовсе не вымысел.
- Как я уже говорил, воспользовавшись вашими данными, я сделал кое-какие выводы. Исключительно в духе интеллектуальных упражнений, которые создали вы. Если хотите, я представлю на ваш суд один отрывок. Коротко скажу только, что при определенных условиях, естественно указанных мной, одно существо - вроде человека, который находится в данный момент вне закона, - вполне в состоянии поколебать устои целой Империи. Если Империя не сумеет ответить правильно на этот небольшой кризис, можно предположить, что возникнет более серьезная ситуация, которая охватит большую территорию. Далее последуют колебания, и если они будут продолжаться некоторое время, вся система может зайти в тупик или - при достаточно благоприятных обстоятельствах - будет полностью разрушена. Очень интересно.
Танжери замолчал и принялся поглаживать щупальцем длинные лицевые сенсоры, а потом уселся на хвост - толстый, мохнатый, черно-белый трипод. В таком положении при необходимости он мог просидеть несколько часов, а то и целые дни.
- Действительно, любопытно, - согласился Эку. - И я бы с удовольствием изучил ваши выкладки. Исключительно ради интеллектуального развлечения, конечно. Но вы упомянули еще кое о чем - возможно, я неправильно вас понял.
- Приношу вам мои искренние извинения. Я становлюсь старше и начинаю страдать многословием, а иногда в моих речах даже появляются неточности.
- Нет, - возразил Эку. - Вы высказались совершенно четко. Просто меня заинтересовало, что именно вы имели в виду под "определенными условиями".
- Тут речь может идти сразу о нескольких факторах, - хладнокровно ответил Танжери. - Самым замечательным из них является вопрос о том, сумел ли заключить вышеупомянутый Стэн тайный союз с некой расой, которая, когда дело доходит до большой политики, обычно сохраняет или по крайней мере пытается сохранять нейтралитет.
- Что? - переспросил Эку. Неужели Танжери хочет удостовериться в том, что манаби приняли сторону Стэна? Нет. Вряд ли он будет гордиться собой, если сумеет установить то, что и так очевидно - Эку разве что не поднял флаг с боевыми цветами Стэна над своими бастионами.
- Да. А еще я представил себе другую многочисленную расу. Довольно воинственную.
Сэр Эку молча парил в воздухе.
- Раса, которая сохраняла верность Императору во время таанской войны, но при Тайном Совете придерживалась холодного нейтралитета.
Вот оно! Именно за этим сэр Эку и предпринял такое далекое и опасное путешествие.
- М-м-м, - сказал он. - Возможно, к вашим словам следует добавить, что эта гипотетическая раса после возвращения Императора практически не была вознаграждена за свою верность - по той причине, что созвездия, которые находились под ее контролем, какими бы многочисленными они ни были, находились довольно далеко от сердца Империи?
- Их более двухсот пятидесяти, этих созвездий. - Сэр Танжери пронзительно свистнул, и с дипломатическими увертками было покончено. - Многие представители нашего народа, пользующиеся огромным уважением среди своих сограждан, были убиты Тайным Советом. А во время таанской войны погибло около двух миллионов кал'гат. Теперь же о нас забыли. Количество АМ-2 сильно ограничено. Если бы в качестве горючего для космических кораблей можно было использовать дерево, мы бы уже давно рассмотрели эту возможность. Да, - продолжал Танжери, - Император забрал себе ключи от огромной системы и не пускает нас туда. Кал'гаты больше не пойдут рядом с Императором по одной дороге. Войдите в контакт со Стэном. Расскажите ему о нашем разговоре. Для того чтобы принять участие в войне, нам не хватает только АМ-2. Спросите, что ему нужно - корабли, солдаты, фабрики? Все что угодно. Кал'гаты приняли решение. Даже если мы ошиблись и восстание Стэна будет подавлено, а часть Империи впадет в варварство, это все равно будет лучше, чем абсолютный хаос, в который нас неизбежно ввергнет Император. Скажите Стэну и об этом тоже. * * *
"Двести пятьдесят созвездий - звучит совсем неплохо, - подумал Эку, когда вернулся на свой корабль, чтобы отдохнуть и подготовиться к банкету, который должен был состояться на следующий день. - Однако с точки зрения бескрайней Империи, включающей в себя многие галактики, это так, мелочь. И все же начало положено". * * *
Эку подлетел к полке в стене - свободно парящие манаби называют такое приспособление письменным столом - и принялся просматривать бумаги, доставленные курьерским кораблем во время переговоров с Танжери.
Будучи существом дисциплинированным, Эку сначала взялся за официальные документы, но его внимание было приковано к небольшой стопке личных писем - послания от коллег, друзей и одной из его бывших любовниц. И еще что-то. Мерцающее.
Невыносимо. Щупальце протянулось вперед и коснулось странного предмета. Микрофиша заискрилась калейдоскопом красок, разные цвета волнами поплыли по ее поверхности.
Коммерческое предложение. Мог бы и догадаться. Вот только как им удалось узнать его личный почтовый код? Сэр Эку присмотрелся повнимательнее.
Обратный код написан вручную. Марр и Сенн? Эку задумался и довольно быстро вспомнил. Бывшие поставщики Императорского Двора. Сэр Эку относился к ним с симпатией. Он, как и все, кто знал двух однополых любовников, которые никогда не расставались, был очарован милченами. Сэр Эку познакомился с ними на официальном банкете и был поражен, что они не только побеспокоились о том, чтобы найти и синтезировать любимую еду манаби, но еще и постарались выяснить - Эку не знал, как им это удалось, - какие блюда он любит больше всего. Кроме того, его несколько раз приглашали на вечеринки в знаменитую "башню света" - так назывался дом милченов, расположенный на окраине Прайма.
Что нужно Марру и Сенну от дипломата сэра Эку? Кажется, они ушли в отставку.
Он коснулся микрофиши в определенном месте. В воздухе возникло два голографических изображения. Марр и Сенн. Усики едва заметно подрагивают.
- Мы приветствуем вас с глубочайшей любовью, сэр Эку, - пропели они и исчезли.
Значит, персонифицированная реклама.
Удивительные ароматы чудесной кухни коснулись его органов обоняния. Появилось крошечное голографическое изображение тарелки, от которой поднимался пар. Потом возникла другая голограмма, на этот раз официального банкетного стола. Ага! Очевидно, милчены начали какую-то новую кампанию по доставке продовольствия, решили, что сэр Эку находится где-то рядом с Праймом и захочет воспользоваться их услугами.
Непонятно. Деньги им не нужны. Вероятно, им стало скучно, и они решили вернуться в бизнес.
Стол исчез, снова появились Марр и Сенн. Подтвердили, что их услугами можно воспользоваться, и предложили...
Раздался бой часов. Эку посмотрел на стену, где они висели, и понял, что опаздывает. Затем взглянул на длину записи и удивится. Осталось около тридцати земных минут. Эку уже и так потратил время, которое мог бы использовать на то, чтобы подготовиться к встрече с Танжери. Однако он колебался, микрофиша притягивала его. Нет. Все-таки это какая-то бессмыслица, думал он, хотя и понимал, что в данный момент следовало заняться другими, более срочными делами.
Очень, очень странно. Однако он уже практически опоздал на банкет...
Возможно, позже. * * *
Конвой мчался сквозь гиперпространство - восемнадцать транспортных кораблей с войсками и всего два дозорных катера, следовавших впереди конвоя в качестве эскорта. Они не знали, что в засаде, всего в нескольких световых минутах, их поджидают две акулы.
- Похожи на стаю трески, - сказал своему брату-берхалу Уолдмену, находящемуся на борту "Аойфа", берхал Флю, командир эсминца "Айслинг". - Когда они, ослепленные солнцем, беззаботно плывут на мель, туда, где расставлены сети. Точнее, - поправил он себя, - туда, где их поджидают люди с копьями.
- Тактика, сэр? - спросил Уолдмен, на класс-год младше Флю, несмотря на то что у обоих был одинаковый чин - берхал.
- Как договорились. Наносим удар и разбиваем строй.
- Один удар и сразу уходим?
Флю колебался.
- Скорее всего. Но будьте готовы к изменению плана.
- Сэр, мне трудно поверить, что этот конвой отправлен практически без сопровождения. Может быть, лучше залечь и подождать, пока он пройдет, убедиться, что нас не ждут никакие неприятные сюрпризы, а потом ударить по ним с тыла?
- Приказ остается в силе, берхал, - резко проговорил Флю. - Если они почуют наше присутствие, то разбегутся в разные стороны. Сейчас у нас появилась возможность одержать серьезную победу над Империей. И тогда наши имена навсегда войдут в историю.
Уолдмена, как и большинство хондзо, слава интересовала гораздо меньше, чем возможность с честью остаться в живых, да еще получить при этом прибыль, однако он промолчал.
- Слушаюсь, - сказал Уолдмен и отвернулся от экрана.
Команда "Аойфа" уже собралась в капитанской рубке и ожидала приказов.
Минуты корабельного времени медленно утекали... ноль? Оба эсминца на полной скорости врезались в конвой.
На борту имперских кораблей взвыли сирены тревоги, и два дозорных катера бросились между атакующими в храброй, но совершенно бессмысленной попытке хотя бы немного помешать нападающим. Они были мгновенно уничтожены.
И тогда волки проникли в овечью стаю, которая распалась, - корабли заметались, надеясь спастись, всюду их настигали ракеты повстанцев. Эсминцы хондзо промчались сквозь рассыпавшийся конвой, оба опытных капитана сумели подвести свои боевые машины так близко к имперским судам, что смогли воспользоваться автоматическим оружием, всего на доли секунды, однако этого оказалось достаточно.
"Аойф" и "Айслинг" уничтожили переднюю часть конвоя. Четыре транспортных судна с солдатами перестали существовать, а три остальных получили серьезные повреждения.
- Еще один общий удар, - приказал Флю, - а потом выбирайте себе одиночные цели, уничтожим их всех по очереди.
Уолдмен снова приготовился возразить. Такие действия не только противоречили здравому смыслу, но и были нарушением приказа Стэна. Посылая их на это задание, он велел им устроить как можно больше беспорядка и внести панику в ряды противника, но ни в коем случае не рисковать.

Предыдущая страница 10 Следующая страница


11 Аллан Коул, Крис Банч

- У вас быстрые корабли, - сказал тогда Стэн, - однако это не означает, что вам позволено испытывать судьбу. В нашем распоряжении всего четыре корабля - бхоры еще не готовы принять участие в сражении. Сражайтесь - но вернитесь назад!
Прежде чем Уолдмен принял решение, стоит ли что-нибудь говорить по этому поводу, на экране появился эскорт, прикрывавший транспорт с тыла.
Четыре имперских легких крейсера и одиннадцать тяжелых истребителей.
Зазвучал сигнал предупреждения.
У Флю не было ни времени, ни необходимости отдать новый приказ. Оба эсминца включили дополнительную скорость, задали своим компьютерам поиск случайных маршрутов и попытались удрать с поля боя.
В самый последний момент при отступлении офицеры-стрелки успели запустить "Кали". А все остальные хондзо принялись отчаянно молиться своим богам.
Загорелся истребитель, когда в него попала ракета, а у одного из легких крейсеров куда-то подевался нос. Однако молитв оказалось недостаточно - или боги, присматривающие за этим сектором гиперпространства, возжелали кровопролития. Потому что имперские суда нанесли ответный удар.
Оба эсминца повели заградительный огонь противоракетным оружием. Но ракет было выпущено слишком много.
Уолдмен увидел: "Кали", выпущенная с имперского корабля, приближается к "Айслингу"... Лицо Флю на экране, его широко раскрытые глаза, вой сенсоров, предупреждение об опасности...
В следующее мгновение экран погас - связь с "Айслингом" прервалась.
- Прямое попадание в "Айслинг", сэр, - доложил Уолдмену офицер, ведущий наблюдение, совершенно спокойным голосом, как его и учили. - Подождите... подождите...
Уолдмен не обращал на него внимания.
- Навигаторы! Орбита! Курс на столкновение... последняя позиция "Айслинга".
- Есть!
- Подождите... подождите... - монотонно бормотал командир группы наблюдения. - Экран чист. Никаких признаков "Айслинга", сэр.
- Спасибо, я был бы вам крайне признателен, если бы вы немного помолчали.
- Ракета приближается, - прозвучал доклад. - Осталось семь секунд... наши снаряды не успели... четыре секунды...
И "Аойф" промчался сквозь почти пустое пространство, где только что находился "Айслинг".Почти пустое; там хватало обломков, чтобы смутить офицера, направлявшего "Кали". Промах. Имперский офицер на главной станции слежения ничего не выражающим голосом доложил, что противник все еще цел и невредим. Последовал второй залп.
Но было уже слишком поздно. "Аойф", поджав хвост, сумел убежать от снарядов, а потом и от бросившихся вдогонку истребителей. Имперские крейсеры остались далеко позади, в его "кильватерной струе".
С начала боя прошло всего семь минут.
Имперские потери: уничтожено два легких катера эскорта. Один тяжелый эсминец. Четыре транспорта с солдатами. Серьезно поврежден легкий крейсер. Один транспортный корабль пришлось бросить и взорвать после того, как оставшиеся на нем солдаты были эвакуированы. Еще один транспортный корабль доставлен в ближайший имперский док - выяснилось, что восстановить его уже невозможно. Потребуются долгие месяцы ремонта, прежде чем оставшиеся два транспортных корабля можно будет снова использовать по назначению.
Погибло почти полторы тысячи имперских моряков. Семь тысяч хорошо обученных имперских солдат.
А у повстанцев? Уничтожен один эсминец. Погибло двести девяносто три повстанца хондзо.
Грандиозная победа Империи. * * *
Стэн с мрачным видом отвернулся от экрана, на котором наблюдал гибель "Айслинга". Господи! Он был рад, что берхал Флю отправился в мир иной. Потому что, если бы он остался в живых, Стэну пришлось бы его расстрелять.
Ему очень хотелось разжаловать Уолдмена, и в другой ситуации он бы так и сделал, но сейчас боялся потерять поддержку миров хондзо. Поэтому объявил погибших хондзо мучениками революции и, сказав, что новый боевой корабль будет назван "Флю", сообщил о награждениях матросов обоих кораблей.
Потом собрал офицеров "Аойфа", "Победы" и "Беннингтона" и заявил, что, если кто-нибудь мечтает стать генералом Курибайяши, им следует сказать об этом немедленно - он избавит их от необходимости вспороть себе живот после длительного и героического, но самоубийственного сопротивления. Стэн предложил заняться этим немедленно, до наступления летнего сезона.
Особенно серьезный разговор Стэн имел с бхорами. Как и всякий народ, специализирующийся на торговле, они обладали ярко выраженным чувством самосохранения. Однако в то же время бхоры славились своими знаменитыми приступами ярости, которые они были практически не в состоянии контролировать, а Стэн больше не нуждался в мертвых героях.
Потом он постарался забыть об этом эпизоде.
И занялся выработкой дальнейшей стратегии. Можно ли осуществить еще какую-нибудь акцию, кроме тех, что уже предприняты? Он считал, что нет. Довольно скоро добровольцы из созвездий кал'гата начнут незаметно просачиваться в Волчьи миры. Стэну было необходимо заранее подготовиться к возмущенным воплям - он начнет переводить заслуженных ветеранов с кораблей бхоров и собственных, чтобы они взяли под свою команду суда новобранцев.
Кроме того, он так и не нашел того, кто мог бы проанализировать файлы Махони. Сначала Стэн хотел поручить это дело Алексу, да только шотландец был ему необходим в качестве командира разведки.
"Самое трудное, когда ты начинаешь революцию, - подумал Стэн, - найти подходящих исполнителей".
То немногое, что он мог замыслить и реализовать, учитывая ограниченность возможностей, уже было сделано. Неожиданно перед его глазами предстала следующая картина: огромный шар из материалов, оставшихся после коллапса звезды, подвешен к самому сердцу пульсара. На кабеле. А он, словно маленькая мошка, долбит этот шар крохотным клювиком.
"Отлично, можешь придумать еще что-нибудь, чтобы поднять настроение? Вот, например: разыскать Килгура и Синд и пропустить парочку стаканчиков стрегга. Или поговорить с Килгуром, а потом спрятаться с Синд в какой-нибудь каюте и не выходить оттуда целый месяц".
Немного повеселев, Стэн отправился искать друзей.
Товарищи по революции складывали вещи.
Синд объяснила: она могла бы возглавить бхоров, но они представляли собой военную машину, которая действовала сама по себе. Ее другую обязанность - охрану Стэна - взяли на себя гурки. Кроме того, она вдруг увидела перспективу... еще до того, как Ото сделал свой хитрый тактический ход. Синд начала понимать, какие ограниченные возможности имеет деятельность вышибалы и командира вышибал.
Ее заинтересовала проблема АМ-2, и она обнаружила возможность уникальных исследований. Тайный Совет изо всех сил старался найти источник универсального топлива, но потерпел неудачу. Синд занялась - насколько это возможно на таком расстоянии от Прайма - изучением шагов, которые были предприняты.
- Поначалу, - вмешался Алекс, - когда барышня сообщила мне о своих идеях, я нахмурился, поскольку никак не мог понять, зачем интересоваться тем, чем занимался Тайный Совет, раз любому известно, что у них ничего не вышло. А Синд мне объяснила, что самый лучший способ сэкономить время - выяснить, в каком именно месте ошибся твой предшественник, тогда тебе не нужно будет повторять его ошибки.
Синд продолжала.
Начальное расследование не принесло никаких результатов, и она начала думать, что, возможно, время все-таки было потрачено зря. А потом случайно наткнулась среди рассекреченных данных о последних месяцах деятельности Тайного Совета на сведения о том, что они ввели новую специальную должность энергетического царя - официально она называлась "секретарь АМ-2". Некий сэр Лаггут, который неожиданно исчез вскоре после встречи всех членов Совета, устроенной, по слухам, для того, чтобы попытаться разрешить хоть каким-нибудь способом возникший кризис с АМ-2.
- Он, вероятно, встал и объявил: "У меня ничего нет", - задумчиво проговорил Стэн. - А его за это сделали клоуном.
- Может быть, - согласилась Синд. - Только сначала его взял под свое крылышко Кайс.
Кайс. Специалист по инопланетному искусственному интеллекту, который тоже исчез практически сразу после того, как Совет принял в свои ряды Пойндекса, занимавшего до этого должность главы корпуса "Меркурий". Это исчезновение также не получило никакого объяснения. Стэн изучал деятельность Совета и обнаружил, что раса, к которой принадлежал Кайс, была симбиотической, уровень интеллекта обеспечивался паразитом. Через некоторое время паразит брал верх, а г'орби превращались в слабоумных идиотов. Кайса, который давно переступил порог соответствующего возраста, скорее всего, однажды утром обнаружили лепечущим какую-то нечленораздельную чепуху на залитом солнцем подоконнике и без лишнего шума доставили в специальный приют.
- Возможно, - продолжала Синд, - последователи Культа Вечного Императора верят в то, что он непосредственно общается со Священными Сферами, что бы это, черт бы их подрал, ни значило. Однако давайте подумаем, что у нас получилось. Кайс, компьютерный гений, и его дружок, тоже специалист в этой области, оба интересовались АМ-2. Да, и вот еще что: когда Кайс сошел с катушек, вся информация, которую Тайный Совет накопил по АМ-2, была уничтожена.
- Угу, - пробормотал Стэн, почувствовав, что здесь что-то не чисто. - Я думаю, отчеты, которыми ты занимаешься, сплошная липа. Каким-то образом Императору удалось стереть все файлы после своего возвращения. А потом он вставил микрофишу, которую ты теперь пытаешься расшифровать.
- Вполне возможно, - не стала спорить Синд. - Однако я отправляюсь к Лаггуту, просто чтобы задать несколько невинных вопросов. Если только ты не придумаешь чего-нибудь получше.
Стэн уже давно придумал, но его идея вряд ли помогла бы им выиграть сражение с Вечным Императором, разве что подняла бы моральный дух самого Стэна.
- А ты собираешься отправиться вместе с ней? - поинтересовался он у Алекса.
- Не-ет, конечно, кретинское это дело. Я иду к волшебнику. Точнее, хочу немножко заняться Императором. У этой барышни все в порядке с головой, Стэн. Так что я решил перенять ее тактику. Только меня заинтересовала личность самого Императора. Помнишь, когда мы были на Алтае и все полетело псу под хвост, ты из кожи вон лез, чтобы с ним связаться, а у тебя ничего не вышло? Когда Искра поубивал всех студентов?
Стэн помнил прекрасно. Тогда он многократно пытался связаться с императорским дворцом на Прайме по прямой линии связи. А ему отвечали, что Император болен.
- Я все время считал, - сказал Стэн, - что он просто не хотел со мной разговаривать. Я так и не понял, что тогда произошло, и, если честно, забыл об этом эпизоде.
- Точно. Конечно, вполне возможно, что Император не хотел с тобой разговаривать, приятель. Только я решил все-таки проверить. С Праймом можно связаться, если у тебя среди "Богомолов" есть приятели, которые вышли в отставку и получили теплые местечки в имперской системе связи, верно? И еще парочка приятелей, владеющих частными агентствами. Я выяснил одну любопытную штуку. Примерно в то же самое время, хотя, естественно, с точностью до дня сказать нельзя. Император отправился на Землю. По-тихому, без фанфар.
- Зачем?
- Понятия не имею. Всем было объявлено, что он поехал отдохнуть и половить рыбу. И больше ничего. А еще мои источники среди имперских военных сообщили одну маленькую деталь. Примерно тогда же, когда Император отправился на рыбалку, несколько ребят получили специальное задание, выполнение которого требовало их присутствия при дворе Императора. Ребята из отряда минеров.
Минеры. Специалисты по бомбам и эксперты по разминированию. Интересно, зачем они понадобились Императору на Земле? Стэн немного подумал, а потом кивнул. Пришла пора отправить кого-нибудь на Землю и выяснить, что же там, черт подери, произошло.
- Я собираюсь на Землю, - сказал Алекс, заметив его кивок. - Хотя меня туда совершенно не тянет. Неприятные воспоминания.
Совсем, кажется, недавно Стэн возглавлял отряд, направлявшийся на Землю, чтобы расправиться с Тайным Советом, который организовал свою встречу в роскошном особняке на берегу реки Ампкуа в Орегоне, там, где раньше Император ловил рыбу. Из десяти членов отряда один лишь Стэн остался в живых - а ведь все они были опытными оперативниками из спецотряда "Богомолов" и друзьями Алекса и Стэна. Да, еще одно место - кроме Вулкана, - с которым были связаны тяжелые воспоминания.
- Ты собираешься искать что-нибудь определенное?
- У меня нет никаких зацепок. Просто поброжу немного и постараюсь держать нос по ветру. Я попросил господина Вайлда дать мне небольшой корабль и пилота. Он предоставил в мое распоряжение катер и самого лучшего, по его словам, пилота. Барышню зовут Хотско. Вайлд говорит, что она сама вызвалась. Поэтому можно не сомневаться, что она не в своем уме. Я с ней поговорил немного. Хорошенькая, если тебе нравятся стройные крошки с маленькими бедрами и сиськами и такой талией, что ее можно обхватить одной ладонью. Лично я, когда оказываюсь рядом с подобными красотками, всегда боюсь сломать их пополам. Однако поскольку большинство жителей Земли наверняка посчитают ее невероятно привлекательной, мы в качестве прикрытия будем изображать из себя любовников. Если кто-нибудь, конечно, поверит, что эта Хотско с массой роскошных волос, прикрывающих корму, и блестящими глазками может заинтересоваться колодой вроде меня.
В свое отсутствие он назначил Марль, нового агента, и отвечающего за разведку при полицейском управлении бхоров констебля Пэна возглавлять программу по контршпионажу, в которой им успешно помогал ставший двойным агентом Хоне. На имперского шпиона снизошло озарение, в точности как и предсказывал Алекс во время разговора с Марль, после того как он провел несколько циклов в весьма специфической тюрьме бхоров.
- Так что все идет по плану, работает четко, как часы. А я собираюсь отправиться в путь. Может, кто-нибудь из вас хочет поцеловать меня на прощание? Я чистил клыки всего два века назад. Честно.
Вместо этого Стэн налил ему прощальный стаканчик. Или два. Синд тоже не отказалась пропустить стопочку. * * *
Стэн громко застонал, склонившись над стреггом; он начал понимать на собственной шкуре, каково быть главой целого движения. Никаких тебе удовольствий.
Синд потрепала его по щеке.
- Так поется в одной старой песне, - сказала она. - "Ты просто стоишь, сделав хорошенькое лицо, и стреляешь во все, что движется".
"ПРОСТО СТОИШЬ, - подумал Стэн. - Вот уж нет, черт возьми!" * * *
Ида тоже нарушила Третье Правило Истинного Главаря, параграф Д: старайся успеть три раза хрюкнуть, прежде чем до тебя доберется пуля. Стэн твердо решил держать ромов в резерве как можно дальше и воспользоваться их помощью в качестве глубоко законспирированных агентов или для тайной транспортировки небольших ударных отрядов. Рано или поздно их деятельность будет раскрыта - но Стэн надеялся получить от них как можно больше, прежде чем они будут объявлены вратами Империи. А ото, естественно, означало, что сама Ида не должна в носа высовывать.
Она придумала Отличный План, который Стэн с радостью одобрил. Только не стала утомлять его подробностями о том, кто будет агентом, отвечающим за выполнение этого ударного плана.
Ида планировала установить Дьявольскую Штучку сама. Романтики или те, кто никогда не были знакомы с калдерсашами, подумали бы, что она собирается показать героический пример, возглавив акцию, или, возможно, страдает ностальгией по старым славным дням, проведенным в спецотряде "Богомолов". На самом же деле Ида быстро сообразила, что агент, которому выпадет счастливый шанс выполнить это задание, получит Благородную Прибыль. Впрочем, Ен Вайлд тоже мгновенно это понял.
Поэтому невероятно толстая и важная женщина в сопровождении своего мужа, похожего на мышку, прибыла на торговую планету Гиро. Оказалось, что муж очень богат, но его держат под каблуком. Однако, поскольку супружеская пара прибыла с несколькими миллионами в твердой валюте, никто не стал обращать внимания на их семейные отношения.
Цивилизации, гуманоидные и все прочие, имеют обыкновение относиться очень серьезно к определенным идеям. Одной из самых популярных является следующая: акции, ценные бумаги и прочие штуки имеют непосредственное отношение к процветанию правительства (корпорации), которые их выпустили. Парижская фондовая биржа, Уолл-стрит, Аль-Манамах, Система Дркс'л - все они многие века действовали, руководствуясь этим заблуждением.
Ида давным-давно разработала два правила безопасной торговли:
избегай известных истин;
ценные бумаги - еще не компания.
Этот неаристотелевский подход к рынку, как к системе взаимных договоров, принес ей несколько триллионов кредитов. Во время периодических набегов (торговых операций) Ида сумела положить в свою копилку полезных фактов еще и вот какой: Гиро был миром, специализировавшимся на недвижимости и финансах, здесь находилась вся главная компьютерная сеть.
Официальной причиной, по которой Ида - и ее муж, конечно, прибыли на Гиро вместо того, чтобы использовать брокерский дом на ее так и оставшейся неизвестной планете, было то, что Ида любила находиться в центре событий.
Впрочем, это тоже никого особенно не интересовало.
Однажды утром она и Вайлд торжественно вошли в только что открывшуюся торговую фирму "Чинмил, Боски, Траут и Гроссфрюнд". Ида долго и тщательно выбирала фирму, и эта привлекла ее не своими размерами и многочисленными филиалами, а тем, что ЧБТиГ славились "либеральной" трактовкой имперских законов о безопасности. Ида знала, что обмануть мошенника в белом воротничке легче всего. Он не только убежден, что никому и в голову не придет хитрая афера, разгадать которую ему ничего не стоит, но и твердо убежден, что все остальные, от полицейских до дельцов, полнейшие идиоты.
Ида и Вайлд заявили о намерении сделать вложения за пределами своей звездной системы, а когда упомянули сумму, клерк немедленно отправил их к одному из владельцев, самому сэру Боски.
Ида сделала вид, что прислушивается к его советам, а потом, устроившись за центральным терминалом, принялась покупать. И продавать.
При этом ее речь лилась безостановочно:
- Сэр Боски, теперь, если я поступлю так, как вы советуете, и начну делать крупные закупки ТрансМига, оставив Сибиниум, подумайте, пожалуйста, о новом выпуске Трелэни... Енатан, перестань метать икру, мы знаем, что делаем... Ай, избавимся от пяти процентов муниципальных акций Соуарда... посмотрите сюда... я могла бы им показать... отличный совет, мистер Боски, я уже говорила, меня интересует Трелэни, хотя перспективы не кажутся такими уж очевидными...
За полдня Ида сумела полностью запутать Боски. Она ужасно веселилась - в душе, конечно: аферисты вроде ЧБТиГ будут в состоянии следить за ее операциями день, максимум два. Поэтому она продолжала свою болтовню, с бешеной скоростью покупая и продавая акции.
Боски очень хотелось предложить этой нахальной особе убраться прочь, но он заметил, что Ида удвоила свой капитал - и это всего лишь за два дня. Он стал слушать ее. Очень внимательно. И принялся тратить собственные деньги, а потом и капитал фирмы, повторяя действия Иды. Конечно, то, что Ида в действительности делала со своими деньгами, весьма существенно отличалось от того, что видел Боски, но пройдет немало времени, прежде чем уляжется суматоха и он сумеет подсчитать, сколько мегакредиток потерял.
Кроме того. Боски не заметил, что, пока Ида болтала, Вайлд незаметно запустил свою программу в главный компьютер фирмы. Первый Этап. Потребовалась одна неделя, чтобы программа сделала свое дело.
Этой ночью начался Второй Этап. Ида и Вайлд после полуночи незаметно выскользнули из отеля и сели в гравитолет, который совсем недавно приобрел Вайлд. На следующий день Ида получила ужасное известие из дома. Дешевый, бездарный трюк, за который ее немедленно изгнали бы из любой серьезной академии, где готовят шпионов. Но бизнесмены, несмотря на хвастливые заявления о том, что они изучают военную стратегию, на самом деле лишь запоминают несколько громких историй, чтобы иметь возможность убедить собутыльников в собственной значительности.
Ида обещала Боски, что они очень скоро вернутся.
Вайлд и Ида отбыли на роскошном космическом лайнере, а на первой же планете пересели на один из кораблей Вайлда, который их там поджидал. Потом этот корабль сменил регистрационный номер и все прочее, так что даже лучшие эксперты не смогли бы его найти. В подобных делах ромы не знали себе равных.
Еще до того, как они ступили на борт лайнера, начался Третий Этап операции: заработала автономная программа, которую Ида скормила компьютеру в одном из дочерних отделений ЧБТиГ где-то на границе галактики.
Все вложения Иды были немедленно ликвидированы и переведены в твердую валюту - началась отмывка денег. Позднее полиции удалось проследить первые три шага, после этого следы окончательно затерялись.
Ида и Вайлд, которые и до того были настолько богаты, что могли считать Креза жалким оборванцем, утроили свои состояния. Они заработали так много, что Ида даже почувствовала себя немного виноватой и перевела крупные суммы на счета Стэна и Килгура - просто чтобы успокоить совесть.
- Как здорово, - заметила Ида, - что мы можем заработать, делая при этом доброе дело, или как там это принято называть у филологов.
Второй Этап завершился утром, когда открылись биржи и начался новый "день". В буквальном смысле слова.
Двадцать шесть маленьких, но очень удачно расположенных ядерных зарядов взорвали компьютерный центр Гиро - именно здесь хранилась вся информация о владельцах недвижимости Империи. Заряды были изобретены и изготовлены Килгуром, выдающимся мастером своего дела, еще до того, как он отправился на Землю.
Общее количество жертв: один служащий, который случайно оказался на территории центра, и несколько охранников.
Уже через наносекунды весть о катастрофе разнеслась по всем каналам связи. Паника. Кто... почему... что может извлечь... как такое... анархия... чудовищное преступление... против всех законов...
Цены на акции упали на сотни тысяч пунктов. А потом мгновенно подскочили снова, когда восстановилось некоторое подобие порядка.
Катастрофа не была столь уж страшной. Ведь существовала дублирующая компьютерная сеть. Не вызывало сомнений, что чудовище, учинившее сей акт вандализма, не могло об этом знать.
Заработал главный дублирующий компьютер.
Одновременно включилась программа Вайлда.
Младший партнер ЧБТиГ заметил это первым, как только засветился его дисплей. На экране вместо списка биржевых курсов появился портрет Вечного Императора. Очень серьезного. В парадной форме. Его палец указывал прямо на клерка. Строгий голос Императора произнес: "ТВОЯ ИМПЕРИЯ НУЖДАЕТСЯ В ТЕБЕ".
Портрет продолжал занимать весь экран, и младший партнер не выдержал, начав ругаться по поводу кретинских политиков и кретинских... Тут он замолчал, испуганно озираясь по сторонам: ходили слухи, что служба ВБ давно ведет постоянное наблюдение за всеми гражданами Империи.
И сделал перезагрузку.
Перезагрузка активировала вирус, запущенный Идой. Неожиданно Империя захотела всех и каждого, и служащие принялись ругаться про себя - любой бы возмутился, если бы ему стали напоминать о правилах противопожарной безопасности, зная, что вот-вот начнется пожар...
Новая перезагрузка...
...И вирус распространился еще дальше. Он расползался все быстрее и быстрее... Дублирующая компьютерная система не выдержала и тем самым послала вирус в следующую запасную систему.
Вся биржевая сеть Империи теперь представляла собой страну дураков.
Прошел почти цикл, прежде чем на биржах восстановилось нечто похожее на порядок. Когда начинается паника, всякий хороший капиталист стремится вложить средства в золото, избавиться от всего и иметь что-нибудь надежное. Однако мало кому удалось это сделать. Многие биржи закрылись. Банки объявили, что у них начались внеочередные каникулы. Некоторые весьма процветающие корпорации были вынуждены объявить о банкротстве, когда держатели акций начали вовсю их продавать; и, как это часто бывает, некоторые уже почти разорившиеся компании вдруг сумели перехватить инициативу и стать их преемниками. При заключении сделок торговцам приходилось составлять контракты на бумаге! Покупка и продажа требовали теперь личных контактов!
Стэн был очень доволен. Афера Иды привела к желаемому результату: при ликвидации предприятий все стремились вложить освободившиеся деньги во что-нибудь надежное - естественно, самыми надежными были кредиты, обеспеченные имперскими запасами АМ-2, которые стремительно дорожали. Некоторое время казалось, что, несмотря на колоссальные суммы, выброшенные на рынок главными банками Империи, катастрофа неизбежна. В конце концов финансовые вливания Императора сработали, и маятник перестал раскачиваться. Но тут появилась мошка с крохотным клювиком - и шар вновь сдвинулся с места. Еще один фронт на войне, начатой мятежниками. * * *
Стэн занимался обедом. Настроение у него было паршивое, он все время напоминал себе, что лучшая месть Императору - получать удовольствие от жизни.
Еда, которую он себе готовил, называлась земным бутербродом. С говяжьим бифштексом.
Утром, еще до того, как бумажная работа и все прочие проблемы поглотили его внимание. Стэн отрезал несколько кусочков мяса толщиной в три сантиметра. Положил в маринад - одна треть рафинированного оливкового масла, две трети замечательного темного пива, с которым он свел знакомство перед последней встречей наедине с Вечным Императором, соль, перец и немного чеснока. Теперь мясо уже как следует промариновалось.
Стэн взял размягченное масло, положил туда чайную ложку сушеной петрушки, эстрагона, тимьяна, намазал масло на только что испеченную мягкую булочку, завернул ее в фольгу и поставил греться.
После этого нарезал лук. Много лука. Потушил лук в масле с перцем. Когда лук начал шипеть, согрел в кастрюле пол-литра сметаны, смешанной с тремя столовыми ложками редьки. Затем чуть прожарил мясо, сделал на нем диагональные надрезы, положил бифштекс на булку, лук на мясо, сметану на лук и совершил грех, заключавшийся в чрезмерном поглощении холестерина.
В качестве гарнира Стэн нарезал тонкими ломтиками помидоры с соусом из уксуса, оливкового масла, базилика, шиит-лука и приготовился запить все это пивом.
В этот момент раздался сигнал коммуникатора. Это был Фрестон - не прослушивается ли данная линия связи? Естественно, не прослушивается. Фрестон доложил: он только что закончил весьма любопытный анализ того странного сигнала, отправленного в пустоту роботами ведущего корабля из конвоя АМ-2, на который было совершено нападение в районе Дьюсабла.
Стэн решил сначала выслушать Фрестона и только потом устроить ему выволочку, напомнив, что он больше не является офицером связи, а должен выполнять свои непосредственные обязанности командира корабля и оставить в покое проблемы связи.
Фрестон сообщил, что на самом деле сигнал ушел не в пустоту. Он был направлен в сторону погибшей, давно забытой системы. Фрестон одолжил у бхоров один из их разведывательных кораблей, настроил сенсоры таким образом, что они до определенной степени стали соответствовать тому высококлассному оборудованию, к которому он привык, находясь на службе у Императора, а затем отправился в эту мертвую систему.
На одной из планет ему удалось обнаружить небольшую ретрансляционную станцию. Фрестон не стал рисковать и садиться на планету; он даже не решился производить электронное сканирование, поскольку опасался, что на станции могут быть ловушки.
Он начал объяснять Стэну, что думает по поводу своей находки. Однако Стэн и так понимал. Фрестон обнаружил первую промежуточную станцию, через которую направлялись таинственные конвои с АМ-2, управляемые роботами.
Очевидно, конвой прибывал в эту звездную систему непосредственно из того места, где производилась добыча АМ-2, либо получал сообщение: "Следуйте дальше", либо "путь закрыт", либо "изменить курс". В соответствии с сигналом транспорт отправлялся на Дьюсабл или в сторону какого-нибудь другого хранилища АМ-2, а в случае необходимости менял направление или...
Интересных предположений возникало множество.
- Корабль бхоров по-прежнему находится в той звездной системе?
- Так точно, - ответил Фрестон. - Я приказал им затаиться, настроить пассивные принимающие устройства и не предпринимать никаких активных разведывательных действий без моего распоряжения.
- Когда корабль бхоров впервые появился в системе, велись какие-нибудь передачи?
- Никаких.
- А с тех пор?
- Строго говоря, никаких. Однако электронные сенсоры, установленные на корабле, сообщают, что на всех волнах происходит увеличение выходного напряжения - такое впечатление, что станция готовится к передаче.
Стэн забыл об обеде и о выговоре, который собирался сделать Фрестону.
- Оборудование на разведывательном корабле сможет уловить сигнал, похожий на тот, что вы засекли на Дьюсабле?
- С легкостью.
- Расстояние?
- Вы доберетесь туда за три земных дня.
Стэн ухмыльнулся: Фрестон хорошо знал своего босса.
- Отлично. "Аойф" готов стартовать?
- Так точно.
- Я отправляюсь в путь. Скажите капитану...
- Уолдмен, сэр.
- Это будет прекрасная возможность реабилитироваться за катастрофу с конвоем. Пусть "Аойфу" придадут тактический корабль. И еще: установите надежную связь между такшипом и эсминцем. Срочно.
- Есть, сэр. Вы будете сами командовать тактическим кораблем?
Стэн уже совсем было собрался кивнуть: естественно. Но вовремя успел одернуть себя: "Кончай, приятель. Ты уже давно успел всем все доказать. Не будь дураком".
- Нет, - ответил он, чем невероятно удивил Фрестона. - Я хочу крутого пилота - у меня уже есть один на примете. Конец связи.
Стэн успел выйти из своих покоев еще до того, как окончательно потемнел экран. Часовой из отряда гурков едва успел взять на караул - и остался далеко позади, в кильватерной струе мчавшегося вперед Стэна.
В одной руке Стэн держал шлем и оружие - пистолет, запасные патроны и кукри, а на плече у него висела сумка с трехдневным запасом продовольствия и туалетными принадлежностями - с этими вещами он никогда не расставался.
Ида, сама того не желая, подала пример. Пришло время немного размяться.
Еще более века назад сэр Эку понял, что дипломат должен обладать тремя талантами: никогда не принимать происходящие события близко к сердцу, выглядеть довольным, когда на банкете предлагается умершая от старости недожаренная курица, и самое главное - научиться легко переносить скуку. Не только длинные, усыпляющие совещания, когда начинающие политики стремятся доказать, что они способны на Большие Дела, но и бесконечные часы утомительных путешествий.
"Интересно, - думал Эку, - как экипажи космических кораблей, особенно в прошлом, умудрялись не сойти с ума?" Он даже провел небольшое исследование этого вопроса. Узнав об убийствах, мятежах и других отклонениях от нормы, имевших место на старых космолетах, Эку понял, что эту проблему решить до конца так и не удалось.
Теперь, во время утомительного, бесконечного пути домой из миров колетов, да еще с учетом того, чти их корабль из соображений безопасности был вынужден прервать связь с внешним миром, Эку начал подумывать о том, что мятеж не такая уж дурная идея, хотя постоянно и напоминал себе, что манаби не должны страдать от скуки и его состояние лишь результат многолетнего общения с людьми.
Он просмотрел все фильмы, имевшиеся на борту маленькой яхты, прочитал все книги, написал бесчисленные отчеты и программы, а до Сейличи оставалось еще четыре дня пути.
Наконец скука привела его к микрофише Марра и Сенна. Эку и раньше хотел посмотреть ее, но всякий раз что-то его удерживало.
Вспомнив о кулинарных способностях милченов, он решил, что просмотр микрофиши может оказаться последней каплей, в особенности учитывая то, какой гадостью их кормил повар на яхте. Теперь Эку пришел к выводу, что вполне сможет продержаться четыре дня, прежде чем получит что-нибудь по-настоящему питательное.
Он снова коснулся микрофиши и вновь увидел Марра и Сенна, которые вежливо поприветствовали его, обратившись по имени. И снова ощутил тонкий аромат. Два неразлучных существа еще раз сообщили ему о предоставляемых услугах и показали меню.
Эку сразу встревожился. Проблемы. Меню было представлено как бы между прочим, словно экономические трудности заставили Марра и Сенна заняться новым для себя делом. Однако это невозможно. Стало быть...
Голографические изображения замерли. Марр и Сенн смотрели друг на друга.
- Мне кажется, если кто-то заинтересовался вашей почтой, к этому моменту ему уже наскучило на нас смотреть, - сказал Марр.
- Надеюсь, - заметил Сенн. - Сэр Эку, нам нужна ваша помощь. Верю, что именно вы смотрите на это послание, а чужие...
Он вздрогнул и весь сжался, словно налетел порыв ледяного ветра. Марр подошел поближе, стараясь успокоить друга.
- ...Чужие, - продолжал он, немного успокоившись, - не смотрят. У нас возникли проблемы. Нам нужно связаться со Стэном. Мы не знаем, известно ли вам, где он находится, и обращаемся к вам только потому, что вы с ним вместе работали во время Процесса - тогда, когда те ужасные пять существ, чьи имена я не хочу называть, подверглись справедливому наказанию. Вы - наша единственная надежда. Нам просто необходима помощь Стэна. И кое-кому еще. Я не назову имени этого существа. Однако можете сказать Стэну, что он прекрасно помнит это существо. Сообщите ему, что речь идет о вечеринке и о том, что произошло после. В саду. Черный шар напротив луны - так бывает всего три раза в год. Это существо помнит Стэна. Если он поймет, о ком идет речь, передайте ему, что у его друга неприятности. За ним охотится Император. Мы...
Его перебил Марр.
- Мы слышали, где находится это существо, - сказал он. - И если Император узнает, что нам это известно, на нас тут же начнется охота. Мы не располагаем точными сведениями о местонахождении этого существа. Мы чувствуем, что сеть заброшена - где-то совсем рядом - теми, кто желает нам зла. Рано или поздно, если рыбак будет продолжать забрасывать свою сеть, мы в нее обязательно попадем.
Милчены придвинулись поближе друг к другу, пытаясь найти любовь и защиту друг у друга.
- Больше мы ничего не должны говорить, - промолвил наконец Сенн. - Передайте Стэну, что мы ждем его помощи. Спросите его, можем ли мы на него рассчитывать. Он знает, где нас найти. Мы ничего не предлагаем ему. Но... передайте следующее: он не должен рисковать всем. Мы так считаем, и его друг согласен с нами. Если, помогая нам, Стэн подвергнет риску свое дело, он не должен ничего предпринимать. Он обязан одержать победу.

Предыдущая страница 11 Следующая страница


Конец Империи 12

Крутой пилот Ханнелора ла Сиотат задумалась - насколько вообще может задуматься человек, выбравший себе профессию, двумя важнейшими составляющими которой является невозможность разговаривать, не размахивая руками, и беспокойство о том, что будут подавать в качестве фирменного блюда в офицерском клубе, - почему она присоединилась к восстанию.
Никто, кроме ее товарищей повстанцев, не знал, что она была пилотом Стэна, когда он заманил в ловушку адмирала Масона и "Калигулу". Но даже если бы ей и были предъявлены обвинения, она вполне могла бы сослаться на то, что опасалась за свою жизнь в случае невыполнения приказа. По правде говоря, Ханнелора ла Сиотат была одним из первых пилотов такшипов "Победы", перешедших на сторону Стэна.
Сама для себя она сформулировала три причины. Первая: Империя для нее представлялась в виде толстозадых старших офицеров, которые не в состоянии понять, каким важным с тактической точки зрения является умение пролететь на максимальной скорости под каждым мостом, находящимся в самом центре любого столичного города, генералов, которые рано или поздно заставили бы ее припарковать свой корабль и начать летать за письменным столом. Вторая причина заключалась в том, что Стэн тоже был пилотом и разговаривал на одном с ней языке. В-третьих, она получит гораздо больше возможности сражаться и летать, оставаясь с повстанцами, чем на службе у Императора. Ла Сиотат старалась не думать о четвертой причине, которая гласила: А Почему Бы и Нет, потому что это означало бы, что пилоты относятся к типу людей, часто совсем лишенных здравого смысла. В особенности пилоты тактических кораблей.
Она слушала инструктаж Стэна на борту "Аойфа" с определенной долей скептицизма. Стэна это явно позабавило.
- У вас вопрос, лейтенант? Прошу прощения, капитан. Кстати, примите мои поздравления по случаю повышения в звании.
Ла Сиотат пожала плечами. Большее количество звезд на погонах означало всего лишь большее количество кредиток, оставленных в баре офицерского клуба в день зарплаты, поскольку сержанты-пилоты и адмиралы-пилоты все равно летали на одних и тех же кораблях.
- В последний раз, когда у вас возник такой замечательный план, - стараясь быть максимально тактичной (правда, по этой части у нее всегда были проблемы), начала она, - он состоял в следующем: "Эй, там, Ханнелора, давай-ка покончим с этой летающей коробкой!" Глупо, глупо, ужасно глупо, однако мы сумели застать кретина Масона врасплох, а потом еще и унесли ноги. Теперь вы хотите попытаться снова проделать то же самое. Это будет гораздо труднее. Насколько я понимаю, мой тактический корабль вместе с какой-то паршивой консервной банкой...
Стэн прервал ее.
- "Аойф" будет там только для того, чтобы прикрыть в случае опасности наши задницы. Я не собираюсь ни в кого стрелять.
- Еще лучше! Один хилый кораблик, не поддержанный вшивым эсминцем, должен атаковать целый конвой, который несет самый важный источник топлива в Империи... И вы думаете, нам удастся довести дело до конца? Проклятье! Боюсь, мы даже и ноги-то унести не сможем, не говоря уже о том, чтобы выполнить поставленную задачу. Кто позаботится о кораблях сопровождения?
- Их там не будет.
- О-хо-хо. Да вы меня не слушаете... Кстати, как, черт побери, я должна вас называть? Кроме "сэр"? Какой теперь у вас чин? Вождь? Герой? Наверное, вы назначили себя кем-нибудь почище простого адмирала.
- Попробуй называть меня Стэн. Без всяких чинов. И без "сэра".
- Договорились. Так вот, вы утверждаете, что Империя посылает АМ-2 без конвоя?
- Именно.
- Стэн, я хочу спросить: можно ли доверять разведке?
- Можешь сомневаться, задавать вопросы, ла Сиотат, но ответа ты никакого не получишь. Сама знаешь, секретность и все такое.
Ла Сиотат долго смотрела на Стэна.
- Не хотела бы я оказаться на вашем месте, - наконец сказала она. - Мне лишний адреналин ни к чему. Однако очень похоже на то, что мне придется принять участие в этой кретинской операции. Наверное, я родилась вместе с сестрицей-близнецом, причем мамочка решила, что глупого следует утопить, только папочка, как всегда, перепутал. Ладно, шкипер. Пойду поставлю в известность команду. Они будут в восторге. Бесстрашные Добровольцы Отправляются В Долину Жажды и все такое. В следующий раз придется спросить у них разрешения, прежде чем засунуть в такую задницу. * * *
Сразу за мертвой звездной системой Стэн, ла Сиотат и ее команда взошли на борт тактического корабля "Стернс". Между "Аойфом" и "Стернсом" установили постоянно открытую линию связи, а разведывательный корабль бхоров "Хеорот" остался наготове на дальней орбите в надежде, что ретрансляционная станция вновь начнет передачи.
Теперь оставалось только ждать.
Ла Сиотат, как всегда перед сражением, отправилась отдохнуть в свою крошечную конуру - каюту капитана, напоминавшую большой туалет с опускающимся письменным столом. Но все-таки это была каюта с занавеской, которую все на тактическом корабле называли дверью. Ла Сиотат разделась и выкупалась в воде, захваченной из запасов "Аойфа", в которую она добавила ароматические масла с родной планеты. Потом нанесла боевую раскраску своего клана на лицо и постаралась очистить разум от зла, похоти и других желаний.
Теперь она готова к бою. "Интересно, - подумала ла Сиотат, - что делает Стэн (он занимал другую каюту - раньше она принадлежала ее помощнику и инженеру, которые добровольно уступили ее Стэну)? Каковы обычаи его мира? И существуют ли они вообще?" Она некоторое время размышляла о том, что может перестать существовать. А если накинуть халатик, выскользнуть из каюты, пройти несколько шагов до двери в другую, вежливо постучать и...
Ла Сиотат заставила себя об этом не думать. Снова проделала все необходимые упражнения, чтобы очистить сознание от похоти и амбиций.
Беспокоиться не о чем - страшная пропасть поглотит не Ханнелору ла Сиотат, а ее врагов.
Она надела чистый комбинезон и попыталась заснуть.
Стэн крепко спал в соседней каюте. Потом проснулся. Поел, думая только о вкусе того, что кладет в рот, жужжании вентиляторов, рокоте двигателей корабля, о глупых шуточках и дружном смехе за обеденным столом в кают-компании, где тринадцать членов экипажа "Стернса" готовились к сражению, изо всех сил стараясь не дать волю своим чувствам.
Затем он снова заснул. Может быть, ему даже приснился сон.
Впрочем, сознание не посчитало нужным зафиксировать этот сон в памяти, когда Стэн проснулся от воя сирены. Он посмотрел на хронометр. Прошло менее четырех дней по корабельному времени с тех пор, как они прибыли в эту звездную систему. Фрестон, похоже, наделен талантом прорицателя; кроме того, он превосходный командир.
"Хеорот":
- Все станции! Я получил сигнал...
"Аойф":
- Боевая тревога!
"Стернс":
- Мы их видим.
Стэн с борта "Стернса":
- Всем станциям! Сохранять абсолютное молчание!
Команды трех кораблей, затаив дыхание, смотрели, как из гиперпространства появляются огромные транспорты с АМ-2 - в два раза больше, чем тот конвой, на который совершили нападение повстанцы возле Дьюсабла.
Офицер связи на "Хеороте" поймал сигнал ретрансляционной станции - ответ на запрос конвоя. Ему хотелось проанализировать сигнал, но он сдержался, только доложил Стэну о передаче.
- Всем станциям, - спокойно сказал Стэн. - Записывающие устройства и сенсоры включить на полную мощность. Быть наготове... быть наготове... быть наготове... Пора! Капитан! Полный ход!
Ла Сиотат выполнила приказ. "Стернс" метнулся в сторону огромного конвоя. Офицер связи "Хеорота" увидел, что конвой запаниковал. Формально ничего не произошло, однако передачи пошли сразу на нескольких частотах.
- Мисс ла Сиотат, - продолжал Стэн, - я хочу выпустить "Кали"... индивидуальный контроль, район цели... вывести конвой на главный экран... по моей команде...
- Мисс Косталеоне, - обратилась Ханнелора к своему стрелку.
- Принято...
- Вижу цель, сэр.
- Запускайте, - приказал Стэн.
- Огонь!
Огромная ракета вылетела из оружейного отсека "Стернса". На экране "Хеорота" появились вешалки.
- Мы перехватили запрос конвоя на ретрансляционную станцию, - доложил офицер связи бхоров. - А потом нам удалось записать ответный сигнал. Направление неизвестно... мощность сигнала велика... передается в субспектре ЕМ... неизвестный одиночный спектр. Компьютеры предполагают, что он находится в интервале между Омикрон-суб-два и Ксета-три. Никаких сведений об использовании этого спектра в прошлом нет... О, клянусь кретинский бородой моей несчастной матери!
Это странное восклицание было вызвано зрелищем, представшим глазам офицера связи, - весь конвой совершил харакири. Чудовищный взрыв напоминал вспышку сверхновой! Даже прямое попадание "Кали" в конвой, который вез АМ-2 на Дьюсабл, не шло ни в какое сравнение с этим невероятным зрелищем.
Секунду спустя другой экран зафиксировал, что ретрансляционная станция на мертвой планете также самоликвидировалась.
На борту "Стернса" все экраны почернели. Лишь через некоторое время засветился запасной, третичный экран, который передавал информацию, поступающую на ракету "Кали". На нем была... пустота. Касталеоне проверила все частоты.
Ничего, кроме парсеков, парсеков и парсеков.
Ла Сиотат заставила себя сделать вид, что она совершенно спокойна, точно конвои, состоящие из тысячи судов, взрывались у нее на глазах каждый день.
- Ну, ладно, - проворчала она. - Хорошенькое сражение у нас тут получилось.
Стэн ничего ей не ответил, а вместо этого взял микрофон, соединенный со всеми тремя судами:
- "Хеорот". "Стернс". Цифра шесть. Ловушка? Направление? "Хеорот", подтвердите получение запроса.
- Вы засекли принимающую сигнал станцию?
- Нет. Никакой. Продолжаем анализировать ситуацию.
- "Стернс", все чисто.
Стэн улыбнулся.
- Просто замечательно все получилось, - объявил он.
- Почему?
- Потому что, - медленно начал объяснять Стэн, - Император оказался в самой настоящей заднице. Мы только что отрезали сочный кусочек от пирога с АМ-2, которым он намеревался угостить своих дружков и союзников. Мы отхватили по-настоящему большой кусок.
Он радостно улыбался. Ла Сиотат же посмотрела на него скептически - ей почему-то казалось, что он чего-то недоговаривает.
Так оно и было на самом деле, хотя сам факт, что им достаточно было выскочить из кустов и сказать "Бах-бах!", как Злой Зубастый Волк замертво повалился на землю с сердечным приступом, имел огромное значение, - этой тактикой можно будет пользоваться в дальнейшем, если они смогут узнавать маршруты следования транспортов с АМ-2.
Стэн начал понимать, что самое главное оружие Императора - тот факт, что он никого не подпускал близко к источнику АМ-2, - оказалось палкой о двух концах. Точно так же, как исчезновение Императора означало прекращение поступления АМ-2, и, следовательно, никакой заговор не был бы жизнеспособен, новая тактика Стэна могла привести к тому, что экономика Империи будет ввергнута в хаос.
Вполне возможно. По крайней мере до тех пор, пока Император не придумает что-нибудь в ответ.
Что еще важнее, "Хеороту" удалось записать второй такой же загадочный сигнал, который уходил в никуда. На этот раз его передала ретрансляционная станция.
Если они определят, куда отправлен сигнал, Стэн еще на один шаг приблизится к разрешению загадки АМ-2.
И еще на один шаг приблизит конец. Императора.

Глава 14

41413... 31146... 00983... 01507...
Вне пределов досягаемости самых чувствительных сенсоров, вне пределов досягаемости бхорских дозорных кораблей имперский эсминец, приспособленный для выполнения специальных перевозок, выбросил в пространство тактический корабль и поспешил убраться восвояси.
Тактический корабль, абсолютно безоружный, поскольку все его отсеки занимала сложная электронная аппаратура, скользнул в сторону Ви, родной планеты бхоров, которая к тому же еще и являлась столичным миром созвездия Волка. На борту тактического корабля было пять членов экипажа плюс агент Внутренней Безопасности - она только что закончила школу разведки и вернулась после своего первого задания, которое одновременно являлось и стажировкой.
09856... 37731... 20691...
Тактический корабль нашел парковочную орбиту, которая пряталась за одной из лун и располагалась неподалеку от планеты назначения, после чего стал дожидаться времени высадки разведчика.
Затем, включив среднюю скорость, корабль вышел на посадочную траекторию. Она была довольно странной - если бы кто-нибудь смотрел на тактический корабль с земли, он подумал бы, что тот опускается "резко вниз", в сторону определенной точки на поверхности планеты - дикого леса, расположенного вблизи столицы. На совсем небольшой скорости инфракрасные сенсоры бхоров не должны были засечь приближения корабля.
Он ненадолго завис над планетой, дожидаясь подходящего момента. Наконец с одного из космопортов с ревом стартовало межпланетное суборбитальное транспортное судно. Тактический корабль приблизился к земле, прикрываясь электронным, инфракрасным и физическим переполохом, устроенным громадным транспортом. На борту имперского корабля рядом с разведчицей стоял инструктор. В каюте горел мягкий ночной свет, не раздражавший глаза.
На груди у разведчицы был рюкзак с генератором Маклина, в рюкзаке на спине - оружие и небольшой, совсем неприметный чемоданчик с вещами. Внутри него - одежда, традиционный набор шпионских штучек и большая пачка имперских и бхорских денег. На ноге разведчицы был закреплен тяжелый отстегивающийся контейнер, содержащий самый необходимый и опасный инструмент шпиона - передатчик.
Зажужжал коммуникатор.
- Приближаемся к Дельта Зулу, - доложил пилот.
- Есть, сэр, - сказал инструктор.
- Скорость сброшена. Приготовиться.
Инструктор почувствовал, что корабль снизил скорость и выровнялся.
- Есть, сэр. Открываем люк.
Инструктор прикоснулся к кнопке, и открылось круглое отверстие в полу корабля. Светила яркая луна, а далеко внизу сверкал ослепительно белый снег. На середину отверстия выдвинулись гофрированные стальные пластины. С одной стороны инструктор увидел мерцающие огоньки бхорского транспортного судна, уходящего вверх, все выше и выше.
Разведчица начала дрожать, хотя в каюте было тепло.
- Похоже, там, внизу, холодно.
- Вас ждут друзья, - успокоил ее инструктор. - Пора. Приготовились...
Разведчица ступила на пластины, слегка покачнулась - снаружи дул сильный ветер, - потом выпрямилась и, как ее учили в школе, крепко ухватилась за ручки рюкзака с генератором Маклина. На одной из них была кнопка, включавшая прибор.
- Досчитай до тридцати, прежде чем сбросить контейнер, - напомнил инструктор.
Разведчица кивнула, но на самом деле она практически его не слышала.
Снова зажужжал коммуникатор.
- Десять... девять... восемь... семь... шесть... пять... четыре... три... Давай!
Стальные пластины вернулись на свое место, а разведчица начала падать на Ви. Инструктор включил микрофон, когда закрылся люк.
- Выполнено, сэр.
- Подтверждаю. Возвращаемся.
Такшип направился в сторону открытого космоса. Пилоту ужасно хотелось включить все двигатели на полную мощность, чтобы унести отсюда ноги как можно быстрее, но он был профессионалом - движение чужого космического корабля на полной скорости наверняка засекут наземные сенсоры, и тогда все их предосторожности вместе с этой так тщательно разработанной операцией отправятся псу под хвост.
Инспектор посмотрел вниз, на закрытый люк.
- Пусть во всех твоих яйцах, - проговорил он тихо, - будет по два желтка.
Разведчица очень нуждалась в том, чтобы ей улыбнулась удача. * * *
43491... 29875... 01507...
Марль, которая получила повышение и стала теперь лейтенантом, и констебль бхорской полиции Пэн не сводили глаз с одного из экранов ночного видения, установленных в гравитолете. Изображение стало расплываться, и Марль прикоснулась к какой-то кнопке - картинка снова стала четкой.
- Не могу смотреть, как такой замечательный тактический корабль уходит от нас в целости и невредимости, - заявил Пэн.
- Я тоже, - согласилась с ним Марль.
Сообщение было закодировано и послано с Ви в сторону имперской разведывательной радиоприемной станции, расположенной максимально близко - насколько позволяли соображения безопасности - от созвездия Волка:
41413 срочно
31146 требу(е)ются
00983 дополнительный(е)
01507 агент(ы)
...
30924 сообщения
32149 с
37762 т
11709 э
23249 н
03975 начинает (собирается начать)
26840 планирует
41446 использовать
37731 систему(ы)
03844 базальт возник снова
...
09856 система
37731 доставки
20691 м
...
43491 буд(е)ут
29875 послан(ы)
01507 агент(ы)
Марль особенно гордилась тем, что ей удалось разгадать 03844, поскольку она уже заметила, что Хоне не самый опытный из шифровальщиков. Килгур был совершенно прав, когда сказал, что Хоне - всего лишь любитель, поскольку только любитель станет прибегать к старым кодам. Для Алекса не имело никакого значения, что Хоне выбрал доисторическую эпоху, когда люди пользовались такими кретинскими штуками, как обсидиановые кинжалы и одноразовые приспособления для письма.
Марль не сомневалась, что имперский шифровальщик будет ужасно озадачен, начнет страшно ругаться, полезет в справочники, произведет замену значения 03843, получит "по направлению к базе", и только после этого послание станет ему понятно. Полоумный шотландец гордился бы ее хитростью и сообразительностью.
Проклятье, она уже по нему скучает, по Алексу Килгуру. Теперь, получив повышение по службе и технически не являясь его подчиненной, она могла бы соблазнить его пообедать вместе, пропустить парочку стаканчиков, ну и... кто знает? Пусть только вернется...
По крайней мере она хотя бы узнает правду про его титул - лорд Килгур из Килгура. Если он и вправду какой-нибудь там барон, что он тогда делает с мятежниками? Потому что на самом деле ему следовало бы находиться под тепленьким боком у Императора.
- Похоже, она замерзла, - объявил бхор, в голосе которого не было и тени жалости.
- Точно.
Марль почувствовала некоторую жалость к разведчице, которая медленно к ним приближалась. Но быстро прогнала эти глупые мысли. Ей будет предоставлен выбор.
- Хотите еще стрегга? - спросил констебль Пэн.
- Повторяю в последний раз - люди не могут заглатывать стрегг в таких количествах, как это делаете вы, ребята, и продолжать функционировать на полную катушку.
- Килгур может.
- Килгур не человек, это точно.
- Тут вы правы.
Пэн осушил свой стаканчик - миниатюрную копию традиционного рога для стрегга, - сложил его и убрал подальше.
- Ну что, пойдем заберем нашу новую подружку?
Марль и Пэн выскользнули из гравитолета, сознательно не закрывая за собой дверь - в ночной тишине любой звук напоминает пушечный выстрел. В зарослях кустарника сидели, дожидаясь приказа начать действовать, двадцать бхорских полицейских.
Где-то наверху, у них над головами, разведчица прикоснулась к кнопкам, и скорость ее падения замедлилась, генератор Маклина сражался с земным притяжением. Век чудесных моторчиков, которые прикреплялись бы прямо к спине и которые могли бы отнести тебя, куда ты только пожелаешь, еще не наступил - даже несмотря на антигравитационные возможности генератора Маклина. Впрочем, по крайней мере теперь не нужно пользоваться такой опасной штукой, как парашют.
Разведчица направилась к краю большой открытой поляны, где в соответствии с планом должна была приземлиться, - последний пункт М в системе переправки агента. Под ней лежал неподвижный спящий лес. Где-то очень далеко - не меньше чем в пяти километрах, - светились огни маленькой фермы.
Все идет по плану. Засады нет.
"А вдруг, - подумала разведчица, и ей стало немного не по себе, - ее друзья - имперский агент, работавший под именем Хоне, или те, кого он послал, - не пришли в назначенное место встречи?" Впрочем, в этом не будет никакой трагедии. Она заляжет где-нибудь на один планетный день - такой вариант был предусмотрен во время инструктажа. В рюкзаке у нее есть еда и батарейки для поддержания тепла, а комбинезон сохранит тепло тела, так что бояться холода нечего.
Если никто не появится и к этому времени, она все равно знает, что нужно делать. Закопает генератор Маклина и свой комбинезон и отправится в столицу. Разведчица запомнила три адреса, по которым могла встретиться с агентами.
Земля приближалась. Разведчица направилась туда, где было побольше снега, заставляя себя не смотреть на землю внизу: она знала, что под пушистом снежным покрывалом прячутся острые, словно ножи, камни. Перевела взгляд на горизонт. Неожиданно вспомнила о предупреждении инструктора и быстро нажала кнопку на ремне, чтобы пятиметровая веревка, прикрепленная к контейнеру, отбросила его в сторону и он не оказался пристегнутым к ее ноге, когда она коснется земли.
Контейнер с передатчиком упал менее чем в полуметре от того места, где приземлилась разведчица. Она выполнила все так, как ее учили: ступни, колени, нос... и ее пронзила боль. Девушка вскрикнула и быстро прижалась к снегу.
- Вот проклятье! - выругалась Марль, когда полицейские выбрались из своего укрытия и направились к распростертой на снегу фигуре. - Если она сломала коммуникатор, я собственноручно оторву ей голову! У нас и так уже не хватает двух штук.
Чтобы сделать копию одного из секретных имперских приборов, компактного сверхмощного передатчика, требовалось много времени - разведчик переставал действовать и вынужден был придумывать правдоподобное объяснение своего молчания.
Марль ни секунды не сомневалась, что они смогут перевербовать и этого агента тоже. Или подвергнут ее сканированию мозга, чтобы узнать пароли, имена связников, электронные схемы, а потом казнят.
До сих пор только трое из агентов Внутренней Безопасности выбрали Патриотизм и Дорогу в Тибурн - трое из двадцати девяти, которых Пойндекс послал в созвездие Волка в ответ на сообщение Хоне о прибытии туда Стэна.
Остальные двадцать шесть превосходно себя чувствовали в уютных квартирах, разбросанных по разным планетам созвездия - такую жизнь, конечно, нельзя было рассматривать как свободу, но и тюремным заключением она не была. Агенты послушно передавали на Прайм все, что приказывали новые хозяева. Марль, а через нее Килгур, а через него Стэн контролировали шпионскую сеть Императора в этом уголке Вселенной.
Все получилось именно так, как и планировал Алекс. * * *
Незадолго до этого одной из коллег Рикор дали необычное задание. Поскольку она являлась специалистом по рекрутированию солдат, ей приказали подготовить кампанию, предназначенную для побежденных миров Таана. Поначалу Рикор отнеслась к этой идее как к чему-то абсолютно немыслимому, но она была достаточно прагматична и понимала, что военные всегда набирают новых солдат среди побежденного и поверженного в прах врага.
Однако ее коллега объяснила, что в приказе особый упор делался на возрождение старого самурайского культа Таана, пути к смерти, с которым Император поклялся покончить после того, как победил в таанской войне.
"Интересно, неужели Император настолько неразумен, что считает, будто с нищетой можно справиться, надев на бедняков военную форму?" - думала Рикор. Впрочем, она понимала, что здесь все не так просто. Тщательный анализ показал - это еще одно свидетельство прогрессирующей психопатии Императора. Он, вне всякого сомнения, решил создать армию, которой собирался воспользоваться. Поскольку никаких известных внешних врагов, защита от которых требовала бы содержания огромной армии, у него не было, новая военная организация ставила своей целью уничтожение врагов внутренних. Иными словами, граждан Империи.
Поскольку таанская доктрина проповедовала ксенофобию, расовое превосходство, считала великодушие вещью абсолютно недопустимой и утверждала, что слабые должны подчиняться сильным, новая армия Императора должна была стать самым настоящим сборищем варваров.
Рикор провела тайное расследование и обнаружила, что другие миры, где царили такие же первобытные, дикие законы, неожиданно стали центром пристального внимания Императора. Невероятно интересно.

Предыдущая страница 12 Следующая страница


13 Аллан Коул, Крис Банч

К счастью, кампания проводилась совсем просто, без каких бы то ни было хитростей - по крайней мере с точки зрения существа, обладающего способностями и знаниями Рикор в том, что касалось вопросов психологии масс. Помешать успеху кампании было совсем не трудно.
Рикор связалась со специалистами-психологами и со студентами, изучающими эту науку. Она задавала им одни и те же вопросы:
Вы любите путешествовать?
Как вы переносите одиночество?
Можете ли в случае необходимости солгать и не испытать при этом угрызений совести?
Можете ли выполнять работу, результаты которой не видны?
Можете ли взять на себя выполнение миссии, зная, что не получите в случае успеха никаких наград?
И так далее, и тому подобное.
К сожалению, Рикор не могла набрать и подготовить столько специалистов по контрпропаганде, сколько было необходимо, - ведь официально она по-прежнему находилась на службе у Вечного Императора.
Впрочем, противоядие против этого опасного психологического вируса начало распространяться очень быстро и само по себе. Идея Рикор сработала, потому что в ней было достаточно правды, а кроме того, она поставила перед собой цель помешать кампании Императора в самом начале.
Например, одного из добровольных помощников Рикор звали Стенджерс. Ему придумали надежную легенду и отправили на один из имперских миров, где он совершенно открыто путешествовал, представляясь студентом социологии из университета в Хизе - бывшей таанской столице. По чистой случайности он появлялся в тех местах, где только что побывал авангард имперских вербовщиков, тоже работавших под прикрытием, и куда еще не успели прибыть основные силы.
Стенджерс ничего особенного не делал: он только изображал удивление и задавал вопросы, особенно тем таанцам, кто раздумывал над предложением вступить в имперскую армию.
Например:
Если Император хочет, чтобы вы восстановили честь Таана, почему же тогда он предлагает вам служить так далеко от родного дома? Трудно обрести честь, когда тебя окружает мрак, - так гласит одна из таанских пословиц.
Иногда он говорил более откровенно:
Интересно. Из этого района, где живут одни фермеры, на императорскую службу отправилось восемнадцать таанцев, так мне по крайней мере сказали. И никто из них не вернулся? Двое погибли? Как же, наверное, тяжело умирать вдали от родины, на службе у человека, который не в состоянии оценить, сколь велика эта жертва.
Или:
Если Император вдруг стал высоко ценить таанцев и их традиции, почему тогда в этом регионе царит такая ужасающая нищета? Властитель сказочно богат, а вы дрожите от холода, потому что ваши очаги едва теплятся. Почему мир, из которого я сюда прибыл, совсем не богаче вашего, но там в каждом доме имеются печи, работающие на АМ-2?
И совсем грубый подход:
Отличный способ загубить Таан - Император забирает самых лучших и отправляет их на пограничные миры умирать.
Стенджерс и его коллеги показывали заснятые фильмы: тщательно подобранные военные баллады Таана, главной идеей которых была вера в то, что Император и его приспешники - всего лишь черви под ногами таанцев...
Следующий доклад о наборе добровольцев в имперскую армию, отправленный на Прайм, содержал разочаровывающие статистические данные о неожиданном падении количества волонтеров... * * *
Стэн предупреждал Килгура, чтобы он вел себя на Земле крайне осторожно. Даже несмотря на то, что акция, предпринятая ими на реке Ампкуа, была направлена против Тайного Совета, офицеры безопасности есть офицеры безопасности. Вполне вероятно, что громилы, облюбовавшие для собственных надобностей покинутую жителями деревушку в Кус-Бей, которую Стэн с Алексом использовали в качестве своей базы, по-прежнему не сменили профессию, только теперь служат другому хозяину. Гестапо не меняется с годами - так гласит совершенно непонятная архаическая поговорка.
Никаких проблем. Алекс поклялся Стэну соблюдать максимальную осторожность. Он вообще намеревался держаться подальше от провинции Орегон. Потому что рассчитывал, что разгадка тайны, которую он собирался раскрыть, - а именно с какой целью Вечный Император предпринял загадочное путешествие на Землю, лежала очень далеко от Орегона. В данном случае "далеко" означало - на территории ближайшего крупного космопорта.
Сан-Франциско, самый крупный город Калифорнии, гордился тем, что его население достигло невероятно высокой цифры - 100.000 человек. Молодые влюбленные - Хотско, по крайней мере, подходила под одно из этих определений - говорили всем, что прибыли в Калифорнию из небольшой провинции со столицей Санта-Ана. Они сели на роскошный гравитолет, который пролетел над болотистыми берегами реки Сан-Хоакин, над деревушкой Бейкерсфилд и дальше на север.
На самом же деле контрабандистский корабль Хотско был спрятан в пятидесяти метрах под водой в заливе, где стоял Сан-Франциско, недалеко от острова Пеликанов. Одного сигнала передатчика Хотско будет достаточно, чтобы робот-спасатель отправился на поиски.
Изображая из себя туристов, пара сняла номер в одном из новых псевдовикторианских отелей, построенных прямо среди дикой природы недалеко от Твин-Пике. Они были восхищены, когда узнали, что когда-то через весь мыс шел мост, слушали мечтателей, утверждавших, что настанет день и через пролив будет вновь переброшен грандиозный мост. Отказались от предложения поохотиться на тигра-людоеда, обитавшего в непроходимых джунглях, которые когда-то были парком. Послушали споры о том, стоит ли расчищать район Миссии - некоторые клялись, что невысокие холмы есть не что иное, как горы обломков небоскребов, рухнувших после какого-то грандиозного землетрясения. Танцевали в ресторане огромного старинного особняка, восстановленного на вершине холма после того, как много веков назад он был разрушен - еще до эры правления Вечного Императора.
Они вежливо отклонили предложение двух весьма хорошеньких женщин, которые хотели слиться с ними в сексуальном экстазе Любовного Танца Древних Меркинсов. Бесплатно. Алексу показалось, что Хотско заинтересовалась, а потом была несколько разочарована, когда он напомнил ей, что обычно любовники, которые лишь недавно познакомились, неохотно принимают участие в подобных мероприятиях. Однако он взял на заметку, что эта женщина имеет весьма любопытные представления о способах релаксации.
А еще они ели. Крабов, которых ловили сами при помощи взятого напрокат оборудования под другим давно рухнувшим мостом, когда-то пересекавшим залив. Длинные ломти изумительного хлеба. Жареную рыбу. Сырую рыбу, искусно приготовленную вместе с рисом. Бараньи ноги. Цыпленка табака. Алекс, ни в коей мере не сибарит и тем более не гурман, начал подумывать о том, что он, весьма возможно, ошибался.
Они много разговаривали. Со всеми и обо всем. В особенности в барах и ресторанах возле небольшого космопорта, находившегося к югу от города. Алекс представлялся торговцем предметами роскоши, а Хотско играла роль его новой партнерши. Что, спрашивали они, можно экспортировать с Земли, учитывая тот замечательный факт, что именно отсюда вышло человечество? Чем прельстить разборчивых обитателей Империи? Что же все-таки можно вывезти с Земли легально?
Шесть земных дней спустя - тут Алекс не мог не улыбнуться: это действительно были земные дни - никто так и не понял, с чем связаны расспросы Килгура, а он нашел то, что искал. Работница таможни с обостренным чувством долга - а это значит прекрасное чутье на любые неприятности, в особенности если кто-то пытался действовать через ее голову, чтобы при помощи высшего начальства избежать установленной процедуры.
Все будет в порядке, успокоил ее Килгур. Никто из них никогда... это достойно полнейшего презрения... бизнес нужно вести честно... кстати, мисс Тжантинг... одна из самых ужасных вещей в моей профессии... некоторые торговцы... я слышал истории о том, что очень высокопоставленные официальные лица нарушают законы...
Ему не пришлось долго ее уговаривать.
Да, очень высокопоставленные официальные лица. Непосредственно с Прайма. Алекс очень этим интересовался.
Таможню через Комиссию по контролю над космоплаванием поставили в известность, что провинция Орегон закрыта для всех нетрадиционных видов перевозок. Однако для Тжантинг это не имело никакого значения. Она знала, что там находятся владения Императора - и чем он или его люди занимаются, ее не касалось. Конечно, как и всякому благонадежному гражданину, ей интересно, бывает ли там Император. Конечно, она знала - нет.
Откуда она могла это знать, заинтересовался Алекс.
Ну... тогда бы сообщили по телевизору, не так ли? Однако Тжантинг догадалась совсем по другой причине. Потому что, если бы Вечный Император узнал, как нарушается закон под прикрытием его имени, он был бы очень недоволен.
Примерно за две недели до заявления, продолжала Тжантинг, в Сан-Франциско приземлился коммерческий транспортный корабль. Они хотели пройти таможню здесь, чтобы сразу отправиться в пункт назначения - императорские владения в нескольких сотнях километрах от города. Тжантинг сама поднялась на борт и сразу почувствовала: здесь что-то не так. Корабль содержался в идеальном порядке, а команда выполняла приказы так, словно это было не гражданское судно, а императорский крейсер. Хотя по-настоящему и всерьез смутил Тжантинг сам груз.
Шкипер сначала вовсе отказался дать ей разрешение на инспекцию, заявив, что корабль несет секретный груз - собственность Императора. Однако он не смог показать никаких бумаг, подтверждавших это. Корабль вполне мог иметь в качестве груза обычные товары - и тогда Император, как и всякий честный гражданин, был обязан заплатить правительству Земли таможенную пошлину.
Тжантинг настаивала на том, чтобы командир корабля разрешил ей провести полную инспекцию, иначе она грозилась вызвать силы безопасности и задержать корабль вместе с командой. Капитан был вынужден уступить.
Груз оказался медицинским - сложное оборудование и лекарства, словно кто-то собирался открыть маленький, но первоклассный хирургический центр. Так, во всяком случае, заявил ее коллега, специализирующийся на подобных грузах, когда она зачитала ему список того, что нашла на корабле.
Проблема заключалась не в том, что медицинское оборудование облагалось таможенным сбором; скорее всего, из гуманитарных соображений платить за него пошлину не требовалось. Тжантинг интересовал один вопрос, на который она не получила ответа: зачем вообще нужно все это оборудование? Таможня отвечала за карантин и состояние здоровья населения Земли. Значит, кто-то из придворных Императора заболел? Или нуждается в хирургической помощи? Создавалось впечатление, что начинается эпидемия.
Она доложила обо всем своему начальству, и ей было сказано, что следует подождать - руководство таможни свяжется с людьми Императора в Орегоне. Это заняло всего несколько минут. В Орегоне никто ничего не знал о грузе с медицинским оборудованием.
Тжантинг была совершенно уверена, что засекла контрабандистов, действующих с удивительной наглостью.
Потом им позвонили с севера, и, прежде чем смена закончилась, Тжантинг вызвали к начальству и начали сурово отчитывать за "ничем не обоснованное вмешательство в личные дела Вечного Императора". Кроме того, ей было заявлено, что она вечно лезет куда не просят и если в ее планы входит продвижение по службе, следует немедленно изменить отношение к делу.
К этому времени женщина уже кипела от возмущения. Алекс успокоил ее и принес еще выпить - отвратительное сочетание сладкого кампари, газированной воды и бренди. "Какое чудовищное неуважение к хорошему коньяку!" - подумал Алекс, но ничего не сказал.
Хотско, подыгрывая ему, всячески сочувствовала собеседнице, а Килгур в это время обдумывал то, что она рассказала. Итак, прежде чем Император прибыл на Землю, кто-то из его приятелей решил подготовить тут небольшую операционную. Трудно поверить, что в поместье, где намеревался остановиться Император, нет медицинского оборудования. Следовательно, они собирались провернуть здесь что-то необычное, верно? Операцию?
Прооперировать самого Вечного Императора? Сделать такую малюсенькую, тайную операцию, о которой никто не должен узнать?.. Да, странно все это. Очень, очень странно.
На самом деле все совсем просто, сообразил Килгур, если принять во внимание присутствие среди персонала, обслуживающего Императора, специалистов по разминированию. Алекс знал о том, что существует практика имплантации хирургическим способом бомбы в тело человека - фанатики не раз прибегали к такому довольно убедительному способу доказательства собственной правоты. А еще он слышал о героях, которые добровольно подвергались подобной операции, прежде чем отправиться на какое-нибудь смертельно опасное задание, чтобы враг не смог захватить их в плен, подвергнуть пыткам и выведать все тайны.
Тем не менее извлечение бомбы - что-то новенькое. Похоже, именно это здесь и произошло, отметил Килгур.
"М-м-м, теперь мы знаем, что взрывается, когда умирает Император, верно? Бомбу засовывают ему в брюхо где-нибудь рядом с аппендиксом, например. Ай, ладно, не имеет значения, куда именно. Только вот мне страшно интересно, кто проделал с ним эту весьма симпатичную штуку? Вот как странно получается, - грустно размышлял Килгур, - чем больше я копаю эту историю, тем меньше и меньше я в ней понимаю. Тут уж никаких сомнений не остается... Впрочем, если ты мечтаешь о жизни, где все ясно и понятно, мог бы остаться простым солдатом".
Алекс приказал себе остановиться - стоит начать делать выводы из недостаточного количества данных, как на свет рождаются весьма сомнительные идеи. Он подумает об этом позднее.
Алекс с Хотско уговорили Тжантинг выпить еще несколько порций ее любимого пойла, а потом объявили, что им пора возвращаться в гостиницу. Тжантинг долго смотрела вслед влюбленной парочке, потом нахмурилась, и на ее лице появилось удивленное выражение. * * *
На противоположном краю Империи два человека сидели в небольшом кабачке неподалеку от строительной площадки и поглощали чистый спирт, запивая его домашним пивом. Один из них был сварщиком, а другой - вице-президентом банка, который обожал проводить свободное время в трущобах.
- Ты слышал, - начал сварщик, - о том, что произошло, когда Вечный Император позвал к себе девицу для развлечений? Сначала он сказал: "Я возьму тебя, и ты будешь стонать". Так он и сделал, и она стонала. Потом он сказал: "Я возьму тебя, и ты будешь кричать". Так он и сделал, и она кричала. После этого он сказал: "А теперь ты у меня попотеешь". Тогда девица отступила на парочку шагов и спросила: "Да?" - "Да, - ответил Вечный Император, - потому что в следующий раз ты подумаешь, что наступила летняя жара..."
Банкир вежливо ухмыльнулся.
- А я слышал, что Император просто считает, что есть вещи, о которых мужчина должен заботиться сам, и это - одна из них.
Сварщик вежливо хихикнул в ответ, а потом вдруг стал серьезным.
- Слушай, Вело, ты никогда не обращал внимания на то, что Император не появляется на экранах телевизора с женщинами во время каких-нибудь официальных церемоний?
- А зачем ему это?
- Верно, - согласился сварщик, - только лично я так понимаю: если бы ты взобрался на самую верхушку, к тебе сразу стали бы липнуть всякие там красотки, верно? Представь себе, что тебя назначили самым главным в твоем банке... ну, что будет?
- Может, ты и прав. Только моей жене это совсем бы не понравилось.
- А у Императора и жены нет.
- Возможно, именно поэтому он никогда не умирает, - предположил банкир. - Экономит свои драгоценные естественные ресурсы.
- Если они у него есть.
Собутыльники фыркнули и стали смотреть на экран телевизора, где начался четвертьфинальный матч по гравиболу.
Обе "шутки" изобрел персонал Рикор. Были они веселыми или нет, не имело никакого значения - их рассказывали с совершенно другой целью: разрушить представление жителей Империи об Императоре как о всемогущем существе. В данном случае речь шла, причем весьма откровенно, о его потенции.
Эти шутки и сотни тысяч других в соединении с действительно отвратительными слухами и историями распространялись по Империи со скоростью, намного превышающей световую. * * *
Перед сном Алекс каждый раз проделывал один и тот же ритуал: проверял, не появились ли в номере какие-нибудь "жучки", пока они с Хотско прогуливались и расспрашивали жителей Земли. Затем он мылся в душе. После этого Хотско принимала душ, приводила себя в порядок и присоединялась к нему в старомодной пуховой постели. Но только затем, чтобы мирно заснуть до следующего утра. Алекс, профессионал и моралист, и помыслить не мог о том, чтобы воспользоваться легендой для своих, корыстных целей. Впрочем, стройная молодая женщина не казалась ему особенно привлекательной. Совсем не в его вкусе.
Так он по крайней мере говорил - и, надо сказать, довольно часто.
Килгур помылся, а затем стал наслаждаться мягкой, теплой водой, которая слегка покалывала тело. При этом он вспоминал о заданиях, когда вода у них была только питьевая, да и ее не хватало. Повернулся, чтобы переключить кран с позиции "Иголки" на "Поток", и услышал, как кто-то тихо хихикнул, примерно в двух сантиметрах от него - так подсказало натренированное ухо Алекса.
- А ну-ка подвинься, - велела Хотско. - И дай мне мыло. Пора помыть спинку.
- Эй, барышня...
- Я сказала, подвинься!
Алекс повиновался, и Хотско принялась мыть ему спину, медленно, возбуждающее касаясь кожи губкой.
- Я на тебя не смотрю, - объявила она. - Но, мне кажется, я знаю, что прячет шотландец под своим килтом.
- Да? - спросил Алекс и почувствовал, как у него на лице расцветает глупая улыбка.
Хотско тоже улыбалась. Ее пальцы продолжали двигаться и нащупали пунцовый жесткий шрам на бицепсе Килгура.
- Что это?
- Напоминание о глупости. Раны как раз и существуют для того, чтобы твое эго не слишком зарывалось. Барышня, это уже не спина...
- Угу, не волнуйся, - томно проворковала Хотско. - Это и не мыло тоже.
- Учти, если я повернусь, - голос Килгура немного сел, - то начну принимать твою игру всерьез.
- М-м-м...
Алекс повернулся, наклонился и поднял Хотско на руки. * * *
Через некоторое время они вышли из душа. Им пришлось воспользоваться халатом Килгура вместо полотенца, поскольку, заглянув в ванную комнату, можно было спокойно предположить, что там прорвало трубу - со всеми вытекающими последствиями.
За окном внесла луна, заливая призрачным сиянием залив Сан-Франциско. Кое-где еще горел свет в домах.
- А теперь, - заявил Килгур, - зароемся в пуховые перины, и мне не придется беспокоиться о том, что генератор Маклина выдохнется.
- Ты так это называешь? - удивилась Хотско.
Она подошла к зеркалу, взяла тюбик с ароматическим маслом и начала медленно втирать его в кожу, улыбаясь Алексу через плечо.
- Если ты специализируешься на губке с мылом, - заявил Алекс, - я готов помочь тебе немного с этой мазилкой. По-моему, это было бы только справедливо.
Взял из рук Хотско тюбик, выдавил немного масла на пальцы... И тут инстинкт заставил Алекса забыть о плотских утехах. Он оттолкнул Хотско в сторону, прямо на роскошную постель. Девушка плюхнулась на перину и от удивления даже не вскрикнула - как раз в этот момент зеркало на туалетном столике, возле которого спутница Килгура стояла всего секунду назад, разлетелось на мелкие кусочки.
Алекс откатился к двери, приподнялся, в его руке, словно по волшебству, появился мини-виллиган. Он встал на колени, прицелился, три раза выстрелил... и грудь убийцы, спрятавшегося на балконе, взорвалась.
Кто-то или что-то стукнуло в дверь, и Килгур послал еще три заряда с АМ-2 - в разные стороны полетели щепки, а за дверью закричали.
Алекс положил крошечный радиопередатчик в рот - это был их единственный путь к отступлению - и подхватил одной рукой Хотско. Сделал два гигантских прыжка к балконной двери, выскочил на балкон и спрыгнул вниз. Хотско вскрикнула. До земли, поросшей травой, было семь метров, и Алекс, падая, перевернулся, подобрал под себя ноги и воспользовался полицейским, который смотрел на него, широко разинув от изумления рот, в качестве подушки.
Ребра полицейского затрещали, и он отчаянно завопил. Килгур приземлился на колени, затем быстро вскочил и, не останавливаясь, держа Хотско в одной руке, а пистолет в другой, помчался в сторону зарослей кустарника, окружавших гостиницу. Рядом с ним взорвалась пуля, начиненная АМ-2. Тогда Килгур, не целясь, выпустил четыре пули прямо в комнату, которую они только что покинули столь необычным способом. И снова помчался вперед.
Однако к тому моменту, как отряд захвата, считавшийся лучшим в полиции Сан-Франциско, и оперативники из Внутренней Безопасности пришли в себя, голый представитель мира тяжеловесов уже скрылся в кустах.
Взревели сирены, всюду загорелся свет, и заработали коммуникаторы.
Только Килгур был уже далеко. * * *
Алекс остановился лишь после того, как пробежал два километра. По его представлениям, они оказались в джунглях, на самой оконечности полуострова, где по ночам бродят тигры, выпущенные из зоопарков несколько веков назад.
"Придется тиграм рискнуть собственной шкурой, если им придут в голову какие-нибудь глупые мысли", - подумал Килгур.
- Я сейчас совсем не в настроении для дурацких шуточек, - объявил он шепотом. - У меня были совершенно другие планы на сегодняшний вечер.
И хотя Хотско выросла по другую сторону того забора, что большинство честных граждан называют законом, к подобным эскападам она не привыкла - особенно когда события начинали развиваться с такой головокружительной скоростью.
- Насколько я понимаю, - заявила она, - Империя нас вычислила.
- Угу, - ответил Алекс. - И у них есть виллиганы. Девица из таможни настучала. Не помню, как ее звали, Хотско. Может быть, Кэмпбелл?
Казалось, он совершенно не обращает внимания на то, что они оба голые. И что единственным оружием против города и целого мира, который вот-вот спустит на них своих ищеек, является крошечный передатчик и мини-виллиган.
- Ну, что будем делать? - поинтересовалась Хотско.
- У нас есть два варианта, - начал Алекс. - Первый и наиболее подходящий - отыскать тех двух барышень, что клеились к нам в баре. Вряд ли они испугаются, увидев парочку любовников, которые решили их навестить в чем мать родила. И продолжим то, что мы - прошу прощения, милая, - начали... пока шум не стихнет. Ты не прихватила с собой их визитную карточку?
- Забыла в номере, - ответила Хотско. Она уже немного пришла в себя, и ситуация показалась ей ужасно забавной. - Там, в отеле. Хочешь, схожу поищу?
Алекс задумался.
- Нет, пожалуй, не стоит, - совершенно серьезно проговорил он. - Можно ведь человеку немного пофантазировать. Возможность номер два: доберемся до доков и либо украдем какую-нибудь лодочку, либо доплывем до того островка, где гуляют эти дурацкие птицы с громадной пастью. Ну, что тебе нравится больше?
- Доплывем!.. Я не умею плавать.
- Какие проблемы, барышня! Мне хватит и одной руки, чтобы отгонять акул. Тебя я буду держать другой, а пистолет возьму в зубы. Шотландцы всегда так делают. Бог наградил меня сильными ногами и головой, которой можно воспользоваться вместо руля. До острова всего парочка километров, не больше. К тому же купаться на рассвете очень полезно, знаешь, как здорово освежает? Мне ужасно хочется поскорее вернуться к той игре, в которую ты совсем недавно научила меня играть. Мне она понравилась. Что скажешь?
Алекс церемонно поклонился, взял Хотско за руку, и они направились на юг в сторону деревушки, где жили рыбаки. * * *
Адмирал флота Андерс, командующий военно-морским флотом Его Императорского Величества, посмотрел на компьютерные прогнозы развития ситуации, выведенные на пять огромных экранов, а потом на шестнадцать микрофишей, разбросанных по столу. Его лицо ничего не выражало - он считал, что именно так должен выглядеть настоящий командир в момент, когда требуется принять ответственное решение.
Андерс и сам до конца не был уверен в том, о чем думает, поскольку, по уверениям офицера службы безопасности, был первым, кто увидел, а тем более проанализировал эти данные. В конце концов, существовала же возможность, что Вечный Император не шутил, когда сказал некоторое время назад: как только проблема со Стэном будет решена, он, Андерс, станет владельцем двух гребных лодок и небольшого приливного пляжа на какой-нибудь всеми богами забытой планете. Адмирал боялся совершить еще одну ошибку и решил, что скептицизм для начала очень подойдет, поскольку всегда считал себя человеком, обожающим порядок во всем.
- Назовите мне, - сказал он, - три причины, по которым я должен поверить, что именно из системы Истрн этот предатель Стэн предпримет свою следующую атаку? И почему ваша разведывательная служба предполагает, что его целью является Аль-Суфи?
Заместитель Андерса, Шеффрис, раздумывала над тем, сколько причин необходимо привести - три или шесть? Ведь шеф задал два не связанных между собой вопроса. Впрочем, три и еще три причины у нее были заготовлены заранее.
- Первая: Аль-Суфи - один из трех крупнейших центров распределения АМ-2 в Империи. Вторая: Стэн уже нанес удар по одному из таких хранилищ. Третья: революционеры, которые весьма ограничены в средствах, вроде Стэна...
- Следует говорить "предатель Стэн", - поправил ее Андерс.
- Прошу прощения. Предателей вроде Стэна, которые имеют ограниченное количество военных кораблей и солдат, часто привлекают грандиозные мишени. Особенно если, по их мнению, нападение нанесет максимальный ущерб врагу... виноват, тем мирам, против которых они восстали. Это называется "мишени-панацея". Иными словами...
- Иными словами, - продолжил за нее Андерс, - ему удалось добиться небольшого успеха на Дьюсабле, и именно поэтому вы считаете, что предатель Стэн обязательно нанесет удар по Аль-Суфи.
- Благодарю вас, сэр. Вы просто великолепно подвели итог моим рассуждениям. Четвертая причина: сражение при Аль-Суфи и Дюрере, которое в народе принято называть сражение при Дюрере, явилось величайшей победой Императора в таанской войне. Следовательно, предатель Стэн захочет разрушить образ Императора-победителя. Пятая причина: поскольку Стэн, судя по всему, хотя мы и не располагаем точными данными на этот счет, не служил в имперских вооруженных силах во время сражения при Дюрере...
Андерс махнул рукой, приказывая Шеффрис замолчать.
- Ладно, ладно, вы меня убедили. Для этой операции необходимо три флотилии. Предупредите штабных офицеров. Я сообщу им план действий.
- Три флотилии, сэр?
- Вот именно. Я собираюсь одним ударом покончить с этим восстанием. Поэтому хочу, чтобы все матросы понимали, что принимают участие в судьбоносной операции.
- Сэр, точность прогноза плюс минус восемьдесят процентов. И я не запрашивала компьютер, решит ли Стэн - я хочу сказать, предатель Стэн - возглавить эту операцию.
- Естественно, он ее возглавит, - нетерпеливо произнес Андерс. - Я на его месте непременно так бы и поступил. И вы тоже. - Адмирал улыбнулся. - Вечный Император будет страшно рад, услышав это известие. Когда с предателем Стэном будет покончено, Шеффрис, я лично прослежу за тем, чтобы вы получили повышение по службе.
Шеффрис изобразила восторг, отсалютовала и вышла из кабинета Андерса. "Просто замечательно, - мрачно подумала она. - А если что-нибудь пойдет не так, отвечать будет, естественно, командор Шеффрис". * * *
Стэн обдумывал проведение рейда на Аль-Суфи и то, как будет выглядеть место встречи в системе Истрн, когда получил сообщение под грифом "только для чтения" от сэра Эку, находившегося на Сейличи. Сообщение было доставлено специальным курьером.
Стэн выругался, нашел дешифровальную машину и внес туда все необходимое - персональный код, отпечатки пальцев и прочие данные. Затем просмотрел запись просьбы о помощи Марра и Сенна.
Вот проклятье. Он, конечно же, понял, о ком идет речь. Лайза Хейнз. Да, он прекрасно помнил ту вечеринку, сад и черный шар на фоне луны.
Безумец, называющий себя Вечным Императором, принялся охотиться на всех, кто знал Стэна, чтобы подвергнуть их сканированию мозга. Не удивительно.
Хейнз удалось каким-то образом сбежать. Впрочем, за то время, что просьба о помощи искала Стэна, Император и его дружок Пойндекс вполне могли забросить сеть во второй раз и захватить Лайзу. Или решили расширить зону поиска и взяться за Марра и Сенна - уже после того, как те послали свое "письмо". Однако третьей и самой вероятной возможностью было то, что агенты Пойндекса сумели разгадать любительскую попытку Марра и Сенна зашифровать свое послание и устроили засаду.
Первая реакция. Поспешить на выручку.
Прошла мгновенно.
"Проклятье. Теперь ты не имеешь права на подобные вещи. Ты осмелился объявить себя человеком вне закона и восстал против Императора. Прекрасно. Каждое существо вправе совершить самоубийство тем способом, который нравится ему больше всего. Но ведь ты не один, к тебе присоединились другие. И ты за них отвечаешь, не так ли? Следовательно, ты не имеешь права мчаться на помощь одному-единственному существу, даже если оно на тебя и надеется. Ты вынужден думать о более серьезных вещах. Кроме того, тебе же не в первый раз приходится бросать друга или любовницу ради выполнения важной миссии, верно?
Конечно, верно".
Зажужжал коммуникатор. Стэн нажал на кнопку включения.
- Давайте, что там у вас?
- Мистер Килгур, - доложил дежурный офицер связи. - Возвращается. Прибудет примерно через один земной час. Миссия выполнена. Он у меня на прямой связи.
Стэн собрался было сказать, что поговорит с Алексом, когда тот приземлится, но передумал.
- Надежный канал?
- Естественно, сэр.
- Соедините.
Экран очистился, а потом на нем появился Алекс, рядом с ним смущенно улыбалась женщина. "Ах да, - подумал Стэн, - это, должно быть, капитан корабля - контрабандистка, которая вызвалась доставить Килгура на Землю".
Стэн посмотрел на приятеля.
- Добро пожаловать домой, - сказал он.
- Спасибо, босс.
- Не обижайся, но ты не блестяще выглядишь.
- Знаешь, приятель, задание оказалось не из простых.
- Вас раскрыли?
- Угу. Не Император... но пришлось немного побегать, когда мы занимались разведкой. И не только на Земле. Ничего пока не стану тебе рассказывать подробно... скажу лишь, что мне тут удалось кое-что обнаружить. Встретимся, доложу. Как шли дела в мое отсутствие?
Стэн заговорил и вдруг сообразил, что рассказывает про "письмо" от Марра и Сенна. Быстро замолчал, не успев сказать Алексу, какое принял решение.
- Понятно, - проговорил тот. - Знаю, знаю. У тебя нет выбора, ведь так?
Стэн молчал.
- Через один земной день после моего возвращения "Победа" в полной боевой готовности сможет стартовать, приятель.
Стэн заморгал.
Алекс улыбнулся.
- Ты меня не так понял, да, дружок? Ты думал о долге и ответственности, правда?
- Ну что-то в этом духе.
- Да... а ты подумай о парнях и барышнях, что присоединились к тебе. Кем-то двигал эгоизм, а кто-то горит желанием принести пользу Цивилизации. Но большинство пошли за тобой, потому что им нравится твоя улыбающаяся мордочка, понятно? В каком-то смысле это и является одной из самых тяжелых проблем в жизни - когда нужно принять решение, руководствуясь не логикой и благополучием других живых существ. Однако в жизни все устроено именно так, а не иначе. Ведь те идиоты, что служат в твоей армии и относятся к тебе, словно ты их родная мамочка, считают, что ты иначе и мыслить не можешь. Что ты готов отдать жизнь за то, чтобы спасти от смерти одного, всего одного солдата-повстанца. Потому что если мы относимся к этой проблеме иначе и не готовы сгореть в костре самопожертвования, значит, ничем не отличаемся от Императора и тогда нам нужно бросить всю эту затею немедленно. Тебе следует сразу же связаться с теми, по кому собирается зазвонить колокол, понятно? Мне кажется, у тебя нет выбора, ты должен отправиться на выручку Хейнз и тех двух меховых шаров.
- Ладно, давай, - прорычал Стэн.

Предыдущая страница 13 Следующая страница


Конец Империи 14

Но потом вдруг замолчал, и на его лице расцвела отвратительнейшая из улыбок. Он вспомнил о подонке, с которым когда-то работал, расследуя побеги из тюрем. И придумал совершенно замечательный план.
- Нет, мистер Килгур. Я обойдусь без "Победы". Одного бхорского катера и "Аойфа" будет вполне достаточно. Нет никакой нужды воевать с мельницами. Ах да. Еще мне нужна парочка актеров и компания тележурналистов. Три пилота: два громилы и один идиот со стальными зубами, такой немытый и дикий на вид. Люди. И еще около пятнадцати перепуганных насмерть ребятишек. Давай, тащи свою задницу сюда, да поскорее. Ты мне тут понадобишься. Необходимо, чтобы кто-нибудь присмотрел за крепостью, пока я буду изображать из себя рыцаря, спасающего от кровожадного дракона благородную дамочку. Конец связи.
Стэну понадобилось меньше половины дня, чтобы все подготовить для реализации своего плана.
Он в любом случае шел к смерти, но только очень хитрым, грязным, неприличным путем, вместо того чтобы броситься на противника, надев полную парадную форму и размахивая консервным ножом с ручкой из слоновой кости, - такой способ борьбы с врагом он всегда презирал. * * *
- Диспетчерская Соуарда, говорит транспортное судно "Джульетта". В обычном пространстве, передаем координаты... Используем коммерческую орбиту Квебек девять семь. Просим разрешения на посадку. Конец связи.
Вот так на Прайм-Уорлд пришел ужас.
- "Джульетта", говорит диспетчерская Соуарда. Получили ваши координаты. Передаем координаты на посадку. Просим внести их в ваш компьютер и включить посадочные автоматы на орбите Квебек девять семь. Конец связи.
- Соуард, это "Джульетта". Подождите минутку, у меня тут возникла проблема с посадочными координатами. Вы хотите посадить нас на юго-восточном конце поля, верно?
- Да, даем подтверждение.
- У меня к вам просьба, Соуард. Не могли бы мы подлететь поближе? У меня полный корабль школьников, и им ужасно хочется все получше рассмотреть. К тому же не нужно будет далеко идти до здания космопорта. Вы не могли бы прислать для нас шаттл?
- Говорит Соуард. Никаких проблем. Мы посадим вас совсем рядом с диспетчерской башней. Передаем новые координаты... Что касается шаттла, то здесь есть только коммерческие. Может быть, вызвать катер?
- Говорит "Джульетта". Спасибо. Нет, катер нам не нужен. У моих ребятишек с деньгами не густо. Обычные бедные школьники на экскурсии.
- Ладно. Постараемся...
В этот момент связь с "Джульеттой" прервалась.
- "Джульетта", говорит Соуард. "Джульетта", пожалуйста, ответьте.
Шум помех. Эфир молчит. Радист немедленно нажал на кнопки "ВНИМАНИЕ" и "ТРЕВОГА".
- Говорит диспетчерская Соуарда, - начал передавать он, - корабль, зашедший на посадку, неожиданно прервал с нами связь. Пилот успел сообщить, что на борту у него находятся дети.
Спасательный отряд занял исходные позиции.
Радист начал вести передачу на обычной и экстренной частотах одновременно:
- "Джульетта"...
- Кто говорит? - раздался новый голос с "Джульетты".
- Говорит диспетчерская Соуарда. Представьтесь. Это "Джульетта"?
Смех.
- Да. Да. Где тут переключатель для видеосигнала... ага. Вот так.
Загорелся экран, и перед глазами радиста предстала ужасающая сцена. Это был командный мостик "Джульетты". Четыре существа в летной форме неподвижно лежали на полу. В лужах крови. На переднем плане стоял человек в грязном комбинезоне с безумными глазами. В руках у него был пистолет.
За его спиной можно было заметить двух не менее отвратительных мерзавцев. Каждый из них одной рукой держал вырывающегося ребенка, а в другой - длинный нож.
- Ну, надеюсь, тебе все понятно, - сказал отвратительный тип. - А теперь слушай меня внимательно. Я хочу, чтобы ты связался с каналом, ведущим передачу прямых новостей. Немедленно!
- Я не могу...
Тип сделал короткий жест, и один из его подручных единым махом перерезал ребенку горло. Брызнула кровь, послышался сдавленный крик.
- Тащи следующего, - скомандовал главарь, и громила исчез. Через несколько мгновений он вернулся с новой жертвой. - Видишь? Мы тут не шутим, дерьмовая ты рожа. Давай...
Диспетчер уже начал стучать по клавишам.
- Ты уж постарайся, чтобы тебя послушали, - продолжал террорист. - Потому что у меня здесь есть еще четырнадцать цыпочек. Я им с удовольствием перережу глотки. Или придумаем еще что-нибудь. Покруче.
Так началась драма на "Джульетте". "КБНСК" повела передачу в прямом эфире, из временной студии на Соуарде, через ретрансляционные спутники на всю Империю.
Жизнь на Прайм-Уорлд замерла - все, затаив дыхание, наблюдали за старым транспортным кораблем, который завис над Соуардом. Террорист объявил свои условия:
- Я хочу получить прямую связь с Вечным Императором. И не через этот вонючий коммуникатор. Мне необходимо говорить с ним лицом к лицу. Ему нужно кое-что уладить. Он обязан прекратить преследование моей семьи. Такой крупной шишке нельзя устраивать кровную месть, как будто он обычный деревенский лавочник. Пусть завяжет с этим делом. От моей семьи и так почти никого не осталось. Проклятье! Если это не прекратится, я на полном ходу запущу этот кретинский транспорт прямо в его кретинский дворец. Так и передайте Императору.
Были вызваны спецотряды по освобождению заложников - они ждали приказа на штурм "Джульетты", если с террористами не удастся договориться. Императорский флот, патрулирующий внешние миры, был отозван на Прайм. Все системы защиты Арунделя привели в боевую готовность. Ракеты-перехватчики стартуют по первому сигналу, как только будет замечено, что "Джульетта" берет курс на императорский дворец.
Конечно, ни о какой встрече Императора с головорезами с "Джульетты" не могло быть и речи. С террористами необходимо занимать жесткую позицию.
Начались долгие переговоры - бандитов убеждали сдаться. Однако те не поддавались: только повторяли свои чудовищные требования, злобно смотрели с экрана или просто отключали связь без всякого предупреждения. * * *
Средства массовой информации вели непрерывный репортаж. История на заказ: безумные террористы, самые хорошенькие дети - поскольку людям Алекса удалось обнаружить молоденькую звезду Ширли Рич в постели с орангутангом.
Всепонимающие психологи без конца анализировали ситуацию. Эксперты пытались понять, откуда могли взяться эти никому не известные типы. По небу метались военные корабли. Производились какие-то совершенно необъяснимые маневры, комментировать которые не решались даже самые крупные телестанции из опасения помешать какой-нибудь секретной спасательной акции. Служащие главной страховой фирмы объясняли, что могло произойти с транспортным судном "Джульетта" с тех пор, как оно поступило в распоряжение имперских специальных служб еще во время таанской войны. Спасательные отряды, до зубов вооруженные всевозможным оружием, были готовы в любой момент пожертвовать жизнью ради благородной цели.
И что самое главное - все это происходило на самом деле.
Приближающегося к Прайму "Аойфа" почти никто не заметил - задали какие-то поверхностные, формальные вопросы, на которые берхал Уолдмен даже не стал обращать внимания. Всем было не до них.
"Аойф" направился прямо на посадку.
Корабль не вызвал интереса даже у жителей маленькой деревеньки, примостившейся на краю узкой долины. Гнусный подонок на борту "Джульетты" только что зверски убил еще одного ребенка.
Эсминец кажется совсем небольшим судном в космосе в сравнении с огромным боевым кораблем вроде "Победы" и на посадочном поле космопорта, где глазам открываются громадные открытые пространства. Однако здесь башня, возле которой приземлился эсминец, превратилась в детскую игрушку. Уолдмен пробежал пальцами по кнопкам, и "Аойф" завис над землей, удерживаемый в таком положении работающими генераторами Маклина. Не стоило оставлять посередине прекрасного сада пятиметровую яму. И не только из эстетических соображений - кое у кого могли возникнуть вопросы по этому поводу.
Башня казалась совершенно безжизненной.
Оружие "Аойфа" было наведено на цель, пальцы Уолдмена готовы в любой момент нажать на кнопки.
Из корабля выдвинулся трап. На нем появился Стэн в боевом снаряжении и с виллиганом в руке. Он не стал полностью надевать шлем, оставив лицо открытым.
Уолдмен считал это полнейшим безумием - солдаты Внутренней Безопасности могли поджидать их возле башни или внутри. Но Стэн не сумел придумать никакого другого способа показать своим друзьям, что их пришли спасти, а не арестовать.
Он уже был почти у двери, когда она распахнулась.
На пороге стояли Марр и Сенн.
- Должен сказать, - заявил Марр, - вы прибыли к нам весьма своеобразным способом, мой юный капитан.
- Угу. Своеобразным, точно. Только давайте уберемся отсюда поскорее, а то кто-нибудь захочет сделать из нас что-нибудь очень своеобразное, например оторвет нам головы или придумает еще какую-нибудь мерзость. Потом поговорим, ребята.
И тут он увидел Лайзу Хейнз.
- А ты не спешил.
- У меня шнурки по дороге развязались.
За Лайзой стоял какой-то тип мужского пола. Плешивый, среднего возраста. Одет по моде, устаревшей лет этак десять назад.
Наверное, муж, догадался Стэн. Совсем неподходящий тип для Лайзы; по крайней мере, по мнению Стэна, она не такого должна была выбрать в спутники жизни.
"Даже и не думай об этом, идиот. Ты сам только что всем сказал, что некогда предаваться рассуждениям".
- Давайте, занимайте места.
Сенн, Хейнз и Сэм побежали к кораблю. Марр колебался целое мгновение, потом наклонился и поднял маленький разноцветный камешек.
- Возможно, когда мы вернемся, здесь уже ничего не останется.
Потом и он тоже поднялся на борт "Аойфа", а за ним последовал Стэн.
- Стартуем, сэр? - спросил Уолдмен, когда Стэн влетел на капитанский мостик.
- Подождите немного.
Стэн посмотрел на экран с изображением рубки управления "Джульетты". Там никого не было - ни заложников, ни террористов.
- Передавайте. Пора.
- Есть, сэр. - Оператор, сидящий возле экрана, нажал на кнопку, и короткое закодированное послание ушло на "Джульетту".
Хаос на экране. Крики. Мольбы. Орущие террористы. Молоденькой девушке удалось вырваться, она бросилась бежать, но ее пристрелили на месте. Террорист завопил на каком-то не поддающемся переводу языке и принялся размахивать зажатым в руке пистолетом. Раздался выстрел. Прямо в камеру! Изображение померкло.
- О мой дорогой, мой дорогой, - простонал Марр, обнимая Сенна. - Бедные детишки!
- Ага, - со вздохом согласился Стэн. - Ужасно, ужасно. И будет еще хуже. Берхал Уолдмен, поднимайте корабль. На высоту пятьсот метров, пожалуйста.
"Аойф" устремился ввысь.
Стэн оказался настоящим пророком - вскоре ожил второй экран. На этот раз передача велась коммерческой телестанцией.
Муть... Неясное изображение... Разгромленный космический корабль... Генераторы Маклина вышли из строя... Экран заволокло дымом - на полную мощность включился юкава-драйв...
Репортер в отчаянии выкрикивал в эфир:
- Ужас... Ужас... Какой ужас...
- Полный ход, пожалуйста. Домой, Джеймс.
"Аойф" прыгнул в гиперпространство, воздух с громким хлопком занял освободившееся место. Где только что находился эсминец. Однако никто ничего не заметил, потому что как раз в этот момент "Джульетта" рухнула прямо в центр посадочного поля Соуарда. Не было ни огня, ни обломков. Только дымящийся кратер.
Стэн с печальным лицом отвернулся от экрана, когда "Аойф" перестал принимать передачу с коммерческого канала.
- Какая чудовищная история, - произнес он. - Такие милые, маленькие детки, а теперь они размазаны по летному полю, как клубничный джем. Клубничный? Нет, томатная паста. С солоноватым привкусом. И все так совпало. Не повезло им. Хотя, скорее всего, они выросли бы и стали жестокими убийцами, или адвокатами, или еще кем-нибудь, но вам их послала сама судьба. Как говорит мистер Килгур, когда Бог что-нибудь забирает одной рукой, другой он обязательно дает.
Марр и Сенн перестали обниматься и огромными немигающими глазами потрясенно уставились на Стэна. Однако заговорила Хейнз, которая выразила общее мнение:
- Знаешь, Стэн, ты все-таки настоящий ублюдок.
- Вот и мама всегда мне так говорила, - с довольным видом согласился Стэн.
- Спасибо, - совершенно серьезно сказала Лайза.
- А, ладно. Ничего особенного. Ты же меня знаешь. Святой Стэн. Убиваю Целомудренных Девушек. Спасаю Драконов.
Стэн уже давно не чувствовал себя таким довольным. Кроме всего прочего, его ужасно удивило, что все прошло так успешно. Официально история с "Джульеттой" так и осталась трагическим событием, очередным примером растущего психоза безмерно разросшейся цивилизации. На самом деле расследование показало, что силы правопорядка были ловко одурачены. Конечно, никому не удалось отыскать следов записи, которую так тщательно сделали актеры и режиссер, нанятые Стэном. Ничего не осталось от старого корабля бхоров, если не считать здоровенной ямы на взлетном поле и клубящегося дыма. Следователи понимали, что обязательно должны были быть следы углерода: ведь на корабле находилось восемнадцать или даже больше живых существ, погибших во время катастрофы.
Узнав об этом, Стэн выругался. Если бы он как следует продумал все заранее, обязательно засунул бы на корабль несколько говяжьих туш - тогда никто и никогда ни о чем не смог бы догадаться. * * *
Три могучие имперские боевые флотилии вышли из гиперпространства в системе Истрн. Все корабли находились в полной боевой готовности. Окажись здесь Стэн, ему бы не поздоровилось.
Вокруг давно погасшей звезды вращалось шесть планет и их многочисленные луны. Пустота. Никакого Стэна.
Никакого повстанческого флота. Ничего.
Сложные сенсоры определили, что в эту систему никогда не залетал ни один корабль. Система была лишь отмечена на звездной карте, ее даже не стали исследовать. По правде говоря, здесь не было ничего, представляющего хотя бы малейший интерес.
Большой блеф Стэна сработал. И продолжал работать. Он, естественно, и не собирался отправляться на Аль-Суфи - система находилась слишком близко от Прайм-Уорлда, чтобы он стал рисковать своим маленьким флотом.
Дезинформация, запущенная через сеть двойных агентов Хоне, была лишь первым шагом сложного многоступенчатого плана.
Стэн начал партию в покер с Вечным Императором. В следующий раз, в другой системе, императорские разведчики обнаружат следы пребывания Стэна или его кораблей.
И дело было не только в том, что в эту игру можно играть до бесконечности - Император не мог себе позволить роскошь игнорировать сообщения о перемещениях Стэна. Ему придется сжигать АМ-2, попусту гонять огромные боевые флотилии, теряя тем самым остатки уважения, которым он еще пользовался в глазах военных моряков.
Началась игра, которая в конечном счете должна подорвать моральный дух имперских вооруженных сил.

Глава 15

Субадар-майор Четабахадур четко отдал честь.
- Сэр! Явился по вашему приказанию.
- Присаживайтесь, субадар-майор, - сказал Пойндекс. - Оставим формальности.
Четабахадур сел, его маленькое хрупкое тело замерло на стуле.
- Боюсь, у меня плохие новости, - заявил Пойндекс. - Мне жаль, что именно на мою долю выпало сообщить их вам. Впрочем, нет никакого смысла тянуть резину - будет только хуже. Как вы знаете, Вечный Император очень ценит вас, ребята, за долгие годы верной службы.
Четабахадур заморгал. Быстро-быстро. Любая другая реакция была недопустима. Слова "вас, ребята" являлись оскорблением, за которое следовало перерезать тому, кто их произнес, глотку. "Годы верной службы" - их насчитывалось несколько сот... Это заявление требовало перерезать Пойндексу глотку во второй раз. Что касается "высоко ценит" - ну, это уж слишком!
Субадар-майор сделал нежное выражение лица, раздумывая о том, какие невероятные чудеса позволяют этой жабе оставаться в живых после произнесения таких чудовищных оскорблений.
- Император ценит вас чрезвычайно высоко, - продолжал Пойндекс. - К сожалению, он в ужасном положении. Понимаете, денег не хватает. Идет повсеместное сокращение расходов - людям приходится потуже затягивать пояса.
- Да, сэр, - сказал Четабахадур. - Гуркам это известно, сэр. Но если требуются новые жертвы, сэр... не сомневайтесь, мы готовы.
- Как великодушно с вашей стороны. - Пойндекс снисходительно улыбнулся. - Однако в этом нет никакой необходимости. В данных обстоятельствах. Видите ли, я получил приказ распустить ваш отряд. Нам всем приходится чем-то жертвовать в смутное время.
Без малейших колебаний Четабахадур сказал:
- Нет никакой необходимости извиняться, сэр. Передайте Императору, что гурки готовы выполнить любой его приказ. Если он желает распустить нас, сэр... и хочет, чтобы мы вернулись в Непал... ну что ж, мы так и сделаем. Без малейших колебаний, сэр. Вы можете заверить в этом Императора.
Пойндекс снова улыбнулся.
- Обязательно.
Субадар-майор вскочил на погни снова отсалютовал шефу ВБ.
- Если это все, что вы хотели мне сказать, сэр, я пойду проинформирую моих людей.
Пойндекс небрежно махнул рукой.
- Да, это все. Большое вам спасибо.
- Это вам большое спасибо, - сказал Четабахадур, затем повернулся и, четко печатая шаг, вышел из комнаты.
Пойндекс откинулся на спинку кресла, довольный тем, как ловко ему удалось справиться с таким трудным делом... Впрочем, его немного удивило то, как спокойно гурка отнесся к его сообщению.
Какая верность Императору! Слепая, тупая верность.
Пойндекс рассмеялся, настроил свой коммуникатор и приказал солдатам Внутренней Безопасности занять посты покидающих Прайм-Уорлд гурков.
Оказавшись за дверью кабинета Пойндекса, в коридоре, расположенном этажом ниже императорских апартаментов, Четабахадур с трудом сдержал желание подпрыгнуть вверх и изобразить в воздухе какое-нибудь замысловатое на.
Уже довольно давно он и его люди чувствовали беспокойство по поводу распадающейся личности Императора. Их тошнило от его действий и приказов. Они никак не могли понять, как солдат, которым они так восхищались, - Ян Махони - мог оказаться предателем. Кроме того, они просто не могли поверить, что Стэн, бывший когда-то их командиром и, насколько им было известно, командовавший взводом гурков и по сей день, мог восстать против Императора без особой на то причины.
Все гурки хотели уволиться. Единственное, что их останавливало, - клятва, которую они принесли, и то, что Император мог воспринять подобный поступок как жестокое оскорбление. Он бы их всех уничтожил.
Они боялись за своих соплеменников в далеком Непале. Ни один из гурков не сомневался, что Император сотрет Непал с лица земли. Теперь же - о радость, радость! - небеса улыбнулись гуркам, Император их уволил. Замечательно, что эту новость принес такой отвратительный варвар, как Пойндекс.
Не следует думать, что Четабахадур простил ему хамское поведение. Когда-нибудь он убьет Пойндекса. А если нет, сын Четабахадура убьет сына Пойндекса.
У гурков долгая память. * * *
Пойндекс с интересом наблюдал за распростершейся перед Вечным Императором Бэсикер.
- О, мой Господин, я ослеплена вами. Мои члены дрожат. Мой разум отказывается служить. Язык не в состоянии передать чувство восхищения и благоговения.
Пойндекс с трудом скрыл улыбку. Как раз язык у нее работал превосходно. Новая Верховная Жрица Культа Вечного Императора лежала у ног новоявленного Бога.
- Можешь подняться, - торжественно произнес Император.
Пойндекс был несколько удивлен тем, с какой серьезностью его босс отнесся к этой встрече.
Бэсикер встала на колени, несколько раз коснулась лбом пола, чтобы еще раз показать свое восхищение, и только после этого поднялась на ноги. Пойндекс заметил, что глаза Императора заблестели от удовольствия, и поздравил себя с удачным выбором. Бэсикер, заменившая Зоран, хорошо усвоила все его уроки, к тому же она привнесла в постулаты культа и кое-что свое. Полный успех!
- Пожалуйста, садись, - сказал Император, улыбаясь. - Не хочешь ли чего-нибудь выпить?
Бэсикер присела на самый краешек предложенного стула, как будто малейшее лишнее движение, сделанное в присутствии Божества, было бы ужасающим святотатством.
- Благодарю вас, Господин. Позвольте скромной искательнице правды отклонить ваше любезное предложение. Сейчас, рядом с Вами, я никак не могу. Позвольте мне насладиться Вашим присутствием и теми Божественными эманациями, что исходят от Вашего тела.
Пойндекс сильно сомневался, что Бэсикер интересует что-нибудь, кроме личных амбиций. Хрупкая, с почти прозрачной белой кожей, неопределенного возраста женщина с морщинистым лицом. Острые, выдающиеся вперед зубы, блестящие глаза-пуговки. Как у крысы, отметил Пойндекс.
- Как хочешь, - сказал Император, сделав широкий жест.
Бэсикер кивнула, собирая белое одеяние вокруг костлявых колен. Император показал на стопку бумаг, лежащих на письменном столе:
- Я очень внимательно просмотрел твои предложения о реорганизации. На меня они произвели благоприятное впечатление.
- Благодарю вас, Господин, - ответила Бэсикер. - Но без вашего вдохновляющего примера я бы ничего не сумела сделать. Честно говоря, моя покойная предшественница - Зоран - оставила после себя полный беспорядок. Наша цель состоит в том, чтобы должным образом восславить Вас... и разъяснить вашим подданным высшую миссию Вечного Императора. Однако культ не слишком преуспел на этом поприще.
- Ты составила новую программу, - заметил Император. - В ней предлагается воздвигнуть храмы во всех крупнейших столицах Империи.
Бэсикер склонила голову.
- Я надеялась, что мои идеи будут одобрены Вами.
Пойндекс даже отвернулся, чтобы не рассмеяться. Его взгляд упал на висящую на стене картину - романтическое изображение Императора в виде героя, который единолично привел свою армию к победе в Битве за Ворота. Пойндекс прекрасно знал, что Императора и близко там не было.
Одна из многих прославляющих подвиги Императора картин, принадлежавших в прошлом покойному ныне Танзу Сулламоре. По приказу Пойндекса секретные агенты ВБ разыскали их там, где им и положено было быть, - в самых темных подвалах различных музеев. Теперь они висели, рама к раме, вдоль стен в кабинете Императора. Впечатление картины производили по меньшей мере странное. Глаза святых Императоров-героев укоризненно смотрели сверху вниз на Пойндекса. Ему вдруг показалось, что все это галлюцинация, результат чрезмерного употребления прокисшего наркопива.
Он заставил себя сосредоточиться на разговоре.
- Это предложение ничто по сравнению с моим истинным внутренним видением, - продолжала Бэсикер. Ее маленькие глазки загорелись, казалось, ее переполняет благоговейный восторг. - Я вижу храмы, выстроенные в честь моего Господина, в каждом городе Империи. В каждой деревушке. Там будут собираться подданные и купаться в лучах Вашей славы.
- В самом деле? - заинтересовался властитель. - Я и не знал, что количество моих потенциальных почитателей так велико.
- А разве может быть иначе, Господин? - сказала Бэсикер. - Разве не написано в священных книгах, что скоро Ваших почитателей станет больше, чем звезд на небесах? И что они будут восхвалять Ваше имя, как единственного Истинного Бога?
Последнее заявление привело Императора в некоторое смущение. Он даже откашлялся в кулак.
- Э-э... Как ты говоришь, это выглядит весьма разумно.
- Нам только не хватает средств, Господин, - продолжала Бэсикер, - чтобы начать реализацию этой программы.
Император нахмурился.
- Я уже предоставил в ваше распоряжение вполне достаточные суммы. Разве не так?
- О да, Господин, - сразу дала обратный ход Бэсикер. - И по моему мнению, это было слишком обременительным грузом для Вас. Я считаю, платить должны те, кто от этого выигрывает. Ваши подданные, Господин, именно они должны нести все расходы. Не пристало живому Богу платить за свои храмы. Но мы - ваши истинные почитатели - были до сих пор лишены этой возможности, Господин. Боюсь, это вина наших политических лидеров. Они слишком заняты тем, что набивают собственные карманы.
- Хорошо сказано, - воскликнул Император. - Очень свежая мысль!
Он повернулся к Пойндексу.
- Мне надоели дураки в Парламенте. Пришло время им раскошелиться. Составьте вместе с Эври обращение. Мои подданные - такие преданные, как эта женщина, - не должны ходить с протянутой рукой, когда речь идет о столь благородных целях.
- Да, Ваше Величество. Я немедленно этим займусь.
Император вновь повернулся к Бэсикер.
- У меня есть еще одно пожелание.
- Все что угодно, Господин.
- Я хочу, чтобы ты обратила пристальное внимание на каждого члена культа. Выделила наиболее преданных вере.
- Мы все готовы отдать за вас свои жизни, Господин.

Предыдущая страница 14 Следующая страница


15 Аллан Коул, Крис Банч

- Да... однако всегда находятся такие, кто хочет этого больше других. Ты должна понимать, о чем я говорю.
Бэсикер кивнула. Слово "фанатик" не было произнесено, хотя и подходило к тому, что имел в виду Император, наилучшим образом.
- Я хочу, чтобы они составили ядро, им предстоит пройти специальную подготовку. В этом вам помогут люди Пойндекса.
- Да, Господин.
- Они должны быть готовы на подвиг. А когда я отдам приказ, я рассчитываю на немедленное действие без лишних вопросов.
- Да, Господин. Эти... миссии, о которых вы говорите... Насколько я понимаю, они будут опасными?
- Возможно, смертельно опасными.
Бэсикер улыбнулась.
- Я знаю, какие люди нам необходимы, - сказала она, обнажив свои крысиные клыки, которые словно отгрызали каждое слово.
Пойндекс вздрогнул. Практика использования религиозных фанатиков в качестве наемных убийц была не новой. Однако когда он представил себе маньяка с дикими глазами, размахивающего большим окровавленным ножом, ему стало не по себе. Впрочем, он тут же прогнал от себя эти мысли. Какой бы пугающей ни была эта идея, нельзя не оценить ее очевидные достоинства.
- Вот и отлично. Значит, договорились, - объявил Император, заканчивая разговор. - А теперь... надеюсь, ты простишь меня...
Бэсикер вскочила.
- Конечно, Господин. Благодарю Вас за то, что Вы осчастливили меня, одарив драгоценными минутами своего времени.
Она снова упала на колени и три раза стукнула лбом по ковру, устилающему пол.
- Да будет благословенно Ваше имя, Господин. Да будет благословенно Ваше имя...
И ушла.
Император, радостно улыбаясь, повернулся к Пойндексу:
- Просто замечательно. Они и в самом деле верят, что я Бог.
- Вне всякого сомнения. Ваше Величество, - ответил Пойндекс, которому инстинкт самосохранения подсказал, что ответной улыбки не требуется. - Их верования могут быть наивными... но они совершенно искренни.
Вечный Император посмотрел на дверь, за которой только что скрылась Бэсикер.
- Устами младенца... - пробормотал он.
Настроение властителя изменилось, и он вытащил бутылку виски из стола. Быстро налил и так же быстро выпил.
- А теперь перейдем от проблем возвышенных к земным глупостям, - объявил Император. - Мой гофмейстер жалуется на тебя.
Пойндекс изобразил удивление.
- Да, Ваше Величество?
- Очевидно, награды, которыми я приказал тебе заняться, еще не добрались до его письменного стола. А ему нужно подготовить торжественную церемонию, которая, должен тебе напомнить, состоится через две недели.
- Прошу прощения, сир, - произнес Пойндекс самым что ни на есть пристыженным голосом. - Это моя вина. И у меня нет никаких оправданий.
- Честно сказано, - фыркнул Вечный Император. - Мы с тобой оба знаем, что медали и почести - абсолютно бессмысленные штуки, но публика их просто обожает. Особенно в такие сложные времени, как сейчас.
- Да, Ваше Величество. Очень виноват. Ваше Величество. Я займусь этим немедленно.
- Да ладно, - сказал Император. - Пришли мне список. Я сам с ними разберусь. - Он покачал головой. - А что еще остается... Такое впечатление, что мне все приходится делать самому.
- Да, сир.
Властитель выпил еще виски и немного успокоился.
- Полагаю, у тебя и так забот по горло, - сказал он.
- Это меня не оправдывает, сир. Но я все равно вам благодарен.
- Рано благодаришь, - перебил его Император. - Потому что я заготовил тебе еще одну пилюльку.
- Да, сир?
- Я все время думаю о Стэне, который наносит нам большой ущерб. Ему это удается только потому, что он нас постоянно опережает. Пока мы не успели разогнаться, Стэн наносит нам удары там, где мы его совсем не ждем. Создается образ отважного народного героя и тому подобное.
- Рано или поздно Стэн совершит ошибку, сир, - заявил Пойндекс.
- Я предпочитаю не рассчитывать на удачу или ошибки своих врагов, - возразил Император. - Мы должны немедленно перехватить инициативу. Поставить Стэна в такое положение, чтобы он забыл, как его зовут.
- Не хочу с вами спорить, сир, - проговорил Пойндекс, - но наши силы и так рассредоточены до предела. Нам даже пришлось пустить в дело резервы.
- Изыщи новые, - приказал Император.
- А если возникнет какая-нибудь экстремальная ситуация?..
В глазах властителя загорелся злой огонек.
- К чертям экстремальные ситуации! Стэн постоянно застает нас врасплох. Наносит удары с разных сторон. Моя любимая телестанция, склады АМ-2, финансы...
- Финансы? - удивленно спросил Пойндекс. - Я считал, что экономические проблемы связаны с кризисом. Что может Стэн...
Император наградил его презрительным взглядом.
- Не будь идиотом. Классическая партизанская акция. Я уверен, это дело рук Стэна или кого-то из его людей.
- Понятно... Ваше Величество, - запинаясь, пробормотал Пойндекс, который на самом деле ничего не понимал.
Император разочарованно фыркнул.
- Так вот, вбей в свою глупую башку, Пойндекс: это и есть экстремальная ситуация. Если мы в самое ближайшее время не погасим пожар, быть нам по уши в дерьме. Я ясно выражаюсь?
- Да, сир.
- Отлично. А теперь посмотри сюда. - Император отодвинул в сторону бутылку с виски и разложил на столе карту Империи.
Пойндекс наклонился над ней и заметил множество кружков, крестиков и стрел, нарисованных властителем.
- Полагаю, эти области наиболее уязвимы, - заявил Император, тыкая пальцем в разные места. - Именно здесь Стэн скорее всего нанесет следующий удар. Мы можем осуществить прикрытие, если переведем Пятую гвардейскую дивизию от Солфи... а потом переместим флот у Бордбуча...
Пойндекс с удивлением наблюдал за Вечным Императором, который перемещал флотилии и армии на огромные расстояния, точно фишки в детской игре. И всякий раз, когда его палец касался бумаги, сотни кораблей и тысячи солдат меняли дислокацию среди звезд.
В погоне за одним-единственным человеком. * * *
Много позднее, спрятавшись в своем собственном царстве в замке Арундель, Пойндекс обдумывал положение дел в Империи. Коснулся сенсора на письменном столе, и фреска на дальней стене его командного центра сменилась электронным вариантом карты, которую он видел у Императора. Игровая доска. Повсюду мигали огни, которые показывали наличие кризисных ситуаций.
Пойндекс просмотрел сводку новостей. Хлебные бунты. Дефицит энергии. Забастовки. Кризис валютного рынка. Скачки цен на товары народного потребления. Панические вопли крупных корпораций о помощи. Бесконечные просьбы о дополнительных квотах на АМ-2.
Плохие новости не ограничивались гражданским сектором. Со всех сторон сообщалось о бесконечных атаках Стэна. Бывшие союзники Императора один за другим сообщали об объявлении войны или независимости. Гибель агентов, сорванные задания и другие неудачи разведывательных служб Империи не добавили Пойндексу оптимизма.
Обычное существо пришло бы в отчаяние. Однако Пойндекс не был обычным существом. В каждой новой неудаче он умел находить новые возможности. В каждой катастрофе - скрытый источник обогащения.
Пойндекс за короткое время успел многому научиться у Вечного Императора. Успех требовал перспективы... и терпения. В данном случае речь шла о самом Пойндексе, а не об Императоре.
Пока его личная охрана в черной форме сновала взад и вперед по различным поручениям, Пойндекс еще раз все взвесил. И вновь пришел к выводу, что властитель ошибается. Он слишком серьезно относится к угрозе, которую представляет Стэн.
Пойндекс считал, что проблема Стэна именно потому и выглядит такой серьезной, что Вечный Император всячески ее раздувает. Лучше было бы вообще не обращать на него никакого внимания. И чем больше Император бушевал и перебрасывал корабли и войска из одного региона в другой, тем более привлекательной становилась личность Стэна для врагов Империи.
Все данные говорили за то, что судьба против Стэна. У него ограниченные ресурсы и незначительные силы, особенно по сравнению с могущественной Империей. Стэн не имел права совершать ошибки. Император же мог позволить себе принять великое множество неверных решений.
По какой-то причине властитель этого не понимал. И был совершенно помешан на Стэне. Практически ничто другое не привлекало его внимания.
На лице Пойндекса начала расцветать улыбка. Поддерживая одержимость Императора одной-единственной идеей, он чувствовал себя невероятно умным. Император сражался с огромным пустым пространством.
Пойндекс предупреждал Императора о самых разнообразных вещах. Но только затем, чтобы защитить себя - на случай, если что-нибудь получится не так. А пока ему удалось изолировать Императора от внешнего мира, окружив его своими людьми. Гурки были последними из старой гвардии.
Теперь Император полностью зависел от шефа ВБ. Пойндекс лично выбрал преемницу Зоран, сам решал, кто будет допущен к Императору. И именно он всячески способствовал прогрессирующему безумию Вечного Императора.
В результате властитель стал так сильно в нем нуждаться, что Пойндекс начал сознательно делать ошибки. Как в истории с наградами и церемонией вручения.
Император, конечно же, безумен. Но совсем не дурак. Он не хуже Пойндекса понимает, как опасно впадать в зависимость от одного человека.
Поэтому шефу ВБ приходилось время от времени допускать промахи. Для того, чтобы Император не начал его ненавидеть.
Он посмотрел на карту. Его не интересовали плохие новости. Перед глазами Пойндекса была вся Империя. Империя, которая в определенном смысле подчинялась его воле.
А вовсе не воле Императора.
Дни шли за днями. Личность великого властелина распадалась, а влияние Пойндекса росло.
Он не представлял себя Императором. По крайней мере старался делать это не очень часто.
Во времена правления Тайного Совета Пойндекс видел, что случилось с Империей без сильной личности во главе.
Нет. Император необходим. Если не он сам, то его присутствие. Легенда.
Впрочем, есть одно "но". Пойндекс скоро начнет стареть.
Ослабеет.
И умрет.
А Император бессмертен.
Что будет, если Пойндекс узнает его секрет?
Что, если сможет жить... вечно?
Пойндекс коснулся сенсора, и фреска снова заменила карту.
Эта ситуация имела гораздо больше возможностей, чем Пойндекс мог предвидеть.
А он был мечтателем-практиком.

Глава 16

- Я не знаю, как им удалось обнаружить ваше местонахождение, - сказал сэр Эку. Его голографическое изображение было слегка затенено по краям, видимо, сказывалась мощность сигнала. - Дело в том, - продолжал Эку, - что они уже находятся на пути к созвездию Волка. Делегация насчитывает двести шестьдесят существ. Ее возглавляют три самых уважаемых лидера загинозов.
- Как дипломат дипломату, - ответил Стэн, - могу лишь заявить, что меня это совсем не радует. Придется переместить базу. Немедленно.
- Думаю, отказавшись встретиться с ними, вы совершите серьезную ошибку, - заметил сэр Эку, взмахнув хвостом. Это движение привело к тому, что он сдвинулся немного в сторону. - Я знаю, как опасно считать, что их намерения носят исключительно мирный характер. - Еще одно движение, и сэр Эку восстановил равновесие. - Однако... если загинозы действительно заключат с нами союз, это нанесет Империи серьезный удар. Подумайте о возможностях. Целый регион, объединяющий сотни звездных скоплений, перейдет на нашу сторону. Хотя бы с точки зрения пропаганды стоит рискнуть.
Стэн нервно постучал ногой по холодному каменному полу радиорубки бхоров.
- Я знаю, знаю. Но меня уж очень беспокоит тот факт, что загинозы каким-то образом не только смогли с нами связаться, но и вычислили, где именно мы находимся.
- Меня тоже поразило, - кивнул сэр Эку, - когда они явились ко мне и потребовали встречи с вами. Первое, что мне пришло в голову, - произошла утечка информации. Второе - народ манаби обречен. Я представил себе, как имперский распылитель планет приближается к нашей звездной системе. Однако после разговора с ними я проверил при помощи компьютеров все возможные варианты. Так вот, учитывая мои личные представления о загинозах, я считаю, что предательство с их стороны маловероятно.
- Меня пугает именно низкая вероятность ловушки, - ответил Стэн. - А кроме того, "зачем им это нужно"... Иными словами, если они хотят присоединиться к нашему восстанию, почему они не сделали этого через вас? Почему для них так важно провести переговоры со мной?
- Потому что загинозы еще не приняли окончательного решения, - сказал сэр Эку. - Сейчас они уверены в одном - у нас общий враг. Однако они не уверены, что у нас есть хоть какая-то реальная возможность победить этого врага.
Сэр Эку подлетел поближе к камере.
- Решение принимать вам, Стэн. Они явно склоняются к союзу с нами. В противном случае загинозы не стали бы так рисковать.
- Поэтому вы советуете, - сказал Стэн, - устроить легкую дипломатическую кутерьму и окончательно убедить их перейти на нашу сторону?
- Кутерьму? Я не понимаю этого термина.
- Грандиозное шоу.
- А-а. Замечательно. Да, именно это я и советую. Грандиозное шоу.
Стэн колебался.
- А вы спрашивали у них, как они меня вычислили?
- Да. Они сказали, что сложили один да один, а потом как следует подумали. Затем применили аналогичные рассуждения, чтобы сделать вывод, что вы выбрали миры бхоров в качестве базы. Я, естественно, не стал говорить им, что они правы. По правде говоря, загинозы меня ни о чем и не спрашивали. Покидая меня, они просто попросили оказать им любезность и предупредить вас, что они на пути к созвездию Волка.
Стэн вздохнул.
- Ладно, придется с ними встретиться. Разве у меня есть выбор? Если мы ошибаемся и они меня прикончат, тогда и сообразить, сколько раз меня одурачили, я вряд ли смогу.
- Вы будете не одиноки, Стэн, - сказал сэр Эку. - Загробный мир, говорят, как раз и населен дураками вроде нас.
- Знаете, мне уже стало немного легче, - поморщился Стэн. - Благодарю вас.
- Не стоит благодарности.
Изображение сэра Эку погасло.
А Стэн принялся расхаживать взад и вперед по комнате, пытаясь привести в порядок мысли. Сложные повороты и странные события войны, которую он затеял против Императора, настолько перепутались в его сознании, что он был не в состоянии разобраться в происходящем.
Он нуждался в совете. * * *
- Итак, сэр Эку утверждает, что их привело к нам удачное стечение обстоятельств? - переспросила Рикор.
- Вот именно, - ответил Стэн.
- Не верю я в удачное стечение обстоятельств, - сердито заявил Алекс. - Разве что в тех случаях, когда я сам его организовал.
- Удача существует, - непререкаемым тоном объявил Ото. - Бхорам это прекрасно известно. Три разновидности. Слепая, тупая и плохая.
- Мы познакомились со всеми тремя разновидностями на кухнях, - объявил Марр.
- А еще во время одного обеда, - добавил Сенн.
- Я вынужден полагаться на слово сэра Эку, - сказал Стэн, - но все равно считаю, что мы рискуем, согласившись иметь дело с загинозами. А если бы они ошиблись, обратившись к сэру Эху? Все равно что броситься Императору на грудь и признаться в предательстве - ведь всем известно, что манаби сохраняют нейтралитет.
- Смешно, - сказал Марр. - Мне это нравится.
- Перестань. У нас серьезный разговор! - рассердился Сенн.
- Я совершенно серьезен, дорогой, - заявил Марр, поглаживая колено Сенна, - и объясню тебе, что имел в виду, немного позже, ночью.
- Если хорошенько подумать, - сказала Рикор, переворачиваясь в лохани, - в их действиях есть своего рода здравый смысл.
- Отлично, - обрадовался Стэн, - именно этого мне как раз и не хватает в последнее время. Объясни, что ты имеешь в виду. И постарайся не употреблять никаких сложных слов, а то я вряд ли смогу тебя понять.
- Мне кажется, это заложено в природе загинозов, Стэн, - начала Рикор. - Они экономические беженцы. Беженцы готовы рискнуть - иногда по-крупному - даже ради незначительной выгоды. Когда у тебя почти ничего нет, сам акт риска позволяет почувствовать себя сильным. Словно тебе наконец удалось взять контроль над своей судьбой.
Стэн кивнул. Да уж, хорош здравый смысл! Ему приходилось иметь дело с загинозами - почти все жители этого региона были потомками бедняков-рабочих, людей и инопланетян, которые не гнушались никакой работой и были готовы отправиться в любой уголок Империи, чтобы заработать на кусок хлеба. Любые, самые незначительные экономические кризисы делали загинозов еще беднее.
Стэн почему-то подумал о своей семье, которой в жизни не на что было надеяться, кроме как на собственные руки. Впрочем, еще разрешалось мечтать. Кое-кто из таких мечтателей попадал на миры-фабрики вроде Вулкана, с невыносимыми условиями труда. А иным сопутствовала удача - опять это слово! - и они поселялись в каком-нибудь скоплении звезд, как загинозы. И тогда период странствий заканчивался. Беженцы пускали корни.
Загинозов объединял весьма своеобразный союз и общие взгляды. И хотя среди них не преобладал никакой народ или раса, каждая отдельная личность пользовалась уважением. При этом не имело ни малейшего значения, какого цвета эта личность - черного, белого или зеленого, есть ли у нее чешуя или она вся покрыта гладкой кожей, ходит она прямо или как-нибудь иначе.
Стэн вспомнил о грандиозной афере, которую предпринял его отец, решив быстро заработать целую кучу денег и связавшись с бойцовыми ксипаками. Он, естественно, все проиграл - увеличив тем самым свои контракт на несколько лет, - однако неудача ничему не научила его, и он продолжал рисковать, принимая участие в таких же безнадежных затеях. Теряя все, его отец тем больше стремился сделать хоть что-нибудь, чтобы получить возможность покинуть мир Вулкана, и чем быстрее, тем лучше.
Да, Стэн понимал, что имела в виду Рикор.
- Может, они хотят рискнуть, дружок Стэн, - проговорил Алекс, - им же почти нечего терять.
И это тоже было правдой. Незадолго до того, как отправить Стэна на Алтай, Император послал его с дипломатической миссией к загинозам. Стэн прекрасно справился с заданием - по крайней мере ему удалось заключить с ними определенное соглашение, не прибегая при этом к особой лжи.
- Когда я встречался с ними в прошлый раз, - сказал он, - у загинозов была целая куча самых разнообразных проблем. Причем возникших не по их вине. До таанской войны они жили в весьма процветающем регионе: прекрасно развитое сельское хозяйство, какая-то тяжелая промышленность, достаточно рабочих рук, хороший образовательный уровень.
Брови Ото полезли вверх:
- Я этого не знал. Мне казалось, загинозы славятся своей военной промышленностью.
- Так было до таанской войны. Появился старина Танз Сулламора с денежками и обещаниями Императора. И не успели они сообразить, что происходит, как весь регион превратился в грандиозное оборонное предприятие. А потом, когда война закончилась...
- Понятно, - проворчал Алекс, - от них отвернулась удача, как я и говорил.
- Пушки есть не станешь, - сказал Марр.
- Вот-вот. Фабрики остановились, и начался экономический кризис.
- Но... клянусь бородой моей матери, почему они не вернулись к тому, чем занимались до войны?
- Не могли, - ответил Стэн, - без больших капиталовложений и смены всего оборудования. Когда у них кончились деньги. Тайному Совету пришлось оказать им минимальную помощь. Для загинозов возвращение Императора было большим несчастьем. Конечно, он сделал вид, что его интересуют их проблемы. Например, послал меня в тот сектор для заключения каких-то соглашений. На самом же деле ему было проще - и дешевле - оставить их в покое. Забыть о них. Чтобы они тихонько все вымерли.
- А им это почему-то не понравилось, - сказал Алекс.
- Не забывайте, - предупредила Рикор, - сэр Эку не уверен в том, что они нас поддержат. Придется убедить их, что союз с нами выгоден.
- Он сказал, что нужно устроить представление. Грандиозное, - кивнул Стэн. - Проблема заключается в том, что нам и хвастаться-то особенно нечем. У нас нет ни армии, ни приличного флота, который было бы не стыдно показать. Любой, у кого в голове есть хотя бы полторы извилины, сообразит, что стоит Императору только дунуть в нашу сторону, и от нас ничего не останется.
Сенн выбрался из своего кресла и плюхнулся на пол.
- Никаких проблем. Во-первых, они собираются встретиться с вами. А не с солдатами и флотилиями.
Марр опустился на пол рядом со своим приятелем.
- У Императора в распоряжении имеются все флоты и армии, какие только существуют в Империи, - поддержал он Сенна. - Наши друзья знают, какую пользу это ему приносит. Он сидит в громадной сочной заднице.
- Да уж точно, - подтвердил Сенн. - И при этом не получает никакого удовольствия.
Рикор поднялась в своей лохани, и немного виды перелилось на пол.
- Наши меховые коллеги во многом правы, - сказала она Стэну. - На твоем месте я бы к ним прислушалась.
- А я и прислушиваюсь, черт бы тебя набрал! - возмутился Стэн и посмотрел на пару маленьких лохматых существ. - Говорите, что придумали?
- Если мы хотим, чтобы они забрались в нашу тепленькую постельку, нужно сначала создать соответствующее настроение, - объяснил Марр.
- Иными словами, необходима предварительная игра, - хихикнул Сенн. - Которой так бедна их любовь.
- И вы, Стэн, нам поможете, - заявил Марр.
- Я? Каким образом?
- Пришло время, о Великий Революционный Вождь, дать немного отдохнуть серым клеткам, - сказал Сенн.
- Спуститесь с заоблачных вершин, - подхватил Марр трагическим голосом, - и потратьте немного своего драгоценного времени на простых смертных.
Стэн подозрительно посмотрел на него.
- А что полагается при этом делать?
- О, приносить и помогать, - ответил Марр.
Стэн захихикал.
- И отскребать кастрюли, - добавил Сенн.

Предыдущая страница 15 Следующая страница


Конец Империи 16

- Ну, а с чего это вы решили, что я соглашусь? - поинтересовался Стэн.
- Потому что в случае загинозов, дорогой Стэн, - пояснил Марр, - дипломатия начинается с кухни.
- Мы собираемся устроить небольшой торжественный обед, - заявил Сенн, - на двести шестьдесят с лишним персон.
- К тому моменту, когда мы покончим с обедом, - сообщил Марр, - они будут на коленях просить вашей руки.
- Станут умолять вас разделить с ними любовь, - добавил Сенн.
Стэн собрался возразить, но ничего не смог придумать. Нет, он совсем не против торжественного обеда. Идея была просто отменной, особенно если учесть, кто его будет готовить. Просто ему страшно не хотелось чистить кастрюли - даже при условии, что таким образом удастся выведать кое-какие секреты Марра и Сенна.
Тут только он заметил ухмылку на лице Килгура. Что же до Ото, так тот просто засунул себе лапу в рот, чтобы не расхохотаться. Рикор всячески старалась не смотреть на Стэна, но ее выдала лохань, которая вдруг начала неудержимо раскачиваться.
Стэн вздохнул.
- Ну, чего мы ждем? Давайте начинать.
И стремительно вышел из зала совещаний.
Стэн - самый главный преступник Империи и Герой Революции - теперь получил повышение: Главный Чистильщик Кастрюль. * * *
Стэн стер соус с передника и взял донесение от курьера. Быстро прочитал его.
- Официальное сообщение, - объявил он. - Загинозы будут здесь завтра вечером.
Сенн забеспокоился.
- Мало времени.
- Мы все успеем, дорогой, - успокоил его Марр. - Кладовые Ото оказались куда более богатыми, чем я предполагал. Нам не придется особенно жульничать.
Стэн снова взялся за тесак и возобновил неравную борьбу с очередным цыпленком.
- Не то чтобы я сомневался в ваших способностях, но мне непонятно, как вы составляете меню в таких случаях.
- Ну... мы хотим произвести на них впечатление, - ответил Марр. - Так, чтобы успех обеда наложил определенный отпечаток на ваши переговоры. Ведь нам всем предстоит работать вместе...
Из роскошного мягкого меха Марра высунулся коготь. Молниеносное движение - и помидор полетел в кипящую воду.
- Мы хотим, чтобы они полюбили нас. Небеса свидетельствуют, нам совсем не нужно, чтобы они решили, будто мы считаем себя высшими существами.
Марр вытащил помидор из горячей ванны и перебросил его в другую лапу. Еще одно неуловимое движение когтя - и кожура снята. Раз, два. Вот и все. Челюсть у Стэна отвисла. Совершенно автоматически Марр подхватил следующий помидор, и процесс повторился. Еще один красный шар очищен. Раз, два. Вот и все.
- Высокое кулинарное искусство исключается. Абсолютно, - добавил Марр.
- Да, это ни к чему, - согласился Сенн. - Совсем ни к чему. - Его кривые, острые, как бритва, коли безостановочно мелькали среди желтых луковиц.
Сенн одновременно чистил лук и нарезал его идеально ровными дольками. Удивительное дело - у Стэна, который стоял рядом, даже не защипало в глазах.
- Мы решили, что будем подавать местные блюда, - заявил Марр. - Пищу, которую могли бы приготовить на кухне самого обычного существа. И в то же время чуточку экзотичную, потому что на самом деле мы получили ее из других мест.
- А кроме того, это дает нам тему, - сказал Сенн, расправляясь с очередной луковицей. - Что-то вроде Флага Всех Наций. Это очень хорошо подходит загинозам - их нация представляет собой множество самых разных народов.
- Нам нравятся темы, - добавил Марр.
Стэн слушал их лишь вполуха, неотрывно следя за фантастическими манипуляциями милченов. Они были живыми кухонными комбайнами. Каким удивительным количеством изумительных трюков они владеют?
- Великолепно. Великолепно. Темы и все такое, - сказал Стэн. - Но прежде чем вы продолжите, я хочу задать вам вопрос.
- Что ж, спрашивайте, дорогой, - отозвался Марр, небрежным жестом покончив счеты с последним помидором.
- Я не умею чистить лук так, как Сенн... - сказал Стэн, показывая на маленький смерч, который уже успел нарубить огромную гору идеальных колечек. - Мои руки для этого не приспособлены. Но этот трюк с помидорами... Всякий раз, когда мне нужно почистить помидор, результаты получаются совсем не такие впечатляющие. Да и отходов оказывается не меньше половины.
- Бедняжка, - пожалел его Марр.
- Нужно всего лишь окунуть их в кипящую воду, - сказал Сенн тоненьким голосом, словно пытался убедить Стэна, что вовсе не считает его дурачком.
- И это наш вождь, - пробормотал себе под нос Марр.
- Ну-ну, дорогой, - утешил Сенн, - не надо так расстраиваться. * * *
В кухне изумительно пахло помидорами, перцем и луком, поджаривающимся в оливковом масле. Марр попробовал, подсыпал стручкового перца, немного помешал, а потом кивнул Сенну, который добавил свежих цыплят. Марр накрыл кастрюлю крышкой и поставил на медленное кипение.
- Когда будем подавать обед, нужно поменьше наливать супа.
Стэн с сомнением посмотрел на большую кастрюлю.
- Мне кажется, тут вполне достаточно...
- Конечно, достаточно, - рассмеялся Сенн, - первоклассная вещь для снятия напряжения. Я имею в виду гостей. Хозяевам следует относиться к этому блюду с большой осторожностью.
- Видите ли, - начал объяснять Марр, - мы добавим туда немного муки и сметаны - чтобы суп стал таким гладеньким-гладеньким.
- А затем... сразу перед тем, как подавать... вольем в него водки. Много водки! И вот вам, получайте! - объявил Сенн. - Перед вами... венгерский томатный суп с водкой! Очень полезная вещь.
- Языки развязывает, - сухо прокомментировал Стэн. - Слушайте, ребята, а вам не приходило в голову переквалифицироваться в следователей спецотряда "Богомолов"?
- Фи, они все любители! - фыркнул Сенн.
- Не обижайтесь, - поспешил извиниться Марр. * * *
- После того как делегация загинозов как следует расслабится, - сказал Сенн, - нужно будет заняться их храбростью.
Он посыпал кусочки мяса мукой, перцем и солью. Марр в это время складывал в кастрюльку мелко нарезанный лук, перец и чеснок.
- Мы сделаем их твердыми и непоколебимыми.
Сенн фыркнул:
- Так сказать.
- Прекрати нахальничать! - Марр поставил на огонь сковороду, которую предварительно смазал оливковым маслом.
- Не могу, - пожаловался Сенн и принялся хихикать еще радостнее. - Ну что делать, если я так устроен. Особенно когда мы готовим горных омаров.
Стэн нахмурился, взял кусочек посыпанного мукой мяса, понюхал.
- Омарами не пахнет, - сообщил он.
- Это телячьи яички, дорогой друг, - пояснил Марр. - Их отрезают у очень маленьких теляток - они еще даже не понимают, чего лишились.
- Мы хотим приготовить их по-баскски, - перебил Сенн. - Образы возникают такие сексуальные. Здоровенные мужики с огромным либидо.
- Стоит мне об этом подумать, и я готов поджаривать яйца хоть каждый день, - сообщил Марр.
Стэн посмотрел на кусочек мяса, который держал в руке.
- Простите, ребята, - торжественно проговорил он, - надеюсь, вы знаете, что пострадали за благородное дело. * * *
- Так, а теперь займемся их мозгами, - объявил Марр.
Стэн недоверчиво посмотрел на целую кучу только что разрезанных на кусочки цыплят.
- Неужели эти чертовы цыплята могут способствовать развитию мыслительного процесса? Не верю.
- Очень глупые существа, это уж точно, - согласился Сенн. - Но такие на все готовы. Особенно если их как следует ощипать и приправить соусом. Смотрите, как терпеливо они ждут, когда их положат в маринад.
- Как загинозы? - догадался Стэн.
- Великолепно, дорогой друг! Кажется, вы начинаете понимать, что мы имеем в виду, - сказал Марр. - На этом этапе наши друзья уже будут готовы к новым подходам с нашей стороны... Когда работают вкусовые рецепторы, возникают самые разнообразные возможности, в особенности если договор уже заключен.
- Да перестань ты умничать, - прервал его Сенн и махнул мохнатой лапой, покрытой специями, в сторону Стэна. - Не обращайте на него внимания. Между прочим, это блюдо называется вяленый цыпленок.
- Мне оно нравится... - сказал Стэн.
Марр положил пучок лука, который нарезал.
- Вы о нем слышали? - Казалось, он был разочарован.
- С Ямайки, верно? - спросил Стэн. - Одного из древних земных островов. Они там коптят длинные полосы мяса и пьют дурацкие фруктовые напитки, а стаканы украшают смешными маленькими зонтиками.
- По-моему, у нас кончились чистые кастрюли, - вздохнул Марр.
- Ничего не выйдет, - заявил Стэн. - Я толькослышал про вяленого цыпленка. И не уйду, пока не узнаю, как его готовят.
- На кухне, - сердито проговорил Марр, - только шеф-повару позволительно умничать. А посудомойщикам позволительно внимать его гениальным шуткам. Посудомойщики чистят картошку. Посудомойщики постоянно восторгаются шеф-поваром. Посудомойщики моют жирные полы. Посудомойщики должны прятаться под стол, когда в них летят острые предметы за то, что они приготовили отвратительный салат и рассердили беднягу шеф-повара. И это только малая часть того, что должны делать посудомойщики.
Марр фыркнул.
- А вот умничать им запрещено. Посудомойщики никогда, никогда, никогда не умничают!
- Даю слово, что подобное больше не повторится, - пообещал Стэн.
- Ну, не так уж он и умничал, - заступился Сенн.
- Ладно, - проворчал Марр. -Оно может остаться. Но только в том случае, еслионо зашьет себе рот.
- М-м-м-м, - просипи Стэн, показывая на свои сомкнутые губы.
- На самом деле это блюдо сумеет приготовить даже посудомойщик, - заметил Марр.
Он нажал на кнопку, и механическое устройство начало вращаться. Горсти нарезанного острого перца и пучки лука посыпались в комбайн вместе с несколькими пальмовыми листьями, молотым имбирем и мелко нарезанным чесноком.
- А теперь гвоздика, - сказал Марр. - В качестве завершающего штриха. Берется пять столовых ложек на килограмм мяса; и еще по одной чайной ложке корицы, соли и мускатного ореха.
Он сложил специи в кухонный процессор и нажал на кнопку. Когда устройство заработало, Марр медленно влил туда масло.
- Арахисовое масло, - объяснил он. - Ровно столько, сколько необходимо, чтобы все склеилось.
Через две секунды все было готово. Стэн посмотрел на липкую массу.
- В обязанность посудомойщиков, - наставительно заявил Марр, - входит намазывать кусочки курицы вот этим.
- Точно. Шеф-повар никогда такого не делает, - согласился с ним Сенн. - Особенно когда он лохматый.
Стэн, относительно безволосый посудомойщик, начал обмазывать курицу маринадом. По правде говоря, он не имел ничего против этого занятия. Пахло просто замечательно. Когда он представил себе, какой у всего этого будет вкус, после того как Марр и Сенн снимут еду с огня, у него потекли слюнки.
В углу Марр и Сенн спорили о достоинствах кедровых орешков в ливанском плове. Стэна окутывали ароматы нескольких готовящихся блюд. Он чувствовал себя расслабленным... в голове начало проясняться. "Пожалуй, лучше бы мне быть посудомойщиком, чем Героем Революции".
Марр и Сенн наблюдали за сияющим лицом Стэна, пока тот намазывал цыпленка.
- Как ты думаешь, он готов? - прошептал Марр.
- Абсолютно, - ответил Сенн. - Я не люблю хвалиться, но мне кажется, это одно из лучших наших достижений.
- Многие существа не понимают, - заявил Марр, - что первый - и единственный - секрет званого обеда - как следует подготовить хозяина.
- Маленькое кухонное волшебство, - сказал Сенн. - Срабатывает всегда. * * *
Предводительница загинозов отправила себе в рот еще один кусочек пирожного с кремом. И посмотрела на него, словно не могла поверить, что ее желудок способен выдержать еще что-нибудь. Однако вилка снова двинулась вперед, и очередной кусок пирожного исчез во рту.
Она закрыла глаза. Смуглые черты выражали полнейшее блаженство. М-м-м-м.
Глаза раскрылись, и она увидела, что Стэн с улыбкой смотрит на нее.
- О, Боже мой, - прошептала она. - О небеса. Я больше не могу есть.
- Полагаю, шеф-повар вас простит, мисс Совази, если вы покинете поле битвы, - сказал Стэн. - Вы доблестно сражались.
Он обвел взглядом банкетный зал. Марр и Сенн превратили продуваемый сквозняками зал для торжественных заседаний бхоров в удивительно уютное место, украшенное изящными букетами цветов и мягким, приглушенным освещением. Остальные гости пребывали в таком же благостном настроении, что и Совази.
Два часа Марр и Сенн командовали парадом деликатесов. И было ли очередное блюдо предназначено для людей или для инопланетян, оно встречалась и поглощалось с неизменным энтузиазмом.
Все присутствующие уже давно поставили локти - или соответствующие части тела - на столы. Гости болтали со Стэном и его коллегами так, словно были старыми друзьями, встретившимися после долгой разлуки.
Марр и Сенн подарили каждому члену делегации загинозов в качестве сувенира меню торжественного обеда.
- Мы всегда так поступаем, - сказал Марр. - Все существа любят показывать своим друзьям, как хорошо они провели время. А кроме того... прекрасная реклама для нас.
- Не "реклама", дорогой, - возразил Сенн. - Во всяком случае, не в этот раз. Не забывай, мы сейчас революционеры. Военные называют это "пропагандой".
- То же самое, - фыркнул Марр.
- Верно. Только слово "пропаганда" звучит гораздо романтичнее.
Стэн вынужден был признать, что меню в качестве сувенира вполне можно было рассматривать как пропаганду. На последней странице поместили изображение Стэна, а рядом с ним главных поваров, Марра и Сенна. А на первой странице красовался девиз, придуманный Сенном: "пир для всех".
Вот какое меню предлагалось людям:
СУП
Венгерский, томатный, с водкой.
Креветки Мисо-саки.
САЛАТ
Камбоджийская сырая рыба.
Райта из помидоров и огурцов.
ЗАКУСКИ
Горный омар по-баскски.
Русские блины с икрой.
Фаршированные грибы по-армянски.
ОСНОВНОЕ БЛЮДО
Вяленый цыпленок по-ямайски.
Марокканская жареная баранина.
Бифштексы из лосося.
Мескитские бобы, тушенные с овощным кебабом.
ГАРНИРЫ
Ливанский рисовый плов.
Картофель розмари.
Кубинские черные бобы и рис.
ДЕСЕРТ
Пирог с сыром по нью-йоркски.
Шведские кексы с брусникой.
Меню для инопланетян было не менее впечатляющим.
Стэн увидел, как из-за двери выглядывает Марр, который, заметив Стэна, помахал ему лапой. Пора.
Стэн повернулся к Совази:
- Нас зовут пить кофе с коньяком.
Она радостно улыбнулась.
- Надеюсь, нам еще предложат и сигары.
- Сигары обязательно будут, - заверил ее Стэн.
Поднявшись на ноги, Стэн незаметно показал Марру, что все идет по плану. * * *
- Вот наши условия, - сказал Моши Камал, второй по значению лидер загинозов. - Мы готовы к вам присоединиться. Но нам нужны гарантии.
- Я не могу дать вам никаких гарантий, - сказал Стэн. - Если вы помните, я начал разговор с того, что сообщил о соотношении сил: оно складывается явно не в нашу пользу. Присоединившись к нам, вы можете погибнуть.
- Однако ваше поведение, сэр Стэн, не соответствует этим словам, - заявил Труиз, представлявший инопланетян в тройке правителей загинозов. - Вы прекрасно сражаетесь. Логично. Совсем не так, как существо, потерявшее всякую надежду и готовое к смерти.
- Наши действия только выглядят успешными, - возразил Стэн. - На самом же деле все далеко не так просто. Император потерпел несколько неудач, но он может себе это позволить. Если у меня будет хоть одна... нам конец.
- Почему вы, с нами так откровенны? - спросила Совази. - Мы думали, вы станете привлекать наше внимание к своим достижениям. Станете говорить о флотилиях, которыми командуете, победах, растущем числе союзников...
Она обвела рукой уютную гостиную, которую Марр и Сенн устроили из бывшей оружейной комнаты специально для этих переговоров.
- Вы совершенно спокойно тут сидите, едите потрясающие деликатесы и при этом дразните Императора и его приспешников. Почему вы не хвастаетесь всем этим, чтобы заручиться нашей поддержкой?
- Действительно, почему бы и не похвастаться? - согласился Стэн. - Только проблема заключается в том... что, получив вашу поддержку таким способом, я вряд ли смог бы на вас рассчитывать. Когда произойдет нечто катастрофическое, можете не сомневаться, так оно и будет, вы поймете, что я вас обманул. И бросите меня. Я не имею права совершать ошибки, - продолжал Стэн. - Это борьба до конца. Император никогда не простит нам восстания. Мы погибнем, если проиграем.
- Это я понимаю, - проговорила Труиз. Ее маленькие подрагивающие усики, расположенные прямо под глазами, покраснели от волнения. - Но вы рисуете такую печальную картину. Дайте нам хоть небольшую надежду!
Стэн наклонился вперед.
- В данный момент силы властителя предельно растянуты. Он вынужден гоняться за мной по всей Империи. Но так не может продолжаться бесконечно. Сейчас мне необходимо решить два вопроса. Резервы. И подходящая возможность. Без решения первого вопроса у нас нет никаких шансов.
- Вы думаете, некая возможность у вас все-таки появится? - спросил Моши Камал.
Стэн немного помолчал, словно размышлял над ответом. Потом кивнул.
- Несомненно, - хладнокровно солгал он. - Когда мы анализируем прогнозы наших компьютеров, постоянно возникают различные варианты. Пока инициатива за нами. Рано или поздно у нас обязательно возникнут реальные шансы.
- Тогда мы хотим быть вместе с вами, - заявила Совази. - Это... это... существование становится невыносимым.
- Он вынуждает нас стать одним из его доминионов, - вмешался Моши Камал. - Хочет загнать нас под свой каблук. У загинозов хорошая память. Мы все произошли от рабочих. Боссы не раз пытались загнать нас в темные дыры, чтобы мы там сидели и не смели высовывать носа.
- Совершенно верно, - поддержала его Труиз. - Все наши предки сбежали от злобных деспотов. Мы не желаем обрекать себя на участь, от которой они сумели уйти.
- А вы знаете, - прошипела Совази, - что он решил сделать из себя Бога? И эти... эти... существа объявили его святым. Они хотят воздвигнуть храмы в его честь в наших городах! Это... омерзительно!
От Стэна не требовалось никаких комментариев. Вместо ответа он перевел взгляд с одного из своих новых союзников на другого.
- Значит, вы готовы присоединиться к нам даже без каких бы то ни было гарантий?
- Да, - ответил Моши Камал, - готовы.
- Более того, похоже, мы сумеем решить первую из ваших проблем, - добавила Совази.
- Каким образом?

Предыдущая страница 16 Следующая страница


17 Аллан Коул, Крис Банч

- Ну, резервные силы, - сказала Труиз. - Если мы правильно поняли, у вас есть войска, но не хватает кораблей и оружия?
- Вы правильно поняли, - ответил Стэн.
- Вам наверняка хорошо известно, что мы располагаем тысячами заводов, строительство которых навязал нам Вечный Император, предназначенных для производства военных кораблей и вооружения.
- Да, я знаю об этом, - согласился Стэн. - Но мне также известно, что большинство из них пришлось закрыть. Оборудование пришло в негодность или продано на металлолом.
- Всего лишь в нескольких случаях, - возразил Моши Камал. - Большая часть наших заводов находится в отличном состоянии. Это одна из черт загинозов: мы не в силах спокойно смотреть, как хорошие станки ржавеют и портятся.
- У наших людей нет работы, но они продолжают следить за тем, чтобы оборудование оставалось в отличном состоянии, - пояснила Совази.
- Вы хотите сказать, - с удивлением произнес Стэн, - что готовы в любой момент начать производство столь необходимых нам кораблей и оружия?
Маленькие щупальца под глазами Труиз зашевелились от удовольствия.
- Уже через одну земную неделю мы начнем работу, - сказала она. - Вам останется только доставить ваши войска.
Теперь Стэну нужно было лишь дождаться подходящей возможности. * * *
Бледный, стройный г'орби был заметно выше Синд. Родимое пятно на гладком черепе пульсировало от любопытства.
- Ваша просьба очень необычна, - сказал он. - Здесь мало кто бывает - из людей.
Синд посмотрела на маленькое здание, в зеркальных стенах которого отражались окружающие дом сады.
- Я не понимаю почему. Тут так красиво.
Г'орби коснулся рубильника, и дверь скользнула в сторону.
- Сэр Кайс всегда любил красоту, - сказал он. - Особенно в тех случаях, когда ее недооценивали.
Синд кротко улыбнулась:
- Мне известно об этой стороне характера сэра Кайса. Он был очень сложным существом. Даже для г'орби.
- Даже для г'орби, - согласился ее спутник. - Но это возвращает нас к моему первому замечанию. В нашей культуре сэр Кайс был героем. Его ум, изобретательность, деловая сметка уже приобрели почти мифическую известность. Мы превратили его дом в музей. Для некоторых это нечто вроде храма.
Синд и ее спутник шли по фойе.
- Однако я всегда считал, что только существа нашей культуры способны по достоинству оценить сэра Кайса.
- Тогда я должна извиниться за людей, - сказала Синд. - Никто не станет спорить, что г'орби - одна из самых мудрых рас Империи.
- Это правда, - отозвался ее спутник без ложной скромности.
- А сэр Кайс, бесспорно, был самым талантливым среди всех г'орби этого века, - добавила Синд.
- Вы не первая это говорите, - кивнул ее спутник.
- Поэтому разве может разумное существо - а в особенности студент вроде меня - не желать собственными глазами увидеть, как жил и работал сэр Кайс?
- Вы очень способная молодая женщина, - сообщил спутник Синд.
Он нажал на следующую кнопку, и открылась новая дверь. Они вошли в библиотеку. Кто-то сидел за столом и работал на компьютере. Человек.
- Сегодня очень удачный для вас и ваших исследований день, - продолжал ее спутник, бросив короткий взгляд на застывшую у экрана фигуру. - Я уже говорил, что совсем немногие люди разделяют ваш интерес к сэру Кайсу. Один из них работает в нашем музее. К моему удивлению, ваш визит совпал с его дежурством. - Он постучал по плечу сидящего за компьютером человека.
Мужчина повернулся, на его лице появилась вопросительная улыбка.
- Мисс Синд, позвольте представить вам одного из наших старших исследователей... сэр Лаггут.
Лаггут встал, и они пожали друг другу руки.
- Очень рад встрече с вами, - сказал он. - Мне не хватает общения с людьми. Сегодня у меня выходной. Однако мой коллега заболел.
- Какое невероятное совпадение.
- Да, какое невероятное совпадение, - проговорила Сини, внимательно разглядывая нового знакомого.
Это вовсе не было совпадением. И для Лаггута оно уж точно не будет счастливым. * * *
Ночь за ночью Лаггута преследовали бесконечные кошмары: за ним приходили жестокие существа с застывшими лицами. Они всегда были огромными. Всегда одеты в черное. Иногда у них в руках появлялись пистолеты. Временами они скалили окровавленные клыки. Но говорили всегда одно и то же: "Ты слишком много знаешь, Лаггут. Поэтому должен умереть".
Женщина, представшая перед ним, вышла из этих кошмаров, только все краски были смягчены. Он не заметил при ней никакого оружия. И у нее были маленькие белоснежные зубы, а не клыки.
- Ты слишком много знаешь, Лаггут, - сказала Синд. - И если ты мне не поможешь... тебя за это убьют.
- Я был самым обычным функционером, - простонал Лаггут.
- Я не стала бы называть главу целого отделения Тайного Совета, отвечающего за поставки АМ-2, простым функционером, - хмуро проговорила Синд.
- У меня не было никакой власти, я ничего не решал. Только исполнял приказы. Вот и все. Я никому не принес вреда!
- Любому ясно, что ты был в сговоре с убийцами Императора, - сказала Синд. - Что же до власти... Тысячи существ, чьи близкие умерли от холода и истощения из-за недостатка топлива, обязательно захотят поговорить с тобой по поводу власти, которую ты использовал.
Тут Лаггуту нечего было возразить. Он склонил голову.
- Так вот. Тебе придется ответить на мои вопросы, Лаггут. Иначе я не стану молчать. И тогда до тебя доберутся головорезы Императора. Или разъяренная толпа. Мне тебя почти жалко, потому что ты - ничтожная пародия на мыслящее существо.
- Вы замолвите за меня словечко? - взмолился Лаггут. - Вы скажете сэру Стэну, что я вам помогал?
Голос Синд слегка смягчился:
- Да. Я замолвлю за тебя словечко. - А потом она словно бичом щелкнула. - Ну, говори, Лаггут!
И Лаггут заговорил. Он рассказал ей о странной программе, которую сделал для сэра Кайса. Главной ее целью было установить, где Император прятал АМ-2. Так, во всяком случае, сказал сам Кайс своим коллегам по Тайному Совету.
- Но я понял, что на самом деле он не так уж и интересовался АМ-2. Его исследования были гораздо более глубокими. Очень личными.
- В каком смысле? - спросила Синд.
- Ну, мы действительно собрали все, что нам было известно об АМ-2, вплоть до направлений, откуда прибыло несколько кораблей с грузом АМ-2 до того, как поставки по таинственной причине прекратились. Эту информацию мы скормили новому чудо-компьютеру, который создал Кайс. - Лаггут показал на маленький терминал в углу библиотеки. - Он соединен с этим компьютером, который до сих пор в полном порядке. К сожалению, никто не знает, как с ним работать. Я сомневаюсь, что в ближайшие годы кто-нибудь сумеет разобраться с управляющей программой.
Синд постаралась оторвать его от рассуждений о гении Кайса.
- Продолжай. У меня мало времени.
- Да. Как я уже говорил, мы загрузили всю информацию по АМ-2 в компьютер. А кроме того, начинили его теми сведениями об Императоре, которые смогли разыскать. В этом нам оказал помощь сэр Пойндекс.
Глаза Синд округлились:
- Пойндекс? Он тоже в этом участвовал?
- Конечно, - ответил Лаггут. - У него что-то было на Кайса. Не знаю, что именно, однако Кайс обратил это знание против самого Пойндекса. Вовлек в наш круг. Именно он сделал Пойндекса членом Тайного Совета. Очевидно, они заключили какую-то сделку.
- Очевидно, - задумчиво произнесла Синд. Любопытно была бы узнать подробности сделки, но она сомневалась, что сможет их как-нибудь использовать. - Ладно. Значит, ты скормил все эти сведения компьютеру. Что потом? Что выяснил Кайс?
- О чем-то ему узнать удалось - это точно, - ответил Лаггут. - Кайс ужасно разволновался. Понимаете, он всегда был крайне сдержанным существом. А тут... приказал отключить программу. И ушел. В страшной спешке.
- Куда он направился? - поинтересовалась Синд.
- И опять я ничего не знаю. Если не считать того, что сэр Кайс покинул Прайм и отправился куда-то далеко. А когда он вернулся, его мозг... умер.
Синд знала, что это означает. Г'орби были единственным известным примером высокоорганизованных симбиотических существ. Их тела, большие и красивые, происходили от умственно ограниченной расы. "Мозги" являлись результатом воздействия на организм какого-то вируса. Получались невероятно развитые в интеллектуальном отношении существа. Проклятьем г'орби был тот факт, что "мозг" имел фиксированную продолжительность жизни - сто двадцать шесть лет. Кайс был одним из редчайших исключений из этого правила - его мозг прожил на несколько лет больше. Трагедия заключалась в том, что лишенное разума тело продолжало вести совершенно бессмысленное существование еще не менее ста лет.
Синд видела немало живых трупов, слоняющихся по улицам городов звездной системы, где жили г'орби, - постоянное ужасающее напоминание о том, что ждет каждого г'орби в будущем.
Синд показала на терминал компьютера.
- А ты пытался узнать, чем занимался Кайс в свои последние дни?
Лаггут заколебался. Потом грустно покачал головой.
- Я не очень храбрый человек, - сказал он. Хрипло рассмеялся. - Это на тот случай, если вы еще не догадались. Каждый день моей жизни здесь я боялся, что кто-нибудь вроде вас... или хуже найдет меня. И убьет. Или мой мозг сожгут в попытке выведать то немногое, что-мне известно. Поэтому, хотя мне ужасно хотелось узнать, куда отправился Кайс, я так и не смог заставить себя что-нибудь предпринять.
Из-за двери послышался какой-то шум. Как раз с той стороны, где находился терминал компьютера. Рука Синд мгновенно метнулась к спрятанному оружию.
- Не беспокойтесь, - сказал Лаггут. - Он просто хочет есть.
Синд нахмурилась.
- Кто хочет есть?
- Сэр Кайс, конечно, - ответил Лаггут. - Желаете посмотреть на него?
- Он здесь? - Синд была поражена.
- А почему бы и нет? Тут ему ничуть не хуже, чем в любом другом месте. На самом деле ему отлично живется. Его выпустили на пастбище, если так можно выразиться. Как превосходного скакуна. Он получает все, что только пожелает. Хотя, если быть откровенным, он слишком глуп, чтобы у него возникали какие-нибудь определенные желания. Иногда... нам приходится помогать ему.
Лаггут поднялся на ноги.
- Мне и правда следует покормить его. Жестоко заставлять беднягу ждать.
Синд последовала за ним.
Комната Кайса оказалась очень симпатичным местом. Здесь было полно игрушек, а стены окрашены в веселые, яркие цвета детства. Кайс примостился на огромном кресле и, хихикая, смотрел на экран телевизора. Там показывали детский фильм: маленькие мохнатые существа бегали друг за другом и дрались.
- Есть, - сказал Кайс, увидев Лаггута.
- Не волнуйтесь. Сейчас я вас накормлю, - ответил Лаггут.
Синд с содроганием наблюдала за тем, как Лаггут кормит с ложечки существо, которое еще совсем недавно управляло Империей.
Остатки еды вывалились изо рта Кайса. Он показал на Синд:
- Кто, красивая?
- Вас навестил друг, сэр Кайс, - сказал Лаггут.
Синд немного пришла в себя и шагнула к Кайсу. Взяла тарелку из рук Лаггута. Кайс смотрел на нее широко раскрытыми глазами, в которых не было и намека на интеллект. Потом распахнул рот, и Синд принялась его кормить. Сэр Кайс облизал губы, громко икнул. Захихикал.
- Смешно, - объявил Кайс.
- Очень смешно, - согласилась с ним Синд. - Хороший мальчик.
Кайс погладил ее по плечу.
- Хорошо, - сказал он. - Люблю, когда хорошо.
- А разве тебе не всегда хорошо? - поинтересовалась Синд.
Кайс энергично закивал:
- Хорошо. Всегда.
Синд заставила себя собраться с силами. То, что она собиралась сделать, было жестоко.
- А что, если придет Император? Что, если он придет, чтобы забрать тебя отсюда?
Несчастный полоумный идиот, который когда-то был сэром Кайсом, в ужасе отшатнулся от нее.
- Нет. Только не он. Не надо забирать. Пожалуйста. Не хочу в другое место!
Синд тут же ухватилась за его слова.
- Какое другое место?
- Другое, - стонал Кайс. - Плохое. Там Император. Мне там не хорошо.
- Оставьте его! - взмолился Лаггут. - Он не может вам больше ничего сказать. Разве вы не видите, как он испуган?
Кайс сжался в комок и начал всхлипывать. Он казался таким маленьким и беспомощным в огромном кресле.
Однако Синд не хотела сдаваться.
- Что ты нашел? - настаивала она на своем. - Что ты нашел в том плохом месте?
- Императора. Я сказал.
- Что еще?
Кайс взвизгнул - он что-то вспомнил. Генетический призрак.
- Вечность. Нашел вечность.
- Теперь вы понимаете, что я имел в виду? - спросил Лаггут. - Он несет какую-то чушь, и больше ничего. Каждый раз это твердит, когда напуган чем-нибудь. "Вечность".
Кайс кивнул.
- Не хорошо, вечность. Не счастлив.
Синд погладила его по руке, стараясь немного успокоить.
Затем повернулась к Лаггуту.
- А теперь покажите мне компьютер, - попросила она.
Когда они покинули комнату, Кайс уже начал приходить в себя. Выпрямился в кресле, вытер глаза и стал опасливо хихикать, глядя на экран телевизора. * * *
На крошечной луне царили запустение и тишина. Синд путешествовала по кратерам, оставшимся после взрывов бомб, мимо расплавленных, истерзанных конструкций, назначение которых теперь определить было практически невозможно.
Сенсоры небольшого приборчика отчаянно мигали, записывая данные. Синд пробиралась по поверхности луны, останавливалась тут и там, чтобы направить свой прибор на те или иные обломки. Полученные результаты отправлялись на обработку на борт ее корабля, находящегося на орбите. Выводы мгновенно передавались назад через коммуникатор ее шлема.
Пока все, что ей удалось обнаружить в базах данных компьютера, установленного в музее Кайса, подтверждалось. Эта крошечная луна раньше служила центром связи, построенным по очень сложному проекту. Одна из остановок на пути к тайному хранилищу АМ-2. Однако Синд была уверена, что Кайс прибыл сюда вовсе не за этим. И нашел тут Императора. Существо, которое большинство в те дни считало мертвым. А Кайс встретил его. На этом планетоиде.
Она представила себе Кайса, который впал в панический ужас, опасаясь надвигающейся "смерти". Предлагал Императору все что угодно. Отчаянно умолял о спасении.
Лепечущее существо в музее г'орби было достаточным свидетельством того, что ответил ему Император.
Синд обследовала луну несколько часов. Наконец все было проверено и данные собраны. Пора рассказать Стэну, что ей удалось узнать. Этот пограничный пост был местом, где пересекались пути двух секретов Императора.
Во-первых, тайна АМ-2.
Во-вторых, тайна очевидного бессмертия Императора.
Посылая просьбу на корабль, чтобы ее забрали с крошечной луны. Синд почувствовала, что устала. Не от работы. Ведь несмотря на то что ей удалось многое узнать... знание практически ничего им не давало.
Синд молила богов бхоров, призывая все бороды всех бхорских матерей на помощь, - она боялась, что ломится в открытую дверь. * * *
Хейнз провела рукой по папкам.
- Как только мы привели все это в порядок, - проговорила она, - сразу же стало ясно, что Махони считал, будто ему удалось узнать тайну Вечного Императора.
- Которая заключалась в чем? - нетерпеливо спросил Стэн, обращаясь к голографическому изображению бывшего инспектора отдела по расследованию убийств.
Изображение передавалось из небольшого бхорского курортного местечка, куда Стэн отправил Хейнз вместе с мужем и ящиками, содержавшими сокровище Махони.
- Не спеши, - спокойно произнесла Лайза, - факты следует излагать по порядку.
- Извини, - сказал Стэн и поморщился.
- Во-первых, я посылаю тебе психологическую характеристику Императора. Махони здорово ее составил. Мы с мужем перепроверили ее, и все подтвердилось. Но я тем не менее обратилась к Рикор за советом. Все совершенно точно. Просмотри выкладки, когда у тебя будет время.
- Верю тебе на слово, - сказал Стэн.
- Дальше я посылаю выводы, сделанные Махони, исходя из этой характеристики. Он ориентировался на те, другие времена, когда Император якобы умирал... а потом возвращался, живой и невредимый. Каждый раз это было то же самое существо. Никакой возможности появления на свет двойника, полученного хирургическим способом. И снова мы подтвердили предположения Махони.
Стэн тихонько застонал.
- Опять проблема возрождения. Проклятый маньяк Махони протянул из могилы руку и обратил тебя в свою веру.
- Никто меня никуда не обращал, - заявила Хейнз. - Однако если бы эти факты указывали на возможного убийцу... я бы сама арестовала сукиного сына и без малейших сомнений представила моему прокурору. Посмотри на факты, Стэн. Такая возможность существует.
- Я готов посмотреть на это привидение, когда увижу его и смогу дотронуться рукой, - заявил Стэн. - А пока... Что нам это дает?
Хейнз помолчала, раздумывая над тем, как лучше преподнести Стэну те сведения, что им удалось собрать.
- Нам это дает... еще более серьезную загадку. Видишь ли, мы с мужем взяли идею Махони и продвинули ее немного вперед.
- Что вы сделали?
- Взяли характеристику Вечного Императора - ту, правильность которой все дружно подтвердили. Привели к современным условиям и сравнили с характеристиками человека, встречи с которым мы так старательно пытаемся избежать.
- И что? - Стэн вдруг понял, что не хочет задавать следующий вопрос. - Это тот же самый тип, верно?
- Угу. Тот же. Но одновременно и другой. Император производит впечатление того же самого человека. Однако, если присмотреться повнимательнее, его поведение очень изменилось.
- Просто замечательно, - простонал Стэн.
- Сожалею, что тебе приходится еще и в это вникать, Стэн, - сочувственно проговорила Лайза. - В кино в таких случаях обычно принято говорить: "Таковы факты, мэм".
Стэн поблагодарил ее и отключил связь.
Откинулся на спинку кресла, пытаясь переварить только что полученную информацию. Факты укладывались в малопривлекательное уравнение: такое же, но другое, почему-то равнялось другому.
Зазвучал сигнал вызова. Дежурный офицер доложил, что Синд вызывает Стэна, у нее какое-то важное сообщение.
Приготовившись ответить на вызов Синд, Стэн вдруг подумал: "Если я сражаюсь не с Императором... в таком случае с кем, черт подери, я все-таки сражаюсь?"

Глава 17

Солон Кенна стоял на широкой трибуне - огромная платформа из белого мрамора отходила прямо от стены в зале заседаний Парламента.
Рядом с ним маячил Уолш - расфуфыренный, словно с обложки модного журнала. У них за спиной висел портрет Вечного Императора размером в три этажа.
Сильный, хорошо поставленный голос Кенны разносился над головами собравшихся в зале политиков.
- Почетные представители, верные граждане Империи, господа. Мы с моим коллегой стоим перед вами в этот исторический момент, испытывая непреодолимый стыд.
Голос Кенны стал гладенько-пристыженным. Едва заметным жестом он велел идиоту Уолшу опустить голову.
- Народ Дьюсабла облагодетельствован нашим любимым Императором, - продолжал он.
Кенна был опытным политиком - и обратил внимание на тот факт, что никто не стал хихикать, когда он произнес эти слова. А ведь здесь собрались представители всех, даже самых отдаленных провинций Империи. Никаких перешептываний по поводу недавнего унижения, которому народ Дьюсабла подвергся по вине врага Императора - Стэна.
Кенна показал рукой на громадный портрет Императора, а потом обвел глазами своих слушателей.
- По причинам, известным только нашему мудрому правителю, народу Дьюсабла снова оказана честь.
Произнося эти слова, Кенна внимательно посмотрел на собравшихся в зале заседаний политиков. Пытаясь оценить положение - понять, кто поддержит его, а кто выступит против. Стэн, конечно же, унизил Дьюсабл, однако от этого умение Кенны манипулировать живыми существами совершенно не пострадало.
Они с Эври прекрасно подготовились к заседанию. Когда он закончит произносить речь, будет объявлен указ Императора. Весьма противоречивый документ, который в прежние времена мог бы и не пройти. Подарки, услуги, горы денег перешли из рук в руки в темных коридорах Парламента. Древнее, как мир, средство обеспечило Императора необходимым количеством голосов. Пойндекс - по причинам, о которых Кенна предпочитал не задумываться, - предложил оказать им содействие. Старые досье, в которых содержались самые разные сведения о представителях оппозиции, были извлечены на свет. Оказывалось давление. Шантаж. В результате прибавились новые голоса.
И тем не менее всякое может случиться. В политике мелочи часто решают судьбу целых королевств.

Предыдущая страница 17 Следующая страница


Конец Империи 18

- Господа, я стою перед вами, чтобы представить на ваше рассмотрение замечательное предложение. Нас просят посмотреть правде в глаза. И увидеть то, что мы слепо не замечали в течение этих трагических лет. На самом деле мы живем в счастливое время - ведь нами правит живой бог. Этим богом является наш прекрасный, святой Вечный Император. Бессмертие - его щит против ударов истории. В этом священном телесном воплощении перед нами проходит слава. Наша слава. Которая является и его славой тоже. Его и наша слава. Господа... я хочу задать вам вопрос. Я предлагаю вам раз и навсегда, сейчас и здесь объявить Вечного Императора полноправным Богом Вселенной.
Слушатели зашевелились. Перчатка брошена. Император требует, чтобы Парламент принял решение о его божественности. Кенна повернулся к спикеру, который вот уже много лет был марионеткой в руках Императора и пользовался самыми разными привилегиями за верную службу.
- Сэр спикер, - торжественно проговорил Кенна, - проведите голосование.
Грязное рыльце спикера выдвинулось вперед, на сморщенном лице старика обозначились мужественные - искусственные - клыки. Дурацкое проявление тщеславия.
- Относительно вопроса N ПБ 600323, озаглавленного "ДЕКЛАРАЦИЯ БОЖЕСТВЕННОГО ПРОИСХОЖДЕНИЯ ИМПЕРАТОРА". Ставлю на голосование формулировку: "Добавить к титулу Императора слово "святой" и все остальные словесные формы, принятые в качестве терминов демонстрации поклонения и особого уважения". Итак, что вы на это скажете, господа? Все, кто за, должны произнести "да".
Хорошо отрепетированный хор голосов прокричал "да-а-а", однако его начали перекрывать крики протеста... Они нарастали, постепенно заглушив все остальные звуки. Особенно усердствовал один пронзительный голос:
- Сэр спикер! Сэр спикер! Пожалуйста, прошу слово в порядке ведения! Прошу слова!
Спикер попытался проигнорировать этот голос. Его молоток с грохотом опустился на стол заседаний. Спикер чувствовал себя особенно униженным, потому что нахальный голос принадлежал представителю его собственного народа. Это был Николаевич, молодой кабан-секач, смутьян.
Молот отбивал отчаянную дробь, микрофоны усиливали звук - по всему залу заседаний разносился оглушительный грохот. А в это время неуправляемая толпа подхватила вопль Николаевича: "Прошу слова!" Другие голоса заглушили эти выкрики: "Пусть говорит! Пусть говорит!"
Спикер беспомощно повернулся к Кенне. Он не мог ничего сделать. Во всяком случае при таком стечении народа. Кенна махнул рукой - пусть говорит. А потом опустил руку в карман, чтобы поднять в Арунделе тревогу.
- Слово предоставляется сэру Николаевичу, представителю верной Императору звездной системы Свердловск.
Спикер настроил микрофон, который должен был усилить голос Николаевича так, что его услышали бы во всех уголках зала заседаний.
- Сэр спикер, - выкрикнул молодой кабан-секач, - мы категорически протестуем против того, как организовано голосование. Вопрос, выдвинутый на обсуждение, просто неприличен. И мы не позволим, чтобы через голову большинства был принят закон, утверждающий это безобразие.
- С моего места, юноша, - объявил спикер, и в его голосе звучал сарказм, - было нетрудно понять, что большинство присутствующих отдали свои голоса за утверждение этого закона. Возгласы "да" перекрыли все остальные голоса. А теперь, если вы позволите, я попрошу проголосовать тех, кто против. И тогда вы увидите, что вас почти никто не поддерживает.
- Мы имеем право отказаться от всеобщего голосования. И требовать поименного голосования, - настаивал Николаевич. - Пусть каждый встанет и даст возможность своему народу увидеть, как он голосует по этому вопросу. Если Император должен стать богом, пусть его подданные видят, как мы это провозгласим. И пусть это решение падет на наши головы.
Спикер метнул затравленный взгляд на Кенну, прося у того поддержки. Кенна жестом показал: "Потяните подольше дискуссию".
- Ну, хорошо, - проговорил спикер. - Я назначу поименное голосование.
Николаевич хрюкнул от удовольствия, почувствовав, что одержал победу.
А спикер насмешливо продолжал:
- Тем не менее, поскольку вы считаете этот вопрос весьма деликатным - хотя как кто-нибудь из присутствующих может сомневаться в святости нашего Императора, мне совершенно непонятно, - я хочу сначала задать собравшимся здесь благородным представителям народов Империи один вопрос.
- Протестую! - выкрикнул Николаевич. - Председатель не имеет права задавать следующий вопрос, пока не принято решение по предыдущему.
Мятежник из Свердловска знал законы. Хитрый старый спикер тоже кое в чем разбирался. Он, конечно же, был марионеткой в чужих руках - но очень опытной и умелой марионеткой.
- Наше собрание имеет право - обязанность, с вашей точки зрения, - решить, как будет проходить подобное голосование. Вы считаете, что оно должно быть количественным. Я же утверждаю, что будет лучше, если мы станем голосовать решительными криками.
Николаевич посмотрел на своих приятелей. Они быстро оглядывались, подсчитывая количество своих сторонников. Ответ был получен тут же. Сомневающиеся вдохновились смелостью Николаевича. На короткое мгновение он получил преимущество.
- Ставьте вопрос на голосование, господин спикер, - сказал он жестко. - И я уверен, вы услышите громкие крики "нет", которые положат конец сомнениям.
Он гордо уселся на свое место, кивая всем направо и налево.
Спикер поднял кроткий взор.
- Учитывая все обстоятельства, при которых было сделано ваше заявление, я считаю, что вопрос не может быть решен подобным образом. Мы так и не придем ни к какому выводу, сэр. Нет. Необходимо выслушать мнение собравшихся здесь уважаемых граждан.
Возмущенный Николаевич тут же вскочил со своего места.
- Сэр спикер, это неслыханно. Вы хотите провести голосование, чтобы выяснить, можно ли его проводить? - Он повернулся к своим союзникам и развел руками. Оглушительно захохотал. Однако его смех был вымученным.
- Да, именно это я и имел в виду, - спокойно ответил спикер. - Чрезвычайно вам благодарен за то, что вы так ясно выразили мою мысль. Должен признаться, что, послушав некоторых юных представителей оппозиции, я начинаю испытывать сомнения - не подкрался ли ко мне маразм.
Сторонники Императора громко расхохотались. Однако Николаевича не так-то просто было заставить замолчать.
- Этот идиотизм отнимет у нас полжизни, сэр спикер, - запротестовал он. - Заставлять каждого из нас высказываться по очереди по вопросу, который ничего не стоит решить, - верх слабоумия.
- И тем не менее, - заявил спикер, - именно так мы и поступим. - Он повернулся к секретарю: - Пожалуйста, вызывайте всех по очереди!
Секретарь бросился вперед, открыл толстую книгу, начал зачитывать имена:
- Мисс Декстер из обширного региона Кегли, что вы скажете?
- Я голосую за, сэр спикер.
И началось - представители разных миров поднимались со своих мест по очереди, и слова каждого из них с полнейшей серьезностью заносились в толстую книгу.
Люди Кенны расползлись по огромному залу. С помощью спикера ему удалось перенести линию фронта. Если они выиграют это голосование, вторая победа им обеспечена.
Те, кто поддерживал Николаевича, отчаянно старались сохранить сторонников. Однако время - время тянулось очень медленно... и начало работать против них.
Кенна по-прежнему кипел. Да. Он обязательно выиграет. Но сейчас старое правило о случайности, которая может перевернуть все с ног на голову, чуть не лишило его победы. После выступления Николаевича, которого многие поддержали, необходимо было одержать полную победу.
Не так Император желал бы начать свой первый день в роли божества.
Голосование закончилось. Кенна победил. Однако преимущество было символическим. Он видел, как Николаевич и его приятели что-то кричат в микрофоны.
Он понимал, что молодой кабан-секач действует достаточно успешно. Один из его представителей послал записку в секретариат президиума. В записке говорилось, что когда дело дойдет до подсчета голосов, Николаевич и его компания планируют устроить демонстрацию.
Кенна ломал голову, пытаясь придумать еще какой-нибудь способ потянуть время. И ничего не мог придумать. Когда это безобразие закончится, Император шкуру с него сдерет.
Где он, черт подери? Хорош бог! Не может даже оказаться рядом, когда в нем возникает нужда.
Спикер начал размахивать руками. В панике. Что делать?
У Кенны не было выбора. Он махнул рукой - задавайте вопрос.
- Господа, - медленно произнес спикер, - второй раз за сегодняшний день я прошу вас проголосовать относительно вопроса N ПБ 600323, озаглавленного: "ДЕКЛАРАЦИЯ БОЖЕСТВЕННОГО ПРОИСХОЖДЕНИЯ ИМПЕРАТОРА".
Неожиданно распахнулись двери, застучали кованые сапоги.
Секретарь выкрикнул:
- Господа, представляю вам Вечного Императора!
Лица, на которых было написано изумление, повернулись к дверям. Целая команда служителей культа в белых одеяниях протанцевала через огромные двери, ведущие в зал заседаний Парламента. Их глаза сияли. Некоторые помахивали горшочками с благовониями, другие разбрасывали розовые лепестки. У всех к запястьям были привязаны маленькие острые кинжальчики, украшенные красными ленточками.
Во главе процессии шествовала главная жрица - Бэсикер.
За ними, круша сапогами розовые лепестки, маршировал отряд офицеров ВБ в черной униформе. Оружие на изготовку. Они внимательно оглядывали зал - не грозит ли их господину опасность.
В центре вышагивал Вечный Император.
Когда Кенна и остальные парламентарии увидели его, они не обратили внимания на остальные детали. Второй отряд ВБ, который следовал непосредственно за Императором, вел Пойндекс. Никто не заметил и отряда снайперов, стремительно разбежавшихся по залу, чтобы занять оптимальные позиции. И Эври, под руководством которой незаметные фигурки рассредоточились среди парламентариев. Когда все заняли свои места, она заметила Николаевича и направилась к нему.
Но этого практически никто не видел. Взгляды присутствующих были устремлены на Императора.
Раньше он никогда не одевался подобным образом. Длинные золотые одеяния стекали с его мускулистой фигуры. Ткань фосфоресцировала странным призрачным светом. Темные локоны охватывала тонкая полоса сияющего золота. В руке властитель держал посох из желтого металла, который заканчивался круглым штандартом. На штандарте горели огненные буквы: "АМ-2".
Процессия двинулась по проходу и поднялась на мраморную платформу с трибуной. Вечный Император вышел вперед и посмотрел на парламентариев. С грохотом ударили о мраморный пол приклады виллиганов, солдаты заняли позицию с двух сторон от подиума. Бэсикер и ее люди окружили Императора. Потом они быстро улеглись на платформе у его ног. Получилось гнездо из ангелов с кинжалами в белых одеяниях.
Кенна изумленно смотрел на Императора. На мгновение он - как и все остальные - был почти готов поверить. Казалось, в огромный зал незаметно прокрались древние мифы, странным туманом заволакивая сознание присутствующих. Древний, древний туман, поднявшийся из холодных глубин далеких тысячелетий. Именно это существо и управляло ими все это время.
Возможно, он действительно Бог.
- Мне стало известно, - заговорил Вечный Император, - что кто-то здесь мяукал. - Его голос был очень тихим, но никому не пришлось напрягаться, чтобы его услышать. Мрачная угроза витала в воздухе. - Обычно я не обращаю внимания на ваше нытье. Я дал вам это право, когда создал Парламент своим имперским указом. Должен признать, что от вас одни неприятности. Однако такова природа демократии, а я уж очень к ней привык.
Николаевич не обратил внимания, что к нему кто-то подбирается. Эври.
- Именно природа вашего нынешнего мяуканья и заставила меня сюда прийти. Насколько я понял, вы обсуждали вопрос о вашем Императоре, о том, чтобы оказать ему некую честь. Должен добавить, что я не ищу этой чести. Она была навязана мне моими подданными. - Император указал на жрецов в белых одеяниях. - Они утверждают, что я Бог, - продолжал Вечный Император, - и хотят воздвигнуть храмы в мою честь. Храмы, где миллионы других моих подданных смогут мне поклоняться. В этих храмах будут проповедовать мудрость, терпение и доброту. Именно эти качества, считают они, лежат в основе моей божественности.
Николаевич почувствовал какое-то движение у своего пояса - видимо, кто-то из союзников послал ему записку. Он нетерпеливо отмахнулся. Фигура быстро ускользнула.
- Я всегда поддерживал свободу вероисповедания среди моих подданных. Поэтому я был потрясен, узнав, что моих почитателей жестоко преследуют. Более того, у меня имеются неопровержимые доказательства, что это преследование есть часть заговора, во главе которого стоит предатель Стэн. Чудовищные акты насилия были совершены Стэном против этих людей, потому что он боится той глубокой веры, что живет в сердцах моих почитателей. Он опасается, что они встанут на его пути к трону. Потому что, - громоподобным голосом продолжал Император, - Стэн прекрасно понимает: если я Бог, никто не захочет к нему присоединиться. Так что вы видите - даже мой главнейший враг верит в мою божественность. Сатана, поднявшийся против своего господина.
Странные логические посылки позволили Николаевичу немного прийти в себя. Он вытащил послание из сумочки, висевшей на поясе. Какой-то комок в оберточной бумаге. Внутри оказался клык, изящный маленький клык, украшенный резным кольцом. На одной стороне клыка запеклась кровь.
Это кольцо Николаевич подарил своему любовнику, когда они впервые расстались.
- Такова предыстория того закона, который спикер поставил на обсуждение. Я сообщил вам об этом только сейчас из соображений безопасности - предатель Стэн проявляет нездоровый интерес к этому вопросу. Закон положит конец преследованию невинных существ; это будет серьезный удар по моральному духу наших врагов. Закон всего лишь зафиксирует то, что очевидно уже многие столетия. Я опекал вас и ваших предков. Я кормил вас. Одевал вас. Дал возможность процветания. Обеспечил мир и согласие.
Голова Императора опустилась.
- Иногда, - негромко проговорил он, - я чувствую, что устал...
- Да здравствует Святой Император! - завопила Бэсикер. - Да здравствует Великий Всемогущий Бог!
Ее приспешники подхватили клич:
- Да здравствует Святой Император! Восхваляйте его! Восхваляйте его!
Кенна ткнул Уолша локтем в бок. И еще раз. Глаза Уолша остекленели.
- Восхваляйте его! - заорал Кенна и снова пихнул Уолша. - Восхваляйте его!
Уолш глупо оскалился.
- Восхваляйте его! - закричал Уолш. - Восхваляйте его!
Николаевич и его союзники вдруг отчетливо ощутили на себе взгляды остальных парламентариев.
Николаевич чуть не задохнулся. Он понял, что не он один получил кровавое послание.
- Да здравствует Святой Император! - крикнул он.
Через мгновение к нему присоединились сотни других голосов.
- Восхваляйте его! Восхваляйте его!
Император улыбнулся и развел руки в стороны. Потом быстро повернулся и вместе со свитой стремительно направился к выходу. Он шел по проходу, изредка кому-то кивая. Даже сейчас, заметил Пойндекс, Император наслаждается криками "Да здравствует Святой Император!"
Пойндекс последним вышел из зала заседаний. Он еще успел услышать, как спикер стучит молоточком, призывая парламентариев успокоиться. А потом спикер взвыл:
- Относительно вопроса N ПБ 600323, озаглавленного: "ДЕКЛАРАЦИЯ БОЖЕСТВЕННОГО ПРОИСХОЖДЕНИЯ ИМПЕРАТОРА"... Что решите, господа? Все, кто за, пусть скажут "да".
Уже из коридора Пойндекс услышал громоподобное:
- Да!!!

Глава 18

- Ничего? - адмирал флота Мадейра свирепо посмотрел на своего офицера связи. Он с трудом удержался от того, чтобы добавить: "Опять?"
- Да, сэр. "Нешо" докладывает: не удалось поймать никаких передач ни с одной планеты системы. Они ведут непрерывное прослушивание на всех частотах. Ничего. И нигде нет кораблей - вражеских или наших союзников. Я дважды все проверил. От этой звезды шли мощные радиопомехи, поэтому, прежде чем доложить, мы постарались полностью исключить возможность ошибки.
- Хорошо. Подготовьте сообщение на Прайм, что разведка опять оплошала. Здесь нет Стэна. И вообще ничего нет. Мы еще раз пройдем через эту звездную систему, чтобы в последний раз все проверить.
- Сэр, мы не сможем вести передачи до тех пор, пока не выйдем из зоны влияния этой звезды. Она гасит дальние сигналы.
- Не имеет значения. Пошлем полный отчет после того, как покинем систему. Не могу сказать, что я не ожидал этого...
Адмирал вовремя остановился, чтобы не добавить: "...от кретинов, которые называют себя стратегической разведкой".
Оперативное соединение Мадейры уже который месяц пыталось поймать неуловимого предателя в данном секторе галактики. По мнению Мадейры, новая служба Внутренней Безопасности, заменившая корпус "Меркурий", ни на что не годилась.
Ни одна из версий о местонахождении Стэна, которые сообщила им ВБ, не оказалась верной. Или Стэна вообще не было там, где, по их сведениям, он должен был находиться, или он, не задерживаясь, пролетел через названную звездную систему, или разведчики замечали корабли без опознавательных знаков и кто-то сделал вывод, что они относятся к флоту повстанцев. Почему, размышлял Мадейра, ВБ не понимает, что все эти истории почти наверняка чушь собачья? Ведь системы, куда посылали его флотилию, были мертвыми или давно заброшенными. Как эта, например. Никто даже не удосужился дать ей имя, она имела лишь координаты радиопульсара: НП-0406-У-32.
Может быть, ему надлежит как-нибудь назвать эту проклятую систему. Скажем, "Пойндекс".
Прекрасно. А потом предстать перед судом на Прайме по обвинению в недостаточной лояльности. Хотя в данный момент Мадейре казалось, что он никогда больше не увидит цивилизации. Он сам, матросы и морская пехота так и будут долгие годы болтаться по окраинам Империи, пока в один прекрасный день не узнают, что Стэн умер от старости и пришла пора возвращаться домой. А может быть, начальство вообще забудет об их оперативном соединении и флотилии Мадейры суждено бесконечно скитаться по галактикам наподобие некого "Летучего Голодранца" или как там его.
Проклятье.
Мадейра мрачно прошествовал из своей каюты в рубку управления флагманского корабля. Посмотрел на один из экранов с изображением звездной системы - несколько сожженных миров располагались слишком близко к радиопульсару, чтобы на них могло находиться хоть что-нибудь, представляющее интерес. Мадейра потянулся через плечо вахтенного офицера и нажал на три кнопки.
Засветился еще один экран, на нем появились оперативные силы Мадейры. Тяжелый флот, предназначенный для звездных сражений: флагманский корабль "Геомис ройал", несущий тактические корабли; линейный корабль "Парма"; два дивизиона крейсеров, один состоял из двух тяжелых кораблей, а второй - из трех легких; и семь истребителей прикрытия. Кроме того, была еще флотилия поддержки, состоявшая из трех легких крейсеров и четырех истребителей. В хвосте флота находились два грузовых корабля и один вспомогательный - с эскортом из двух истребителей.
Мощное соединение, с которым противнику пришлось бы считаться. Если они когда-нибудь - в чем Мадейра очень сильно сомневался - смогут вступить в бой с повстанцами, сражение будет очень коротким. И кровавым, в этом адмирал имперского флота как разне сомневался. Стэн избрал ложный путь, но дураком он никогда не был. Повстанцы слишком хорошо понимали, что сдаваться им нет никакого смысла, приговор трибунала будет однозначным - смертная казнь.
Учитывая этот факт, Мадейра отдал постоянно действующий приказ, в котором говорилось, что при встрече с кораблями повстанцев нужно соблюдать крайнюю осторожность - противник будет сражаться до последнего солдата. Сам Мадейра, окажись он в положении Стэна, поступил бы точно так же.
Разглядывая экран, Мадейра размышлял о том, все ли виды ложных тревог отработал - другого способа поддерживать боеготовность флота у него просто не было.
"А, пропади все пропадом, - решил он. - Мы и так слишком долго гоняемся за призраками. По крайней мере люди не будут ворчать, что командир решил окончательно сжить их со света".
- Вошли в звездную систему, - доложил вахтенный офицер.
- Благодарю вас. Вперед. Построение - "бриллиант".
Так, во всяком случае, он сможет проверить, насколько хорошо навигаторы владеют искусством полета в сложных формациях. В особенности если учесть, что им необходимо вести постоянное прослушивание на фоне непрерывного белого шума радиопульсара. Остается только надеяться, что ни один из кораблей не напорется на астероид. В противном случае Мадейра может рассчитывать, что его отправят на какой-нибудь далекий мир, где будет полно настоящей воды и кораблей. С веслами.
Мадейра вполуха прислушивался к болтовне флагманского навигатора, который отдавал приказы, синхронизирующие действия флота. Адмирал зевнул.
Именно в этот момент повстанцы на них и напали.
Без предупреждения - два истребителя, прикрывающие фланги, просто исчезли. Кто-то встревоженно вскрикнул, и на экранах "Геомис ройал" возникли корабли противника. Они оказались "сзади" имперского флота.
Повстанцы, должно быть, знали, сообразил Мадейра, по какой орбите его оперативные силы будут подходить к этой проклятой НП-0406-У-32, и незаметно следовали за ними.
Имперские корабли шли в походной формации, но оружие не приводили в состояние боевой готовности, часть снарядов даже не загрузили в пусковые установки. Зачем рисковать дорогими снарядами - или членами команды, - когда рядом нет ни одного корабля противника!
Возникла паника, однако Мадейра и другие офицеры быстро навели порядок. Воцарилось спокойствие - за долгие месяцы совместных полетов Мадейра успел превратить своих солдат в настоящих профессионалов.
На экранах замелькали цифры, компьютер оценил силы атакующего противника.
- Сэр, - доложил вахтенный офицер, - нас атакуют шесть тяжелых крейсеров и десять истребителей.
- Благодарю вас, мистер. Я и сам это вижу. Какой класс? Кому они принадлежат?
- Сэр... У "Джейн" нет информации, - ответила женщина. - Опознать не удалось. Можно судить лишь по конструкции. "Джейн" предполагает, что они построены совсем недавно.
Появилась новая волна атакующего противника. На этот раз они оказались "снизу" от имперского флота.
- Три линейных корабля, семь крейсеров, двадцать истребителей, сэр. Мне удалось идентифицировать их, сэр. Линейные корабли. "Джейн" знает марку. Все три сконструированы и построены в системе кал'гата. До таанской войны. "Джейн" говорит, что они были списаны и проданы. Пять истребителей из системы хондзо, а один из кораблей определен однозначно - "Аойф".
Стэн. Сомнений нет.
Но где же, черт возьми, "Победа"? Ублюдок наверняка управляет своим флотом с ее мостика. Если Мадейра сумеет опознать флагманский корабль Стэна, самоубийственная атака парочки истребителей, возможно, покончит с этим клоуном. Однако ни на одном из экранов "Победы" не было видно. С определенной точки зрения это даже хуже - следовал очевидный вывод: силы мятежников настолько выросли, что их вождь может позволить себе роскошь не участвовать в каждом большом сражении.
- Всем орудийным расчетам, - монотонно бубнил офицер противоракетной защиты. - Противник выпустил несколько снарядов класса "Кали"... Делаем попытку отвлечь... Орудийным расчетам. Переключайтесь на местный контроль. Производите пуск по собственному усмотрению.
Мадейра задумчиво пожевал губу.
- Первый дивизион наносит прямой удар по линейным кораблям, - приказал он. - И передайте на "Нешо": не вступать в сражение, выбраться в открытый космос и доложить. Капитан, тактические корабли на старт.
- Есть.
- Сэр, "Нешо" не отвечает, и мы не можем найти его на экранах.
Мадейра даже не заметил, как корабль был уничтожен. Он напряженно размышлял.
- Ну что же, пусть второй дивизион обойдет их с фланга. Грузовые корабли остаются в арьергарде основных сил. Передайте на "Парму"...
- Сигнал с "Пармы", сэр. Четыре попадания. Автоматическая система наведения вышла из строя. Все оружейные расчеты переведены на ручное управление.
На экране возник третий флот мятежников.
- Откуда они... - отчаянно завопил кто-то.
- Молчать! - рявкнул Мадейра. - Открывать рот только тогда, когда к вам обращаются, мистер! Вы же не новичок.
Мадейра сохранял спокойствие, закрыл глаза и постарался представить себе общую ситуацию.
- У нас есть связь со вторым дивизионом поддержки?
- Подтверждаю. Однако мешают помехи пульсара.
- Прикажите им избегать сражения. Пусть выходят из боя мимо "Пармы" и "Геомис ройал" по случайной траектории. Повторяю, не вступать в сражение. Не пытаться сохранять связь с основными силами.
- Приказ отправлен, сэр.
- Хорошо. Капитан. Попробуйте обойти линейные...
Мадейра приказал остаткам своего флота - подбитому линейному кораблю, флагманскому кораблю и всем остальным - составить сферическую формацию и перейти на случайные траектории, чтобы избежать прямых попаданий. Однако он не стал отменять приказа, который отдал двум тяжелым крейсерам на фланговую атаку.
Конечно, он их потеряет, но так появляется надежда ввести смятение в ряды мятежников, что даст возможность основным силам вырваться в открытый космос.
- Сэр, - обратился к нему радист, - удалось связаться с "Алексеевым". Он докладывает...
"Геомис ройал" содрогнулся от прямого попадания. Заскрежетал металл, закричали люди. Погас свет, через мгновение включилось аварийное освещение. Мадейру затошнило, когда вырубились генераторы Маклина и они оказались в невесомости. Потом генераторы заработали снова - только корабль перевернулся "на бок".
- Всем станциям доложить о повреждениях... * * *
"Аойф" на полном ходу приближался к "центру" поля боя. Берхал Уолдмен, стоя за спиной вахтенного офицера, даже не почувствовал, что его пальцы пытаются согнуть стальную спинку кресла. Эсминец Уолдмена находился впереди V-образного построения. Остальные четыре корабля тоже принадлежали хондзо: их команды, офицеры и солдаты подняли мятеж и присоединились к повстанцам. Они добровольно вызвались участвовать в этой операции. И поклялись отомстить за "Айслинг".
- Всем кораблям, всем кораблям, - приказал Уолдмен. - Оружейные расчеты, передать командование на мой корабль... немедленно.
Приказ был выполнен.
- Всем установкам, готовность к пуску. Отлично. Цель... вражеский линейный корабль. "Гоблины"... Пуск!
Снаряды средней дальности устремились к "Парме".
- Цель - вражеский линейный корабль! - выкрикнул берхал Уолдмен. Он не обращал внимания на своего артиллерийского офицера - ее не было на "Аойфе", когда погиб "Айслинг". Он сам разберется с этими ублюдками. - "Кали". По одной на каждый корабль. Офицеры наведения, поддерживайте контакт со своими снарядами... Пуск!
Имперский линейный корабль включил противоракетные батареи и лазеры на полную мощность, пытаясь уничтожить ракеты, пущенные с эсминцев хондзо. В ослепительных вспышках защитные системы перепутали "Кали" с "Гоблинами" и не смогли правильно выбрать цели.
Один из "Гоблинов" прошел сквозь оборону и уничтожил два орудийных расчета и сорок человек на "Парме", а затем нанесли удар два снаряда "Кали". Взрыв развалил "Парму" пополам, после чего линейный корабль рассыпался на мелкие кусочки.
Теперь хондзо переключились на "Геомис ройал". * * *
Мадейра наблюдал, как на главном экране один за другим исчезают имперские корабли - кое-кто из них посылал сигналы о том, что повреждения слишком велики и они выходят из боя.
Все ясно. Адмирал флота Мадейра поднял микрофон и передал сигнал: "Спасайся, кто может".
- Всем имперским кораблям... всем имперским кораблям. Говорит адмирал Мадейра. Всем кораблям прервать связь. Повторяю, прервать связь. По индивидуальным траекториям, на полном ходу возвращаемся на базу. Это приказ.
Он бросил микрофон.
- Капитан, свяжитесь с вашей эскадрильей тактических кораблей. Я хочу, чтобы они попытались задержать мятежников и прикрыли наш отход. Мы...
- Снаряд приближается... приближается... отвлечь не удается... уничтожить не удается... попадание!
"Гоблин" ударил примерно в двухстах метрах за командной рубкой "Геомис ройал". Вслед за ним шла "Кали". Оператор "Кали" увидел представившуюся возможность и послал свою ракету прямо в сторону огненного шара, досчитал до двух, а потом подорвал ее. Вспышка сверхновой - и там, где только что находился "Геомис ройал", теперь было лишь пустое космическое пространство. * * *
Остатки императорского флота - один тяжелый крейсер, один легкий крейсер, три истребителя и один вспомогательный корабль - улепетывали на полном ходу по орбите, проложенной максимально близко к радиопульсару. Они мечтали только об одном: убраться подальше из этой проклятой звездной системы.

Предыдущая страница 18 Следующая страница


19 Аллан Коул, Крис Банч

В этом секторе повстанцы не атаковали. Именно здесь их поджидала "Победа" со Стэном на борту. * * *
- Всем тактическим кораблям, - передавал капитан Фрестон, - в нашем секторе шесть имперских кораблей. Всем оружейным расчетам, получить информацию из центрального компьютера. Атакуем. Повторяю, атакуем.
Ла Сиотат и ее коллеги-убийцы с шелковыми платочками в кармашках приготовились завершить операцию.
С мостика "Победы" Стэн наблюдал за сражением до тех пор, пока последний имперский корабль не исчез с экрана. Его лицо ничего не выражало. Точно то же самое произошло и с "Калигулой" - существа, одетые в такую же форму, что носил раньше и сам Стэн, существа, служившие с ним или под его командованием, проводившие время в тех же барах, что и он, погибли.
Лицо Килгура тоже ничего не выражало.
- Все... - Фрестон поколебался несколько мгновений, а потом продолжил: - Враги уничтожены.
- Отлично. Второй этап.
Силам Стэна не удастся покинуть поле боя, не видя того, что они учинили.
Сорок транспортных кораблей, принадлежавших загинозам и колетам, пронеслись через звездную систему. Вместе с десятью вооруженными судами бхоров они охотились за обломками имперских судов, появлявшимися на экранах. Части кораблей уничтожались специальными командами, которые устанавливали заряды, а если от корабля сохранился большой кусок, с ним разбирались при помощи лазеров или "Гоблинов".
Не было никакой необходимости убивать оставшихся в живых солдат. Впрочем, их было не так много. Космическое сражение менее жестоко, чем морская битва вдали от берега. Подобранным имперским солдатам оказывалась медицинская помощь, затем их отправляли вместе с теми, кто не пострадал, на планету, расположенную на границе Волчьих миров. На этом забытом, немного напоминающем рай мире их обеспечат крышей над головой, пищей и постоянной медицинской помощью.
Но не более того. Пока не закончится война между Стэном и Императором. Никакого почтового сообщения и связи с семьями и друзьями.
Потому что целью этой операции, проведенной в мертвой системе Истрн, былоисчезновение всего имперского флота.
Стэн сознательно выбрал район возле НП-0406-У-32 для реализации своего плана. Любые сообщения о нападении его флота будут блокированы пульсаром. План сработал на все сто процентов. Двадцать шесть боевых кораблей, адмирал и их команды исчезли. Бесследно.
Это напустит страху даже на самых храбрых воинов.
И так же точно, как Истрн стал местом, где состоялось сражение, пульсар НП-0406-У-32 обеспечил подходящую арену для разгрома, сообщить о котором не представлялось возможным. * * *
Статья, которая легла в основу речи Вечного Императора на церемонии выпуска в одной из самых престижных имперских военно-морских академий, была перепечатана в "Новостях флота". В своей речи властитель сообщил, что молодым офицерам довелось служить в очень сложные времена, но это еще и великие времена. И тот, кто проявит себя на поле боя, будет замечен и награжден.
Второе важное положение статьи находилось в самом конце "Империал таймс", куда ни один человек не заглядывает ради удовольствия. - Здесь печатались сведения о новых назначениях, наградах и переводах имперских офицеров.
Семь адмиралов решили уйти в отставку. Все семеро, как установили аналитики, пользовались всеобщем уважением; к тому же они считали, что настоящий командир должен руководить сражением, опираясь на четкий анализ ситуации, а не бросаясь в бой очертя голову, гордо стоя на мостике флагманского корабля.
Следующей новостью был старт нового огромного линейного корабля, который назвали "Дюрер". Император назначил себя командиром этого флагманского корабля. Боевого корабля, а не яхты или пассажирского космолета, отметили аналитики.
Все эти малые новости были собраны в специальной статье.
Но главной новостью явилась редакционная статья в "Империал таймс". Император отдал приказ начать строительство мощного имперского флота в самые сжатые сроки. Не пройдет и шести месяцев, а новый грандиозный флот уже будет готов.
Однако больше всего писали о другом: под звуки фанфар было объявлено, что адмирал флота Андерс и его штаб призвали на помощь Вечного Императора, чтобы тот поделился с ними мудростью и опытом и помог поймать бандита Стэна.
Мятежникам удалось выманить Императора из его цитадели. Теперь властитель стал уязвим.
В следующий раз Стэн нанесет удар в самое сердце Империи, а потом доберется и до Вечного Императора.

Глава 19

Огромные флоты повстанцев встретились в межзвездной пустоте рядом с чудовищной вихревой галактикой. В пустоте, от которой было рукой подать до Прайм-Уорлда и сердца Империи.
Здесь собрались тысячи кораблей. Загинозы. Кал'гаты. Хондзо. Бхоры. Другие существа, представляющие культуры, миры и даже созвездия, о которых Стэн никогда не слышал. Флоты целых звездных скоплений присоединились к мятежникам. Несколько эскадрилий императорского флота дезертировали и примкнули к Стэну. Отдельные корабли, а в некоторых случаях даже одинокие существа нашли путь к мятежникам.
Иногда Стэну хотелось понять, что ими движет. Золото? Боги? Слава? Может быть, страстное желание покончить с несправедливостью, ненависть к тирании? Чтобы восстание созрело, потребовались долгие столетия, но теперь, когда тиран сбросил маску, оно стало неизбежным.
Огоньки на главном экране "Победы" обозначали не отдельные корабли, а целые флоты. Однако даже и сейчас на открытое восстание решилась лишь десятая часть Империи.
Стэн надеялся, что этого окажется достаточно.
Он отдал приказы. Флот повстанцев двинется к сердцу Империи, имитируя атаку на Прайм. Конечно, прежде чем они успеют напасть на столицу Империи, корабли противника атакуют их. Это будет, молился Стэн, решающая битва.
На самом деле Стэна совсем не интересовал Прайм, в его задачу входило уничтожить флот врага. Как только способность Империи вести межзвездную войну будет подорвана, Прайм и любые другие миры можно легко захватить, изолировать или просто не обращать на них внимания.
Это будет, так подсказывали ему интуиция и анализ, сделанный штабом, очень трудное сражение. По предварительным прикидкам получалось, что на данном этапе силы мятежников имеют некоторое преимущество: шестьдесят один процент против тридцати девяти процентов в пользу Стэна. Предполагаемые потери должны были составить не менее тридцати пяти процентов сил мятежников.
Однако кровь становилась единственным аргументом - казалось, другой альтернативы нет. Что ж, так тому и быть. * * *
- Значит, предатель двинул свои войска, - промолвил Вечный Император.
Что-то отдаленно напоминающее улыбку тронуло его губы, а потом исчезло.
- Да, сир, - ответил адмирал де Корт. - Согласно вашим предсказаниям и прогнозам компьютеров.
Де Корт был одним из семи помешанных на компьютерах адмиралов, о которых "Империал таймс" написала, что они ушли в добровольную отставку. В действительности адмиралов собрали в специальную группу, которой под руководством Вечного Императора надлежало определять стратегию вооруженных сил Империи.
Конечно, их истинная роль останется тайной для всех. Ни один из семи адмиралов никогда не позволит себе упомянуть, что окончательное уничтожение предателя Стэна было делом их рук, а не результатом гениального предвидения Вечного Императора. Они были преданными вояками... К тому же самоубийство их никогда не привлекало.
Адмирал де Корт не испытывал радости от того, что события развиваются именно так, как они и предполагали.
- Каковы прогнозы? - спросил Вечный Император.
- Пятьдесят один процент в пользу Империи.
- Неужели? - Властитель был явно удивлен.
- Да, сир. Слишком многие части имперского флота не имеют настоящего боевого опыта.
- Я приказал провести тайную мобилизацию несколько месяцев назад.
Де Корт промолчал. Даже Вечный Император не в состоянии создать новые боеспособные флоты простым возложением рук.
- Предполагаемые потери?
- Более семидесяти процентов.
Долгая тишина.
- Приемлемо.
Де Корт облизнул вдруг пересохшие дубы. Его выбрали из-за того, что он считался лучшим дипломатом среди семерки адмиралов-технократов.
- И еще, сир. У нас есть две отдельные программы... Мы не можем на них полностью полагаться, но они предсказывают, что с вероятностью более восьмидесяти процентов предатель Стэн должен погибнуть в этом сражении. И... вы тоже.
Император застыл в неподвижности.
- Сир.
Никакой реакции. Лишь через некоторое время Вечный Император негромко произнес:
- Благодарю вас. Вы свободны. * * *
Корабли-разведчики, потом истребители и легкие крейсеры сошлись между галактиками в кровавом бою. Суда лавировали, выпускали снаряды, взрывались и погибали.
Потери оказались гораздо более серьезными из-за того, что обе стороны не ожидали встречи. * * *
- Значит, этот ублюдок заманил нас в ловушку, - прошипел Стэн.
- Ну, я не стал бы утверждать, - ответил Фрестон. - Однако Император, надо отдать ему должное, подготовился к встрече с нами.
Килгур ужасно рассвирепел.
- Шкипер! - взорвался он. - Я не пойму, что случилось с нашей-разведкой. Кое-кого мне придется поджарить себе на завтрак. Попозже. Сейчас развлекаться некогда. Ситуация такова: Император успел мобилизовать флот, понятно? Это почти полная катастрофа, если только Император, что очень вероятно, не думает то же самое. Однако я не могу утверждать, что это правильный прогноз.
- Ну, давай дальше, - сказал Стэн.
- Мы покончим с этими кретинами. Больше восьмидесяти процентов всего имперского флота никогда не вернется домой. Но и нам придется заплатить. Семьдесят пять процентов наших кораблей погибнет. Это будет чудовищная бойня, приятель. Кроме того, мы почти наверняка прикончим самого Императора. И примерно с такой же вероятностью погибнем сами.
Стэн кивнул. Он продолжал смотреть, уже ничего не видя, на экраны, где ряд за рядом шли цифры.
Итак, он скорее всего погибнет в этом сражении среди звезд. Ладно. Стэн был удивлен, что способен так спокойно принять этот факт - во всяком случае, он довольно успешно себя обманывал.
Оставалось утешаться тем, что Вечный Император тоже погибнет. И имперские силы будут уничтожены.
Однако со временем флот можно отстроить заново. В особенности если - тут он полностью полагался на то, как Хейнз трактовала невероятную теорию Махони, - Император вернется. А потом снова займет трон, потому что никто, кроме него, не знает, как добывать АМ-2.
Император будет отсутствовать по меньшей мере три, а может быть, даже шесть земных лет. За это время "цивилизованный" мир еще больше погрузится в хаос. А потом на сцене вновь возникнет этот безумец, убивая направо и налево, чтобы вернуть свое королевство. Пятый всадник Апокалипсиса.
Сколько времени пройдет до следующего восстания? Восстания, которое будет направлено не на то, чтобы Новый Босс заменил Старого? Не такое, как таанская война или мятеж Мюллера до нее?
Стэн отдал необходимые приказы, а потом уединился в адмиральских покоях "Победы". Повстанцы должны занять оборонительную позицию. Он не может - и не станет - устраивать чудовищную, бессмысленную бойню. Во всяком случае, при таком раскладе - когда он не уверен в том, что сможет навсегда уничтожить отвратительную опухоль, которая называет себя Вечным Императором.
Нет, если возникнет необходимость, они могут отступить. Перегруппироваться. Придумать новую стратегию. Или, в худшем случае, последовать примеру бесчисленных освободительных движений прошлых столетий - сложить оружие, уйти в подполье, а когда обстоятельства изменятся, предпринять новую попытку.
"Проклятье, - подумал Стэн. - Если дело обернется именно так, я могу исчезнуть. Сменить лицо, имя, а потом попробовать еще один раз. Еще один раз - сам. При помощи бомбы или снайперской винтовки. Я не сдамся, - пообещал себе Стэн. - Но сейчас необходимо сделать все, чтобы сохранить жизнь тем существам, которые пошли за мной. Нужно отказаться от борьбы. Отступить. Занять выжидательную позицию. Других вариантов нет".
Стэн подумал о спирте или стрегге. Нет, не годится. Он откинулся на спинку кресла и бездумно уставился на экран, где в калейдоскопе гиперпространства мелькали звезды. Секунды... минуты... часы... столетия спустя коммуникатор вывел его из задумчивости.
Стэн нажал на кнопку и собрался уже зарычать. В последний момент передумал. На экране возник Алекс, лицо и голос которого ничего не выражали.
- Мы получили сигнал от имперских сил, - сказал он, сразу переходя к делу. - Направленный луч. Фрестон утверждает, что эта частота зарезервирована только для Императора, "Победа" - один из немногих кораблей, способных принимать подобные сообщения. Ты ведь помнишь, Император построил этот корабль для себя?
- Известно, откуда идет сигнал?
- Нет, Стэн. Во всяком случае, не с какого-то разведанного мира. С корабля, так я думаю. С имперского корабля. И... передача идет открытым текстом. Видеосигнал и звуковая запись. И еще там говорится, что ты должен лично просмотреть сообщение.
Стэн собрался было приказать, чтобы послание перевели к нему на экран, но потом передумал. Нет. Даже в такое время, перед самым штурмом. Вечный Император мог передать какую-нибудь ерунду - а потом пустить слух, что сообщение содержало тайные инструкции Императора одному из двойных агентов.
- Подожди, - решился Стэн. - Я сейчас приду в рубку управления. Выведи сообщение на главный экран.
- Босс? Ты уверен?
- Да, черт возьми. Я уже слишком стар, чтобы играть в игры. Все. * * *
На экране возник Вечный Император. Он стоял один на командном мостике огромного боевого корабля. "Дюрер"? На Императоре была черная, как ночь, форма с золотым знаком на груди - буквы АМ-2 поверх элементов атомарной структуры антиматерии.
- Это сообщение предназначено для Стэна, и только для него. Здравствуй. Когда-то ты был моим самым верным слугой. Теперь стал моим самым главным врагом. Я не знаю почему. Мне казалось, ты прекрасно служил Империи, поэтому я дал тебе возможность управлять и повелевать, предполагая, что это принесет пользу. Очевидно, я ошибался. А еще, к своему величайшему огорчению, я заметил, что некоторые из моих подданных считают, будто я их не замечал и обошел своими милостями, несмотря на все мои попытки помочь им в трудные времена. Я мог бы поспорить и попытаться показать страшную картину хаоса, который ждет нас всех. Но не стану этого делать. Возможно, кое-кто из моих сатрапов действительно тиранил народы, прикрываясь моим именем, тогда как я всегда старался обеспечить максимальной выгодой все существа, людей и инопланетян, установить царство мира и справедливости, которое, будь на то добрая воля моих граждан, длилось бы до конца времен.
- Живые существа, - продолжал Император, - многие из них были моими верными подданными - погибли. Погибли во время убийственных войн, о которых история забудет упомянуть даже в примечаниях. А я предлагаю решение, с которым никто не в силах поспорить. Ты, Стэн, утверждаешь, будто мое правление авторитарно. Более того, что я - диктатор. Очень хорошо.
Я предлагаю тебе разделить со мной правление.
Не в качестве соправителя, потому что ты или те, с кем ты поднял восстание, посчитают мои намерения дешевой попыткой тебя подкупить.
Нет, я предлагаю полное разделение власти между мной, Парламентом, тобой и любыми твоими представителями в той форме, которую мы найдем наиболее разумной и справедливой.
Дабы избежать кровопролития, я предлагаю немедленное перемирие. Оно будет совсем коротким, чтобы ни та, ни другая сторона не могла утверждать, что противник использует передышку к своей выгоде. Мне кажется, две недели по земному исчислению - оптимальный срок.
По истечении этого времени мы с тобой встретимся. Каждый из нас пригласит с собой своих лучших советчиков и союзников, чтобы мы могли подготовить почву для будущего процветания Империи.
Я предлагаю Сейличи - лучшего места встречи не придумать. Манаби - самая уважаемая раса во Вселенной, известная своей объективностью, любовью к миру и постоянным нейтралитетом. Я буду просить прославленного дипломата, сэра Эку, выступить в качестве главного посредника в наших переговорах. Я обращаюсь к тебе, Стэн, как к честному человеку - прими мое великодушное предложение. Теперь только от тебя зависит, прольется ли кровь невинных.
Экран потемнел. На капитанском мостике "Победы" все заговорили одновременно. А потом смолкли и повернулись к Стэну.
"Вот сукин сын, - подумал он. - Поимел нас. И никакого выхода. Никакого".

Глава 20

Стэн потер уставшие глаза и попытался заставить себя думать. За последние недели ему практически ни разу не удалось как следует выспаться. Если и выдавалась свободная минутка, Стэна постоянно будили, чтобы передать сообщения от разведчиков, союзников и тому подобное. Даже находясь наедине с Синд, он не мог заставить себя не думать о войне.
Двадцать часов назад Синд разогнала всех и заставила Стэна отдохнуть. Он спал крепко, но его тревожили кошмары.
Сейчас он проводил последнее совещание. Союзники представили проекты по переделке мира - главным образом они выдавали желаемое за действительное, а некоторые идеи и вовсе не стоило произносить вслух, пока власть находилась в руках Императора.
Это совещание, как и все, что касалось Стэна и восстания, было каким-то беспорядочным, хотя в нем принимали участие давние соратники Стэна: Килгур, Синд, Рикор, даже Ото, на которого можно было рассчитывать, если возникала нужда в прямом, без всяких хитростей, подходе к решению проблемы.
Стэн жалел, что на этом совещании не присутствует сэр Эку и что они не могут даже послать ему запись: не должно возникнуть ни малейших подозрений в том, что манаби являются союзниками Стэна.
"Победа" в сопровождении пяти крейсеров и одиннадцати эсминцев находилась на орбите необитаемого мира, расположенного менее чем в двадцати световых годах от Сейличи. Собственно говоря, им нечего было обсуждать на этом совещании - они уже множество раз обо всем подробно переговорили. Стэна беспокоил Алекс, который в последнее время вел себя непривычно тихо, стараясь помалкивать и не высказывать собственного мнения.
Стэн налил стакан травяного протеинового напитка и сделал глоток. Его передернуло. Почему всегда то, что полезно, имеет такой отвратительный вкус?
- Интересно, - сказал он, - сколько пройдет времени, прежде чем Император попытается нас обмануть?
- Все зависит от того, - начала Ида, - как мы справимся с первой кризисной ситуацией, когда Императору придется подвинуться на своем троне и дать тебе место. Если наше решение совпадет с его и при этом он будет продолжать считать, что вся власть, как и прежде, сосредоточена в его руках... думаю, около двух земных лет. Если же возникнут разногласия и победит наша точка зрения... три цикла. Во всяком случае попытка контрреволюции произойдет примерно через пять земных лет, и ее возглавит либо сам Вечный Император, либо его сторонники. Однако мы - если будем все правильно планировать и окажемся чертовски удачливыми - сможем успешно защитить первое демократическое правительство.
- Все эти выкладки, - сухо заметил Стэн, - дают коалиции гораздо больше времени, чем у нас было бы, если бы мы реалии сражаться. По крайней мере его будет достаточно для того, чтобы решить, как мы справимся с Императором, прежде чем он придумает способ покончить с нами.
- Вряд ли правильно предаваться воспоминаниям, - покачав готовой, заявил Алекс, - только мне почему-то все время приходит на память место, которое называется Гленкоу, клан Кэмпбеллов и политик по имени Дальримпл.
- Это как понимать? - проворчал Ото.
- А никак, если не считать того, что мне все это не нравится, приятель. Когда имеешь дело с безумцем, не следует говорить о логике.
- Мы это все уже сто раз обсуждали, - перебил его Стэн. - Вряд ли Вечный Император собирается обмануть нас сейчас. Во-первых, он сам предложил нам встретиться, так что его флаг мирных переговоров будет обесчещен. Он, естественно, спятил и, конечно же, с удовольствием спустил бы с меня шкуру, но я не сомневаюсь, что он будет вести себя прилично, находясь в мире манаби.
Что-то прошипел коммуникатор. Алекс подошел к терминалу и прочитал сообщение на экране. Набрал на клавиатуре ответ и отключил связь.
- Ну, хорошо, - сказал он. - Отправляйся на встречу.
- А почему мы полетим туда не на "Победе"? - спросил Ото. - С чего бы это Стэн должен прибыть на Сейличи, словно у него еще и борода не выросла? Может, вообще скажешь, что его доставит туда торговое судно?
- Ты почти угадал, - проговорил Алекс. - Он воспользуется транспортным кораблем - попросим у загинозов. Не хочу, чтобы кто-нибудь подумал, что Стэн держит камень за пазухой. Он прибудет на переговоры, как посол мира. Мы же хотим, чтобы все думали именно так, правда, Рикор?
Рикор плескалась в лохани, обдумывая слова Килгура.
- С моей стороны это чистейший идиотизм, - заявила она. - А я-то еще гордилась тем, что способна делать мгновенные умозаключения. Тем не менее я считала, что Стэн должен сойти с борта "Победы" в сопровождении своих союзников. Однако... что вы предлагаете, сэр Килгур?
- Стэн прибудет на Сейличи только с одним сопровождающим лицом - со мной. Установим прямую связь между "Победой", которой надлежит находиться неподалеку от мира манаби, но так, чтобы о ее местонахождении никто не знал. Мы будем выглядеть вовсе не как покрывшие себя кровью невинных жертв гнусные мятежники, а как сторонники мира и согласия. Давид и фарисеи, или как там говорится в этой сказочке... Тележурналисты будут просто в восторге, можете не сомневаться.
Рикор закрыла глаза и представила себе картинку, нарисованную Алексом. Впечатляющее получилось зрелище: один маленький человечек, который сумел одержать победу над Вечным Императором.
- А ты, Рикор, останешься тут, будешь слушать все эти глупости и думать, подружка.
- Стэн не отправится на встречу с Императором без сопровождения! - вскочив на ноги, объявила Синд.
- Отлично сказано, - вздохнул Алекс. - Только именно так и будет. Твои бхоры и гурки вряд ли что-нибудь смогут противопоставить лазерным пушкам линейного корабля. Кроме того, совершенно ни к чему устраивать военный парад лишь затем, чтобы показать, на что мы способны.
Синд открыла было рот, чтобы возразить ему, но Алекс едва заметно покачал головой. Она сразу замолчала.
- Сделаем так, как говорит Алекс, - решил Стэн, прежде чем Ото присоединил свой рев к возражениям Синд. - Император будет весь в белом, в то время как все остальные сопровождающие его лица будут одеты в парадную военную форму. Мы сыграем в его игру, но по своим правилам. Позовите кого-нибудь, пусть приготовят для меня одеяния невинного агнца. А теперь оставьте меня одного, пришлите мне поесть чего-нибудь невкусного, а потом я еще немного посплю. Мы готовы. * * *
Сэр Эку парил над огромным посадочным полем в "кратере" Гостевого Центра. Все его органы восприятия находились в отличном состоянии. Эти переговоры, как и последующая серия конференций, могут стать кульминационным моментом не только его жизни, но и всего народа манаби.
Его раса всегда относилась к Императору и самой идее Империи с большой долей скептицизма и недоверия. Однако правление одиночки принесло покой и процветание многим и многим мирам. За определенную цену, конечно. Тирания. Иногда правление было довольно мягким, иногда случались ужасающие конфликты, вроде восстания Мюллера и таанской войны, которые, если отбросить риторику, велись только для того, чтобы сохранить правление Императора. Эку уже давно размышлял о том, возможно ли исправить недостатки Императора, сохранив преимущества его правления.
Может быть, такой момент наступил?
"Как романтично, - скептически говорил его разум. - И так считает существо, посвятившее всю жизнь извлечению минимального смысла из бесконечных лабиринтов дипломатического вранья! Ты ждешь Вечного Мира как результата встречи двух существ: один из них безумец, а второй - молодой революционер, который еще совсем недавно служил наемным убийцей у этого безумца? Пройдет совсем немного времени, и - кто знает - может быть, молодой человек сам захочет стать Императором?" И все же...
Телекамеры, стоявшие по всему периметру Гостевого Центра, показывали лишь одинокого манаби, который парил над пустынной территорией посадочного поля. Эку без конца взвешивал различные варианты, он никогда не уставал от подобных интеллектуальных игр.
Наконец корабль Вечного Императора приблизился к посадочному палю. Впереди него летел маленький катер, который выполнял роль лоцмана. Эку узнал "Нормандию" - старый, хорошо вооруженный, мало кому известный корабль Императора. Странно как-то. Эку не удивило бы, если бы Император появился с невероятной помпой, на борту своего нового великолепного линейного корабля "Дюрера". Он знал, что на некотором расстоянии от планеты, на геосинхронной орбите, расположился весь имперский военный флот - в качестве охраны.
В душу Эку закралась надежда. Может быть. Император хочет показать всем, что он сторонник мира. Однако через несколько секунд, когда корабль приземлился и из него вышли вооруженные до зубов люди в черной форме из службы Внутренней Безопасности и окружили корабль, Эку понял, что ошибся.
Больше на трапе никто не появился.
Он услышал вой у себя над головой, и корабль Стэна, самый обычный гражданский лайнер - сэра Эку предупредили, что Стэн прибудет на таком, - пошел на посадку. Юкава-драйв отключился, заработали генераторы Маклина, лайнер приземлился. Открылся широкий люк, и из корабля вышли два человека: Стэн и Алекс Килгур.
Килгур был одет в традиционное одеяние шотландского лорда: берет, плащ, килт и спорран. Однако в носке он не стал прятать кинжал, а висевшие на поясе ножны были пусты. Килгур даже не убрал пистолет в спорран.
Стэн был одет в бледно-голубую рубашку, которая спереди застегивалась на пуговицы, и в такие же голубые брюки. Голова не покрыта, никаких наград или знаков отличия на груди. За ними не следовала охрана. Стэн и Алекс вышли на освещенное ярким солнцем пространство и остановились.
На другом конце посадочного поля стучали кованые сапоги и звенело оружие - солдаты ВБ приветствовали своего Императора.
Вечный Император и его свита спускались по трапу. Как и предполагалось, на Императоре была простая черная форма с имперским знаком на груди. На шее у властителя висело еще одно украшение - какой-то журналист узнал его и шепотом сообщил, что это знак Миротворца, который Император получил, когда было покончено с восстанием Мюллера.
Дальше журналист рассказал о свите Императора: Эври, его главный политический советник; Уолш, марионеточный правитель Дьюсабла и главная опора Императора в Парламенте, и так далее и тому подобное. Комментатор ошибся, называя одно существо, однако Эку прекрасно его знал: солон Кенна. Вечный Император привез с собой на эту встречу самых талантливых политических деятелей. Эку снова почувствовал пробуждение надежды.
Самое главное, что в свите Императора не было Пойндекса. Еще один знак, что эта конференция может привести к тому, что в Империи установится мир.
Стэн и Алекс направились поприветствовать имперскую делегацию. Властитель вышел им навстречу.
- Стэн. - Тон Императора был совершенно нейтральным.
Лишь с некоторым трудом Стэн удержался от того, чтобы не отдать честь. От многолетних привычек трудно отказаться.
- Ваше Величество.
- Можем начинать?
Стэн вымученно улыбнулся и кивнул.
Стэн и Вечный Император находились вдвоем на балконе последнего этажа Гостевого Центра. Балкон напоминал карниз на почти вертикальном склоне вулкана, под который был стилизован Центр.
После того, как участники конференции разошлись по своим комнатам. Император обратился к сэру Эку с просьбой предоставить ему возможность несколько минут поговорить со Стэном с глазу на глаз. Содержание разговора не должно было записываться. Эку обратился с этим предложением к Стэну, и тот после некоторых колебаний согласился.
Наступили предзакатные сумерки, облака окрасились в багровый цвет, и вся долина казалась залитой кровью. Молодой манаби, который сопровождал высокие стороны, сказал, что они могут говорить совершенно спокойно - помещение полностью звукоизолировано, так что никакой ловкий репортер с параболическим микрофоном не сможет записать их разговор. Стэн и Император посмотрели друг на друга, и Стэн слегка улыбнулся. Ни один журналист не позволит себе подобной наглости.
На балконе стояли два кресла и солидный бар. Император подошел к нему и открыл дверцы.
- Виски, стрегг, спирт. Чистый квилл. Пиво. Чай. Даже вода. Манаби позаботились, чтобы у нас не пересохло в горле. - Он повернулся к Стэну. - Хочешь чего-нибудь выпить?
- Нет, - ответил Стэн. - Благодарю.
Император выбрал фляжку со стреггом. Повертел в руках.
- Раньше я любил этот напиток, - задумчиво проговорил он. - А теперь почему-то потерял к нему интерес. Странно, правда?
Он посмотрел прямо на Стэна, потом его глаза снова забегали. Стэну стало не по себе, но он не отвел взгляда.
Через несколько секунд властитель отвернулся. Подошел к краю балкона и, присев на низкую ограду, посмотрел вниз, на долину.
- Странные существа манаби, - продолжал Император, словно размышляя вслух. - Вся их цивилизация находится под землей. Я бы постоянно думал о том, что когда исчезну, не останется никаких следов моего существования... моего присутствия на поверхности планеты.
Стэн молчал. И снова Император взглянул на него, и снова его глаза пустились в свой безумный танец.
- Ты помнишь нашу первую встречу?
- Когда меня вам представили, сир?
- Нет. Я имею в виду День Империи. Когда ты был начальником моей личной охраны. Полагаю, тебе известно, что я распустил гурков - у них весьма ограниченные возможности. Так вот, в тот день я попросил тебя показать твой знаменитый нож. Кстати, ты по-прежнему с ним не расстаешься?
- Да.
- Могу я еще раз взглянуть на него?
Теперь улыбнулся Стэн.
- Надеюсь, здесь нет телохранителей, которые неправильно меня поймут...
Затем он слегка сжал пальцы, и рукоять кинжала скользнула в ладонь. Стэн протянул оружие Вечному Императору, который с интересом изучил его, а потом вернул.
- Именно таким я его и запомнил. Знаешь, время от времени мне снился этот нож. Только я никак не мог вспомнить, при каких обстоятельствах. Да. Мне следовало раньше сообразить, что символизирует этот кинжал.

Предыдущая страница 19 Следующая страница


Конец Империи 20

Стэну потребовалось несколько секунд, чтобы понять, куда клонит Император. Прежде чем Стэн успел возразить, Император продолжал:
- Интересный был вечер. Ты научил меня пить стрегг. А я готовил. Только вот не помню, что именно... Теперь у меня нет времени на подобные развлечения. Когда... наши разногласия будут разрешены, я надеюсь, что смогу снова вернуться к прежним привычкам. - Его лицо неожиданно помрачнело. - Хорошо иметь хобби на склоне лет, не так ли?
Стэн посчитал, что лучше промолчать.
- День Империи. Наверное, с этого и началось разложение. Хакан. Таан. Махони. Алтай... Господи!
Император пристально посмотрел на Стэна.
- Ты и сам не знаешь, о чем просишь, Стэн. Все это продолжается и продолжается, никогда не замедляясь, и никто не испытывает благодарности.
- Сир, я вас ни о чем не просил. Разделение власти...
- Конечно, не просил, - с раздражением перебил Император. - Но после всех этих столетий власти... неужели ты думаешь, что я не знаю? Уж дураком-то меня считать не надо.
- Никогда и не считал. Ваше Величество.
- Да? - Властитель вновь перевел бегающий взгляд на темный пейзаж, раскинувшийся далеко внизу. - Как пусто, как здесь все пусто.
Он поднялся на ноги.
- Я собирался поесть у себя, - сказал Император и улыбнулся. - Наверное, банкет следует отложить до того момента, когда мы придем к согласию, не так ли?
- Для меня это не имеет значения, - ответил Стэн. - Я не слишком расположен к ритуалу бесконечных перемен блюд, сопровождаемому вежливыми тостами.
Улыбка Императора стала еще шире.
- Одна из причин, по которой я тебя уважал. Ты мне нравился. Потому что никогда не прикидывался. Иногда я даже удивлялся, как тебе это удавалось.
Он кивнул и, продолжая улыбаться, ушел с балкона. * * *
Алекс проводил Стэна в его покои, а потом, отчаянно зевая, отправился в свою комнату. Оказавшись внутри, он моментально скинул одежду, которую называл "наряд лорда Килгура", и перестал делать вид, что сейчас свалится с ног от усталости. Достал из сумки фототропный комбинезон и облачился в него. Как по мановению волшебной палочки, в руках оказался полный набор альпинистских принадлежностей.
"Теперь, - подумал Килгур, - следует положиться на шотландский фарт".
Только вот вопрос, на чьей стороне будет удача, на этот раз оставался открытым. * * *
Техник ВБ снова и снова проверял пленки с записями, пытаясь определить источник странного шума на низких частотах. Не "Нормандия"... не имперское оборудование... не телевизионщики... Наконец ему удалось выяснить, что сигнал исходит из Гостевого Центра, но не от электронного оборудования манаби.
В конце концов техник сообразил, в чем дело. Жужжание издавал портативный коммуникатор, принадлежавший приятелю мятежника. Очень характерная деталь, отметил про себя техник. Не могут даже воспользоваться средствами связи так, чтобы никто об этом не догадался. Сигнал действовал ему на нервы. Когда начнется конференция, надо попросить одного из начальников переговорить с этим придурком и посоветовать ему приобрести новый передатчик.
Затем техник занялся своими прямыми обязанностями - он отвечал за то, чтобы связь между катером и новым прибором, установленным на борту "Нормандии", работала безотказно. * * *
Вечный Император дважды за ночь овладевал Эври, причем делал это в своей излюбленной манере. Женщина отчаянно впивалась зубами в подушку. На дикий крик, раздающийся в полночь в имперских апартаментах Арунделя, существа, наделенные здравым смыслом, не обращают внимания, однако здесь, на Сейличи, какой-нибудь глупец, мог поднять ложную тревогу.
Император отправился в душ, а затем, остановившись около небольшого чемоданчика, достал из него крошечный предмет. Подошел к кровати, пробежал пальцами по коротко остриженным волосам Эври - движение отдаленно напоминало ласку - и, когда выдвинувшаяся иголочка коснулась кожи, нажал на кнопку.
Эври потеряла сознание.
Это будет ее последний сон.
Император поднялся и надел черный комбинезон, который перед этим достал из своего багажа. Комбинезон имел все необходимые приспособления для лазанья по горам. А еще Император надел специальные ботинки с жесткими подошвами. Натянул защитный жилет и проверил надежность крепления застежек. Властитель в который раз пожалел, что у него нет пистолета, но он знал: ему не удалось бы пронести оружие мимо автоматических систем защиты манаби. Впрочем, того, что у него есть, вполне достаточно.
Император немного размялся, затем открыл двойные окна, ведущие на балкон. Где-то далеко внизу, в центре кратера, стояли корабль Стэна, его собственная "Нормандия" и катер.
Было совсем темно и тихо. Императору показалось, что он заметил, как охранник, выставленный у трапа "Нормандии", вышел на освещенное пространство, повернулся и пошел обратно. Это не имело ни малейшего значения. В тот день, когда Император не сможет проскользнуть мимо какого-нибудь охранника, он вынужден будет признать, что Стэн и, похоже, вся остальная Империя имеют все основания считать его дураком.
По обеим сторонам апартаментов Императора мирно спали адъютанты и мнимые советчики. "Спите, мои слуги, - подумал властитель. - Потому что сейчас вы послужите Империи так, как не могли и мечтать. Ваша жертва будет принесена не зря".
Он посмотрел на обнаженное стройное тело Эври. Возникло мимолетное чувство жалости, но оно быстро прошло. Жертва бывает убедительной только тогда, когда отдаешь что-то очень дорогое. Впрочем, она уже начала ему надоедать. Его внимание привлекли другие, более умелые женщины.
Император отцепил катушку с веревкой от жилета, нахал на крошечную кнопку, и конец тончайшей цепочки надежно уцепился за перила балкона. Пришлось надеть специальные перчатки - спускаться с голыми руками по этой веревке было все равно что скользить вниз по гибкому лезвию бритвы.
Вечный Император перелез через перила и исчез в темноте. Уже давно он не испытывал такого восхитительного чувства опасности. * * *
Килгур считал, что устроился очень удобно. Он стоял одной ноши на твердом выступе шириной примерно в три сантиметра, накинув страховочную веревку на другой выступ и придерживаясь за него рукой.
Он мог бы пуститься в пляс.
Алекс стоял на посту - огромный паук, невидимый в фототропном комбинезоне, который точно повторял цвет и рисунок искусственной скалы, где размещался Гостевой Центр манаби.
Где-то внизу, примерно в середине кратера, Килгур заметил движение и увеличил резкость очков для ночного видения. Апартаменты Императора, точно. Какой-то тип выходит оттуда.
Повезло, да? Может, вовсе нет. Везение - абсолютно невозможная вещь. Алекс считал бы, что ему повезло, если бы он провел здесь ночь, ничего бы не произошло и конференция началась бы, как и предполагалось.
Нет. Интересно, кто это там висит на веревке? Император собственной персоной?
Алекс нахмурился, обдумывая возможные мерзости, которые можно ожидать от Императора. Он не сомневался, что Император попытается выкинуть какой-нибудь фокус здесь, на Сейличи, но ни одно из его предположений не соответствовало происходящим сейчас событиям.
Когда они еще были на борту "Победы" после последнего инструктажа Стэна, Алекс попросил Синд и Ото пройти с ним в его каюту. Он знал, что это единственное место на "Победе", которое никем не прослушивается - ни Фрестоном, ни Стэном. В данном случае особенно важно, чтобы не услышал Стэн. Хотя тот бросил на него такой выразительный взгляд, что Килгур не сомневался: босс догадывается о его намерениях.
- Когда мы прилетим на Сейличи, - начал он, - я хочу, чтобы вы были наготове. Будете действовать по моему приказу, или приказу Стэна, или, если связь с нами прервется, возьмете командование на себя и выполните приказ, который я вам отдам перед тем, как мы покинем борт "Победы". Если капитан Фрестон станет возражать, освободите его от командования. Я знаю, что это совсем не просто, но придется попросить вас поклясться, что вы выполните все мои инструкции. Вы должны верить: я хочу, чтобы наше восстание победило и Стэн уцелел. Если вы доверяете мне и если доверяете Стэну... то сделаете все, о чем я прошу.
Синд и Ото задумались. Синд первой согласно кивнула. По правде говоря, она подозревала, что у Алекса есть какой-то план. Потому что иначе они ввяжутся в совершенно безнадежное сражение с имперским флотом и ее навязчивый кошмар станет реальностью. Затем Ото крякнул - он тоже выполнит приказ Килгура.
Алекс поблагодарил их за доверие. А потом отослал.
Он стал размышлять. Гленкоу... Узкая, жуткая долина на старой Земле, где всегда идет дождь. Лорд Гленкоу до самого последнего момента оттягивал клятву на верность королю-узурпатору, а потом от этой неприятной, хотя и обязательной процедуры его освободили зимние ураганы.
Лорд не учел, что у узурпатора был дружок по имени Дальримпл, который просто мечтал показать всем, что бывает с непокорными; забыл и про клан предателей Кэмпбеллов, пытавшихся втереться в доверие и получить максимальную выгоду от дружбы с англичанкой Вильямом.
Солдаты Кэмпбеллов появились в долине, и их приняли с традиционным шотландским гостеприимством. Но на уме у них было предательство, и они не стали долго ждать. Ночью долина Гленкоу была предана огню и мечу, женщины и дети с отчаянными криками выбегали на мороз и погибали.
"Гленкоу, - думал Алекс. - Да. Иногда разные там умники, которые планируют и пытаются предугадать события, ошибаются, потому что предательство не ждет наступления подходящего момента, когда ночь будет темной и безлунной, а ворон издаст свой пронзительный крик смерти".
Отправляясь на Сейличи, Алекс был готов к тому, что Император попытается их предать. Он не сомневался в этом ни тогда, когда лайнер загинозов, на борту которого они со Стэном прибыли на Сейличи, приземлился недалеко от Гостевого Центра, ни сейчас, когда увидел, что человек в черном, похожий на самого Вечного Императора, вышел на балкон.
Коридор, ведущий в имперские апартаменты, был снабжен автоматическим сенсором, и Алекс знал, что стоит кому-нибудь сделать лишнее движение, манаби, хотя и не очень опытные воины, немедленно поднимут тревогу.
Килгур на мгновение задумался, в очередной раз пожалев, что у него нет с собой снайперской винтовки. Вот тогда бы они узнали, на что способен настоящий специалист по двойной игре.
Тут он сообразил, какую гнусность придумал Император, и коснулся выключателя у себя на запястье. Затем стремительно забрался вверх по своей веревке, как паук, спасающийся из огня. Килгур знал, что пройдет совсем немного времени, и им будет грозить адское пламя. * * *
Техник Внутренней Безопасности спал далеко от своих приборов. Он так и не заметил, что раздражающий шум прекратился, как только Алекс коснулся выключателя на своей руке. Этот белый шум на самом деле был направленной передачей.
Существует по меньшей мере два способа предупредить своих об опасности. Первый и самый распространенный - послать соответствующее сообщение. Второй, куда более изощренный -прекратить передачу сигнала при первых признаках осложнения ситуации.
Как знаменитая собака Шерлока Холмса, которая ничего не делала по ночам, конец передачи направленного пучка помех из коммуникатора Килгура означал немедленную тревогу на двух космических кораблях.
Общий сигнал тревоги раздался на борту "Победы". На корабле никто не спал, и экипаж моментально пришел в состояние полной боевой готовности.
Синд, Ото, Фрестон и Лалбахадур и не собирались спать до тех пор, пока Стэн не вернется, даже если для этого им пришлось бы принимать сильные стимуляторы и без конца бегать под холодный душ.
- Все орудийные расчеты в полной боевой готовности, сэр, - доложил вахтенный офицер. - Никаких признаков опасности не наблюдается.
- Очень хорошо, - заявил Фрестон и повернулся к Синд: - Мистер Килгур отдал приказ, что, как только будет поднята тревога, я перехожу под ваше командование и выполняю все распоряжения. Принимайте управление кораблем на себя.
- Благодарю вас. - Синд глубоко вздохнула и приложила ладонь к маленькой микрофише, которую ей вручил Алекс перед тем, как они со Стэном покинули "Победу".
Инструкции были предельно простыми:
"ЖДИТЕ НА УСТАНОВЛЕННОЙ ОРБИТЕ, ПОКА ВАС НЕ НАЧНУТ АТАКОВАТЬ, НЕ ПРЕДПРИНИМАЙТЕ, ПОВТОРЯЮ, НЕ ПРЕДПРИНИМАЙТЕ НИКАКИХ АГРЕССИВНЫХ ДЕЙСТВИЙ ПРОТИВ ИМПЕРИИ, НЕ ПЫТАЙТЕСЬ ПРИБЛИЗИТЬСЯ К СЕЙЛИЧИ И СДЕЛАТЬ ПОСАДКУ. ОЖИДАЙТЕ СИГНАЛА НА ЧАСТОТЕ КВЕБЕК 34 АЛЬФА. ЕСЛИ ИМПЕРСКИЕ КОРАБЛИ АТАКУЮТ ВАС, ПОСТАРАЙТЕСЬ ОТ НИХ ОТОРВАТЬСЯ И НЕЗАМЕТНО ПРИБЫТЬ В (шли координаты). ЕСЛИ ОТ НАС НЕ ПОСЛЕДУЕТ НИКАКИХ СИГНАЛОВ, "ПОБЕДА" ДОЛЖНА СНОВА ПЕРЕЙТИ ПОД КОМАНДОВАНИЕ ФРЕСТОНА. В ДАЛЬНЕЙШЕМ БУДЕТЕ ДЕЙСТВОВАТЬ ПО СВОЕМУ УСМОТРЕНИЮ."
- Значит, мы должны ждать, - произнес Ото.
Синд издала настоящее рычание - любой бхор мог бы гордиться ею, - а потом с трудом выдавила из себя:
- Будем ждать. * * *
Ноги Императора коснулись земли, и он опустился на колени. Отсоединил веревку и избавился от перчаток. Несколько огней освещало три корабля, стоящих на посадочном поле. Одинокий часовой прохаживался перед входным люком "Нормандии".
Низко пригнувшись к земле. Император побежал к катеру.
И еще один корабль перестал принимать сигнал статических помех. * * *
Ханнелора ла Сиотат бодрствовала, положив ноги на приборную доску своего тактического корабля. Она переделала сигнал тревоги так, что он напоминал приятный колокольный звон. Этого было вполне достаточно для небольших помещений крошечного боевого корабля.
Ла Сиотат загерметизировала комбинезон и практически спихнула вахтенного офицера на пол.
- Вы свободны, мистер.
Ее пальцы заскользили по панели управления. ВКЛЮЧИТЬ ВСЕ СИСТЕМЫ... ЗАНЯТЬ ПОСТЫ ПО БОЕВОМУ РАСПИСАНИЮ... ПРИГОТОВИТЬ ОРУЖИЕ...
Она коснулась рукояти управления, и тактический корабль поднялся над землей на генераторах Маклина, срывая маскировочную сеть, которую ла Сиотат и ее команда днем раньше накинули на свой маленький корабль.
Такшип ла Сиотат, словно призрак, летел над самой землей.
- Вижу Центр, - сказала она своему заместителю.
- Принято. На всех экранах одно и то же.
- Двигатели?
- Полная готовность, Ханнелора.
Теперь и ей предстояло ждать. * * *
- Вставай, приятель! Император сделал ход!
Сознание Стэна никак не могло оторваться от невнятного, отвратительного кошмара, но Килгур не отставал.
- Какого черта...
- Заткнись!
Алекс бросил Стэну фототропный комбинезон, и Стэн принялся его натягивать. Огляделся по сторонам в поисках сапог.
- Нет времени, Стэн! Шевелись!
Килгур подтолкнул его в сторону двери, выходившей в пустынный коридор, и Стэн, спотыкаясь, побежал вперед - кошмар все еще не отпускал, и он не понимал, насколько реально то, что с ним происходит. Однако грубый ковер обжигал ноги, а Алекс постоянно подталкивал в спину.
- В какую сторону...
- Если ты еще раз откроешь рот, я тебя пристукну!
Мощная дверь, которая вела на балкон, была закрыта на засов. Алекс врезался в нее на полном ходу, и она распахнулась. Раздался сигнал тревоги - пожарной или еще какой-нибудь, теперь это не имело значения. * * *
Вечный Император подобрался к входному люку катера. Вахтенный офицер вздрогнул, хотя и был предупрежден заранее.
- Поднимай корабль, - приказал Император, одновременно нажимая на кнопку, закрывающую люк. - Передай условный сигнал!
- Есть, сир.
Офицер открыл замаскированную крышку и переключил рукоять совсем недавно смонтированного устройства... В тот же миг сработал механизм на "Нормандии", начался отсчет секунд. Одновременно прозвучал сигнал тревоги на "Дюрере" и кораблях сопровождения, которые находились на орбите Сейличи. Заработал генератор Маклина, маленький катер бесшумно поднялся в воздух.
На другой стороне посадочного поля часовой, стоявший возле "Нормандца", пришел в себя, и виллиган мгновенно оказался у него в руке. Что, черт возьми, здесь происходит? Подонок капрал опять его не предупредил... * * *
Стэн даже не почувствовал дуновения предрассветного ветерка. Алекс включил коммуникатор.
- Забирайте нас!
- Слышу, - донесся спокойный, неторопливый женский голос, который Стэн узнал - или это ему только показалось? - Уже в пути.
- Значит, ты оказался прав, - окончательно проснулся Стэн.
- Да. Ублюдок убежал через заднюю дверь. В одиночку.
- О Господи! Нужно предупредить манаби, - сказал Стэн, понимая, что это совершенно бесполезно.
- Что они могут... - Килгур сморщился и заморгал, когда из его коммуникатора послышался вой - мощный передатчик с борта "Нормандии" начал глушить сигналы на всех частотах.
На противоположной стороне долины они увидели крошечное солнце. Тактический корабль ла Сиотат мчался к ним навстречу. * * *
Капитан имперского катера поставил свой корабль на хвост и включил драйв Юкавы на полную мощность. Суденышко понеслось прямо к звездам. Как только они поднялись над кратером, капитан перешел на стар-драйв, и катер исчез.
На борту "Нормандии" сработало еще одно реле. * * *
Рев двигателей катера разбудил сэра Эку. В тот же миг он вернулся из другой вселенной, куда погружался во время сна, - мира, где нежно пели кристаллы, где мысли были разумными и прекрасными, где отсутствовала плоть, а горизонты были бесконечными.
Эку подлетел к прозрачной панели своего огромного номера, выходящего на Гостевой Центр, и успел заметить исчезающий в космическом пространстве имперский катер.
Эку почувствовал, как, словно огромные паруса, расправляются крылья его разума - это другая вселенная открывалась для него, звала к себе, перекинув бесконечный, блистающий мост. * * *
Ла Сиотат выключила коммуникатор, едва услышав гудение глушилки.
- Мадам, я потерял...
- Заткни пасть! - Ханнелора уже видела балкон.
Ла Сиотат бросила ревущий корабль в сторону Гостевого Центра, описала вокруг него дугу, как бы между прочим успела отключить генераторы Маклина, и теперь на полном ходу тактический корабль, кормой вперед, со скрежетом уперся в синтетический камень стены Гостевого Центра.
Боцман успела открыть люк как раз в тот момент, когда Стэн влетел в него - по воздуху. Алекс швырнул его с высоты пяти метров, увидев, что люк начинает открываться. Секунду спустя боцман оказалась на полу - Килгур приземлился прямо на нее. Женщина смогла лишь выдохнуть; она не сомневалась, что в ней не осталось ни одной целой косточки.
Килгур откатился в сторону, ничего не заметив, нажал на кнопку, закрывающую люк, крикнул:
- Валим отсюда!
Ла Сиотат включила драйв Юкавы, и тактический корабль взмыл в небеса. Она протянула руку к панели с надписью "СТАР-ДРАЙВ".
И тогда...
...сработало последнее реле.
Император выбрал "Нормандию" не только потому, что ему было жалко жертвовать "Дюрером", но еще и потому, что на яхте были широкие коридоры и залы для банкетов.
Антиматерия-Два заполнила огромные помещения. Теперь по приказу Императора она взорвалась. * * *
Вопрос остался без ответа: был ли сэр Эку "мертв" - по традиционному определению этого слова в понимании обычных существ - еще до взрыва или он умер в тот момент, когда детонировали килотонны АМ-2, самого мощного взрывчатого вещества во Вселенной?
Когда бомба Императора взорвалась. Гостевой Центр в течение наносекунд напоминал начавшееся извержение вулкана. А затем исчезла и сама долина. Взрыв распространялся быстрее, чем мог воспринимать глаз, захватывая и уничтожая собственные обломки. Возможно, половина манаби погибла именно в это мгновение, когда четверть планеты стала жертвой невиданного землетрясения.
Затем на борту "Дюрера" привели в действие распылитель планет: ракету размером с эсминец, точнее, двухступенчатую ракету, снабженную генератором стар-драйва в оболочке из империума-Х и несколькими тоннами АМ-2 в качестве боеголовки. Первая ступень попала прямо в то место, где находился Гостевой Центр, а вторая с включенными на полную мощь генераторами направилась прямо к ядру планеты.
Для полного уничтожения планеты было совсем не обязательно, чтобы вторая ступень пробила мантию, однако благодаря взрыву на "Нормандии" она практически добралась до ядра. Несколько секунд планета манаби была похожа на праздничный фонарик, громадные массы земли стали практически прозрачными, и любой желающий мог взглянуть на расплавленное ядро Сейличи. Оно начало распухать... расти... и взорвалось.
Сейличи закачалась, материки, океаны и атмосфера унеслись в космос, а потом планета рассыпалась, потекла магма, точно начинка конфетки в руках у ребенка.
В космосе потемнели экраны дисплеев, а потом включились резервные.
Вечный Император спокойно смотрел на кипящую и пылающую Сейличи.
- Есть связь с "Дюрером"?
- Да, сэр.
Император взял протянутый микрофон.
- Говорит Император, - сказал он без всякого вступления. - После нашего старта удалось поймать какие-нибудь сигналы? Корабли поднимались в воздух с поверхности Сейличи?
- Минутку, сир... нет, сир. Одна короткая передача из самого Центра, адресат неизвестен, ответа не было. Больше ничего.
Император отдал микрофон офицеру связи.
"Отлично, - подумал он. - Все кончено. Разумеется, придется кое-что подправить, но главная проблема решена".
Жаль, Стэн так и не узнал, что его восстание ничем не угрожало Империи и самому Вечному Императору. Ему никто не опасен. И никогда не был опасен. С самого начала.
А когда было это начало?
Возможно... Возможно, на острове Мауи.
Тысячи лет назад. Когда время измерялась от момента рождения умершего Бога.
Мауи...
Звон разбитого стекла...

Книга третья
Вариант дракона

Глава 21

МАУИ, 2174 ГОД НАШЕЙ ЭРЫ.
Мальчишка перебежал по неровной доске на узкую палубу соседней баржи. Успел вовремя заметить обмазанный смолой трос, которым были связаны баржи, прыгнул, поскользнулся, подлетел вверх, оставив внизу грязные воды залива, где покачивались разнообразные суденышки, приземлился, чуть не упал, быстро обогнул кучу мусора, сложенную на носу какого-то катера, и прижался к палубе.
Ему вслед неслись громкие злобные крики. Шестеро парней. Старше, сильнее. Они сказали, что хотят только заглянуть в его старый солдатский рюкзак.
Не имело никакого значения, что они говорили. Мальчишка прекрасно понимал, что у парней на уме. Раньше он никогда не ходил этим путем; сейчас же прошел между старыми, вытащенными на берег кораблями, мимо полузатопленных лодок, траулеров, принадлежавших рыбакам, и яхт, владельцами которых наверняка были какие-то богачи пару веков назад. Проскользнул мимо крошечных плавучих домиков китайцев, не меняющихся тысячелетиями. Он упорно пробирался к каналу, потому что на противоположном берегу находился город Каханамоку.
Мальчик знал, что шестеро преследователей не станут его убивать, если найдут. Так ему, во всяком случае, казалось. Изобьют, конечно. Но его и раньше били и, наверное, будут бить еще не раз. Кроме того, обидчики не уйдут безнаказанными - синяки напомнят им о встрече с мальчишкой. Содержимое рюкзака заставляло его спасаться бегством и готовиться к сражению.
Потому что парни обязательно отнимут рюкзак, а потом откроют. Коснутся своими грязными руками сокровищ, спрятанных внутри, станут над ними смеяться, разорвут и бросят в вонючую воду залива.
Три книги. Настоящие. Старьевщик сказал, что они ему не нужны. Одна толстая и две потоньше. Толстая книга была очень старой, с мелким шрифтом и называлась "Тысяча и одна ночь". Мальчишка не имел ни малейшего понятия, о чем эта книга, но он заглянул внутрь и понял, что сможет узнать о чудеснейших и увлекательнейших приключениях удивительных существ, попавших в самые невероятные места, а еще там были какие-то джинны и птица по имени Рок. Вторая книга тоже обещала поведать ему много интересных тайн и загадок. "Свобода от гравитации. Уравнения и первые эксперименты лорда Арчибальда Маклина". Возможно, прочитав эту книгу, он сможет понять, как так получается, что огромные наземные баржи, наполненные грузом, легко поднимаются в воздух, пролетают над грязными водами залива мимо заграждений туда, где стоят большие планетолеты. Третья книжка - "Дитя звезд. Воспитание ребенка в глубоком космосе". Голографическое изображение писательницы на обложке наводило на мысль, что она немного не в своем уме. Какая разница? Ей по крайней мере удалось убраться с этой планеты, а выглядела она немногим старше мальчишки.
Топот. Преследователи забрались на баржу. Желтые вспышки, фиолетовые. Нет. Леонг Сак было бы за него стыдно. В сознании промелькнула мысль, которой было гораздо больше лет, чем самому мальчишке: "Нет ничего страшного в том, что ты стыдишься своих поступков, - если ты остался жив, чтобы испытать это чувство".
Победный рев. Его заметили! К нему протянулась рука, чтобы вытащить наружу, навстречу кулаку или палке. Мальчишка выхватил из кучи мусора старую стеклянную вазу и разбил ее о какую-то опору, расположенную рядом. Посыпалось стекло, мальчишка подпрыгнул и рассек длинным осколком вазы, точно это был меч, лицо нападавшего.
Кровь. Отчаянный крик. Еще крик - на этот раз он вырвался из горла самого мальчишки, когда он бросился на второго из преследовавших его парней. Снова с силой размахнулся, рассек врагу руку. Потекла кровь. А потом с криками и топотом пятеро помчались прочь, словно за ними гналось целое стадо морских чудовищ. Один остался лежать, скорчившись, на палубе, прикрывая руками то, что совсем недавно было лицом.
Мальчишка пришел в себя, метнулся в сторону и помчался по судну, не обращая внимания на возмущенные вопли и ругань матросов, которые чистили цепи и мыли палубу, перескочил через борт на маленькую лодочку, еще прыжок... и исчез. Он бежал до тех пор, пока не оказался на пароме, отправляющемся на противоположную сторону канала. Тяжело дыша, прижался к канату ограждения. Мальчишка все еще держал в руке разбитую вазу. Она была фиолетовой, желтой... и алой. В воду ее!
Мальчишка не хотел думать о том, что произошло. У него не было ощущения, что он одержал победу. Он не испытывал гордости. Но ведь три драгоценные книжки остались лежать в рюкзаке. Мальчишка решил, что понял нечто, о чем не имел ни малейшего представления раньше. Необходимо знать, какие опасности тебя могут подстерегать. И нужно иметь преимущество. О котором неизвестно другим. Может быть, оружие... или знание.
Он покачал головой. Потому что не представлял, куда могут завести подобные размышления, но твердо решил вернуться к ним позже. Сегодня он понял одну очень важную вещь.
Мальчишку звали Кеа Ричардс. Ему было восемь лет. * * *
К двадцать первому веку Гавайи превратились в гниющие трущобы. Оставшиеся в живых местные жители обитали в резервациях, за содержание которых платило правительство. Флора и фауна погибли, если не считать нескольких ботанических садов и зоопарков. А население равнялось примерно двадцати миллионам человек. Как всегда, события в мире оказались жестоки к судьбе островов: китайцы вернулись к первобытному состоянию и отгородились от всего остального мира бамбуковым занавесом. Японию погубили анархия и землетрясения, религиозные войны превратили Индонезию в невежественное теократическое государство. Не улучшили положения и антиазиатские законы, изданные правительством Северной Америки в первые десятилетия века, еще до того, как оно было свергнуто и установилось единое правление Землей.
Из всех островов почти не пострадали только Оаху и Мауи, поскольку были самыми богатыми. Они меньше остальных отличались от прежних райских местечек этого региона, подобно тому, как остров Манхэттен двадцатого века отличался от скалистого куска земли, который Питер Минуит купил в семнадцатом веке. Большой остров Гаваи не был ни сельскохозяйственным, ни промышленным районом, но его населяли бедняки, являвшиеся источником дешевой рабочей силы.
Центром Гавайских островов теперь стали Мауи - Молокаи - Ланаи - Кахоолаве - Молокини. В далеком прошлом это был один остров, и Человек сейчас пытался снова соединить их все в единое целое, построив великое множество плавучих баррикад и дамб. И все из-за космоса. Гаваи были прекрасным перевалочным пунктом для планетолетов, направляющихся на терраформированные Марс и луны Юпитера и Сатурна. Или, гораздо реже, туда, где громадные суда собирали команды для путешествий к звездам длиной в целую жизнь. Именно на Гавайях производился запуск двух из пяти настоящих звездных кораблей, построенных на Земле и отправленных в долгие и баснословно дорогие исследовательские экспедиции.
На Мауи процветал самый разный бизнес - от баров и автомобильных лавок до контор по импорту и экспорту. Множество кораблей - маленькие прогулочные лодки и громадные плавучие рестораны, стоящие на якорях или сцепленные друг с другом тросом, - заполняли бухты. Острова окружали огромные понтонные заграждения Гамильтона, сделанные по тому же проекту, что и приливные дамбы на Темзе; требовалось всего несколько секунд, чтобы они превратились в волноломы в случае приближения урагана или цунами. Более мощные волнорезы окружали глубокие места - там раньше был канал Кеалаикахики, а теперь бросали якорь планетолеты.
Когда Кеа Ричардс родился, его семье принадлежало небольшое кафе на острове Биг, в городе Хило. Кеа смутно помнил о том, как его отец и бабушка рассказывали о старых, добрых временах, когда они жили на материке. В их кафе подавали все; отец Кеа часто хвастался, что они могут приготовить любое блюдо, которое попросит посетитель, если только им сообщат рецепт и обеспечат ингредиентами. Он даже пару раз заключал пари, которые неизменно выигрывал, производя на свет блюда со странными названиями и весьма специфическим вкусом. Сам Кеа просто обожал, когда отец ставил на стул ящик, а на ящик своего крошечного сына и делал вид, что советуется с ним по поводу приготовления того или иного блюда. Кеа до сих пор помнил некоторые рецепты наизусть.
Он почти забыл мать, если не считать того, что она была очень красивой. А может, дело было в том, что Леонг Сак часто говорила об этом. Неодобрительно. Его мать была наполовину ирландка и наполовину тайка, вот почему у Кеа такие глаза, голубые, как зимнее небо, когда сильный ветер разгоняет грязные серые облака. Кеа был ее единственным ребенком, а больше она и не хотела. Мальчик так и не узнал, почему отец иногда пел одну странную песню - он забыл почти все слова, кроме: "Облади, Облада, жизнь продолжается..." А потом всегда устраивал ужасный скандал.
Когда мальчику было всего пять, мать исчезла. Отец организовал поиски, опасаясь самого худшего, сам не понимая, в чем оно, это самое худшее, может выражаться. Потом он нашел свою жену, точнее, узнал, что с ней произошло. Она добровольно отправилась в долгое путешествие к звездам. Старшие Ричардсы хмурились и опасливо пожимали плечами - реакция, которую Кеа смог понять только много лет спустя, прочитав отчеты о несчастьях, убийствах, безумии и прочих ужасах, случавшихся на огромных звездных кораблях еще до того, как прерывалась связь с Землей.

Предыдущая страница 20 Следующая страница


21 Аллан Коул, Крис Банч

Кеа Ричардс немного поплакал. А потом ему объяснили, что все это не имеет никакого значения. Его мать будет чувствовать себя гораздо счастливее там, где она находится. А им хорошо здесь. Втроем. Два года спустя на остров налетел цунами. * * *
Кеа карабкался на дерево, когда океан ушел.
Одна девочка сказала, что на этом дереве растет кокосовый орех, и Кеа было ужасно интересно посмотреть, как он выглядит. Загрязнение окружающей среды покончило с местными кокосовыми пальмами многие десятилетия назад. Кеа обвязал ноги веревкой, закрепил ее вокруг ствола и полез наверх. Как раз в этот момент он и посмотрел на море.
И открыл от изумления рот. Ему показалось, что огромная ревущая приливная волна помчалась прочь от берега и исчезла в заливе Хило. Он в жизни ничего подобного не видел. Рыбы извивались и били хвостами на открывшемся илистом дне. Отступая, Атлантический океан прихватил с собой обломки лодки, которую переворачивало и подбрасывало, словно детскую игрушку. Вода уходила, как будто кто-то вытащил пробку из ванны.
Примерно в двух километрах от берега началось землетрясение - в результате три огромные волны направились в сторону Гавайских островов. Они были не такими уж большими, около полуметра высотой, но между гребнями волн лежали сотни километров. Приборы почувствовали приближение землетрясения и должны были подать сигнал тревоги, но в городе Хило в момент, когда начался цунами, было тихо. Огромные заграждения, защищавшие Комплекс Мауи и порт планетолетов, сыграли свою роль. Вокруг Хило таких заграждений так и не собрались построить.
Кеа услышал крики. Увидел мечущихся людей. Некоторые из любопытства бежали на берег, посмотреть, что происходит, другие, наоборот, мчались в противоположную сторону. Где-то в конце улицы он заметил отца, который звал Кеа. Мальчик свистнул, и отец принялся размахивать руками. Кеа начал послушно спускаться вниз.
И тут он услышал рев. Море вернулось в Хило, как это уже происходило четыре раза за последний век. Океанское дно несколько замедлило приближение цунами, но теперь, когда волны добрались до мелководья, они начали набирать высоту.
Первая была не самой большой из тех, что мальчику довелось видеть, - отец брал его с собой в Оаху и показывал Северный берег во время зимней непогоды, когда громадные волны высотой около десяти метров с шумом обрушивались на землю. Эта волна была всего лишь пятиметровой, так говорили потом. Но она мчалась со скоростью почти восемьсот километров в час.
Волна сломала огромный волнорез, словно его там вовсе и не было, и понеслась вперед, бурля и пенясь, сметая все на своем пути. Она крушила большие здания и корабли, хижины и машины, вертолеты, людей. Крушила и использовала в качестве боевых дубинок. Передняя часть волны представляла собой прочную стену, состоящую из всевозможных обломков.
Кеа казалось, что он помнит, как отец попытался убежать, но волна подхватила его вместе с крошечным домиком и кафе. Впрочем, может быть, он и ошибся.
Мальчик пришел в себя через полтора дня в палате госпиталя для бедных. Его нашли рыбаки; он был все еще привязан к дереву, которое отнесло примерно на километр от берега. Тела его отца и бабушки так и не обнаружили.
Кеа не попал в приют. В госпиталь пришла пожилая женщина, Леонг Сак. И сказала директору, что когда-то работала на Ричардсов и они хорошо с ней обращались. Кеа ее не помнил. Леонг Сак забрала его к себе домой.
На одной из узких улиц города Каханамоку у нее была небольшая лавочка, где продавались бакалейные товары, которые могли долго лежать. Жили они с Кеа над лавочкой. В первый день Сак сообщила Кеа правила, которые он должен выполнять: быть хорошим мальчиком, то есть помогать в лавке, когда в этом возникнет нужда, и не доставлять никаких хлопот. Она сказала, что слишком стара и не в состоянии воспитывать хулигана. Она сказала, что сама не знает, какое его ждет наказание, если он будет себя плохо вести. И еще - Кеа должен учиться. Потому что это единственная дорога, по которой можно выбраться из трущоб. Ей все равно, кем он станет, лишь бы не застрял на всю жизнь в Каханамоку.
Кеа серьезно кивал. Он знал, что она права. Океан уже отнял у него семью. Он чувствовал, что эта чудовищная водная стихия собирается покончить и с ним.
Кеа был воспитанным, послушным мальчиком и не доставлял хлопот Леонг Сак - разве что, когда дело дошло до шкалы. Примерно через две недели после начала занятий в местной средней школе он сказал ей, что не узнает там ничего нового. Леонг Сак скептически отнеслась к его словам. Мальчик доказал свою правоту, пересказав наизусть несколько глав из книги, которую его товарищи должны были изучить в течение следующей четверги.
Интересно, кого же можно нанять в качестве учителя, думала Леонг Сак. Кеа вскоре обнаружил подходящего кандидата.
Через три улицы от них находился переулок Святых Людей. Крошечные витрины и лавочки, и в каждой - шаман или священник, ищущий новых послушников. Кеа ворвался в дом, торопясь сообщить Леонг Сак о своем открытии. Храм Всеобщего Знания. Чуть больше остальных лачуг - с множеством микрофиш и книг. Там даже был старенький компьютер, который имел выход на университетскую библиотеку.
Леонг Сак обещала мальчику сходить в этот храм. И сдержала слово. Внутри пахло пылью и еще чем-то неприятным, так же как и от "священника" - лысеющего, подобострастного человека, который сказал, что его зовут Томпкинс. Да, они его правильно поняли. Никто не может знать слишком много. Только когда человек узнает все, он достигнет абсолюта; нужно учиться всю жизнь и, если повезет, в течение всех будущих жизней тоже. Вот тогда-то и наступит переход. Он послушал, как Кеа читал вслух. Затем задал ему несколько вопросов - они озадачили бы выпускника средней школы... Томпкинс сиял. Да, он с удовольствием возьмет Кеа в ученики. Нужно платить... и он назвал удивительно низкую сумму. Леонг Сак увидела, как Томпкинс смотрит на мальчика, и попросила Кеа выйти из комнаты. Она сказала, что мальчика не следует приобщать к религии. Если Кеа сам захочет стать верующим... что ж, так тому и быть.
Тут нет никакой проблемы, постарался успокоить ее маленький человечек.
- И еще одно, - проговорила старая женщина.
Томпкинс вскрикнул, когда в сморщенной руке Леонг Сак сверкнула сталь и лезвие маленького изящного кинжала с перламутровой рукояткой коснулось его груди.
- Ты не посмеешь коснуться ребенка, - сказала она почти шепотом. - Даже думать об этом не станешь. Потому что иначе... горько пожалеешь, что твой друг, смерть, долго не может тебя отыскать.
Томпкинс содрогнулся. Кинжал исчез.
Была ли Леонг Сак права или нет, но маленький человечек всегда оставался прекрасным и корректным учителем для Кеа. Вероятно, если даже Томпкинс и имел какие-то дурные намерения относительно мальчика, они исчезли, когда он увидел, с какой легкостью ребенок впитывает все, что учитель ему рассказывает. Особенно силен Кеа был в математике. В инженерном деле. Физике. Однако его интерес всегда оставался практическим. Абстрактные теории его мало привлекали. Когда Кеа исполнилось двенадцать, Томпкинс спросил, почему он гораздо меньше интересуется - хотя и невероятно много читает - социальными науками.
Кеа серьезно посмотрел на Томпкинса, словно сомневался, стоит ли ему доверять.
- Точные науки - вот что поможет мне выбраться отсюда, мистер. Отсюда... и туда. - Он показал вверх.
Томпкинсу потребовалось несколько мгновений, чтобы сообразить: мальчик имел в виду звезды.
Ричардс учился и другим вещам: быстро, без колебаний принимать решения, уметь распознать фальшивую монету и избавиться от нее, не привлекая к своей особе излишнего внимания, говорить на четырех и понимать еще три других из более чем двенадцати языков, на которых говорили в его округе. Он вырос высоким, сильным и красивым юношей. Улыбка и голубые глаза помогли ему найти новых учителей, которые обучили Кеа иным наукам. Некоторые были хихикающими девчонками его возраста, другие - немного постарше. А кое у кого даже были мужья. Он приобрел привычку сначала заглядывать за занавески в спальне, а уж потом снимать штаны; овладел искусством выпрыгивания с балкона второго этажа - не ломая себе при этом рук и ног.
Кеа научился, куда нужно бить противника, чтобы нанести ему наибольший урон, не поранившись самому. И что еще полезнее, когда бить, а когда этого делать не следует. Иногда одних кулаков не хватало. Требовалось некое преимущество. И этому он тоже научился быстро. В учителях недостатка не было. В городе Каханамоку полиция всегда разгуливала большими отрядами, а над головами у них - на всякий случай - постоянно дежурили гравитолеты.
Когда Кеа исполнилось четырнадцать, Томпкинс приготовил для него целую серию тестов. Юноша уверенно справился со всеми. Томпкинс не стал говорить Кеа, что это были за тесты, но Леонг Сак он рассказал, что мальчик выдержал стандартные вступительные экзамены в Космическую академию, расположенную на материке.
- Стоит ли ему туда отправляться? - поинтересовалась Леонг Сак.
Томпкинс покачал головой.
Даже если Кеа хотел отправиться в космос, такой путь не для него. Академия сделает из Ричардса военного, а Томпкинс считал, что Кеа способен на большее. Томпкинс не стал вдаваться в подробности. * * *
Космический корабль был совсем крошечным - во всяком случае, по сравнению с тем, что Кеа видел на картинках с космическими лайнерами или планетолетами, похожими на разбросанные по воде за далеким барьером апельсины. На корабле не было никакой надписи, по которой можно было бы определить его назначение. Но Кеа знал, что "Дискавери" - космический корабль, один из пяти настоящих космических кораблей, остававшихся на Земле. Два других разобрали на металлолом; остальные крутились на орбите вокруг Марса.
Стар-драйв корабля был совсем простым, рассчитанным на дурака. Мигнешь - Альфа Центавра. Скажешь слово - Луитен 726-Б. Целое предложение - Эпсилон Инди. Выпьешь полчашечки кофе - созвездие Арктура. Главная проблема - топливо для такого двигателя. Корабль уже совершил два путешествия, и маловероятно, что ему суждено когда-нибудь отправиться в третье. Чтобы изготовить топливо для одного полета - уникальную синтетическую смесь, - требовались целых пять лет, мощный научный институт и ресурсы целой державы. Но даже и в этом случае удавалось синтезировать горючее, которое позволяло двигателю работать только на половину мощности. Корабль опередил свое время, как танк Леонардо или аэроплан Лилиенталя.
Словно загипнотизированный, Кеа смотрел на стройные контуры корабля, размышляя о том, псе он уже успел побывать и куда бы еще мог отправиться. Только когда спустились сумерки, Кеа ушел домой. Но он снова и снова приходил сюда. * * *
Когда Кеа исполнилось шестнадцать, Томпкинс умер. После похорон юноша и Леонг Сак посмотрели друг на друга.
- Мы должны выяснить, - твердо сказала она, - была ли у него семья, и попытаться связаться с ней.
Они тщательно обыскали разваливающийся дом и обнаружили документы, по которым можно было проследить историю жизни неудачника. Им так и не удалось найти ни одного человека, с которым бы Томпкинс дружил или которого любил - на Земле или на других планетах. Однако они отыскали маленький древний сейф. Леонг Сак долго сомневалась и все-таки потом сказала Кеа, что, вероятно, им следует открыть его. Может, он знает того, кто сумеет справиться с этой задачей.
Кеа знал: он сам.
Мальчик на несколько лет старше как-то показал ему, что следует делать в таких случаях. Кеа повернул круг с цифрами и прижал ухо к дверце. Как и говорил тот мальчик, он услышал щелчки, а потом сейф легко открылся. Внутри лежало два конверта. В одном нашли почти две тысячи долларов в новых кредитках и завещание. Деньги предназначались Кеа. В другом - анкеты и точные инструкции, как их заполнить и кому послать. Пожилая женщина и мальчик стояли потрясенные в грязной, разваливающейся лачуге. Однако инструкции были абсолютно однозначными.
Кеа заполнил бумаги и отослал их человеку, живущему на континенте. Через неделю он получил толстое письмо, в котором говорилось, что ему необходимо связаться с одним человеком в Оаху. Кеа должен будет пройти испытания.
Он сделал все, как было предложено, и они стали ждать.
Когда прошло шесть недель, они решили, что вся эта история или шутка, или полное безумие, - и в этот самый момент Кеа получил ответное письмо. Оно было от Директора приемной комиссии Калифорнийского института технологии из города Пасадина. Его приглашали приступить к занятиям осенью 2182 года нашей эры в качестве студента первого курса.
Кеа Ричардс победил. Он не будет жить до самой смерти в Каханамоку. Теперь он свободен.

Глава 22

ПАСАДИНА, 2183 ГОД НАШЕЙ ЭРЫ.
Кеа сидел на краю Миликан-Пот и ждал встречи с умными ребятами. До сих пор ему таковых не попадалось. Калифорнийский технологический институт разочаровал его, Кеа начал это понимать уже в начале второго курса. Первый год прошел как в тумане - огромные аудитории, дорогое оборудование, одиночество и работа. У Кеа практически не было возможности узнать мир, в котором он оказался. Перед Рождеством 2182 года умерла Леонг Сак, Кеа сообщили о ее смерти только после похорон.
Калифорнийский институт оказался такой же фальшивкой, как и любое религиозное заведение в переулке Святых Людей. Как и при любом высококлассном надувательстве, со стороны все выглядело просто замечательно. Здесь работало гораздо больше нобелевских лауреатов, чем в Хьюстоне или Луанде, но большинство из них читали один или два обзорных курса, а иногда возглавляли программы для горстки тщательно отобранных выпускников. Учебное заведение, насчитывающее более двадцати пяти тысяч студентов, приближалось к своему трехсотлетнему юбилею и считалось вершиной современной архитектуры и воображения. Практически единственным строением, оставшимся от "прежних дней", - иными словами, с тех пор, как институт начал расползаться в разные стороны и поглотил не только колледж соседнего города, но и центр самого города, - был фонтан, возле которого сидел Кеа, а еще Керхофф-холл, выстроенный в испанском стиле. Здесь занимались профессиональной ориентацией первокурсников.
Учеба главным образом заключалась в зубрежке: механическом запоминании разнообразных сведений с последующим изрыганием их на очередных экзаменах. Оба теоретических курса, которые Кеа выбрал, казалось, проповедовали модификацию прошлых достижений вместо того, чтобы учить студентов самостоятельно мыслить.
Кеа был не настолько глуп, чтобы предполагать, что Калифорнийский институт будет безупречным учебным заведением и посвятит его в Древние Секреты. Но он надеялся познакомиться здесь с какими-нибудь неординарными мыслителями, учеными, способными шагнуть дальше давно известных всем истин, а не бессмысленно повторять ошибки прошлого. Возможно, великие ученые где-то и существовали, думал Кеа, просто он слишком молод и глуп, чтобы понять, кто они и где их следует искать. Да. А может быть, великим ученым все осточертело и они отправились преподавать на другие планеты, Ганимед или Марс. Однако, если это так, почему же в Калифорнийском технологическом учится так много выходцев с других планет?
Впрочем, сомнения Кеа никак не сказывались на его работе - он имел надежный средний балл 4, 0 и в прошлом году в течение обоих семестров входил в почетный список Основателя. Полный порядок. Нужно только поддерживать на нужном уровне оценки, моральный дух и гениталии и улыбаться - верный путь добиться успеха. А это означало, грустно размышлял Кеа, что его почти наверняка затянет в сети один из суперзаводов, и когда-нибудь, если он будет вести себя хорошо, ему позволят поставить свое имя на "чрезвычайно элегантном" решении компьютерной задачки. Или - еще более потрясающая перспектива - какой-нибудь второстепенный процесс на каком-нибудь заводишке по производству синтетической дряни назовут в его честь. Возможно, даже наградят бесплатной двухнедельной поездкой на Никс-Олимпику. На один из маленьких пиков, конечно.
Кеа неожиданно ухмыльнулся. "Ты прав, приятель, - подумал он. - Не остается никакого выбора, кроме самоубийства. Ложись перед очередным поездом и жди, когда он, такой небесно-голубой, тебя переедет..." Кеа посмотрел на часы - в этом году стало модно носить на запястье устройство, показывающее время, - и сообразил, что если он еще немного тут посидит, то опоздает на работу. Он успевал только забросить чемоданчик в свою крошечную комнату, за которую платил немыслимые деньги, и переодеться.
"Не думай обо всех этих глупостях. Ты никогда не станешь винтиком в чужой машине. Черт возьми, можно вернуться обратно на Мауи и начать все заново, стать гангстером... Или наняться на звездолет дальнего следования..."
Кеа вздрогнул и застегнул куртку. Ему вдруг стало холодно.
Осеннее солнце совсем не грело. * * *
Дешевая забегаловка, в которой работал Кеа, находилась в районе, пользующемся дурной репутацией. Кеа удалось обнаружить, когда он сорвал бесконечные слои обоев и краски, что миллионы лет назад заведение называлось "Веселое кафе". Теперь, похоже, забегаловка не имела никакого названия. Разрешение было выдано на имя владельца, здоровенного громилы по имени Буно; расплачивались тут только наличными.
Буно не верил никому, кто прилично выглядел, иными словами, не носил на лице шрамов, следов многочисленных драк - типам вроде Ричардса, не говоря уже о студентах Калифорнийского технологического, нуждающихся в подработке. Однако Кеа, который прекрасно помнил кулинарные рецепты отца, а в последние годы регулярно готовил для Леонг Сак и себя, настоял на своем. Кроме того, Буно решил, что будет весьма забавно понаблюдать за тем, как какой-нибудь козел захочет выставить мальчишку на посмешище. Кеа получил работу.
Теперь стойку бара украшала небольшая зазубрина, вокруг которой расползлось темное пятно. А посетители оставили Ричардса в покое - многие были свидетелями того, как он, схватив здоровенный нож для рубки мяса и отрубив руку напавшему на него бандиту, не стал обращаться в полицию.
Кеа работал с 16.00 до не вполне определенного времени, когда забегаловка закрывалась, что означало: последний пьяница, спотыкаясь, выбирался на улицу, а других желающих подзаправиться не предвиделось. Обычно посетителей было совсем немного, и Кеа мог спокойно заниматься.
Только не этой ночью. Клиенты постоянно прибывали, причем среди них даже попадались трезвые. Около девяти завалилась компания из дюжины почти невменяемых пьянчуг. Да уж, сегодня будет явно не до занятий. А потом прибыл Остин Баргета. Кеа, который заканчивал готовить большой бутерброд с яичницей и беконом для одного из пьяниц, не заметил, как Остин вошел. Однако сразу узнал характерный голос, когда тот громко попросил меню.
Кеа несколько раз встречался с Остином раньше - они вместе страдали на курсе общей теории частиц и ее приложении к драйву Юкавы. Баргеты были чрезвычайно богаты. Семейное состояние родилось вот уже четыре поколения назад, когда блестящий изобретатель заработал триллионы, построив, среди прочего, первый портативный астрографический прибор. Потом он женился на дочери одного из самых почитаемых японских банкиров-якудза - так и была основана династия. Теперь семья владела огромным капиталом, большая часть которого была вложена в холдинговые компании, межпланетное строительство и транспорт. Каждое новое поколение Баргета стояло перед выбором - ребенок мог превратиться либо в главу семьи, либо жить на проценты с капитала. Глава семьи должен был доказать свою жизнеспособность, управляя строительно-транспортным отделением компании, где риск потерпеть неудачу был чрезвычайно велик, в то время как профессиональные банкиры, остававшиеся за сценой, управляли громадной финансовой империей. Стать Избранником означало получить в свое распоряжение невероятное богатство и власть.
Остин Баргета должен был унаследовать бразды правления компанией, так, во всяком случае, слышал Кеа. Однако злые языки утверждали, что только имя позволяет молодому отпрыску влиятельного семейства удерживаться на плаву.
- Остин.
Баргете потребовалось несколько секунд, чтобы сообразить, кто такой Ричардс. Он совсем не был снобом, просто уже усам набраться ничуть не меньше тех пьяниц, что зашли в бар перед ним.
- А, это ты, Ричардс... Мы с тобой, кажется, встречались в институте. Что ты делаешь здесь?
- Кое-кому, - ответил Кеа, - приходится работать. Ты, наверное, слышал про такое слово "работа"? Некоторые люди этим занимаются. За деньги.
- А-а. Да-да. Извини. Я ничего такого... Я не хотел ничего такого сказать... Пил тут вино, ну, ты понимаешь.
- Угу. Остин, тебе бы нужно что-нибудь съесть. И вообще это не слишком подходящее для тебя место.
- Почему? - Баргета посмотрел по сторонам, но ничего от закопченного потолка до надписей на стенах, казалось, не задержалось в его сознании. - Вполне... все натуральное.
- Это уж точно. Ладно. - Кеа пожал плечами. Нужно накормить парнишку - именно так Кеа мысленно называл Баргету, хотя тот был на год его старше, - и выставить отсюда. - Хочешь что-нибудь поесть?
Баргета постарался сосредоточиться на меню. Он все еще изучал его, когда один из пьяниц закричал:
- Эй, козлина, если ты закончил нашептывать своей сучке на ушко, я бы заказал себе чего-нибудь пожрать.
Кеа не стал обращать внимания на эти глупости. Но Баргета не привык к подобному обращению. Он так и взвился, покраснел... "Ну прямо как в кино, - подумал Кеа, - только этого мне не хватало".
- Я так понимаю, - сказал Баргета, стараясь четко выговаривать слова, - что твою мать зовут грязная задница, или я ошибаюсь?
Пьянчуга начал накатывать на Баргету. Только тут Кеа заметил, что пьяница - самоанец. Немногие другие жители Пасадины в любом измерении составляли два метра. Кроме того, Кеа знал, что культура самоанцев строится на почитании матери, так что очень-скоро Баргета окажется под паровым катком. Богатый дурачок встал в нечто, напоминающее боевую стойку, когда увидел, как приближается самоанец.
Кеа схватил здоровенную стопку монет, завернутых в бумагу, из кассы. Баргета двинул самоанца в челюсть. Тот крякнул, но больше никак не отреагировал на нападение. А потом размахнулся, попал Остину в плечо, отчего юнец отлетел назад и рухнул на стойку бара. Кеа незаметно сунул Баргете в руку сверток с монетами. Пальцы Остина сжались, передали в мозг информацию о том, что лежит в кулаке, и он метнулся вперед, забыв обо всем, чему его учили на занятиях по самообороне. Затем он со всей силы ударил.
Самоанец даже не стал отклоняться, Остин снова попал ему в челюсть, и Ричардс услышал хруст ломающихся костей. Самоанец взвыл от боли, хлынула кровь, и он сполз на пол. Его челюсть повисла под каким-то странным углом. Приятели поверженного громилы вскочили на ноги - а Кеа достал свой мясницкий нож и нажал кнопку вызова полиции еще до того, как те успели что-нибудь предпринять. В такой ситуации вызов полиции в порядке вещей - в компании не было ни одного местного парня.
К тому времени, как прибыл наряд полиции, Кеа успел незаметно вытащить сверток с монетами из кулака Остина и засунуть его обратно в кассу. Полицейские упрятали самоанца с разбитой мордой в свой фургон и приказали его приятелям выметаться. А затем обратили внимание на Остина. Кеа снова под влиянием импульса сказал, что позаботится о нем, вызвал такси, проверил, хватит ли Остину денег, чтобы заплатить за дорогу до дома, и принялся закрывать заведение. Ему в голову пришла неожиданная мысль, что он никогда не станет настоящим интриганом.
Три дня спустя во время лекции по тоскливой теории частиц Кеа просматривал результаты особенно трудного теста, который они писали на прошлом занятии. Курс был невероятно скучным, зато преподаватель отличался строгостью. Второй результат.
Совсем неплохо, подумал Кеа. Он мог бы сделать задание лучше, но перед контрольной отправился к одной из официанток домой, она хотела показать ему новую квартиру и все остальное, что могло его заинтересовать, так что наутро у него немного болела голова.
Неожиданно Кеа услышал сердитый голос Остина:
- Вот проклятье! А ведь я готовился к этой мути!
Кеа нашел в списке имя Баргеты. В самом низу. Как обычно. Он повернулся и увидел, что Баргета смотрит на него. Рядом никого не было.
- Знаешь, - произнес Остин, понизив голос, - а ведь я был не настолько пьян. И никогда ничего не забываю. Похоже, ты помешал им размазать меня по одной из стенок вашего заведения.
Кеа ухмыльнулся - Баргета, если не обращать внимания на голос и манеры, был довольно симпатичным.
- На самом деле тебе ничего не угрожало. Тип вроде тебя... ты мог с легкостью его отделать. Или в самый нужный момент молния пробила бы крышу и спасла твою задницу, когда Вишну решил бы, что пора вмешаться.
- Он был такой большой?
- Еще больше.
- Я уже сказал, - рассмеялся Остин, - что стал твоим должником. Когда - точнее, если - это занятие закончится, позволь мне купить тебе стаканчик спиртного. Я вовсе не страдаю тем порогом, в котором меня обвинял тот ублюдок. Если только, - произнес он с деланной тревогой, которая неожиданно превратилась в настоящую, когда он подумал, что, сам того не желая, опять обидел Кеа, - если только ты не голубой? Я ничего не имею против, но если ты... ну, знаешь... не любишь женщин...
Кеа покачал головой.
- Да нет, я нормальный мужик с красной кровью.
- Отлично. Просто замечательно. Слушай, может, о чем-нибудь другом поговорим? Например, о проблемах, которые у меня возникли. Поможешь мне?
После нескольких кружек пива Остин сформулировал свое предложение. Без особого смущения он признался, что не является сверкающей звездой Калифорнийского технологического института. Оценка в 1, 5 балла не даст ему возможности продолжать спокойно здесь учиться, а это может вызвать серьезное неудовольствие некоторых людей. Этими людьми - тут у Кеа не возникало никаких сомнений - были те, кто принимал решения в семье Баргета. Остин хотел нанять Кеа в качестве репетитора.
Ричардс собрался было отказаться, но потом задумался: "Давай. У тебя появляется возможность получить преимущество, как тогда, с разбитой вазой или как в тот момент, когда ты успел протянуть стопку монет Остину".
Кеа согласился.
Баргета оказался толковым учеником, так что занятия с ним были не очень обременительными. Конечно, вскоре Кеа вынужден был признать: знания, которые ему удавалось вложить в голову Остина, уже через неделю благополучно ее покидали. Но что из того? Ни один из здешних профессоров не был заинтересован в том, чтобы студенты сделали больше простого повторения курса. К тому же не вызывало сомнений, что Остину никогда не пригодятся знания, которыми он должен был здесь овладеть.
В этот момент Кеа вдруг заинтересовало, до какого уровня он сможет довести Баргету. Если допустить, что он готов воспользоваться всеми средствами - именно так Кеа поступал в детстве, когда мечтал выбраться из Каханамоку. Оказалось, что можно выйти на весьма высокий уровень - Ричардс обнаружил, что в политехническом имеется собственная мафия, точно такая же, как и на Мауи. Содержание экзаменов можно было узнать заранее - за деньги. Ассистентов профессоров можно было уговорить написать за тебя научный доклад. Или они указывали, к кому из других студентов следует обратиться с этим вопросом. В некоторых случаях удавалось даже просто повысить оценку. К концу семестра Остин вышел на вполне приличный уровень по всем курсам 2, 5 - 3, 0, а в одной солидной лаборатории сумел даже добиться удивительного результата - 3, 5.
- И все это, - поражался Остин, - благодаря тому, что ты показал мне, как сосредоточиться на главном.
Остин спросил Кеа, не хочет ли тот начиная со следующего семестра жить вместе с ним. Ричардс сразу ухватился за это предложение. Они не будут мешать друг другу - у Баргеты был настоящий дом, который находился чуть в стороне от институтского кампуса. Шесть спален. Горничная, кухарка и еще какие-то слуги, которые заботились о мелочах.
Остин начал приглашать нового друга на встречи с другими своими приятелями. Первое время высокий и красивый Кеа со странным и колоритным прошлым вызывал немалый интерес в кругу Баргеты. Все быстро решили, что рано или поздно это увлечение пройдет - Остин часто менял лучших друзей, как, впрочем, и подруг. Но с Кеа все было иначе. Довольно быстро он стал постоянным членом компании.
Кеа внимательно изучал богатых молодых людей и их манеры. И многое от них перенял.
Поначалу ему было очень интересно. Оказалось, что правила поведения в обществе во многом походят на законы жизни мафии на Мауи. И наказание за ошибку, даже если оно не бывало фатальным, получалось столь же впечатляющим. Иногда Кеа чудилось, что он видит Остина Баргету таким, каким он был на самом деле - недалекий, обаятельный манипулятор, который на самом деле играет с Кеа, как с марионеткой. А еще он видел семью Баргета, хотя и был знаком всего с одним ее представителем, как часть огромного заговора, целью которого было поддержание существующего положения вещей и мешающего человечеству познать собственную судьбу.
Естественно, тут же возникал вопрос: о какой судьбе идет речь? Кеа не знал ответа, только чувствовал, что человечество боится устремиться к некой великой цели, которая сияет среди звезд, там, где можно встретиться с другими разумными существами, такими же, как люди, или много мудрее.
Космическим путешествиям было вот уже около двух веков, а что удалось узнать? Изучена Солнечная система и создано несколько миров, где могут жить люди. Около пятидесяти космических кораблей отправились в далекие, неизведанные миры, и те из них, кому удалось передать на Землю сообщения, рассказали, что впереди их ждет пустота, а команда обречена на ужас и безумие. Несколько невероятно дорогих звездных кораблей устремились к дальним созвездиям. Человечество вошло в контакт с одной внеземной цивилизацией. И все.
Занятия Остина и Кеа проходили спокойно, без каких бы то ни было проблем. Баргета закончил университет. Без особых наград - ни обман, ни взятки не смогли бы принести ему этого, - но его имя находилось в первой трети выпуска. Кеа был первым на своем курсе. Он знал, что на будущий год станет лучшим выпускником университета, а это даст ему возможность найти подходящую работу. Может быть, в какой-нибудь кораблестроительной компании Баргета. Или где-нибудь еще. А потом - через три или четыре года - Кеа отправится в космос. Перспективы что надо.
Во время долгого праздничного уик-энда после того, как Баргета получил свой диплом и преподнес Кеа сюрприз, будущее показалось ему просто ослепительным. Остин чувствовал себя должником Кеа и хотел, чтобы об этом знали все, особенно члены семьи. Он предложил Кеа провести вместе лето - по крайней мере его часть, поскольку эти каникулы окажутся в два раза длиннее, чем предполагал Кеа. Ричардсу придется внести некоторые изменения в свои планы, потому что он не сможет приступить к занятиям раньше, чем в первом семестре нового учебного года.
Остин радостно улыбался, глядя, как хмурится Кеа, обдумывая предложение. А затем Баргета выложил карты на стол. Кеа вернется к занятиям позже потому, что в сентябре он все еще будет находиться на вилле семьи Баргета, той, что называется Ярмут. Возле Впадины Офир, ставшей теперь пресноводным океаном.
На Марсе.
Глядя на сияющего Остина, Кеа чувствовал себя так, как первые космонавты в невесомости. Университет может подождать, карьера тоже. Космос. Это начало конца. * * *
МАРС, 2184 ГОД НАШЕЙ ЭРЫ.
Ее звали Тамара. Семнадцать лет. Высокая, темноволосая. Стройное изящное тело. Дерзкая, почти вызывающая грудь. Глаза, которые сразу сказали Кеа, что нет ничего невозможного - если у него достанет смелости не останавливаться на полпути. Сестра Остина.
Тамара совсем не походила на брата. Она была само совершенство. Возможно, сообразил немного погодя Кеа, то, чего недодали Тамаре боги, сделали лучшие пластические хирурги. На это ему было наплевать. Только опьянение от множества других вещей не позволило Кеа сразу обратить внимание на Тамару.
Он начал наслаждаться происходящим с того самого момента, как корабль стартовал. Путешествие на Марс было доступно лишь очень богатым людям - оно стоило, наверное, столько же, сколько в прежние времена пересечь океан на роскошном лайнере. Каюта, которую Кеа делил с Остином и каким-то другим представителем семьи Баргета, была самой большой на корабле: четыре на семь метров. Остин заявил, что ненавидит космические путешествия - он чувствует себя пойманным в ловушку в таком маленьком помещении.
Кеа этого даже не заметил. С одной стороны, каюта была даже немного больше той тесной квартирки, в которой он жил вместе с Леонг Сак, а с другой - здесь имелся "иллюминатор". На самом деле это был видеоэкран, на который передавалось изображение окружающего космического пространства.
Марс в иллюминаторе постепенно становился все больше. По мере того, как корабль приближался к планете Бога Войны, Кеа смог рассмотреть все больше деталей. Знаменитые кратеры, океаны и горы. Однако больше всего Кеа привлекали творения людей. Не просто дымка искусственной атмосферы Марса, его моря и озера, мигающие огни городов, но удивительные сооружения космических станций, которые так и остались на орбите, - монументальные памятники человеческому гению. Первая космическая база на Деймосе. Одно из огромных зеркал, зависшее на геосинхронной орбите над Северным полюсом, которое помогло растопить полярные шапки планеты.
Кеа понимал, что эти сооружения вовсе не памятники. Теперь это всего лишь огромные скопления металлолома. Он получил разрешение приходить на капитанский мостик, научился пользоваться ручными телескопами и часами изучал мчавшиеся по своим орбитам обломки. Кеа и сам не понимал, почему его так привлекает это удивительное зрелище. Он смотрел на погибшие корабли, которые узнавал, потому что читал про них в книгах, видел в музеях и в игрушечных магазинах, где миниатюрные модели стоили баснословно дорого, - Кеа, конечно же, никогда не мог иметь такую игрушку. Лайнер для полетов в глубокий космос, тот, что не достроили и не отправили в путешествие по галактикам. Разрушенная космическая станция - Кеа помнил, что читал про трагедию, случившуюся около ста лет назад.
А аде-то сбоку, сам по себе, болтался крошечный звездный корабль. Второй из тех, что он видел. Кеа удивляло, что только он представлял себе эти корабли как некую смесь триумфа и поражения. Надежды и трагедии. Не было гвоздя... проклятье, не было источника энергии...
Кеа вернулся в каюту и стал готовиться к посадке. Их встречал Баргета-старший, отец Остина. Кеа его побаивался. Испытывал бы он те же самые чувства к этому человеку, если бы не знал, какая власть сосредоточена в его руках, - оставалось только гадать. На него смотрело лицо Баргеты. Жесткие, оценивающие глаза. Тонкие губы. Солдафон. И в то же время лицо сибарита и тело человека, который сохраняет хорошую физическую форму только благодаря усилиям высокооплачиваемых тренеров и массажистов. Такое лицо будет и у Остина, если он займет место отца примерно лет через сорок.
Мистер Баргета держался очень дружелюбно. Он был благодарен человеку, который помог его мальчику достойно выбраться из мутного болота высшего образования. Сказал, что Остин часто упоминал Ричардса в своих письмах. Кеа понимал: мистер Баргета говорит неправду - Остин не поддерживал связи со своей семьей, разве что временами просил выслать ему денег в счет содержания, полагающегося ему за следующий семестр. Отец Остина сказал, что, прежде чем Кеа вернется на Землю, он хотел бы с ним переговорить. О будущем. О будущем Кеа.
Кеа чувствовал себя так, словно попал в фильм про мафию двадцатого века и вот-вот должен стать членом преступного клана. Возможно, думал он, эта мысль не такая уж глупая.
На вилле жило десять или пятнадцать представителей семьи - включая двоюродных братьев и сестер, их жен и мужей. И слуги. Кеа спросил, и ему ответили, что каждому "гостю" необходимо тридцать мужчин или женщин для обслуживания. В "особых случаях" даже больше. Кеа в очередной раз дали понять, что очень богатые люди совсем не похожи на обыкновенных.
Вилла Баргета располагалась всего в ста метрах от почти вертикальной скалы, спускавшейся к морю, которое раньше было Впадиной Офир. Прежде на этой территории находился один из первых "пузырей"; он был куплен Баргетами и превращен в базу отдыха, после того как с купола сняли ненужный больше пластик. На территории располагались главные здания и небольшие коттеджи. Залы, где можно было выпить и поиграть в теннис - даже на Кеа произвело впечатление, что может вытворять мяч в мире с небольшой силой притяжения. Лужайки. Бассейны с подогретой водой. На самом краю скалы совсем недавно построили небольшой домик. От него круглая, прозрачная шахта лифта с генератором Маклина уходила вниз, к плавучему доку на бушующем океане.
Именно там в сознании Кеа всплыла Тамара. В прямом смысле этого слова. Он раздумывал о парусах и оснастке тримарана, стоящего в доке. На Земле Кеа несколько раз плавал на парусных лодках, но только на самых простых. Его занимала мысль о том, что будет, если резко поменять направление движения - может, судно начнет вращаться на месте, и окажется, что ты имеешь дело с самым обычным катамараном... или произойдет еще что-нибудь, гораздо более серьезное? Как раз в этот момент Тамара выскользнула из воды прямо на палубу.
Сначала Кеа решил, что на ней ничего нет, и только потом сообразил: ее купальник того же цвета, что и темная от загара кожа. После того как Кеа немного оправился от неожиданности, он удивился, что девушка не дрожит от холода.
Сам Кеа был одет в довольно теплый комбинезон, который защищал его от пронизывающего ветра и брызг. Но тут он заметил на купальнике крошечный обогревательный приборчик. Тамара молча подошла к нему. Внимательно посмотрела на юношу. Кеа слегка отодвинулся в сторону - комбинезон был немного узковат, и ему не хотелось выглядеть смешным.
- Так ты и есть святой Георгий Остина? - промурлыкала Тамара.
- Именно. Визитная карточка осталась в других доспехах. Спасаю драконов, убиваю целомудренных девушек - это моя специальность.
Тамара рассмеялась.
- На Марсе драконов нет. Так что можешь расслабиться. - Она представилась ему и уселась рядом, касаясь его плеча своим. - Наша семья у тебя в долгу за то, что ты помог моему братцу.
- По моим представлениям, - пожал плечами Кеа, - вовсе нет. Счет ноль - ноль.
- Может быть. Ты проведешь здесь все лето?
- Да. У меня обратный билет с открытой датой. Но Остин сказал, что лучше всего лететь на... как он называется... "Коперник"? Планетолет уходит... вот проклятье, никак не ногу разобраться со здешними месяцами... По земному времени в первую неделю сентября. - Кеа смутился и пробормотал что-то невнятное.
- Долго, - проговорила Тамара. - Нужно позаботиться, чтобы ты тут не скучал. Правда?
- Я не думаю, что... разве можно соскучиться на Марсе?
- Это не тот вид скуки, - решительно заявила Тамара, - который я имела в виду. - Она провела ногтями по руке Кеа. Прикосновение было обжигающим. Затем Тамара поднялась на ноги. - Знаешь, на Марсе совершенно потрясающие восходы. Самый лучший вид открывается из домика на вершине скалы. Он далеко от всех остальных вилл, и поэтому до него не доходит свет. - Тамара подошла к краю тримарана. - Далеко... и никто не мешает. О чем еще можно мечтать?
Она улыбнулась, словно тайному воспоминанию или какой-то мысли, а потом бросилась в бурлящую, насыщенную углекислым газом воду. * * *
В коттедже было четыре спальни в полной боевой готовности. Обслуживали домик четыре человека с совершенно ничего не выражающими лицами. Они спросили Кеа, какие у него будут пожелания. Показали, где находятся охлажденные напитки и еда. Сообщили, что ему стоит только нажать кнопку коммуникатора, и через несколько секунд кто-нибудь из них появится. А потом исчезли.
Главная комната в домике была круглой, со стеклянными стенами, которые становились матовыми, если прикоснуться к выключателю на одной из них. В стоящем посередине закрытом камине с настоящими поленьями начинало полыхать пламя, стоило лишь понести к ним спичку, а возле камина полукругом располагалась громадная тахта. Камин? На Марсе? Вряд ли, учитывая законы о загрязнении окружающей среды и необходимость получить сотни самых разнообразных разрешений, чтобы сделать что-нибудь с одним-единственным деревом. Естественно, камин и поленья ненастоящие, сообразил Кеа. Через несколько минут он сумел подключить камин так, что "горящие" поленья отбрасывали мечущиеся тени на стены.
А еще здесь была Тамара. В широких ярко-зеленых брюках и такой же блузке без рукавов. Брюки были скроены таким необычным образом, что заканчивались возле груди.
Тамара взяла два бокала, в которые налила что-то из обернутой салфеткой бутылки, стоявшей в небольшом ведерке рядом.
- За... за сегодняшний вечер, - сказала она.
Они выпили. И снова наполнили бокалы, а потом отправились на тахту. Они разговаривали. Кеа потом не мог вспомнить, о чем. Но он рассказал ей о своей жизни - Тамара зачарованно слушала, сидела очень близко... Кеа понял, что ему не хватает слов.
Тамара поставила свой бокал. Как-то так получилось, что они выпили всю бутылку искрящегося вина. Она протянула руку и дотронулась пальцами до губ Кеа.
- Мягкие, - пробормотала она.
Наклонилась, пробежала языком по его губам. Кеа попытался ее поцеловать, но она отодвинулась. Встала, немного отошла, покачивая бедрами. Похоже, на блузке где-то была скрытая застежка, потому что Тамара неожиданно легким движением швырнула ее через плечо. Затем повернулась и посмотрела на Кеа. Очень серьезно.
Потом коснулась пояса брюк, и они превратились в шелковое облако у ног. Тамара просто переступила через них. Потянулась с удовольствием. Кеа только смотрел на нее; он был не в силах ни говорить, ни шевелиться. Тамара медленно направилась в темную комнату. Оглянулась на Кеа и улыбнулась, а потом скрылась в спальне. Вспыхнул огонек искусственной свечи.
Кеа был свободен. Он мог последовать за ней.
- Нет, - сказала Тамара. - На этот раз... на этот раз ты будешь только смотреть. - Она взяла длинный шарф и принялась завязывать на нем узлы. - Потом... следующий раз... будет твоим.
Марс превратился в тень, погрузился в туман. Центром Вселенной стало тело Тамары. Круговорот движений, экстаза, сладкой муки наполнил ночи. Днем они гуляли, занимались любовью... где угодно - везде. Страсть Тамары, казалось, разгоралась тем больше, чем больше возникала опасность быть замеченными. Особенно кем-нибудь из членов семьи. И не то чтобы Кеа попал в ее объятия, будучи невинным младенцем. Она тоже у него училась. Ей хотелось новизны. Поэтому, правда без особого желания, Кеа показал ей несколько приемов, о которых слышал или к которым прибегал еще на Мауи.
Тамара оказалась способной ученицей и часто делала то, чему ее научил Кеа. И многое другое из того, что успела узнать раньше. Она просто обожала заниматься любовью долго, каким-нибудь экзотическим способом и, часто достигая оргазма, испытывала молниеносную вспышку боли-удовольствия. Кеа чувствовал себя куском дерева, которое удерживается... еле удерживается на самом краю водоворота, но в конце концов его все равно затягивает в самое сердце стихии.
Он влюбился в Тамару. А это могло означать только одно - несчастье. Трагедия. Крах. И тем не менее это был факт жизни. Что хуже всего - а может быть, лучше - Тамара была так же околдована, так же страстно увлечена Кеа. Он даже позволил себе предаться мечтам о будущем - совсем не таком, каким он представлял его до сих пор. О будущем для двоих. * * *
Кеа был поражен. Тамара с готовностью исполняла любое его желание. Словно он был здесь господином, а не... Он не хотел додумывать эту мысль до конца. Однажды они отправились в доки Капен-Сити. Кеа с восторгом смотрел на разные суда. Здесь планетолеты стояли в больших наземных "колыбелях", а не бросали якоря в воду - Кеа мог даже пройти под ними и увидеть, какие они огромные. Тамару сами корабли совсем не интересовали, потому что большая часть из них принадлежала ее семье. Ее привлекало мелькание красок, грязь, неизвестная угроза. Она часто повторяла, что чувствует себя с ним в полной безопасности.
Что-то беспокоило Кеа. Почему команды космических кораблей одеты так неряшливо - совсем иначе, чем показывают в фильмах, посвященных путешествиям к звездам? Почему так много объявлений о вакансиях висит на стене агентства по найму? И почему они такие старые, точно их повесили давным-давно, но так и не нашлось людей, потерявших надежду и готовых отправиться в далекий путь?
Тамара и Ричардс зашли в небольшую забегаловку, которая гордо называлась "кафе". Народу было ужасно много. Они пили какую-то отвратительно приторную мерзость, которую заказала Тамара, и Кеа пытался найти ответы на свои вопросы. Если не считать наземных служащих, все, кого они до сих пор здесь видели, были космонавтами - мужчины и женщины. Безвоздушное пространство и все такое... Почему же тогда они говорят только о выпивке, наркотиках и о том, как набили вчера кому-то морду (иногда рассказывали о том, как набили морду им)? Или о том, какие ужасные условия жизни на том корабле, где они вынуждены служить, потому что подписали контракт. Язык, на котором они разговаривали, не отличался особыми изысками, и в нем Никосию нельзя было услышать хоть что-нибудь, отдаленно напоминающее научные термины. Речь бедняков, постоянно пьяных и потерявших надежду. Почему у пионеров космоса такие тусклые, мертвые глаза?
Здесь Кеа впервые узнал про Барьер Тридцать Три - так называлось что-то вроде ворот в ад. Он спросил. Ему ответили, что это стандартное разделение между местом для команды и оборудования и пассажирами и грузом. Что-то тут не то. Но Кеа никак не мог понять, что именно. Он осушил свой стакан и взял Тамару за руку. Она завороженно смотрела на женщину, покрытую татуировкой - по крайней мере в тех местах, что выглядывали из ее промасленного комбинезона. Казалось, женщина тоже заинтересовалась Тамарой.
Тамара нахмурилась, когда Кеа сказал, что хочет уйти, но ничего не сказала. Только улыбнулась женщине с татуировкой - Кеа знал эту улыбку: Тамара улыбалась так только в очень интимные моменты. А потом они вышли из бара. Ночью Кеа спал один, он не хотел портить Тамаре настроение своими мрачными размышлениями над тем, что он видел и никак не мог понять. На следующий день девушка весело рассмеялась, когда Кеа попытался извиниться за свое поведение. Она уезжала в Капен-Сити - навестить "старых друзей".
Конец наступил при ослепительно ярком солнце на палубе тримарана, там, где все началось, примерно одну земную неделю спустя. Кеа все утро готовился к предстоящему разговору. Подбирал слова. Ну вот, все в порядке - он чувствовал себя так, словно ему предстоял трудный экзамен.
Тамара молча слушала его сбивчивую речь, которая, постепенно набирая силу, стала более уверенной. А потом он замолчал. И стал ждать ответа.
Тамара захихикала, потом весело расхохоталась.
- Кеа, - сказала она, немного успокоившись, - я хочу понять... Ты сказал, что считаешь, будто мы с тобой должны... быть вместе? Когда закончится это лето? И на Земле тоже?
Кеа, у которого возникло такое ощущение, как если бы он вошел в гравитолет, а питание вдруг отключилось, только молча кивнул.
- Жить вместе? Или... ты имеешь в виду по соглашению? Кеа, милый, ты похож на старомодного дурачка, рассуждающего о женитьбе. Ах! Это же восхитительно! Ты? И я? Ой-ой-ой! - Она снова рассмеялась.

Предыдущая страница 21 Следующая страница


Конец Империи 22

Кеа встал, ничего не чувствуя, прошел к лифту и поднялся наверх. * * *
Немного позже он сообразил, что находится на главной вилле. Он ничего не ел и не заходил в свою комнату. Изо всех сил старался не попадаться никому на глаза, в особенности Баргетам. Пару раз слуги спрашивали, не нужно ли ему чего-нибудь. Кеа только качал головой. Увидел в глазах одной из женщин сочувствие; она даже собралась было что-то сказать, но только погладила его по руке. А потом испуганно умчалась прочь.
Кеа не знал, что станет делать дальше. Разве он сможет не попадаться Тамаре на глаза до конца лета, всего за несколько секунд превратившегося из рая в чистилище? Нельзя и просто взять и убраться отсюда. Остин оставался его другом. Ему нужно было только отыскать какое-нибудь местечко, куда он мог бы заползти и зализать раны, нанесенные Тамарой.
Услышал смех. Остин.
- О Господи! Господи! - проговорил тот. - Он что, серьезно?
- Если нет, значит, он самый ловкий притвора на Марсе. - Тамара.
- Наверное, этого следовало ожидать, - задумчиво произнес другой голос.
Баргета-старший.
- Прости, отец, - сказала Тамара. - Но я думала...
- Не стоит извиняться, - перебил Тамару отец. - Меня абсолютно не беспокоит то, что эта деревенщина показалась тебе привлекательной. Как, впрочем, и то, каким способом ты удовлетворяешь свои потребности. Я не лицемер и не собираюсь требовать, чтобы моя дочь отказывала себе в маленьких удовольствиях - тем более, что всем известно: наша семья просто обожает... естественную сторону жизни.
Они засмеялись. Дружно. Так принято смеяться, когда кто-нибудь из членов семьи упоминает о тайном пороке, присущем ее членам.
- Значит, это я во всем виноват, - проговорил Остин.
- Вовсе нет, - принялся объяснять ему отец. - Ты в очередной раз получил урок, о котором, возможно, забыл, когда наградил этого молодого человека за помощь, допустив его в свою жизнь. Урок старый. Помнишь, как тебе было трудно, когда ты узнал, что твои няни не принадлежат к семье Баргета и с ними следует обращаться соответствующим образом? Помнишь, как ты плакал, когда детям, которых мы разрешали нашим слугам заводить, чтобы тебе было с кем играть, приходила пора покинуть наш дом? Это урок, который мы должны повторять всю жизнь.
- Ну и что же делать? - поинтересовалась Тамара. - Я хочу сказать, что если Кеа весь остаток лета будет ходить, как тоскующий влюбленный из стихов, вряд ли это будет очень весело.
- Не волнуйся, - успокоил ее Баргета-старший. - Возможно, он просто исчезнет. Или спрыгнет со скалы. Или уплывет навстречу солнцу. Тоскующие влюбленные склонны к подобным глупостям.
Звон бокалов. Кто-то налил спиртное. А затем заговорил Остин:
- По правде говоря, отец, если посмотреть на эту историю с другой стороны... она ведь ужасно забавная. Разве нет?
Тамара хмыкнула. Фыркнул Баргета. А потом все трое принялись весело хохотать. Резкий, безжалостный смех. Кеа больше ничего не слышал. Веселье исчезло. Вместе с Ярмутом и всем семейством Баргета. Единственное, что существовало во Вселенной, - пожелтевшее, обтрепанное объявление "СВОБОДНЫЕ МЕСТА" на стене агентства по найму будущих космонавтов.

Глава 23

АЛЬВА-СЕКТОР, 2193 ГОД НАШЕЙ ЭРЫ.
На мониторе начал пульсировать красный огонек.
- Опять! Вы только посмотрите, Мерф! - прострекотала Васоован.
Капитан Мерфи, Мерф Селфридж, с трудом протиснулся в навигационную рубку. Это был крупный, сильный человек, который заметно растолстел в последние годы. Он склонился над плечом своего первого помощника. И увидел пульсирующий свет.
- Не понимаю, - наконец мрачно пробормотал капитан. - Те же координаты, черт бы их драл?
- Да, те же проклятые координаты, Мерф, - подтвердила Васоован.
- А ты уверена, что ничего не перепутала, дурная твоя башка? - с надеждой спросил Мерф. - Может быть, стоит еще раз все проверить?
Осирианка вздохнула. Так вздыхают те, кого постоянно ругают за некомпетентность.
- Если вы этого хотите, капитан, - прострекотала она.
Тонкие розовые щупальца быстро забегали по панели управления, касаясь сенсорных переключателей, поворачивая круглые рукояти.
Ричардс и двое ученых сохраняли молчание. Они мгновенно забыли о картах, которые так и остались на крошечном столике кают-компании проржавевшего корабля, некогда названного не лишенным юмора продавцом "Фортуна-1". И это притом, что "Фортуны-2" в природе попросту не существовало. Первая модель оказалось такой неудачной конструкции, что было построено всего десять подобных кораблей. Причем их продавали на вес. Компания скряг, на которую работал Ричардс, купила две такие посудины и запустила их на линию. Ричардсу потребовалось все его умение - он исполнял обязанности главного инженера, - чтобы поддерживать в порядке ходовую часть корабля. Они летели в сторону странных сигналов, поступающих из Альва-сектора.
Васоован нажала последнюю клавишу. Монитор потемнел, а потом снова засветился. Красный огонек мерцал, как и прежде. Только на этот раз направление было иным.
- Это еще что за дерьмо, черт бы тебя набрал, Васоован? - угрюмо спросил Мерф. - Как такое может быть? Эта сволочь вертится вокруг нас!
- Я тут ни при чем, - запротестовала Васоован, начиная злиться. - Я просто делаю свою работу. Как и все остальные.
Она повернула большую овальную голову к капитану. На лице Васоован застыла ухмылка хищника. Даже после пяти месяцев постоянного общения с инопланетянкой Ричардсу становилось не по себе, когда он на нее смотрел. Кеа наблюдал за тем, как два подвижных столбика глаз изучали Мерфа. Два других уставились через голову капитана на Ричардса и ученых, стоявших у него за спиной.
Один из ученых сделал вид, что не обращает на Васоован внимания. Женщина принялась расчесывать темные локоны. Другой - мужчина - отвернулся в сторону. Только Кеа продолжал смотреть на Васоован. Он не хотел пасовать перед осирианкой, она не получит перед ним преимущества.
- Куда это ты уставился, Ричардс? - пронзительно прострекотала Васоован.
- Да смотреть тут особенно не на что, - ответил Кеа. - По правде говоря, наблюдать за тем, как собачатся капитан и первый помощник, не самый лучший способ проводить свободное время.
- Ну, тебе-нечего жаловаться, - заметил Мерф. - Ты получаешь тройную плату, да еще нас всех ждет солидная премия, если мы найдем что-нибудь стоящее.
Ричардс указал на блуждающий огонек на экране.
- Если это наша премия, капитан, - сказал он, - я бы не стал на вашем месте рассчитывать на хорошую гулянку по возвращении домой.
- Перестань, Кеа, - буркнул капитан. - Уж слишком ты мрачно смотришь на вещи. У нас отличная команда. Видит Бог, мы срубим эту штуку под корень.
Кеа пожал плечами.
- Конечно, Мерф. Раз вы так говорите.
- Они во всем виноваты, - заявила Васоован, указывая на ученых. - Эта дурацкая идея принадлежит им. Знаете, что я думаю? Я вам скажу...
Доктор Кастро Фазлур - главный ученый экспедиции - прервал ее:
- Оно и в самом деле верит, что в состоянии мыслить, Рут. Поразительно, не правда ли? - Он скривил губы в презрительной усмешке.
Доктор Рут Юин, помощница и любовница Фазлура, покачала своей хорошенькой головкой. Ей не хотелось ввязываться в конфликт.
- Ну, ладно, Рут. Надо быть честной, - не отставал Фазлур. Его красивое лицо, немного напоминающее лисье, нахмурилось. - Тебе не кажется трагичным, что единственной относительно разумной расой, с которой за все это время столкнулось человечество, оказались эти существа со щупальцами?
- Поосторожнее, Фазлур, - прошипела Васоован.
Ученый не обратил ни малейшего внимания на ее предупреждение.
- Я бы сказал, что дело тут в глазных стебельках, - не унимался он. - Такое впечатление, что все свои интеллектуальные силы осирианки тратят на то, чтобы контролировать эту примитивную биологическую функцию. Вот тебе и объяснение их ограниченных возможностей по части речи. Ты, наверное, обратила внимание, дорогая, что оно говорит на жаргоне обычной корабельной крысы. Очевидно, мыслительные способности этого существа настолько ограниченны, что оно не в состоянии овладеть словарем, которым пользуются цивилизованные личности.
Васоован из розовой превратилась в пунцовую. Мускулистые щупальца начали шарить в поисках тяжелого предмета, который можно было бы швырнуть в Фазлура. Только когда в дело вмешался капитан, она убрала их обратно.
- Кончайте, ребята. Не ссорьтесь. У меня и без вас хватает проблем, - взмолился Мерф.
Именно в этот момент Кеа почувствовал, как теплая изящная ножка прижалась к его икре. Лаская его, ножка поднималась все выше, выше, выше. Темные глаза Рут сверкнули, кончик красного языка облизнул верхнюю губу. Так на Кеа смотрела Тамара...
Ричардс с отвращением взглянул на карты.
- Пойду посплю намного, - сказал он. - Когда решите, куда следует направиться... не забудьте меня разбудить.
Встал и, избегая обиженных глаз Рут, быстро вышел. Он закрыл за собой дверь, чтобы не слышать спорящие голоса - его уже тошнило от бесконечных склок и скандалов.
К своему удивлению, Кеа обнаружил, что душевая свободна. Остальные члены команды - всего их было пятнадцать - либо стояли на вахте, либо спали. Редкая возможность избавиться от грязи, наполнявшей воздух на борту "Фортуны-1", очистные системы которой давно требовали капитального ремонта. Ричардс сорвал комбинезон с потного тела и застонал от удовольствия, когда горячие струйки воды потекли по спине и плечам. Долгие месяцы экипаж жил среди отвратительных испарений собственных тел. Питались потерявшими всякий вкус консервами, поскольку недостаток воды одновременно означал уменьшение потребления свежих овощей с гидропонического огорода.
Душ выключился - полагающаяся ему порция горячей воды кончилась. Испытывая неприятное чувство вины, Кеа снова нажал на кнопку, и душ заработал. Провались они пропадом, все эти ограничения! Изумительный туман наполнил маленькую душевую кабинку. Кеа как следует намылился.
С самого начала экспедиция в Альва-сектор была глупостью. Ричардс подписал контракт вопреки здравому смыслу. Стать главным инженером на консервной банке вроде этой никогда не было мечтой его жизни. Раньше он рассчитывал достичь гораздо большего. Это были мечты, за которые стоило бороться. А потом он все бросил из-за бессовестной красотки из высшего общества. Если бы подобное случилось с кем-нибудь другим, Кеа только посмеялся бы. Но воспоминания о другом, безжалостном смехе на Марсе будут преследовать его долгие годы. Он был слишком юн и глуп и даже не спросил, почему первая же компания по освоению дальнего космоса ухватилась за него, словно за специалиста высшей квалификации. Конечно, он сдал все тесты и экзамены за треть полагающегося времени, однако все равно думал, что получит отказ, несмотря на высокие результаты. У него ведь не было никакого опыта. Кроме того, Кеа считал, что экзотическая работа в глубоком космосе привлекает очень многих и у него будет масса конкурентов. Особенно сейчас, когда частные компании, почуяв выгоду и гарантированные монополии, решались отправиться к звездам на кораблях, построенных на деньги правительства.
Он начал понимать, насколько сильно ошибался, во время своего первого контракта в качестве чернорабочего на борту торгового судна, направлявшегося в Эпсилон Инди. Члены команды отличались такой же глупостью, как и главный инженер, у которого мозгов было меньше, чем пальцев на искалеченной левой руке. Недостаток ума экипаж компенсировал жадностью и ленью. Каждый раз, когда корабль заходил в порт, капитану с трудом удавалось собрать свою команду по кабакам и заведениям, где продавались наркотики, чтобы отправиться дальше.
Следующая работа - долгий прыжок из системы Арктура - показала Кеа, что первый корабль вовсе не исключение из правил. Офицеры и члены команды были еще менее компетентны, если такое вообще возможно. То путешествие чуть не закончилось трагедией - когда капитан не обратил внимания на обозначенный на карте пояс метеоритов, и корабль получил большую пробоину. Прежде чем Кеа залатал дыру, погибло четыре человека. Вскоре обнаружилось, что поврежден двигатель; Кеа пришлось воспользоваться своими знаниями принципов драйва Юкавы, потому что никто на болту корабля понятия не имел, как его починить. Целых семьдесят два земных часа команда молилась своим богам, а Кеа приводил стар-драйв в некое подобие рабочего состояния. Прыжок домой прошел без происшествий.
Именно тогда он и получил нынешнюю работу в компании, которая называлась "Галеот" и была подразделением громадной корпорации "Космический Путь".
- "Галеот" - абсолютно новая компания, сынок, - сообщил ему агент по найму. - Ты увидишь массу интересного и будешь делать то, о чем многие другие еще только мечтают. В нашу задачу входит выявление новых идей и способов накопления капитала. "Космический Путь" вкладывает огромные деньги. Присоединившись к нам, сынок, ты получишь качественную работу. В "Галеоте" работают самые лучшие специалисты. Мы имеем преимущество перед всеми.
Кеа нанялся на двухступенчатый прыжок. И довольно быстро получил работу главного инженера.
"Да, - думал он в то время, как тоненькие струйки воды ласкали его напряженные мышцы, - дорога наверх была короткой, но совсем не простой". И не потому, что приходилось рисковать. Как раз наоборот, риск разнообразил жизнь. Здесь у него появилась возможность вспомнить свои детские мечты. Звездный корабль отправляется в поисках приключений за пределы разведанной Вселенной!.. Однако компания сделала все, чтобы испортить удовольствие. Они нанимали и покупали, стараясь тратить как можно меньше денег, интеллектуальное общение было минимальным, а обычная каждодневная работа превращалась в мучительную рутину из-за недостатка качественных машин и инструментов. Компании каким-то образом удавалось любую задачу превратить в тоскливую глупость, приправленную страхом бессмысленной смерти из-за того, что старое оборудование могло в любой момент развалиться.
"Что же, черт подери, ты здесь делаешь, Ричардс? Застрял в экспедиции, которая продлится не меньше земного года. В окружении бездарных, отвратительных, невоспитанных членов команды "Галеота". Остался бы на Десятой Базе, дождался другого контракта. Ну хорошо, ты помирал от скуки. И что же изменилось, когда ты начал работать на "Галеоте"? Мог бы сразу догадаться, что так и будет. Вот проклятье, ты же все знал, Ричардс. Уже тогда тебе следовало сказать им, куда они могут засунуть свой контракт".
Дверь в душ открылась. Сквозь пар Кеа увидел, как роскошное женское тело выскользнуло из облегающего комбинезона.
В его сознании включился сигнал тревоги. Доктор Рут Юин улыбнулась, а потом медленно легла на маленькую скамеечку в раздевалке душа.
- М-м-м, - пробормотала она. - Обожаю чистых мужчин.
В прошлый раз, когда она выбралась из его постели, Ричардс поклялся, что это конец. Рут Юин гораздо опаснее всего остального на борту этого корабля... она опаснее даже холодного, холодного космоса. Гарантированный нож в спину.
"Ну так скажи ей "нет", Ричардс! Скажи ей "нет". Отошли к официальному любовнику и начальнику, доктору Кастро Фазлуру. Ну, давай, Ричардс!"
Ноги Рут медленно двигались вперед, заставив Кеа выйти из душа. Она радостно улыбалась. Потом, чуть прикрыв глаза, посмотрела на него. Потянулась к животу Кеа и начала его гладить. Рука медленно поползла вниз. Затем Рут приподняла левую ногу, согнула ее и поставила на скамейку. Раздвинула колени и начала себя поглаживать.
- Чего ты ждешь, Ричардс? Письменного приглашения?
Когда Кеа наклонился над ней, она быстро подняла ноги и обхватила его талию.
"Конечно, Ричардс. Скажи ей "нет"... Так же, как ты сказал "нет" компании".
До Кеа доходили слухи об операции "Альва" еще до того, как капитан Селфридж предложил ему должность главного инженера. Поговаривали, что обычная проверка далекого Альва-сектора показала сильное, но прерывистое нарушение нормального радиационного фона. Сигнал поступает из района, где не удалось зарегистрировать никаких космических тел. Это не было "черной дырой". Явление не объяснялось никакой теоретической чепухой, к которой прибегали физики двадцать второго века, когда чего-нибудь не понимали. И еще, насколько можно было судить, излучение, возникавшее на картах радиационного фона, исходило из "естественного" источника.
Кеа и сам удивился, что слухи о необъяснимом явлении так его заинтересовали. Маленький мальчик, искатель приключений, живущий в его душе, ужасно хотел посмотреть на все собственными глазами. Хотел быть первым, раньше других узнать один из секретов Вселенной. Ожидание чуда необходимо возродить.
Но тут вставил свое веское слово цинизм, порожденный тяжелым опытом. Компания не станет разбираться с этой проблемой, если не будет уверена в том, что решение принесет ей деньги. Просто состряпают самый обычный правительственный отчет, и вскоре о нем все забудут. Поэтому Кеа вернулся в свою комнату, которую компания предоставляла тем работникам, кто в данный момент не имел никакого контракта, и занялся постоянно увеличивающейся коллекцией работ по истории. Тут он и узнал о прибытии доктора Фазлура, который считался экспертом по теории иных вселенных. Кеа чуть не проворонил эту возможность, потому что уже не раз встречался с экспертами, работавшими на компанию. Он решил, что Фазлур объявился тут только затем, чтобы составить доклад, который даст компании возможность получить правительственную лицензию. Когда ему рассказали про соблазнительную "ассистентку" Фазлура, доктора Рут Юин, и про то, как он обожает лапать ее на людях, Ричардс окончательно решил, что не ошибся: этот тип скорее плейбой, чем ученый. А потом узнал об огромном количестве оборудования, которое отгружается с корабля, доставившего Фазлура и Юин на Десятую Базу.
- Компания включила денежный станок, - сказал старый космонавт, которого Кеа встретил в одном из своих любимых баров. - Что-то тут не чисто!
Работавшие круглые сутки группы рабочих воздвигли целый лес антенн на границах Десятой Базы. Кеа видел их собственными глазами, возвращаясь после выполнения короткого недельного задания. Когда корабль подлетал к посадочному полю Десятой Базы, Кеа заметил странную конструкцию, выстроенную по приказу Фазлура: переплетенные провода торчали из башен так, что получался огромный сетевой приемник. Старый космонавт оказался прав - денежная машина работала на полную мощность. Компания и вправду что-то затевала.
Кеа расхаживал взад и вперед по комнате. Взял Гиббона. Отбросил в сторону. Пролистал "Анабасис". Тоже отложил. "Жизнеописания" Плутарха постигла та же участь. И Черчилля. Час проходил за часом. Получив записку от капитана Селфриджа, где сообщалось, что тот собирает команду для экспедиции в Альва-сектор, Кеа помчался на встречу со скоростью, на которую был способен молодой, здоровый человек при трех четвертях земного тяготения.
- Компания о вас весьма высокого мнения, Ричардс, - заявил Селфридж.
- Благодарю вас, капитан.
- Ну, не нужно официальностей, - запротестовал Селфридж. - Я люблю, чтобы на моем корабле отношения были неформальными. Мы все делаем одно дело и все такое... Называй меня Мерф.
- Конечно... Мерф, - выдавил из себя Кеа, думая о том, что нужно немедленно уносить ноги. Только законченный идиот добровольно пойдет служить на корабль, капитан которого говорит: "Называй меня Мерф".
- Да, именно так, Ричардс. Неформально. У нас всегда добрые отношения. Компания считает, что ты лучше всех подходишь на должность главного инженера. Теперь, когда мы с тобой познакомились и немного поговорили... я понимаю почему.
Кеа ничего не ответил. Пора уходить, и как можно быстрее. За все это время он не сказал и пятнадцати слов. Если старина Мерф подобным же образом набирает остальную команду, даже Джону Сильверу не захотелось бы служить под началом такого капитана.
- И еще одно, - продолжал Мерф как ни в чем не бывало, - моим первым помощником будет осирианка. Ее зовут Васоован. Не возражаешь?
Мерф неправильно интерпретировал удивленно поднятые брови Ричардса.
- Ну, я не стал бы тебя винить, если бы оказалось, что ты не слишком любишь осириан. Отнимают у людей работу и все такое. Но эта Васоован имеет прекрасные рекомендации. Хотя она, конечно, и насекомое.
- У меня нет проблем с осирианами... Мерф, - наконец сказал Кеа.
Он не лгал. В его жилах текла кровь нескольких рас - он никогда не считал, что какая-нибудь одна из них лучше другой. В целом об осирианах говорили много хорошего. Только не тогда, когда они получали работу в компании. Это была раса очень гордых существ. Они переживали, что люди превосходят их и что именно человечество инициировало первый контакт. Кеа прекрасно знал: только те осириане, которых отвергла собственная раса, соглашались работать на людей. Из чего следовало, что первый помощник Мерфа почти наверняка окажется весьма бесполезным и некомпетентным существом. Еще один дурной знак. Раз его имя попало в этот список, акции самого Ричардса котируются не слишком высоко, не так ли?
- Должен сказать, нам предстоит весьма щекотливая миссия, - заявил Мерф. - Так что зарплата будет увеличена в три раза. Хорошая работа на год гарантирована.
Кеа улыбнулся, стараясь показать, что доволен. Вот теперь все понятно. Учитывая, что он один из самых молодых главных инженеров компании, зарплата все равно будет достаточно низкой. Даже увеличенная в три раза. Осирианам тоже принято платить самый минимум. К тому же старина Мерф очень походил на капитана, который будет работать и за совсем низкую плату.
- Компания обещает крупные премии, если мы найдем что-нибудь стоящее, - добавил Мерф.
- А что именно мы должны отыскать?
- Ты, наверное, слышал разговоры в барах относительно странных показаний приборов в районе Альва-сектора, не так ли?
- Угу. Все слышали.
Мерф рассмеялся.
- Это уж точно. Никаких секретов на Десятой Базе. Так вот, слухи подтвердились. Как и положено, были составлены отчеты. По закону компания обязана сообщать о подобных открытиях куда следует, иначе у нее могут отнять лицензию. Общественный долг и прочая чепуха.
Общественный долг, иными словами, чистые исследования и расширение интеллектуальных горизонтов человечества были той красивой упаковкой, которой большие компании прикрывались от упреков в том, что они используют космос исключительно в коммерческих целях. На самом деле они тратили на это совсем небольшие средства. "Космические пути" и дочерние предприятия выполняли свои обязательства по самому минимуму.
- Этот отчет отослали, - продолжал Мерф, - и все решили, что на том дело и кончится: сведения будут похоронены вместе с другими подобными материалами. Вот здесь-то и возник Фазлур. Доктор - известный эксперт по теории альтернативных миров. Только не спрашивай меня, что это значит, я обычный космический извозчик, а не яйцеголовый ученый.
- Обещаю, не буду, - ответил Кеа.
- Ну вот, Фазлур прочитал отчет. Страшно разволновался. Пропустил через компьютеры - в самое яблочко! Он утверждает, что это доказательство существования альтернативных миров. В пространстве появилась утечка.
- А почему компания прислушалась к нему? - Кеа старался сохранять внешнее спокойствие. Сердце его бешено колотилось. - Им-то какое до этого дело? Они что, могут получить какую-нибудь выгоду?
- Нет, деньгами тут не пахнет, - ответил Мерф. - Никаких шансов. Эта экспедиция, я цитирую: "предпринимается в интересах развития чистой науки".
Кеа молча смотрел на него - классический образец "Ты Меня Все Равно Не Обманешь". Мерф рассмеялся.
- Да уж. На самом деле наша бесстрашная родительская компания "Космический Путь" решила заняться политикой. В правительстве появилось мнение, что компания тратит научные кредиты не на то, на что нужно.
- И они решили бросить политикам сахарную косточку, - догадался Кеа.
- Вот именно. Фазлур хоть и яйцеголовый, но не лишен нюха на выгодные дела. Он дернул за несколько веревочек - младший клерк сообразил, что может стать старшим. И пожалуйста, совершенно неожиданно нас отправляют в научную экспедицию.
"Так вот в чем дело, - подумал Кеа. - Дешевый способ успокоить политических противников. Экспедиция с самого начала обречена на провал".
- Итак, Ричардс, я тут перед тобой выступал, старался изо всех сил... Что скажешь? Ты со мной?
Кеа задумался. Он думал долго. Выглядело все это... неважно. Однако... альтернативная Вселенная? Другая сторона божественной медали? Речь идет об утечке... Дверь в...
Куда? Он должен узнать.
- Да. Я с вами. * * *
Кеа смотрел, как Рут шла по коридору. Остановилась, повернулась, нахально ухмыльнулась и только после этого открыла дверь. Исчезла внутри. Он подождал несколько минут. Не следовало появляться вместе.
Вызов Мерфа на общее собрание застал их в самый неподходящий момент. Не успел смолкнуть сигнал общего сбора, зазвучавший в комнате Кеа, как они уже натягивали одежду. Кеа специально немного задержался, чтобы у Фазлура не возникло никаких подозрений.
Он проклинал себя за то, что попал в такое дурацкое положение. Эта женщина привлекла его внимание с самого начала. Она выглядела и вела себя так, что у любого нормального человека возникало желание проверить, что же такое особенное ей известно. Оказалось, ей многое известно. Она сказала Кеа, что Фазлур самая натуральная свинья. И что она терпит его притязания только потому, что хочет сохранить работу. Ее совсем не устраивала возможность стать одним из тысячи ничем не примечательных ученых.
- Я должна пользоваться тем, чем меня наградила природа, - сказала она и провела изящным пальчиком по своему великолепному телу.
Кеа быстро понял, что для Рут опасность быть пойманной со всеми вытекающими последствиями делала занятия сексом еще более привлекательными. Она напоминала ему Тамару. "Ладно, нечего показывать пальцем на других, Ричардс, - подумал он. - Тебя это тоже возбуждает. Каждый раз, когда она стучит в твою дверь... ты ведь открываешь".
Самым отвратительным во всем этом было то, что Кеа прекрасно понимал: эта ситуация - типичный пример из учебника по психиатрии. Его увлечение Рут имело непосредственное отношение к той неудаче, которую он потерпел с Тамарой. Помогало то, что, занимаясь любовью с Рут, он получал громадное удовольствие.
Чувствуя себя гораздо моложе своих двадцати восьми лет и стыдясь того, что он не может справиться с этой страстью, Кеа решил, что прошло уже достаточно времени, пересев коридор и вошел на командный мостик. Его ждали - Мерф, Васоован и Фазлур. Сидящая позади них Рут послала ему воздушный поцелуй.
- Почему вы задержались, Ричардс? - раздраженно прострекотала Васоован.
Фазлур посмотрел на него. Неужели что-то подозревает?
- Возникла небольшая проблема с двигателем, - объяснил Кеа.
- Опять с замками? - предположил Мерф.
- Угу, Мерф. Опять с замками. - Кеа заметил, что Фазлур отвернулся... доволен ответом? - Что происходит?
Мерф показал пальцем на Фазлура.
- Док тут придумал нечто вроде ответа на наши вопросы. - Он повернулся к Фазлуру: - Ну, давай, выкладывай.
- Точно, Фазлур, - вставила Васоован. - Объясни-ка нам, почему вы вот уже пять месяцев заставляете нас гоняться за большим толстым нулем.
- Это никакой не фантом, мой недалекий друг. Могу тебя в этом уверить. Когда мы отправились в путь, сигнал, исходящий из Альва-сектора, был сильным и ровным. Однако по мере приближения у нас появились проблемы, потому что пульсация потеряла периодичность.
- Лично я считаю, что ваше оборудование никуда не годится, - заявила Васоован. - Увидели то, чего не было.
- В таком случае, дура ты несчастная, что же означают мерцающие огни на мониторе? Это уже не мое оборудование.
Васоован молчала, покачивая глазными стебельками. Потому что вспышки на экране действительно указывали на какое-то присутствие. Фазлур фыркнул, глядя на нее, затем снова заговорил серьезно:
- Я собрал записи наблюдений Васоован. А потом сверил со своими данными, чтобы проверить, нельзя ли выявить какую-нибудь закономерность.
- И обнаружили ее, - догадался Кеа, потому что иначе их бы тут не собрали.
- Обнаружил, - с гордостью подтвердил Фазлур. - Если просматривать каждый сигнал в отдельности, складывается впечатление, словно они бродят по циферблату часов. От часа до шести. Потом к девяти... Если отойти немного и посмотреть издалека, можно заметить, что сигнал после девяти возвращается к шести, а потом снова к часу.
Фазлур нарисовал схему. У него получилось нечто, напоминающее наклонную букву U.
- А отчего это происходит? - спросил Ричардс.
- Частично из-за присутствия черной материи, - ответил Фазлур. - В этом я совершенно уверен. Здесь действует мощная гравитационная сила, и должен признать, сначала я не принимал ее в расчет. Но это еще не полный ответ на ваш вопрос. Я считаю, что мы имеем дело с альтернативной вселенной, вытекающей через "дыру" в пространственном континууме. Известно, что когда жизнь в нашей Вселенной еще только зарождалась, положительно заряженные ионы были так сильно сжаты, что свет не мог пробиться сквозь них. По мере того как ионы начали отделяться друг от друга - так мы теперь представляем этот процесс, - свет стал вырываться из плотного ионного тумана. Мне представляется, что аналогичные процессы идут и в альтернативной вселенной - в настоящий момент этот вопрос перестал быть гипотетическим. Плотный ионный туман - или его эквивалент в той вселенной. Свет пытается пробиться и находит самый простой путь в нашу Вселенную сквозь "дыру" в континууме.
- Отличная работа, док, - заметил Мерф. - Так я думаю, но оценки предоставим делать нашему начальству. Однако я хочу, чтобы ты сказал вот что: ответ ли это? На мой взгляд, такой ответ не принесет нам обещанной премии. Надеюсь, ты сможешь придумать что-нибудь получше, когда мы вернемся на Десятую Базу.
- Я могу сделать куда больше, - объявил Фазлур. - Например, доставить нас туда... И добыть доказательства!
- Эй, кончай молоть чушь! - запротестовала Васоован с хищной улыбкой на удлиненном лице. - Я готова поверить в твою теорию. И даже поддержу тебя, когда ты будешь делать доклад компании, чтобы получить свою долю премии. Но сейчас необходимо посмотреть в лицо фактам. Главный из которых - ионный туман это или не ионный туман - мы не знаем, как попасть отсюда туда.
- Нет, знаем, - спокойно сказал Фазлур. Он провел линию прямо сквозь наклонную букву U. Нарисовал окружность в районе одиннадцати часов. - Вот наш курс для следующего прыжка.
Наступила тишина. Кеа заметил, как нахмурилась Рут, пытаясь понять. Потом кивнула, считая, что Фазлур прав.
В конце концов молчание нарушил Мерф:
- Здорово, док. Это, конечно, прекрасно и все такое. Но я считаю, что у нас и так достаточно доказательств. Политиканы удовлетворятся - мы и в самом деле что-то сделали. Следовательно, компания будет довольна. Конец истории.
- Не будьте дураком, - сказал Фазлур. - Если я прав, речь идет о величайшем открытии со времен Галилея. Наша реальность существенно изменится. И это притом, что каждый член команды войдет в историю. Подумайте о колоссальных деньгах, которые вы получите.
Мерф повернулся к Кеа.
- Каково наше сегодняшнее положение?
- Двигатель в хорошем состоянии. Все остальное - так себе. В том числе и топливо. - В данной ситуации Кеа был вынужден говорить только правду.
- Не знаю, - покачал головой Мерф. - Мне трудно принять такое решение в одиночку.
- Связаться с начальством мы не можем, - заявила Васоован. - До базы слишком далеко.
- Если вы сейчас повернете назад, - предупредил Фазлур, - клянусь, я сделаю все, чтобы вас уволили и занесли в черный список.
- Да перестань, док, - проворчал Мерф. - Не нужно лезть в бутылку. Я просто хотел сказать, что мне не хочется брать на себя ответственность за подобное решение.
- Я беру все на себя, - быстро проговорил Фазлур.
- Нет, это неправильно, - не согласился Мерф. Он просто имел в виду, что этого будет недостаточно, чтобы защитить его бедную задницу. - Давайте проголосуем. Только офицеры и вы двое. У команды нет смысла спрашивать.
Кеа чуть не рассмеялся. Капитан корабля предлагает голосовать. Но сдержался и только заявил:
- Почему бы и нет? - Он поднял руку. - Начнем с меня. Я - за.
- Черт бы тебя подрал! - прострекотала Васоован. - Я голосую за то, чтобы вернуться домой.
Фазлур и Рут присоединились к Кеа. Теперь ситуация для Мерфа окончательно прояснилась.
- Ладно. Я присоединяюсь к большинству. Извини, Васоован, но я должен поддерживать мир. Это входит в мои обязанности.

Предыдущая страница 22 Следующая страница


23 Аллан Коул, Крис Банч

Таким образом, несколько цинично и без особого желания, началась последняя стадия операции "Альва". Кеа было наплевать. Он твердо намеревался посмотреть на другую сторону большой божественной монеты. Вторая строчка - песни или стихотворения - вдруг пришла ему на ум: "Вот из этого и рождаются мечты". * * *
Широкая полоса огненного дождя перекрыла пространство. Казалось, завеса пламени тихонько колеблется под легкими порывами космического ветра. Именно здесь-соприкасались две вселенные... И просачивались одна в другую.
Кеа вглядывался в изображение на главном корабельном экране: у него на глазах рождались и мгновенно умирали крошечные частицы, переходя из одной вселенной в другую, касаясь друг друга и вспыхивая булавочными головками света. Бесконечные крошечные взрывы возникали на трепещущем занавесе, который Фазлур назвал "разрыв континуума".
"Нет, - подумал Кеа. - Скорее это Ворота в Рай. Или в Ад".
Раздался голос Фазлура:
- Теперь, Ричардс, если ты повернешь чуть в сторону...
Кеа взялся за рукоять управления. На экране появился трал, недавно сконструированный с его помощью Фазлуром и Рут. Устройство состояло из маленького цилиндрического зонда, предназначенного для ближней разведки, который теперь тащил за собой сеть, сплетенную из положительно заряженных проводов. На узкой полоске под экраном сменяли друг друга ряды цифр.
- Еще немного, - давал указания Фазлур, - чуть-чуть...
Неожиданно сеть словно ожила - теперь и на ней один за другим взрывались маленькие вспышки света: античастицы сталкивались с частицами обычной материи. Разыгрывалась маленькая драма.
Кеа продолжал вести трал в заданном направлении. Это было совсем не трудно. Сенсоры управления показывали, что не возникает никаких помех. Затем вспышки резко прекратились, и трал, вернувшись в нормальное пространство, завершил свое путешествие.
Голос Фазлура переполнял восторг:
- Я сделал! Сделал!
Кеа знал, что Фазлур уже видит свое имя вписанным золотыми буквами в историю науки. Первый ученый, который исследовал иную вселенную при помощи изобретенного им устройства!
Кеа нажал на кнопку автопилота - теперь трал возьмет курс обратно на корабль - и повернулся к остальным.
- Сделал что? - раздраженно прострекотала Васоован. - Мы в этом деле вместе, ублюдок! Мы ведь команда. Правда, Мерф? Все получим равные доли.
- Ну... Тут нужно кое-что уточнить, - с сомнением пробормотал Мерф. - Сейчас посмотрим, что сказано в инструкции.
Кеа нисколько не сомневался, что, большой любитель командной игры. Мерф с удовольствием разделит премию в соответствии с должностями. Он отчетливо представлял себе, как хитрые глазки старого рубахи-парня слегка прикрыли веки - шел подсчет барышей. "Так, посмотрим, - наверняка думает он. - Я и Фазлур делим все пополам. Получится... Сколько максимально может выплатить компания?"
- А мне не нужно читать инструкции, Мерф! - проверещала Васоован. - Это правило любых экспедиций, дружище. Фазлур, как руководитель группы, получает двадцать процентов. Все остальное делится между нами. Поровну.
- Прекратите немедленно! - разозлился Фазлур. - Кого интересует паршивая премия компании? Можете засунуть эти деньги себе в задницу!
- Ну, - произнес Мерф, - если ты не хочешь получить свою часть премии, мы ее с удовольствием разделим между собой. Правильно, Васоован?
- Это уж точно, Мерф.
Тут вмешался Кеа:
- Почему бы тебе не объяснить им, Фазлур?
Он уже третий раз провел импровизированный трал туда и обратно. Все время, пока Фазлур и Рут производили вычисления, Кеа стоял у них за спиной и внимательно наблюдал. Он лишь приблизительно представлял себе, в чем заключается открытие Фазлура.
Фазлур кивнул. И повернул лицо с резкими, немного грубыми чертами так, что все увидели его медальный профиль.
- Все достаточно просто, - начал он. - Мы только что сумели добраться до другой вселенной и принесли оттуда элементарные частицы, из которых она состоит. Эти частички - в нашей Вселенной - станут неограниченным источником энергии. Маленькая фляжка этого вещества, друзья мои, сможет обеспечивать нужды большого города и его обитателей в течение ста лет. - Фазлур захихикал. Постепенно хихиканье превратилось в хохот. В каюте царила мертвая тишина, все ждали, когда он перестанет смеяться. - Теперь вы понимаете, почему я так отношусь к дурацкой премии компании.
Постепенно в голове Кеа начала складываться общая картина. Энергия... Топливо. Из-за него велись многочисленные жестокие войны. Сотни тысяч людей погибли из-за нефтяных скважин. Энергия... Оружие. Еще сотни тысяч людей лишились жизни в огне ядерных взрывов. Энергия... Богатство. Величайшие состояния - целые династии - основаны на этом. Он посмотрел на остальных. Каждый, по-своему, все понял. Даже самая глупая, паршивая обезьяна и та поняла бы. Ели уж ты отправляешься в космос... и остаешься... ты понимаешь подобные вещи.
Кеа посмотрел на Мерфа: лицо джокера. Или клоуна. Но теперь в нем появилась странная торжественность и серьезность. Васоован - ее розовое лицо стало удивительно бледным, Кеа еще ни разу не доводилось видеть его таким. И застывшая хищная ухмылка. Сжимающиеся и разжимающиеся щупальца. Рут - горящие глаза. Розовый язычок облизывает губы.
И он сам. Как бы он хотел посмотреть на себя со стороны.
- М-м-м... Док... - послышался голос Мерфа. Внезапно охрипший. - Как ты решил назвать эту... м-м-м... штуку?
- Хороший вопрос, Мерф, - сказал Фазлур. Кеа не мог винить его за педантичность. - Эта "штука" есть противоположность материи нашей Вселенной. Но мы не можем просто назвать ее антиматерией, потому что такая вещь уже существует. Может быть, нам следует сформулировать это как-нибудь совсем просто. - Он повернулся к Рут. - Что-нибудь коммерческое. Понятное даже малообразованным существам. Я уже давно убедился в том, что это очень помогает, когда выступаешь перед спонсорами.
- Ну, это легко. - Она пожала плечами. - Если не антиматерия в чистом виде... тогда назовем ее новая антиматерия. Подчеркнем новизну.
- А как насчет "Антиматерия-Два"? - предложил Кеа.
- Мне нравится, - сказала Рут. - Очень просто.
- Антиматерия-Два... Да. Очень хорошо. Привлечет внимание. - Фазлур был доволен.
- И мне нравится, - сказал Мерф, - это будет потрясающе выглядеть на стене небоскреба. АМ-2.
Он нарисовал символы в воздухе: "АМ-2".
- А насколько ты в этом уверен, док? - прострекотала Васоован. - У тебя есть доказательства?
Фазлур встал, отвернулся от них и посмотрел на экран, где продолжал сверкать занавес мерцающих огоньков.
- Я уверен. Совершенно. И у меня есть доказательства. Но они не являются абсолютными. А в подобных вопросах, друзья мои, мы должны иметь неопровержимые доказательства. В противном случае... - Он снова повернулся к ним - у него за спиной сияли огненные струи дождя. - Найдутся люди, готовые убивать ради того, чтобы контролировать АМ-2. Вы должны это понять.
Фазлур пристально посмотрел на них, переводя взгляд с одного на другого. Его взгляд остановился на Кеа. А Ричардс в этот момент подумал о семье Баргета. О других великих династиях - и о состояниях. Возможности и угрозы, которые они увидят в АМ-2. Все упиралось в контроль. Иметь его или не иметь. Фазлур был прав. Начнутся бесконечные атаки при помощи адвокатов, хитрых подвохов и - убийц. Кеа кивнул. Он знал. Как и все остальные.
- Если мы хотим получить права - по-настоящему надежные и гарантированные - на наше открытие, - сказал Фазлур, - необходимо запатентовать доказательства. Чтобы никто не смог поставить наши права под сомнение.
- Как же мы получим доказательства? - спросил Мерф.
- Придется отправиться туда, - Фазлур показал на экран. - А потом вернуться назад.
Кеа и представить себе не мог, что молчание может быть таким напряженным. Никто не спорил. Никто не задавал взволнованных вопросов: "А это можно сделать?..", "Ты уверен?..", "А что, если?.." Борьба шла в душе каждого. Все знали, что скажет Фазлур: "Да. Я уверен. Я не знаю. Я там никогда не был".
Кеа с трудом сглотнул. Посмотрел на экран. Увидел тихий огненный дождь и бесконечный космос, такой же соблазнительный, как любая из женщин, познанных им.
Он... Обязательно... Должен... Увидеть.
И снова: "Вот из этого и рождаются мечты".
Кеа откашлялся, и все зашевелились.
- Я считаю, нужно туда отправиться, - сказал он. * * *
Это место похоже на все остальные.
Но незнакомо.
Это было...
Нет.
Мне оно не нравится.
Почему?
Не знаю.
Оно холоднее?
Нет. Но мне... холодно.
Оно темное?
Нет. Но я не вижу.
Тогда что здесь не так?
Я... заблудился.
Возвращение в нормальное состояние. Они посмотрели друг на друга, все были потрясены. Рука Рут коснулась руки Кеа. Фазлур это заметил. В его глазах вспыхнул странный огонек. Но он тут же перевел взгляд на экран.
- Мы по другую сторону, - тихо сказал он.
Кеа поднял глаза. На экранах была видна корма корабля. Огненный занавес остался позади.
"Фортуна-1" пересекла черту. * * *
- Клянусь разрывом континуума, - проговорил Мерф. Резкий, профессиональный голос. - Минута в минуту...
Васоован заверещала:
- Проверка. Координаты... Х-350... продолжаем...
- Половина мощности на двигателях... - перебил ее Кеа. - Тяга в порядке. Все устройства функционируют нормально.
- Показания бортовых сенсоров... положительно, доктор, - сказала Рут совершенно спокойно.
- Поворот на правый борт... Спасибо, Рут. Попытайся уменьшить скорость поступления данных... давай.
Пальцы Фазлура бегали по клавиатуре, фиксируя поступающую информацию. Он кивнул. Да. Да. И еще раз да. Затем отключил систему контроля.
- Думаю, пора возвращаться домой, капитан, - сказал он официально.
Мерф сдержанно кивнул.
- Спасибо, доктор. - А затем: - Васоован, проложи курс. Мы возвращаемся. * * *
Оно появилось в виде пятна на экране, сверкало разноцветными бликами этой странной вселенной.
Крошечное пятнышко.
- Мерф! Направление - одиннадцать часов.
- Что это еще такое?
- Не знаю. Маленькая луна, может быть.
- Не похоже, чтобы она была близко.
- Не-е-е. Совсем не близко. Может, следует...
Два тела приближались друг к другу в космосе. Оба обладали массой. Потенциальная энергия массы. И нарушение гравитации.
Одно из тел принадлежало первой реальности. Другое - второй.
Противоположности притягиваются.
А как ведут себя двойные противоположности?
Взрыв разорвал "Фортуну-1" пополам, точно акула вцепилась в жирного тунца.
Погибло пятнадцать человек. Пятеро спаслись. Местные боги проявили великодушие к тем пятнадцати. * * *
Кеа пришел в себя. Мрак и кровь. Горький дым.
Боли не было. Он ничего не чувствовал.
Услышал голоса.
- Все погибли. - Стон.
- Мы здесь, Мерф! Мы есть. Мы живы.
"И я тоже, - хотел сказать Кеа. - Я тоже жив".
Он даже не смог застонать.
- Что будем делать? О Господи, что делать!..
- Я тебя убью, Мерф. Я тебя убью, если ты не оставишь меня в покое.
- Надо подумать. Надо подумать.
- Это твоя вина, Мерф. Нам не следовало сюда соваться, будь ты проклят!
"Проверьте повреждения, - хотел сказать Кеа. - Это совершенно необходимо. Проверьте повреждения".
Он почувствовал, как его губы дрогнули.
А потом накатила волна и унесла его с собой. * * *
Хочется пить.
Господи, как же хочется пить.
Голос. Голос Рут.
- Проклятье, я не знаю. Он что-то сломал. Внутри. Я не врач.
- А как дела у Фазлура? - спросил Мерф.
- Кого волнует! - застрекотала Васоован. - Это он заманил нас сюда.
- Кастро стало хуже, - ответила Рут. - Я старалась, как могла, следовать указаниям медицинского робота. Культя перестала кровоточить, если это может служить утешением. - Голос Рут был холодным.
- Он по-прежнему без сознания?
- Да. Слава Богу. Он так ужасно кричал.
"Вода, - подумал Кеа. - Я так хочу пить".
- У нас почти не осталось еды, - пронзительно завопила Васоован. - И совсем мало воды. Нужно прикончить обоих. Тогда мы сможем протянуть немного дольше.
- Это будет неправильно, - возразила Рут. Отстраненно.
- Верно, - согласился Мерф. - Пожалуй, ты права... К тому же, пока они в таком состоянии, они нам ничего не стоят. Если не считать воздуха. А этого у нас сколько угодно.
Темная волна снова накатила на Кеа. * * *
Боль. Она приходила и уходила.
Все еще не было света. Глаза... Он попытался пощупать их... закрыты... сверху какая-то засохшая корка. Что это? Кровь? Да, кровь.
- Господи, как воняет от этого комбинезона, - донесся голос Мерфа.
Послышался звук открывающихся застежек. Что-то звякнуло.
- Тебе удалось добраться до двигателя? - спросила Рут.
- Угу. Он не слишком сильно пострадал. Однако система автоматической проверки повреждений вышла из строя.
- Мы сможем запустить его? - раздалось стрекотание.
Кеа услышал, как Мерф вздохнул.
- Я сказал, что удар был не слишком сильным. Имелось в виду... двигатель можно починить. Но я этого сделать не могу. И никто другой - тоже.
Кеа наконец, сумел произнести слово:
- Воды.
- Э, да это же Ричардс, - сказал Мерф.
- Что он хочет? - спросила Васоован.
- Воды. Он попросил воды, - ответила Рут. - Я принесу ему.
- Эй, Мерф! - прострекотала Васоован. - Так мы не договаривались, Мерф. Когда последний раз шла речь об этих двоих, ты сказал, что они нам ничего не стоят. Помнишь?
- Помню.
Кеа стало страшно, что сейчас будет принято решение относительно его судьбы. И еще более страшно оттого, что он не знал, каким будет это решение. Где Рут? Почему она не защищает его?
"Не надейся на Рут!"
- Я могу его починить, - с трудом выговорил Кеа.
- Он и вправду пришел в себя, - сказала Рут. Имея в виду: он слышал наш разговор.
- Что ты сказал, приятель? - Голос Мерфа, веселый. Кеа почувствовал, как капитан подошел поближе, посмотрел на него. - Говоришь, можешь починить? Починить тягу?
Кеа хотел сказать еще что-нибудь. Много всего. Но у него не было сил. Он пробормотал только:
- Воды.
А потом потерял сознание. Это было его первое и последнее предложение.
Шорох. Холодная вода коснулась губ. Он пил до тех пор, пока не почувствовал, что больше не может. До него донесся аромат духов.
- О, милый, - сказала Рут. - Я так счастлива, что ты жив.
Легко коснулась губами его щеки.
Кеа заснул. * * *
Кеа приподнялся на здоровой руке, чтобы оглядеться по сторонам. Другая рука была плотно прибинтована к его телу.
- Отличный замок, - сказал он. - Надежно все охраняет. А теперь... снимите его и... там углубление в форме Y.
На экране было видно, как руки Мерфа в перчатках выполнили его указания. Сам Мерф находился между двигателем и переборкой.
- Есть, - сообщил капитан.
- Отлично. Среди инструментов найдите тот, что подходит по форме. Но прежде чем открыть крышку... проверьте, установлен ли экран.
- Это я понимаю, - проговорил Мерф и приступил к работе.
- Нам нечего беспокоиться о раке, - проскрежетала Васоован. - Никто из нас не проживет так долго.
- Она еще шутит! - прокомментировала Рут. - Как весело нам всем благодаря тебе.
Кеа проигнорировал начало очередной стычки. Снова улегся на койку.
- Принеси мне еще супа, - попросил он.
Рут мрачно посмотрела на него.
- Ты уже получил свою порцию, - сказала Васоован.
- Суп.
Кеа чувствовал себя отвратительно. Ему необходима еда. Конец дискуссии. Ричардс посмотрел на Мерфа, который продолжал возиться с двигателем. Если снять крышку, дальше совсем просто.
Голод вцепился в желудок, словно стая свирепых псов. У Кеа возникло ощущение, что у него сломаны ребра, хотя он твердо знал: они всего лишь треснули.
Он приподнялся, чтобы посмотреть на Рут, спина практически его не держала. Девушка по-прежнему сидела на стуле. Васоован наблюдала за ними, явно получая удовольствие.
- А кто ты такой, чтобы приказывать другим? - рявкнула Рут. - Кто ты такой, чтобы нарушать правила и есть и пить больше, чем остальные?

Предыдущая страница 23 Следующая страница


Конец Империи 24

- Это не имеет значения, - сказал Кеа. - Делай, что тебе говорят, иначе пожалеешь.
- Нет еды - нет работы, - услышал он истерическое стрекотание Васоован. - Парень ставит свои условия. - Все четыре глазных стебелька повернулись к Рут. - Давай, неси то, что он просит. Или сама отправишься в суп, к Фазлуру.
Рут сделала все, что ей велели.
А Кеа принялся ждать. Мерф будет готов сделать следующий шажок почти через четыре часа. И тогда Кеа продаст небольшую частичку своего знания за очередную порцию еды. А потом следующую. Пока все не будет сделано. "Еще две недели, - подумал он. - А там посмотрим".
Фазлур умер три дня назад. Бедолага метался и все время стонал, так и не пришел полностью в сознание, но тем не менее испытывал боль. Никто не сделал ничего, чтобы ему помочь, его не кормили, ему не давали воды. Кеа не защищал Фазлура. Зачем тратить силы? Они все равно отказались бы. Фазлур находился совсем в другом положении, чем Кеа. Мерф, Васоован и Рут были сильными. Кеа, пока не зажили его раны, абсолютно беспомощен.
Кроме того, с точки зрения логики хищницы Васоован, Фазлур был самым бесполезным.
- Нам повезло, что мы уцелели, - сказала Васоован, - он нам не нужен. По крайней мере живой. У нас есть его доказательства. Абсолютные доказательства. В базе данных.
- Скорей бы он отбросил копыта, - поддакнула тогда Рут. - Меня страшно раздражают его отвратительные стоны. Он иногда издавал такие же звуки, когда мы занимались любовью. Свинья!
Кеа вернулся к собственным мыслям. И заснул.
Немного позже он проснулся. Фазлур стонал, остальные спали. Затем он заметил какое-то движение. Тихий шорох шагов. Сладковатый запах духов. Стоны прекратились. Сразу. А потом вновь зашуршали шаги.
На следующий день Фазлура нашли мертвым.
- Пропустите его через утилизатор, - прострекотала Васоован. - Добавьте в суп.
Она говорила о питательном бульоне, который производился на основе отходов их собственных тел и все уменьшающегося запаса растительного протеина, который они получали в частично разрушенном гидропоническом огороде.
- А почему бы и нет? - сказала Рут. - Хоть польза от него будет. Мне это кажется замечательной идеей.
Кеа наблюдал, как они вытащили труп из комнаты. Голод снова принялся за него. А потом он услышал легкие шаги. Духи Рут. Взял из ее рук кружку, не поднимая глаз. Выпил. Не почувствовал никакого вкуса.
Бедняга Фазлур. * * *
Занавес между вселенными висел прямо перед ними, манил. "Если бы все получилось иначе, его, наверное, назвали бы Разрыв Континуума Фазлура", - подумал Кеа. Огляделся по сторонам. Васоован. Мерф. Рут. Ни один из них не воздаст должное Фазлуру. Что касается его самого... ну, у него возникло несколько собственных идей. Совсем недавно.
- Мы готовы, - сказала Васоован.
Кеа приподнялся. Его забинтованная рука заживала.
- Вот еще что, - объявил Кеа, - прежде чем мы пройдем через барьер...
Они повернулись к нему с тревогой на лицах.
- Не волнуйтесь. Двигатель в порядке, - сказал он. - Я хочу, чтобы вы помнили: когда мы окажемся по другую сторону, нам понадобится еще пять месяцев на обратный путь.
- Да? И что? - поинтересовался Мерф.
- Теперь, когда все прекрасно работает, кому-нибудь из вас может прийти в голову мысль, что я вам больше не нужен. Ведь от главного инженера можно избавиться - как и от главного ученого. - Никто не протестовал, никто не стал обиженно возмущаться. Все молчали. - Я принял меры предосторожности, необходимые для того, чтобы мы остались друзьями, - продолжал Кеа. - Я, конечно, починил двигатели, только сознательно пропустил один этап. Один дополнительный шаг.
- Это еще какой же? - сердито спросил Мерф.
- Я сделал так, что через пару месяцев двигатель выйдет из строя. Так вот, когда это произойдет, мои дорогие соучастники... вы очень даже будете во мне нуждаться. Это я вам гарантирую.
Кеа опустился на свою койку.
- А теперь вперед, черт возьми!
И они отправились в путь. * * *
Неделю спустя была обнаружена утечка воздуха.
- Это не моя вина, Мерф!
- Ты должна была проверить, черт тебя подери!
- Я проверяла. Не моя вина, если я что-нибудь пропустила. Я не инженер. - Два глазных стебелька повернулись к распростертой на койке фигуре Кеа.
Его обязанности были распределены между оставшимися в живых членами экипажа. Кеа молчал.
- Давайте не будем опять начинать препирательства, - сказала Рут. - Утечка перекрыта. Замечательно. Теперь вопрос заключается вот в чем: хватит ли воздуха?
- Никаких шансов, - ответил Мерф. - Нам придется пробыть в пути около пяти месяцев. И... - Он замолчал.
Наступила долгая тишина.
Наконец Васоован договорила за него:
- А нас четверо дышащих.
Вот оно. Кеа ждал этого.
- Угу, - пробормотал Мерф.
- Да... понимаю, - сказала Рут.
Все трое повернулись к Кеа. Восемь глаз трех живых существ смотрели на него, уничтожающего кислород.
- Нам бы почти хватило, - заметил Мерф. - Но один месяц остается.
- К тому моменту, - предположила Рут, - мы сможем найти другие способы...
- А как насчет двигателя? - спросил Мерф. - Тот маленький трюк, который он устроил?
- Я думаю, он соврал, - заявила Рут.
Кеа улыбнулся им. Широкой, уверенной улыбкой. Так улыбались в трущобах Мауи.
- А может быть, и нет, - прострекотала Васоован.
Восемь глаз отвернулись от Кеа. Однако он оставался начеку.
- Что же делать? - спросил Мерф.
- Просто, - ответила Васоован. - Нам нужен Кеа. Нам нужен ты. И нам нужна я. Я ведь навига...
Кеа не знал, откуда появился тесак. Выкрашенный в ярко-красный цвет - наверное, на случай аварии. Рукоятка была совсем короткой, лезвие тупым. Рут опустила его между четырьмя глазными стебельками. Она была маленькой женщиной и едва доходила Кеа до подбородка. Но Рут очень хотела выжить. Тесак глубоко вошел в мозг осирианки. Рукоятка продолжала торчать - получалось, что у Васоован вырос длинный человеческий нос. Розовая жидкость начала стекать на пол. Щупальца задергались, потом застыли.
Рут отступила на шаг назад. Пристально посмотрела Мерфу в глаза.
- Ну? - только и спросила она.
- Она мне тоже действовала на нервы, - заметил Мерф. - Бесконечное стрекотание...
- Наши порции стали совсем маленькими, - добавила Рут.
- Я тоже это заметил. Давай-ка сделаем свежего супа.
...Ему снились короли. Империи.
Менес был первым. Хитрый старый дьявол сумел объединить Верхний и Нижний Египет в первую империю. Он продержался у власти шестьдесят лет. В конце концов его убил гиппопотам.
Персы склонились перед мечом Александра. Он испустил дух в болоте. Кубла Хан все сделал правильно: покорил могучий Китай и умер совсем старым человеком.
Римляне расширили границы обитаемого мира. И пали жертвой скачущих на лошадях воров.
Елизавета была великолепна. Лучшая из них всех. С ослепительной ловкостью она управляла своим королевством. Почему она раньше не расправилась с сестрой? Вместо этого Елизавета подавляла один смертельный заговор за другим. Романтики утверждали, что дело было в глубокой сестринской любви. Кеа думал, что на самом деле Елизавета просто считала: время еще не пришло.
Он многому научился у этих людей за долгие часы чтения, когда не стоял на вахте. Его интерес не был поверхностным. Природа сильных мира сего невероятно занимала Кеа. Он многого не понимал, но решил не отступать. И подошел к этому вопросу как к инженерной проблеме. Попытался разобрать каждого монарха и его королевство на составные части. А потом собрать заново, кусочек за кусочком. Иногда, складывая кусочки иначе, ему было интересно, что могло бы получиться в результате. Империя, как ему удалось обнаружить, могла существовать в нескольких формах. Корона и трон. Алтарь и кровавое жертвоприношение. Военный штандарт и секретная полиция. Президентская печать, покоящаяся на украденных голосах избирателей. Но все они имели нечто общее: идею. Идею безупречной жизни. Настоящей или обещанной. А чтобы идея могла сработать, она должна была удовлетворять всех, сверху донизу. Голодающие массы не станут восславлять имя своего монарха в День Благодарения.
В одной из прочитанных когда-то Кеа народных сказок рассказывалось о древнем короле, который, переодевшись, бродил среди своих подданных, чтобы узнать из первых рук, как завоевать их любовь. Короля звали Рашид. В реальном мире во время избирательных кампаний главы администраций, комиссары полиции и даже священники устраивали дармовую раздачу пищи, чтобы заручиться голосами избирателей.
Мир диктаторов, с точки зрения Кеа, стоял на трех китах: геноцид, лагеря и полиция.
И все же... не имело значения, какую форму принимала империя или какими методами поддерживалось правление; самой главной в конечном итоге являлась личность короля, основавшего ее.
А у Кеа была АМ-2. * * *
Рука болела. Это хорошо. Как и прежняя боль - признак того, что он поправляется. Он скоро сможет пользоваться рукой - хотя Кеа тщательно скрывал это от Мерфа и Рут.
Его лихорадило. Заражение, фурункул на животе размером с блюдце. Придется прятать и его тоже.
Кеа услышал шепот в темной комнате:
- Ну, иди сюда, милая. У меня все болит.
- Отвали от меня.
- Мы же делали это раньше. От тебя не убудет.
- Ты нарушил обещание. Наврал.
- Я ничего не мог с собой поделать, милая. Я хотел есть. Ужасно. Утром получишь добавку. Клянусь.
- Сейчас давай, - потребовала Рут. - Сейчас.
Молчание.
- Что случилось... - Рут рассмеялась. - Папочка больше не хочет порезвиться? А это что такое? Ой-ой-ой. Он голодный. Только папочка у нас эгоист, ведь правда?
Мерф молчал. А потом Кеа услышал, как Рут вскрикнула. Одну... две... три секунды до него доносились звуки отчаянной борьбы. Потом раздался хруст.
Кеа почувствовал резкую боль в животе и отвратительный запах - фурункул лопнул. Его зазнобило. А потом бросило в жар. Отлично. Теперь он начнет поправляться...
Он проснулся и увидел, что возле койки стоит Мерф.
- Ты лучше выглядишь, - сказал он.
Кеа ничего не ответил. И не стал искать взглядом Рут.
- Есть хочу, - потянувшись, сказал Мерф. - Суп будешь?
- Угу, - сказал Кеа. - Я тоже голоден. * * *
- Это займет больше времени, чем мы думали, - сказал Мерф.
- Вижу, - ответил Кеа, который смотры на последние данные компьютеров, выведенные на экран.
- Проклятущая Васоован, - сердито проговорил Мерф. - Никудышный навигатор. Хорошо еще, что ты нашел ее ошибку и исправил курс.
- И правда здорово, - сказал Кеа.
Он с трудом добрался до своей койки и опустился на нее.
- Может, все не так уж и плохо. Может, нас подберут, когда мы подлетим поближе и они услышат наши сигналы.
- Вполне возможно, - сказал Кеа.
- Вот только одна небольшая загвоздка, - начал Мерф, - которая заключается в том, что мы потратим слишком много времени на починку двигателя. Помнишь, ты говорил? Когда он сломается... - Мерф ухмыльнулся. - Сколько, ты говорил, дней на это понадобится?
- А я не говорил, - ответил Кеа.
- Не-е-ет, - Мерф посмотрел на Кеа, - Не говорил... верно.
Кеа сильнее прижал к боку перевязанную руку и почувствовал кончик заточенной пластиковой ложки. Старый, хорошо знакомый друг детства. Мерф подошел ближе и уставился на него своими красными глазками. Капитан ужасно похудел, щеки провалились, лицо покрывала смертельная бледность.
- Не похоже, чтобы тебя это очень беспокоило, - сказал он. - Задержка и все такое. И починка двигателя.
- Мы справимся, - заявил Кеа.
- Меня не назовешь очень умным, - сообщил ему Мерф. - Я это хорошо знаю. И совсем не расстраиваюсь по этому поводу. Я позволяю умничать парням вроде тебя. Таким образом вы чувствуете себя сильнее.
Он подошел еще ближе. Кеа заметил напряженные мышцы под обвисшей на шее кожей. Почесал забинтованную руку. Незаметно развязал узлы.
- Конечно, мне и в голову не пришло бы врать, - заявил Мерф, - на это мне ума хватает. Стать капитаном не так просто, особенно если ты не слишком поворотлив.
- Наверное, - согласился Кеа.
И снова почесался. Ложка удобно легла в руку.
- Да уж. Трудное дело, - повторил Мерф.
Кеа понял, что он принял решение. Увидел это в его хитрых глазах.
Кеа вскочил с койки, правой рукой врезал Мерфу в челюсть, а левой - той, что была прибинтована к телу, но теперь оказалась свободной, - нанес удар заостренным концом ложки. Попал прямо в горло. Увидел широко раскрывшиеся глаза. Почувствовал, как острие вошло еще глубже. С шумом вырвался воздух. Кеа снова опустился на койку, а Мерф рухнул на пол. Несколько раз дернулся. Жизнь быстро покидала его тело.
Неподвижность.
Кеа пошевелил ногой, пнул тело Мерфа. Никакой реакции. Только теперь Кеа позволил себе немного расслабиться. Напряжение постепенно уходило. Можно отдохнуть. Позже он поднимется и еще раз проверит курс. Пробежит глазами по показаниям совершенно исправных приборов.
А потом приготовит немного супа.
Теперь у него будет полно еды и питья. И воздуха для дыхания. Однако, если бы Мерф не догадался, что он соврал, ситуация оказалась бы куда более тяжелой.

Глава 24

НЬЮ-ЙОРК, 2194 ГОД НАШЕЙ ЭРЫ.
Человечество нуждалось в новых героях, когда Кеа Ричардс, единственный уцелевший космонавт с "Фортуны-1", вернулся с Десятой Базы на Землю. Кеа не знал, каким образом статус героя поможет ему использовать абсолютное преимущество, которым он теперь владел, но он был достаточно хитер, чтобы отказаться от него. Ричардс придумал историю, которая все объясняла. Он сказал правду относительно причин катастрофы: столкновение с метеоритом. Только не стал сообщать, что это произошло в иной вселенной. И уж, конечно же, никому не рассказал об открытии АМ-2.
Он вел себя очень скромно. Играл роль самого обычного работящего космического инженера, который сумел в экстремальных обстоятельствах одержать победу над пространством и временем. Кроме того, он подробно расписал тот "факт", что, когда бесстрашные ученые и готовая на самопожертвование команда погибали вокруг него один за другим, сообщая напоследок что-нибудь особенно благородное, Ричардс сумел справиться со всеми трудностями только благодаря тому, что получил образование в Калифорнийском технологическом, хотя из-за возникновения финансовых проблем вынужден был уйти с последнего курса.
Ему выплатили огромный аванс, и он принял активное участие в составлении своей автобиографии. Кеа посещал банкеты и лекции, а его персональный агент собирал обильный денежный урожай. И еще Кеа Ричардс был желанным гостем на всевозможных вечеринках. Улыбался, внимательно слушал мужчин и женщин, наделенных немалой властью, - а тех в свою очередь привлекала возможность поговорить со знаменитым героем. Он лгал, лгал беспрестанно.
Иногда Кеа размышлял о том, как отнесся бы ко всему происходящему прежний Кеа Ричардс, тот, что жил в Каханамоку и первые два года в Калифорнии. Ричардс до встречи с Баргетами и долгих, тяжелых лет, проведенных в космосе, по ту сторону от Барьера Тридцать Три. "Ну и черт с ним! - решил он. - Наступает момент, когда человеку пора повзрослеть и отказаться от мысли, что жизнь - это прекрасная розовая страна, где разгуливают симпатичные зайчишки и овечки".
А кроме того, теперь он владел Антиматерией-Два. Ключом к неограниченной личной власти, тут он был с собой честен. Но в то же время Кеа прекрасно понимал, что АМ-2 может стать уникальным даром человечеству и другим существам, с которыми оно рано или поздно встретится в далеких уголках вселенной. Он не собирался тратить время на этические дискуссии даже с самим собой.
И никак не мог решить, что делать дальше. Антиматерия-Два. Целые галактики дешевой энергии. Как говорил Фазлур, это изменит все, возникнет новая цивилизация - или чудовищная бойня, невиданная до сих пор. Ричардс был самым решительным образом настроен на то, чтобы изменить мир к лучшему. Он сделает возможное и невозможное, чтобы от этого открытия выиграли все. Ни фюреры и премьеры, ни президенты и рокфеллеры не смогут помешать ему довести дело до конца. И, конечно же, не Баргеты. Он не позволит, чтобы новый источник энергии был направлен на злые цели, как это произошло с величайшими открытиями, начиная от пороха и нефти и кончая атомной энергией.
"Рассмотрим ближайшие проблемы. Первая и важнейшая, - думал Кеа, - остаться в живых, всегда быть начеку. Тайна АМ-2 уже стоила немало жизней - и стоит целых миров". Ричардс понимал, что даже намек на существование Антиматерии-Два в Альва-секторе приведет к тому, что сотни гангстеров и убийц пойдут по его следу - их наймут магнаты, для которых появление АМ-2 приведет к роковым последствиям. Не говоря уже о том, что планетарные правительства могут выдвинуть против него весьма серьезные обвинения.
Ну и ладно. Значит, придется вести себя так, словно Альва-сектор - это некий тайный рудник, спрятанный в глухих джунглях, дорогу к которому знает лишь один Кеа Ричардс. Он не должен возвращаться в Альва-сектор и разрыву в континууме в N-мерном пространстве до тех пор, пока не будет абсолютно уверен в том, что за ним никто не следит. Да и вообще в ближайшем будущем нет никакого смысла снова туда отправляться, продолжал размышлять Кеа. До того, как начать добычу Антиматерии-Два, необходимо изобрести "ручку". Щит. Некое вещество, синтезированное или натуральное, на которое ни материя, ни антиматерия не оказывают никакого воздействия.
Ричардс пожевывал губу. Серьезная проблема. Он усмехнулся - как если бы представил себе, что убийцы и специалисты по сканированию мозга занялись собиранием орехов в мае. Он продолжал анализировать ситуацию и придумал замечательную Уловку-22 - только тут была тройная хитрость: чтобы использовать Власть (АМ-2), ему необходимо достичь Власти (богатство и влияние). Которую безопаснее и легче всего достигнуть, культивируя Власть. Уловка-22.
Эта третья Власть - мужчины и женщины, чье это Ричардс старался ублажить, рассказывая о своих подвигах. Именно они будут существами, которых он решил изменить или уничтожить, когда поведет расу людей к новой судьбе. Кеа вспомнил древнюю поговорку: "Если ты не являешься частью решения, значит, ты часть проблемы". Так был определен следующий шаг.
Работа. Он не собирался возобновлять свой контракт с "Космическим Путем". Да и другие предложения Ричардса не слишком привлекали. Корпорации хотели видеть его среди своих сотрудников исключительно из-за известности Кеа - точно так же они приглашали на работу звезд гравибола. Ричардс станет рекламным символом для своих новых хозяев. Нет, он будет продолжать появляться там, где ему больше платят, и одновременно заводить нужные знакомства.
Кеа тщательно изучил все предложения, которые приходили на его имя; раньше он не обращал на них особого внимания. Одно письмо было от Остина Баргета. Тот просил Кеа позвонить ему в любое время дня или ночи по частной линии. Ричардс уже собрался выбросить письмо в мусорную корзину, но в последний момент передумал. Баргета? Известная величина. Еще совсем недавно он мечтал о новой встрече с ним. Тогда это казалось невозможным. А теперь? Он слышал - хотя и дал себе обещание смотреть в сторону Баргета только через прорезь прицела, - что Остин оправдал возлагаемые на него надежды и стал Главой семьи, несколько лет назад сменив отца.
Старший Баргета покончил с собой на Марсе через три года после того, как жизнь Кеа была разбита - во всяком случае, необратимо изменилась. Причем обстоятельства самоубийства были настолько отвратительными, что средства массовой информации позволили себе лишь невнятные намеки.
Кеа снова положил перед собой листок бумаги и задумался. Вполне возможно.
Он направился в библиотеку и произвел кое-какие исследования. Очень даже возможно.
Семья Баргета все еще оставалась одним из колоссов двадцать второго столетия. Однако ее положение перестало быть таким прочным, как раньше. Были сделаны неудачные вложения. Транспортная корпорация Баргета, дерево, на котором так хорошо росли деньги, начало засыхать. Старший Баргета приказал посадить новые растения, но они так и не стали плодоносить. Он вложил огромные средства в строительство более современных моделей космических кораблей, но выбрал для этого весьма неблагоприятный момент: рынок был и так перенасыщен, а конструкция не отличалась революционными изменениями. Поэтому ему и пришлось "передать" скипетр Остину.
Кеа довольно быстро понял, что Остин не смог переломить ситуацию - слишком долго оттягивал с решительными изменениями, и проблемы достигли критического порога. После чего он принял решение: торговля между планетами не имеет особой перспективы, будущее принадлежит пассажирским перевозкам. В короткий срок четверть всего торгового флота Баргеты была переоборудована в лайнеры - как раз в тот момент, когда очередная волна спада накрыла Солнечную систему. Остин лично участвовал в открытии новых маршрутов, которые раз за разом оказывались убыточными.
Кеа негромко рассмеялся. Старший Баргета нашел бы этот смех знакомым.
Теперь о самом Остине. Женат, естественно. На бывшей модели мисс Улыбающаяся Грудь. Двое детей. Особняки. Путешествия. Филантропия. И так далее... А где же сплетни, грязь? Ага. Остин много путешествует один. Со своими сотрудниками. Ричардс пристально посмотрел на голографическое изображение Остина и его сотрудников, поднимающихся на трап очередного космического корабля. Ему сразу стало ясно, что Остин придает большое значение внешней стороне вопроса, даже при выборе ближайших советников. Ричардс наткнулся на несколько более откровенных сплетен в тех источниках информации, которые не слишком следили за собственной репутацией.
Картина получилась достаточно четкой.
Кеа позвонил. Остин был ужасно взволнован. И счастлив, что его старый друг, товарищ по университету, человек, который очень многому его научил, нашел время. Они должны встретиться. Обязательно.
Например, завтра? Кеа сознательно решил настоять на своем.
Ну, сказы Остин, на завтра назначена встреча. Дурацкая, скучная, но ты же знаешь, я должен размахивать знаменем и делать серьезный вид, принимать Важные Решения. На это уходят целые дни.
Ага, ответил Кеа. Понимаю. Сейчас проверю свой старый бортовой журнал (Кеа обнаружил, что многим важным шишкам, с которыми он последнее время встречался, нравилось, когда он использовал морские термины, - ни один уважающий себя космонавт, не раз выходивший в открытый космос за Барьером Тридцать Три, не употребит их в своей речи, если только не будет обсуждать какой-нибудь дурацкий фильм). Знаешь, черт бы их всех набрал, ты даже не представляешь себе, как я сейчас занят, сказал Ричардс. Все расписано на много дней вперед. Так, давай посмотрим. На следующей неделе Институт Маклина... потом встреча в Нью-Дели... К тому же я тут недавно говорил с некоторыми людьми относительно моих задумок - меня посетили кое-какие мысли, пока я былтам . Появились всякие многообещающие коммерческие возможности, которые мы обсуждали с покойным доктором Фазлуром. Мы обязательно должны встретиться. Когда-нибудь. Может быть, после того, как я соберу некоторый капитал.
И вдруг совещание Остина перестало быть таким важным. Встречаемся завтра!
Продолжая улыбаться, Кеа отключил связь, и улыбка сошла с его лица так же быстро, как исчезло с экрана изображение Баргеты. Ну ладно, ублюдок? Теперь будем общаться на моих условиях. Поговорим о том, как я стану твоим Любимым Авантюристом.
На самом деле они говорили о множестве разных вещей. Встреча продолжалась три дня, несколько бесконечных трапез и множество бутылок. Они обсуждали все, кроме Марса. Остин как-то упомянул имя Тамары. Она вышла замуж - как-то старомодно - за какого-то трансокеанского любителя парусных гонок, который на пять лет ее моложе. Они живут в выстроенном специально для них особняке на Сейшельских островах.
Кеа кивнул. Надеюсь, она счастлива. Если встретишь ее, обязательно передай привет. А помнишь, как мы напились и обрызгали кислотой синтетическое покрытие университетского стадиона перед тем дурацким футбольным матчем, который по традиции устраивали накануне Нового года? Вот это были времена!..
К концу этой марафонской встречи, которую всегда трезвый мозг Кеа назвал "мыслительным coitus interruptus", Ричардс получил работу. Величина заработной платы, условия, да и сама должность остались неопределенными.
- Знаешь, старичок, - продолжал Остин, сохраняя прежний небрежный тон и университетский сленг, который Кеа уже успел забыть, - мы потом это обмозгуем.
Однако все получилось несколько иначе. Через два дня Кеа пришел в корпорацию Баргета на работу. Уже через час явилась пресса - кто-то успел сообщить им, и журналисты устроили импровизированную пресс-конференцию. Начались переговоры. Кеа представляли те же адвокаты, что выторговали ему солидный аванс за воспоминания. Он дал указания, чтобы они пошли на максимум, что адвокаты с удовольствием и сделали. Один из представителей компании пришел в ярость и помчался в кабинет Остина.
Баргета заявил, что его не интересуют такие мелочи: заключите проклятый контракт, и все тут. Этот человек мой друг.
"А кроме того, - добавил он после паузы, - пресса раструбит о том, как мы оставили с носом остальных конкурентов. Ричардс будет работать у нас. Вы что, хотите быть тем крайним, который скажет, что корпорация Баргета не в состоянии взять в свой штат героя космоса? Вы к этому готовы? Я - нет".
Служащему ничего не оставалось, как вернуться назад, договориться с адвокатами Ричардса, заключить сделку, а результат отослать куда следует.
Поначалу Остин и Кеа много путешествовали вместе. Остин не уставал повторять, что теперь они вернулись в свои лучшие студенческие годы; Кеа охотно с ним соглашался.
"Все идет отлично", - подумал Кеа, когда прошло полгода. Он постоянно встречался с людьми, от мнения которых зависели судьбы человечества. К тому же сумел сделать несколько неплохих предложений, совершенно очевидных для всякого, кто не провел всю жизнь на золотом унитазе. Его предложения быстро принесли корпорации Баргета несколько миллионов кредитов.
Остин начал думать, что поступил очень разумно, взяв Кеа в свой штат. Теперь он хвастался, что всегда был способен найти нужного человека на нужную должность, что разглядел достоинства Ричардса много лет назад, когда они только познакомились в Калифорнийском технологическом.
Пришло время для следующего шага. Настоящий мошенник всегда подбросит немного золота в рудник. Золото или то, что все примут за него. В данном случае эту роль сыграл Калифорнийский технологический.
Ричардс разыскал самого именитого профессора в кампусе, дважды лауреата Нобелевской премии. Когда Кеа был студентом, он сумел пробраться на один из семинаров, и ему пришлось тогда нелегко.
Доктор Фрили вспомнила Ричардса. Чем он занимался с тех пор, как закончил ее курс? Кое-чего добился? Она помнила, что Ричардс не слишком силен в теории, но при решении практических задач был одним из лучших. Как идут дела? Счастлив ли он? Занял ли хороший пост в каком-нибудь университете?
Кеа, стараясь не рассмеяться, сочинил относительно правдоподобную историю о лаборатории, в которой работает: мол, решил обратиться к доктору Фрили, которая являлась крупнейшим специалистом по микроанализу, потому что некто познакомил его с новой теорией микрочастиц. Ричардс не смог в этом разобраться сам, вспомнил о докторе Фрили, и вот он здесь. Не сможет ли доктор уделить ему несколько минут? Не будет ли она возражать, если Кеа запишет ее мнение?
Обычно она не дает консультаций подобного рода, но ради старого студента... Фрили просмотрела микрофишу. Подняла брови. Фыркнула. Подняла брови. Еще раз фыркнула. Подняла брови и выключила считывающее устройство.
- Если эта частица существует, - заявила она, - проблема может оказаться весьма занимательной. Ваш друг не сообщил здесь, как именно он сумел ее синтезировать. Эту несуществующую частицу можно назвать... необычная материя. Мне не хотелось бы использовать популярный термин "антиматерия", потому что это будет неправильное употребление названия.
- А как эта частица... если предположить, что она может существовать... как она будет работать в качестве источника энергии?
Поднятые брови. Фырканье. Доктор тщательно подбирала слова.
- Еще раз повторяю, ваш вопрос поставлен некорректно. Но я позволю себе воспользоваться аналогией из древней истории. Предположим - с моей точки зрения, это тоже исключено - частицу можно безопасно использовать. Эффект получится, аналогичный нитроглицерину... Вы знаете, что это такое?
- Нет, но разберусь.
- Как я уже говорила, это все равно что воспользоваться нитроглицерином в качестве топлива в двигателях внутреннего сгорания. Возникает огромное количество энергии, двигатель не в состоянии ее использовать. Конечно, я привожу чисто умозрительные рассуждения. Такая частица не может существовать ни в какой нормальной вселенной.
- Спасибо, доктор. Я выиграл пари. Вы не могли бы дать мне математические выкладки?
- Ну... хорошо. Только, боюсь, придется взять с вас за это плату, надеюсь, ваше пари покроет издержки. Может быть... ленч?

Предыдущая страница 24 Следующая страница


25 Аллан Коул, Крис Банч

Описание, конечно, было абстрактным изложением свойств частицы АМ-2. Кеа научился этому за последние шесть месяцев. Он знал двигатель, который будет в состоянии использовать эту энергию. Стар-драйв. Но ему по-прежнему не хватало "ручки". А пари действительно покроет все расходы: он получит вселенную.
Ричардс с радостью купил бы для доктора Фрили ресторан, в котором готовили бы только ее любимые блюда и доставляли прямо в кабинет до конца ее жизни. Но он не сделал этого - всего лишь пригласил в факультетское кафе. Он не мог ничего для нее сделать. Как только эта история привлечет к себе внимание, связь с Ричардсом или АМ-2 может стать для нее смертельно опасной. А кроме того, еще более серьезная опасность ей угрожала от самого Кеа. Ричардс знал, что чем ближе он подойдет к власти, тем большему количеству живых существ будет грозить смерть. Он взял в качестве закона еще одну поговорку: "Трое способны сохранить секрет, если двое из них мертвы"...
С расчетами доктора Фрили в руке и копией собственного проекта он пришел к Остину... Сказал, что должен показать нечто очень важное. Наедине. Начал Кеа с рассказа. Непосредственно перед катастрофой на борту "Фортуны-1" доктор Фазлур анализировал явление, замеченное им на темной звезде, мимо которой они пролетали. У него получились совершенно поразительные результаты, по которым выходило, что можно синтезировать некую субстанцию, немного напоминающую то, что они заметили поблизости от пульсара. Если эти предположения верны, субстанцию можно синтезировать и превратить в...
Тут Ричардс протянул расчеты доктора Фрили. Остин просмотрел первую страницу на экране, нахмурился, потом возмутился:
- Кеа, старый вонючий ты носок! Тебе лучше, чем кому бы то ни было, известно, какие у меня отношения с цифрами. Не можешь, что ли, сразу все объяснить?
- Я только хотел быть уверен, что ты мне поверишь, а не подумаешь, что я окончательно сошел с катушек.
Кеа понял, что иногда бывает довольно полезно пользоваться студенческим сленгом - Остин его просто обожал. Он продемонстрировал все, что принес. Остин долго сидел молча, обдумывая. А потом только простонал:
- Ой-ой.
Кеа внимательно наблюдал за ним - попался?
Через некоторое время Баргета тихо произнес:
- Если эту частицу, эту субстанцию, знаешь ли, можно синтезировать... о, Кеа, я понимаю, почему ты решил поговорить со мной. Понимаю, почему вел себя так загадочно и молчал о своих планах. Знаешь, Кеа, я чувствую себя, как... как звали того человека? Который лишился дара речи на пике в Дариене? Хотя что может быть таким впечатляющим в Коннектикуте, я так никогда и не понял. Это потрясающе, Кеа. Просто потрясающе. Я... я мог бы стать Резерфордом. Доктором Маклином. И даже гораздо более великим, потому что это открытие перекроет в сто раз какую-то антигравитацию. Сначала стар-драйв, а потом, я уверен, найдется какой-нибудь способ модифицировать субстанцию, чтобы она стала источником энергии для всего.Дл я всего . Я чувствую себя как первый человек, добывший из земли нефть, - не знаю, как его звали. Ой-ой-ой, Кеа, надеюсь, это не какая-нибудь дурацкая шутка.
Целая неделя ушла на сомнения - слишком важная, серьезная проблема, этого просто не может быть, необходимо поставить в известность правительство, возможно, правление транспортных корпораций, нужно хотя бы изучить, возможно ли это вообще. Потому что мы станем богаче, чем тот старый грек, не помню, как его звали; Кеа, а ты уверен, что нужно этим заняться? Знаешь, есть ведь вещи, которые человеку просто не положено знать, хотя лично я не согласен с ребятами, которые поклоняются Христу и утверждают, что с каждым новым поколением человечество вырождается. Ведь я смогу стать более великим, чем отец, даже более великим, чем первый Остин, тот, в честь которого меня назвали и который основал нашу компанию...
- Займемся этой проблемой, - наконец сказал он.
Целая команда адвокатов и их помощников принялась за работу. Они должны были выполнять любые распоряжения Кеа. Так же, как и все служащие лаборатории, совершенно секретной. Кеа предупредил Остина, что это может быть очень дорого. Баргета был готов вложить в дело до десяти процентов капитала всей корпорации в год. Лабораторию построили, в нее пригласили работать самых лучших ученых. Были созданы исследовательские и контрольные корабли для работы в глубоком космосе. Все в мире бизнеса знали, что корпорация Баргета взялась за грандиозный проект. К счастью - Кеа это очень устраивало, - у Остина была репутация несерьезного человека, и поэтому над проектом сразу начали потешаться. Кеа никому не сказал, почему он назвал этот эксперимент "Проект Сак".
Оборудование и персонал были настоящими. Только на самом деле затея была абсолютно пустой. Кеа знал, что АМ-2 невозможно синтезировать - во всяком случае, синтезированная АМ-2 окажется дороже топлива, которым сейчас принято пользоваться для стар-драйва. "Нет, - поправил себя Кеа. - Никогда не говори "никогда". Антиматерию-Два нельзя синтезировать в данный момент истории, впрочем, вполне возможно, что и ни в какой другой. Остановимся пока на этом. Кроме того, когда мы обнаружим способ экранировать частицы, что будет означать возможность защитить добывающие и обрабатывающие корабли, АМ-2 станет дешевым, как грязь. Во всяком случае, для меня".
Эту сложную шараду Ричардс задумал по трем причинам. Во-первых, лаборатория являлась вполне приемлемым прикрытием для тех, кого могло заинтересовать, откуда поступает субстанция. Не очень важная причина. Во-вторых, появлялась возможность получить исследовательские корабли, которым давали четкие инструкции, известные только командам кораблей. Они искали элемент, который можно было использовать или модифицировать, чтобы создать экран для АМ-2, Кеа назвал его X. Отчеты экспедиций тщательно изучались на случай, если в них содержится информация, которая может привести к синтезу необходимого вещества.
И еще одно преимущество "Проекта Сак" - секретность, с которой набирался персонал. Ричардс выискивал самых лучших ученых. Эти люди должны были отвечать двум дополнительным требованиям. Первое - либо они не имели семей, либо те могли путешествовать вместе с ними, либо они не поддерживали никаких отношений со своими родственниками. Второе - у каждого была какая-то своя тайна: совершенное преступление, которое не было раскрыто, сексуальные привычки, политические или социальные теории, не поддерживаемые на планете (в провинции), откуда ученый был родом, алкоголь, наркотики... А еще лучше, если человек являлся мизантропом. Если благодаря усилиям Ричардса этим ученым и удастся что-нибудь отыскать, их можно будет использовать для завершения исследований АМ-2.
Ричардс купил Первую Базу на Деймосе и устроил лабораторию. Сказал Остину, что именно там будут проводиться основные исследования частицы X. Никакой утечки информации к конкурентам, потому что никто, кроме персонала, работающего на корпорацию Баргета, не будет допущен на Деймос, а каждое подразделение лаборатории займется решением одного небольшого раздела задачи.
Наконец, и это было важнее всего, "Проект Сак" стал дойной денежной коровой Кеа. Конечно, за расходами велся контроль. Но не настал еще день, когда опытный инженер, прошедший школу дальнего космоса, не сможет украсть столько, сколько пожелает. Особенно в условиях строжайшей секретности, в которых проводилась операция.
Прошло шесть лет. Как сказал один из новых симпатичных друзей Кеа - богатый плейбой, не слишком беспокоящийся о своей репутации, - Ричардс был занят больше, чем одноногий человек в состязании по ляганию задниц. Несколько вульгарное, но совершенно точное сравнение.
Во-первых, Кеа руководил "Проектом Сак". Так как он был единственным человеком, знавшим, что на самом деле необходимо сделать, ему приходилось посещать все лаборатории и просматривать отчеты. В результате у него сложилась репутация очень жесткого менеджера, его уважали; хотя многие и ворчали, потому что мимо Ричардса и мышь незаметно проскользнуть не могла. Вот только уважение не заменяло сон и отдых.
Во-вторых, Кеа "помогал" Остину управлять корпорацией Баргета. В действительности Кеа позаботился о том, чтобы все, с кем ему приходилось иметь дало, так или иначе узнали: именно он, Ричардс, реально решал все вопросы. Обычные работники компании относились теперь к Остину как к ограниченному дурачку, а среднее звено руководителей считало его дилетантом. Кеа постоянно уговаривал Остина побольше отдыхать: путешествовать, отвлекаться от работы. Чтобы сохранять активность и свежий взгляд на вещи. Если он, Остин, похоронит себя за письменным столом, вникая во всякие мелочи, за которые отвечает Ричардс, кто же сможет решать глобальные вопросы и убережет корпорацию от совершения стратегических ошибок?
В то же время Кеа часто позволял Остину принимать решения, хотя нередко они были ошибочными. Ричардс не возражал. Конечно, Кеа мог бы единолично руководить компанией, но он знал, как обидчивы некомпетентные люди. Увольнение не входило в его планы. Правда, учитывая тот уровень, на котором он уже находился, точнее было бы сказать: "удалился от дел для решения проблемы личного характера".
Кеа много путешествовал инкогнито. Ему приходилось встречаться с людьми, которые занимались научными исследованиями и производством и не имели ничего общего с корпорацией Баргета. Иногда он пользовался псевдонимом и фальшивыми документами. Одним из самых любимых был X.Е.Рашид в честь Бертона и Шахерезады. Время от времени люди ухмылялись, услышав это имя, - и тогда Ричардс старался их запомнить, чтобы в дальнейшем использовать в своей деятельности.
Его новые контакты и друзья далеко выходили за рамки делового мира. Политики. Люди, занимающиеся весьма странными делами, некоторые из них уже давно поставили себя вне закона. Кеа тратил огромные деньги, но делал это с умом. Он всегда был готов внести вклад в политические кампании, не обращая внимания на то, к какой именно партии принадлежит кандидат. Со временем Кеа стал контролировать значительное число свободных территорий на Ганимеде. Кроме того, ему принадлежало около четверти самого спутника. Собственное поместье Ричардса скорее напоминало маленький ультрасовременный парк, чем огромные расползшиеся владения миллионера.
Кеа и сам не заметил, когда это произошло, но теперь можно было смело утверждать, что он принадлежит к числу самых богатых людей Земли. Это положение обеспечивал ему не только колоссальный гонорар в корпорации, открытый доступ к деньгам на "Проект Сак", но и постоянный источник доходов - его новые друзья неплохо платили за самые разные услуги. Кеа играл на бирже, пользуясь всеми законными и незаконными способами, однако ему удавалось не афишировать свое участие. Он понимал, что рано или поздно начнется расследование - но если этот день когда-нибудь наступит, Ричардс либо будет мертв, либо исчезнет, либо у закона будут слишком коротки руки, чтобы до него дотянуться.
В самом начале нового столетия произошел прорыв. Вернулась экспедиция. Не со звезд - Кеа вложил огромные капиталы корпорации Баргета, чтобы финансировать две дальние звездные экспедиции, - а из Солнечной системы. Сразу же за Плутоном, примерно в том месте, где, как считали многие, когда-то находилась одиннадцатая планета, нашли метеорит диаметром около четверти километра, который после испытаний взяли с собой. Капитан корабля доложил, что в заданном районе существует достаточное количество астероидов аналогичного состава.
Это был тот самый материал X. Он не вступал в реакцию ни с какими другими веществами. Материал с трудом, но поддавался обработке. Никак не реагировал на любые формы излучения. В лаборатории сумели создать очень незначительное количество антиматерии - X на нее тоже не реагировал. С достаточно высокой температурой плавления материал можно было использовать в качестве брони для космического корабля, причем обрабатывая на обычном заводе.
Чуя близкую победу, Ричардс позволил себе широкий жест: сам дал название новому веществу: империум-Х. А потом приказал, чтобы некий очень необычный корабль был перемещен с далекой орбиты Марса в секретную лабораторию на Деймосе. Здесь от носа до кормы корабль покрыли слоем империума-Х в несколько молекул толщиной. Это был тот самый старый космический корабль, брошенный много лет назад на орбите Марса, который Кеа купил за бесценок и модифицировал. Теперь кораблем мог управлять один человек и несколько компьютеров. Он был уже заправлен топливом - большая часть ресурсов "Проекта Сак" пошла на то, чтобы подготовить корабль. Путь Кеа лежал в Альва-сектор, к разрыву континуума. Оставался последний, решающий тест.
Компания объявила, что Ричардс наконец решил взять отпуск. Кеа сообщил Остину, что будет отсутствовать не меньше трех земных месяцев. Он не скажет, куда отправляется, даже своему лучшему другу. Ведь сам Остин говорил, что он должен так сделать, - год или около того назад.
- Я такое говорил?
- Вот именно. Мы довольно сильно набрались тогда. Помнишь? Э, ты же никогда ничего не забываешь, разве не так?
Остин даже не улыбнулся. Последнее время у него возникли кое-какие сомнения насчет Кеа. Ему казалось временами... словно тот намеревается идти дальше своим путем. По крайней мере он вел себя так, точно понятие "Династия Баргета" не имело никакого значения. Возможно, придется поговорить с Кеа, он ведь на самом деле его друг. Но Остин вспомнил Марс и слова отца о том, что каждый должен знать свое место и что этот урок человек учит всю жизнь. С точки зрения корпорации Баргета, незаменимых людей не бывает. Это относится даже к членам семьи - как раз в этом году Остин уволил парочку своих двоюродных братьев. Никто не является жизненно необходимым для Баргета - естественно, кроме самого Остина.
За два дня до отлета Ричардс работал на собственном, не подсоединенном к сети стационарном компьютере - он рассчитывал курс к Альва-сектору. Прозвучал сигнал вызова. Его секретарша - Кеа специально набирал мужчин и женщин, принимая во внимание их компетентность и привлекательность, сознательно создавая контраст гарему Остина, - сказала, что к нему пришла посетительница, которая отказалась назвать себя. Что делать?
Секретарша была явно озадачена и словно бы нечаянно, на в соответствии с инструкциями нажала кнопку экрана, установленного в приемной. Это не первый посетитель, не захотевший назвать своего имени и требовавший аудиенции с боссом.
Кеа очень гордился собой: ему понадобилось меньше двух секунд, чтобы сказать нормальным, ровным голосом:
- Ах да. Проводите ее ко мне.
Тамара. Все еще хорошенькая. В строгом деловом костюме, но в шелковой блузке, менявшей цвет, когда на нее попадали солнечные лучи. Кеа знал, что под костюмом у нее ничего нет. Она выглядела как и раньше: МОЖЕШЬ ВЗЯТЬ МЕНЯ, КОГДА И КАК ТОЛЬКО ПОЖЕЛАЕШЬ. У Кеа на мгновение закружилась голова. Но он этого не показал. Не дождется!
Обнял Тамару, как старого доброго друга. Запретил своему сознанию обращать внимание на упругую грудь под тонким материалом. Приказал секретарше ни с кем не соединять. Предложил гостье выпить. Усадил на диван и сам сел рядом - не очень близко. Сказал, что все эти годы мечтал ее увидеть. Что она делает в городе?
Прихожу в себя, ответила Тамара. Ее голос по-прежнему волновал Кеа, как и в то время, когда она показывала ему, что можно сделать при помощи нескольких кубиков льда и кожаного ремня.
- Мой муж и я... мы больше не вместе. - Тамара пожала плечами. - Он помешан на гонках, хотя за последнее время ему так и не удалось ни разу победить. Мальчики обожают играть в игрушки. Я думаю, он так и не повзрослел, в отличие от меня.
- Ну... я сожалею.
- Я много о тебе думала в последние годы. И мне казалось... - Она замолчала, предлагая Кеа взять инициативу в свои руки.
Ричардс ждал со спокойным, заинтересованным выражением на лице - похоже, старый, уважаемый друг собирается сказать ему что-то очень важное.
Тамара предприняла новую попытку.
- Знаешь, я много всего помню. Камины. Шелк. Смех. Ветер в лицо. - Она хихикнула.
Кеа несколько мгновений хмурился, потом "вспомнил".
Тамара поморщилась. Все идет не так, как она планировала...
- Главным образом я помню ошибки. Особенно одну.
- Да. Я тоже.
- Мне кажется, - сказала Тамара, скромно опустив глаза и сложив руки на коленях, - тогда я была настоящим маленьким дерьмом. Мне понадобилось довольно много времени, чтобы повзрослеть. Я никогда не смогу объяснить тебе, как я сожалею о случившемся и как сильно хочу исправить причиненное тебе зло.
Ей удалось расплакаться. Кеа подал платок.
- Оба мы, - произнес он, - тогда вели себя как дети. Одна ошибка уравновешивает другую.
Тамара собралась было что-то сказать, но потом замолчала. Потому что не могла понять, что означают последние слова Кеа. Затем она проговорила:
- Во всяком случае, Остин оказался намного умнее меня. Потому что ты не исчез и не все еще потеряно... Я хочу сказать, мы ведь живем в реальном мире. И у каждого может быть еще один шанс, не так ли?
Кеа обнял ее. Поцеловал - как брат.
- Конечно... И знаешь, я тоже тебя не забывал.
А потом встал и мягко поднял ее за локоть.
- Теперь у нас будет время, чтобы как следует узнать друг друга. Послушай. Как только я вернусь из... деловой поездки, сразу же позвоню. Может быть, пообедаем вместе. Нам нужно о многом поговорить.
Кеа вернулся обратно к своему столу. Тамара пристально посмотрела на него. Вымученно улыбнулась. Он спокойно улыбнулся в ответ. Она медленно подошла к двери и приоткрыла ее. Кеа продолжал улыбаться. Тамара вышла, и дверь с тихим шипением стала закрываться. Но прежде чем она окончательно захлопнулась, он рассмеялся.
Громко. Жестким, холодным смехом. Так, как смеялись Баргета на Марсе. А потом он забыл о Тамаре. * * *
Кеа Ричардс исчез. Он - и звездный корабль, которому так и не дал имени. Он хитрым, запутанным курсом вел свой звездолет к Альва-сектору. Туда, где находился разрыв континуума. Однажды на фоне межзвездной черноты Кеа заметил пляшущие искорки, фейерверк в безлунной ночи - частицы обычной материи сталкивались с частицами АМ-2.
Он изменил курс, направил свой корабль прямо в разрыв. И оказался в другой вселенной - вселенной, где все было черным и одновременно всецветным. Ричардс управлял кораблем на четверти тяги, при помощи автоматической системы, которую разработал за годы напряженных размышлений. Она намного превосходила возможности прежних кораблей.
На носу был установлен детектор массы. Он подал сигнал. Корабль приближался к целой группе небольших тел. Каждый не более метра в поперечнике. Но это Антиматерия-Два - и ее вполне достаточно, чтобы разрушить маленькое суденышко. Ричардс заглушил стар-драйв и перешел на драйв Юкавы, затем отключил всю тягу, затормозил и дал возможность кораблю по инерции сблизиться с осколком АМ-2.
Перевел взгляд на другой прибор и затаил дыхание. Это устройство фиксировало соприкосновение обшивки корабля с любым, даже самым маленьким предметом - например, капелькой дождя. Прибор показывал, что несколько крошечных частиц вошло в соприкосновение с обшивкой после того, как корабль попал в эту безумную вселенную. С частичками АМ-2! Его корабль до сих пор не пострадал!
Детектор масс теперь непрерывно звенел. Ричардс перешел к другому устройству. Вставил руки в специальные углубления и сосредоточился на инструментах. Из-под носа корабля выдвинулся захват с лапой на конце - еще одно изобретение Кеа: ковш, покрытый империумом-Х. Долгие минуты он возился с новым для себя устройством. На лбу Ричардса выступила испарина. Если он допустит ошибку, годы напряженного труда пойдут прахом. Более того, он и сам погибнет. Если империум-Х не обладает искомыми свойствами, АМ-2 взорвется.
Судя по показаниям приборов, кусок АМ-2 находился в ковше. Кеа невольно закрыл глаза, ожидая взрыва. Ничего не произошло. Он втянул ковш внутрь. Опять ничего не случилось. Кеа Ричардс стал гордым обладателем куска АМ-2. Он поместил его в специальную камеру, тоже покрытую империумом-Х. Нажал на кнопку автопилота, и корабль полетел к выходу из альтернативной вселенной. Полная победа!
И хотя еще очень многое оставалось сделать, Кеа Ричардс знал: он стал господином вселенной.
Менее чем через год произошли два грандиозных катаклизма. С интервалом в месяц. Первый прервал все телепередачи в Солнечной системе. Деймос взорвался. Спутник Марса превратился в щербатый астероид вроде Фобоса. Такого просто не может быть. Луны не кончают самоубийством. На Деймосе не было людей, за исключением нескольких служащих, оставшихся на старой Первой Базе. Постепенно начали выясняться новые подробности. На самом деле Деймос был достаточно плотно населен. Несколько сот людей работали в секретных лабораториях, построенных в помещениях старой Первой Базы. Лаборатории принадлежали корпорации Баргета. Скандал разрастался. Пять, нет, шесть, нет, четыре с половиной сотни людей исчезли. Кто-то должен за это заплатить.
Телерепортеры и другие журналисты тесно набились в зал для пресс-конференций. Один из директоров, белый как мел, прочитал заранее заготовленное заявление. Да, лаборатории принадлежали корпорации. Нет, он не может сказать, чем именно там занимались, - это связано с космическими полетами. Нет, Остин не знает, что произошло. Научные консультанты корпорации Баргета уже приступили к расследованию причин катастрофы. Нет... больше никаких комментариев не будет.
Репортеры разыскали Кеа Ричардса. Он ничего не мог добавить. У него нет новых идей насчет случившегося. И абсолютно никаких комментариев.
- Что, черт подери, произошло? - взвыл Баргета.
- Не знаю, - сказал Ричардс. - Два земных дня назад со мной связался Мастерсон, директор комплекса. Он сообщил, что одна из исследовательских групп нашла новую и очень интересную зацепку, но она столь необычна, что он не захотел рассказать мне о деталях экспериментов до проведения дополнительных тестов. Возможно, что-то произошло во время испытаний.
- О Господи! - простонал Остин. - Там было столько людей! Самые лучшие ученые, каких мы только смогли отыскать. Это ведь не простые рабочие. Мой Бог, мой Бог! Ты понимаешь, что мне скажут на традиционной ежегодной встрече акционеров? Как я объясню им происшедшее?
Вторая катастрофа была внутреннего характера. Аудиторы подготовили генеральный отчет по "Проекту Сак". "Это что-то вроде финансовой черной дыры", - подумал Остин, просматривая выводы. Тридцать восемь процентов всего капитала корпорации Баргета - не только транспортной компании, но и дочерних подразделений - было истрачено на развитие проекта. И что хуже всего: в приложенном научном отчете сообщалось, что все попытки синтезировать субстанцию X не только ничего не дали, но еще и привели к уничтожению Деймоса - идея оказалась абсолютно безнадежной. Философский камень. Двигатель внутреннего сгорания, работающий на кислородной смеси и не загрязняющий окружающую среду. Холодная ядерная реакция. Баргета если и не обанкротился еще, то стремительно приближается к этому состоянию. Огромный конгломерат разрушен. Им повезет, если они продержатся еще два финансовых года, разве что чудо какое-нибудь произойдет. Только никаких чудес на горизонте не предвиделось.
Остин просмотрел последнюю страницу и отправился искать Кеа. Нашел его в кабинете. Комната была абсолютно пустой, в углу стояли ящики.
- Что...
Кеа показал на конверт, адресованный Остину, лежащий на столе. Баргета взял его в руки. Просьба об отставке.
- Все это, - сказал Кеа монотонным голосом сраженного горем человека, - моя вина. Я... я ошибся. Нет золота, нет и радуги.
Баргета искал подходящие слова и не мог найти. Кеа собрался что-то сказать, но только положил Остину руку на плечо, повернулся и ушел.
Баргета подошел к окну и стал смотреть вниз, с двухсотого этажа на Мэдисон-авеню. Для него, для его семьи и для корпорации Баргета мир перестал существовать. Что будет дальше? Что сейчас?
А затем акции корпорации Баргета и дочерних предприятий начали падать с головокружительной быстротой еще до того, как было собрано экстренное совещание акционеров. Новостьвынесли .
Проведенное расследование показало, что кто-то распродал акции корпорации Баргета за несколько дней до того, как был пущен во внутреннее обращение доклад аудиторской комиссии. Узнать, кому принадлежали акции, так и не удалось, потому что они прошли через бессчетное количество рук, прежде чем их окончательно продали.
Кеа Ричардс исчез, оставив свои земные поместья, друзей, женщин и вообще все, что ему принадлежало. Оказалось, что Кеа вел спартанский образ жизни и почти ничем не владел. В его особняках практически не было мебели, а квартиры, в которых он жил, сдавались с мебелью. То же самое можно было сказать про яхту и гравимобиль.
Остин Баргета, заикаясь, что-то бормотал на совещании акционеров, которые были потрясены не меньше самого Остина, когда прочитали отчет аудиторской комиссии. Решение принято не было, заседание отложили до следующего дня. Остин на нем не присутствовал. Сразу после первого совещания он достал пистолет из своего сейфа. Старый тринадцатимиллиметрового калибра автоматический пистолет, который оставался семейным достоянием со дня основания династии. Остин совсем недавно заказал для него пули. Теперь он зарядил пистолет, неуклюже приставил его к виску, подумал о том, что Баргеты по крайней мере являются честными людьми, и нажал на курок.
Пуля вошла в мозг. К несчастью, она не превратила Остина в труп. Баргета, слепой, немой, способный только на моторные реакции, остался жив.
Кеа Ричардс, находившийся в добровольной ссылке на Ганимеде, послал телеграмму, в которой сообщил, что потрясен случившимся. Чем он в силах помочь? У него есть небольшие сбережения, и если благодаря им Остина не упекут в какую-нибудь государственную клинику, пусть родственники только сообщат ему об этом. Родственники, естественно, ответили отказом. Они были банкротами, но не могли опуститься до милостыни. Кеа почувствовал минутное сожаление - ублюдку следовало почаще тренироваться в стрельбе.
Кеа отомстил за себя. И за многих, многих других. За свою мать, которую почти не помнил и которая затерялась где-то к глубинах космоса. За отца, бабушку и жителей Хило, погибших, скорее всего, из-за того, что какая-нибудь процветающая компания должна была поддерживать в порядке приливные барьеры, а на самом деле отпущенные на это средства просто брала себе и тратила по собственному усмотрению. За Леонг Сак, не знавшей ничего, кроме нищеты, когда жила на родине в Корее и когда перебралась на Мауи. Даже за несчастного ублюдка Томпсона, который, вне всякого сомнения, заслуживал гораздо большего, чем ютиться в грязном переулке и пользоваться репутацией полоумного придурка. За всех тех, рядом с кем Кеа вырос, кто жил и в поте лица трудился ради того, чтобы люди вроде Баргеты могли иметь тримараны на Марсе. За космонавтов, допившихся до белой горячки или погибших вследствие производственных "несчастных случаев", потому что владельцы кораблей интересовались соблюдением норм безопасности не больше, чем это предполагалось по закону. И за многих, многих других.
Кеа был готов создать свое "оружие". Когда Деймос взлетел на воздух, погиб всего один человек. Подрывник, которого Кеа нашел среди тех жителей Марса, что были не в ладах с законом. Очевидно, он оказался не настолько хорошим специалистом, как утверждал.
Все остальные - ученые, инженеры, обслуживающий персонал и их семьи - за несколько дней до взрыва были эвакуированы на Ганимед, где им предстояло заняться настоящей работой.

Глава 25

ГАНИМЕД, 2202 ГОД НАШЕЙ ЭРЫ.
Кеа решил, что ему понадобится двадцать лет, чтобы завоевать трон - трон, созданный собственными силами. Ему потребовалось гораздо меньше времени - события начали развиваться со скоростью света. В некоторых случаях он сам приложил к этому руку, потому что знал: необходимо создать физическую, моральную и экономическую крепость, прежде чемон и попытаются забрать ее у него. "Они" - не только миллионеры и процветающие бизнесмены, но и планетарные правительства. Поэтому Кеа Ричардс не мог терять время. Он продвигался вперед очень быстро. Время, проведенное с Баргетой, казалось ему теперь жизнью, наполненной ленивым бездельем.
Поначалу всем казалось, что Кеа Ричардс на самом деле удалился от дел и, укрывшись в своих поместьях на Ганимеде, развлекается тем, что играет в научные игрушки. На самом же деле его космический корабль был модифицирован дал использования АМ-2 в качестве топлива. "Бак для горючего" был совсем небольшим и сделан из империума-Х - так же, как и некоторые детали самого двигателя. По ходу дела возникла одна, на первый взгляд неразрешимая проблема - как добиться того, чтобы смазка двигателя не входила в контакт с АМ-2, но в конце концов и эту задачу удалось решить.
После успешного завершения наземных испытаний Ричардс и доктор Мастерсон без лишнего шума взошли на борт космического корабля. Все небо у них над головами занимал Юпитер. Кеа стартовал, используя генератор Маклина, затем перешел на драйв Юкавы. Когда они покинули поле притяжения планеты, Кеа проварил показания сверхчувствительных сенсоров корабля. На их судно никто не обращал ни малейшего внимания. Тогда они включили стар-драйв - с использованием АМ-2.
Ничего выдающегося не произошло. Переход в гиперпространство - это ужасно скучно. Во время первого контрольного полета не случилось никаких особенных происшествий, если не считать того, что система активации драйва была отключена, а корабль перешел на автоматическое управление прежде, чем Кеа убрал руку с панели. На экране появился красно-желтый Арктур и его двенадцать планет. В этот день корабль сумел добраться и до других звездных систем. А когда он вернулся на Ганимед, "бак" для горючего оказался почти таким же "полным", как и во время старта.
Цена? Не имеет значения. Топливом был небольшой кусочек, "добытый" Кеа в районе Альва-сектора. Остальное - примерно три четверти добычи - хранилось в сейфе из империума-Х на Ганимеде. Мечта стыд реальностью.
И снова Кеа исчез. Через три земных месяца он вернулся с новым грузом АМ-2. Этого количества антиматерии было достаточно - по его подсчетам - для обеспечения жизнеспособности любого космического корабля, при этом оставалось еще достаточно - впрочем, тут математические расчеты были весьма приблизительными - для того, чтобы поддерживать в рабочем состоянии все заводы Марса в течение трех земных лет. Кеа понимал, что рано или поздно ему придется заняться строительством автоматизированных космических кораблей для добычи АМ-2 - кораблей, которые будут практически целиком построены из империума-Х, а затем он отправит их через разрыв континуума на работу в иную вселенную. Кроме того, необходимо придумать какой-нибудь "выключатель", действующий на больших расстояниях, - станцию, сигналы которой должны быть такими же случайно направленными, как и маршруты Кеа в сторону Альва-сектора.
Кеа с интересом и легким презрением читал о попытках так называемых нефтяных шейхов воспользоваться своей властью для того, чтобы перекроить культуру Земли. Их эгоцентричность была столь возмутительной, что эти планы до определенной степени могли вызывать восхищение и удивление, но, вне всякого сомнения, они были обречены на провал. Кеа решил, что, если он и станет играть в эту игру, на руках у него обязательно будет самый старший козырь - он собирался выйти победителем из этого сражения. Однако "выключатель" пока может подождать. Пора привлечь к себе внимание общественности.
Кеа объявил о строительстве роскошных кораблей - точнее, космических яхт, - которые будут курсировать между Землей и Марсом и предоставят пассажирам первоклассное обслуживание. За баснословные деньги. В барах, клубах и на курортах для самых богатых немного поговорили о странном поведении Кеа Ричардса. Идея, конечно, неплохая, но сомнительно, что ему удастся найти столько богатых идиотов. По крайней мере вряд ли их хватит на то, чтобы план начал приносить деньги. Ну и хорошо. Ричардс обанкротится и придет к ним проситься на работу.
Корабли были построены. Они скорее напоминали среднего размера грузовые суда, чем яхты для богатых пассажиров. А до Барьера Тридцать Три некоторые отделения кораблей оставались пустыми. На Ганимеде вносились кое-какие изменения. У Кеа были свои, весьма специфические идеи, которые претворялись в жизнь в маленьком порту, расположенном на территории одного из его поместий. На Ганимеде корабли заправлялись топливом для стар-драйва. Здесь же набиралась команда.
Поскольку никто не обращал особого внимания на космонавтов, никто и не заметил, что в самых разных космопортах появились агенты по найму. Они искали самых лучших, тех, кто еще не растерял иллюзий и смотрел на путешествия к звездам как на удивительное приключение, а не как на работу дворника. Те, кому удавалось пройти невероятно строгий отбор, попадали на Ганимед, где проходили обучение. Как это ни странно, около пятнадцати процентов космонавтов брали расчет и возвращались домой - психологи обнаружили, что даже космонавты иногда боятся звезд, расположенных за "известными" мирами.
В конце концов новые команды - здесь были мужчины и женщины - заняли свои места на новых кораблях. Их научили пилотировать и обслуживать эти суда. А потом отправили в путь.
К звездам. На поиски ценностей и инопланетян.
Через два года после того, как Кеа послал в космос свой первый звездный корабль, было обнаружено семь разумных гуманоидных или близких к гуманоидным инопланетных рас. Три из них находились на таком уровне развития, что путешествовали к звездам. Однако ни у кого из них не было стар-драйва. Со временем они его получат. На условиях, которые выдвинет Кеа Ричардс.
Разведка Кеа с легкой тенью беспокойства докладывала: возникли странные слухи о том, чем занимается Кеа Ричардс на Ганимеде. Кеа вздохнул - секрет нельзя хранить вечно. Слишком многие на Ганимеде, несмотря на принятые меры предосторожности, видели, как с личного космопорта Ричардса взлетали корабли - а потом исчезали в неизвестном направлении. Космонавты рассказывали разные истории за стойками баров. Пришла пора сделать следующий шаг. * * *
В провинции Ливония, где не принято задавать лишних вопросов, появилась новая корпорация. Ее устав был составлен таким образом, что компания вполне могла заниматься чем угодно - выкрасить своих служащих с ног до головы синей краской и исполнить ритуальный танец дикарей на центральной площади или заняться терраформированием Солнца. В соответствии с ливонскими законами на вывеске фирмы появилось одно только имя - местного жителя Якоба Курланда. Ему заплатили наличными за разрешение воспользоваться именем, когда составлялись все необходимые бумаги. Это событие довольно быстро выветрилось из его головы, поскольку в этот день он подписал и заполнил пять разных наборов документов.
Земным телекомпаниям было предложено - если их это, конечно, заинтересует - присутствовать на пресс-конференции, где Кеа Ричардс сделает важное заявление. Пресс-конференции надлежало состояться в практически забытом космопорте Лонг-Айленда в Нью-Йорке, в названное Кеа время. Кроме того, было объявлено еще об одной конференции - на Марсе, в порту Капен-Сити. Кеа Ричардс собирался сделать очень важное сообщение. Оба события оказались назначенными на один и тот же день, с интервалом в два часа.
Никто не обратил внимания на очевидную ошибку. На обеих конференциях присутствовало достаточное количество журналистов - хотя и гораздо меньше, чем принято было утверждать впоследствии, когда каждый десятый журналист хвастался, что явился живым свидетелем исторического сообщения, сделанного Кеа Ричардсом. Потому что Кеа действительно принял участие в обеих конференциях. На самом деле ему повезло - он довольно быстро получил разрешение на взлет и потратил почти целый час, дожидаясь журналистов в Капен-Сити. Заявление Кеа было совсем простым. Исследовательская группа, работавшая под его руководством, внесла определенные изменения в двигатель стар-драйва - изменения, которые, по словам адвокатов, можно считать абсолютно новым изобретением. Около тысячи патентов получено на Марсе и Земле. Любое нарушение авторских прав будет преследоваться по закону.
После заявления, сделанного Кеа на Марсе, там приземлились пятнадцать кораблей, дожидавшихся своего часа на орбите. Каждый доставил такой груз, какого людям до этих пор видеть не доводилось. Неизвестные минералы. Драгоценные камни. Засушенные "растения" с дальних звезд. А на борту двух кораблей вместе с людьми прибыли инопланетяне, о которых жители Земли раньше никогда не слышали.
Кеа предложил человеку звезды. Не бесплатно, конечно. Новые, улучшенные двигатели не поступят в продажу, и на них не будет выдаваться лицензия. Все транспортные средства с новыми двигателями будут принадлежать корпорации, зарегистрированной в Ливонии. Уголок Вселенной, который человек считал своей собственностью, словно сошел с ума. Всем срочно понадобился Кеа Ричардс.
Он вернулся на Ганимед и спрятался глубоко под землей. В прямом смысле этого слова - под особняком Кеа Ричардса был построен бункер. Здесь можно было пересидеть любые катаклизмы, включая ядерный взрыв. Во всяком случае сам Кеа и его ближайшие сподвижники могли там ничего не бояться.
Он жил под землей и наблюдал за тем, как развиваются события. Все хотели попасть на борт его кораблей - возникли длинные очереди и даже запись, так что теперь путешествовать традиционным способом стало почти выгодно. Почти, но не совсем. Ричардс назначил соответствующие цены.
Его коллеги капиталисты кипели от возмущения, адвокаты метались между судами, своими конторами и созданными, точно в военное время, штабами самых больших корпораций. Ситуация была совсем простой - Ричардс только что объявил о существовании паровых машин своим приятелям, которые сидели с веслами в руках на бревнах. Получалось, что Кеа Ричардс получил монополию. Абсолютно незаконную. Против него были выдвинуты гражданские и уголовные обвинения.
Ричардс через адвокатов сделал всего одно заявление - о своей полной невиновности. Он твердо верит в справедливость и мудрость присяжных. К сожалению, ему посоветовали приостановить отправку судов в города, провинции, страны и на планеты, где против него выдвинуты обвинения.
И тогда на поле боя немедленно появилась новая команда тяжеловесов - адвокаты, которые выступали в защиту его интересов. Эти компании занимались самым разным бизнесом, но их объединяло одно - они хотели (им было необходимо) иметь возможность отправлять (получать товары) из пункта А в пункт Б, причем желательно, чтобы на это не уходила целая жизнь. Все обвинения, выдвинутые против Кеа Ричардса компаниями, занимающимися космическими перевозками, были мгновенно сняты.
Тогда пришла очередь тяжелой артиллерии. Правительства. Кеа Ричардса стали рассматривать как Угрозу. Он должен поделиться своим замечательным, чудесным знанием со всеми - ради Блага Человечества.
Ричардс отказался. Человечество и так достаточно получит через корпорацию на Клайве. В провинциях Рус и Синалоа были отданы приказы об аресте. Адвокаты Кеа проинформировали суды, что, опасаясь за свою жизнь, Кеа ни при каких обстоятельствах не сдастся.
Отлично, его арестуют на Ганимеде и выдадут властям. Те, кто обвиняли Кеа в преступлениях и чьи имена не назывались, были готовы предоставить вооруженное сопровождение и обеспечить охрану преступника. Но тут фурии, жаждущие крови Кеа, обнаружили, что деньги, которые Кеа тратил на ганимедских политиков, не пропали зря. Политики оказались честными людьми, иными словами, не пожелали продаться другому хозяину - Ричардс остался на свободе. Правда, он "застрял" на Ганимеде. Ну и что из того - "заключенный" имел доступ к любому кораблю и мог отправиться в любое место, стоило только пожелать. Имея возможность путешествовать по галактикам, Кеа считал, что некоторое время спокойно проживет без икры и других деликатесов.
Затем было объявлено право государства на принудительное отчуждение частной собственности. Будут арестованы корабли Кеа. Правда, кое-кто указывал на то, что довольно сложно "остановить" космический корабль, который может обогнать на четверти драйва любое другое судно. Интересно, каким образом правительства собираются проделать подобную штуку в глубоком космосе? В конце концов даже бюрократы согласились, что процедура под названием "Стой Именем Закона" в межзвездном пространстве выглядела бы немного забавно. Ходили слухи, что кто-то довольно успешно объяснил им, какие преимущества имеет инерция.
Правительственные корабли могут вооружиться, последовало новое заявление. На это штаб Ричардса ответил очень резко. Во-первых, основные межпланетные соглашения запрещают военные действия в космосе. Во-вторых - и это уже более существенно, - корабли Кеа вооружены. Он купил небольшие лунные лихтеры, снабдил их стар-драйвом АМ-2, вмонтировал в нос рядом с боеголовкой детонатор и адаптировал стандартную коммерческую автоматизированную систему пилотирования. Все они были снабжены ракетами. Теперь лихтеры стали похожи на упитанных акул. На больших кораблях в грузовых отсеках имелись радиоуправляемые автоматические орудия.
Отлично, не сдавались политики. Корабли Ричардса будут арестованы - и предстанут перед судом Адмиралтейства - во время посадки. Главный адвокат Кеа холодно сообщил на это, что если публика узнает о существовании подобного ордера, город и провинция попадут в черный список. А страна, позволившая себе столь отвратительный поступок, поставит себя вне закона. В положение пиратов. Это будет означать не только ответственность перед Мировым Судом, который, хоть и не очень дееспособен, но тем не менее еще не закончил своего существования; мало того, к ним будет применена сила.
Установилось некое подобие мира. Кроме того, мир этот поддерживался слухами - так и не подтвердившимися, - что на всех звездных кораблях установлены ловушки, и любой захват будет самой настоящей катастрофой.
Конечно же, кое-кто не верил слухам. Потому что совершенно неожиданно, когда один из кораблей запросил разрешение на взлет в порту Иконой, который являлся самым развитым миром Альфы Центавра, сам корабль, большая часть порта и один из промышленных районов города исчезли в адском пламени. Враги Ричардса ухватились за это происшествие, утверждая, что новые двигатели небезопасны и, следовательно, их следует запретить, а самого Ричардса привлечь к судебной ответственности.
Кеа был обеспокоен - но тут появился какой-то помешанный на кораблях тип с весьма интересной записью радиопереговоров. Он записывал болтовню диспетчеров космопорта, а потом - и это любому было слышно - разговоры прервали крики, стук открывающихся люков, стрельба... после этого наступила тишина. Противники нового двигателя не только получили ответы на все свои заявления, но еще и были в определенной степени дискредитированы. Однако Кеа вся эта история совсем не понравилась.
Он внимательно изучил списки персонала, который держал в запасе на всякий случай. Нанял самых верных и опытных людей, специализировавшихся на подобных операциях. Части из них была поручена охрана его личных владений. Остальные образовали отряд охотников-убийц. Они отправились на поиски тех, кто нанял террористов, напавших на порт Иксион. Им удалось добиться успеха - оказалось, что это некая женщина и ее сын, возглавлявшие фирму "Космический Путь". Как-то так получилось, что коммерческий гравитолет вышел из-под контроля и упал на особняк на малюсеньком островке прямо посреди Эгейского моря. Поскольку "Космический Путь" не имел наследника, который мог бы его возглавить, корпорация была объявлена предметом судебного спора до принятия более определенного решения. Для того, чтобы все желающие воспользоваться услугами наемных убийц поняли, что Кеа не намерен шутить, он увеличил охрану, в задачу которой входило незаметно присматривать за космонавтами. Если кто-то пытался войти в контакт с космонавтами, работавшими на Кеа, чтобы получить какую-нибудь информацию за стойкой бара, или намеревался напасть где-нибудь в темной аллее, надеясь вытрясти из них подробности, он сам попадал в руки подготовленных по всем правилам боевиков, которые обращались с ним, мягко говоря, не ласково.
Кеа покупал судостроительные заводы и отправлял корабли к далеким звездам. Для базирования вокруг миров, населенных людьми, строились суда совсем другого класса. Военные корабли (ракеты, боеголовки, лазеры, автоматическое оружие), вооруженные катера патрулирования для сопровождения лайнеров и торговых судов, когда те находились в опасных - иными словами, населенных - мирах.
Правительства не имели права строить военные космические корабли, но про-частные предприятия речь не шла по одной простой причине: до открытия АМ-2 звездный корабль, построенный для военных целей, был вещью абсолютно бесполезной. Кеа потратил много времени, обдумывая вооружение своих кораблей. Один из техников, некий Роберт Билли, заметил, что не понимает, почему бы не взять крошечную частичку АМ-2 и не засунуть ее в оболочку из империума-Х. Получится разрывная пуля, нужно только отлить оболочку соответствующим образом - чтобы она реагировала на удар. Он также считал, что если такую "пулю" сделать достаточно маленькой, можно будет использовать последнее поколение сверхмощных портативных лазеров. Кеа Ричардс мрачно подумал об Альфреде Кобеле, чье изобретение было сделано ради процветания человечества и на благо человечества, и о невероятно опасных "взрывных пистолетах"; после этого создал исследовательскую группу во главе с Билли, дав им доступ к Антиматерии-Два.
Телевидение и другие средства массовой информации - которые отражают мнение публики, а не создают его, как думают некоторые глупцы, - начали воспевать Кеа Ричардса, освободителя, более великого, чем Эдисон, Форд и даже Маклин. Кеа отдавал себе отчет в том, что это не имеет никакого отношения к действительности, хотя звучит весьма приятно. Они до сих пор не понимали - как и всякий человек, чья жизнь пришлась на время грандиозных перемен, - что произошла настоящая техническая революция. Ничего, поймут.
События развивались своим чередом. Кеа был очень обеспокоен: скоро ему будет трудно помешать попыткам своих врагов закрыть человеку доступ к звездам. * * *
Возможно, отряд наемников забыл об отраженном свете Юпитера; они, вероятно, считали, что будут действовать под прикрытием ночи. А может, им было все равно. Когда они начали наступление, еще не совсем стемнело. Юпитер висел у них над головами, точно огромный разноцветный праздничный фонарь. Наемники прошли отличную подготовку и, вероятно, тренировались на поместье, смоделированном в натуральную величину и похожем на то, что принадлежало Ричардсу.
Взвыли сирены, и Кеа скатился с кровати, куда заполз, совершенно без сил, меньше часа назад. Еще не проснувшись окончательно, он добрался до шкафа и натянул темный комбинезон. Тут же, рядом, висела кобура с пистолетом и пулеметная лента. Автоматический карабин. Жалея, что им не хватило времени на отработку окончательного варианта оружия с использованием АМ-2, он вставил патроны в магазин, натянул сапоги и помчался в холл.
Земля у него под ногами задрожала, и Кеа упал. Только гораздо позже он узнал, что небольшой, управляемый автоматически катер рухнул на одно из лабораторных зданий в качестве отвлекающего маневра. Кеа вскочил на ноги и снова бросился бежать. Влетел в один из вестибюлей особняка.
- Мистер Ричардс! В бункер! - махал ему рукой командир охраны.
Потом раздался грохот, и противоударный мастик вместе с остатками металлического каркаса посыпался внутрь. Офицер развернулся, что-то крикнул и умер в тот момент, когда два одетых в черное человека, стреляя, спрыгнули в комнату. Один из них увидел Ричардса, поднял пистолет, узнал свою жертву, опустил оружие; оба метнулись прямо к нему. Кеа нажимал на курок до тех пор, пока пара не превратилась в нечто, мало напоминающее людей. "Итак, значит, они получили четкие инструкции: меня нельзя убивать. Что ж, пожалуй, мне это на руку".
В вестибюль ворвались люди из службы безопасности. Один из них бросил гранату вверх, туда, где в отверстие виднелось ночное небо. Взрыв, крики. "Пусть бункер катится ко всем чертям. Если эти ублюдки настолько хорошо знакомы с расположением комнат в моем особняке, что нанесли удар практически по спальне, они, наверное, и о бункере позаботились".
У главного входа началась стрельба, замелькали пунцовые вспышки лазеров. Крики.
- Пошли! - крикнул Кеа и бросился к главному входу. "Какая глупость, - думал он на ходу. - Какая глупость! Кого ты из себя изображаешь, отважного военного на поле боя или рыцаря Роланда? Ты же всего-навсего инженер, ну и немного бандит с большой дороги. Ты никогда не был солдатом и никогда особенно не стремился воевать. Ты даже фильмы про это не любил смотреть!"
Главный вестибюль особняка был заполнен дымом. Стреляли. Кеа наблюдал, как его "солдаты" - большинство из них прошли подготовку в тех или иных вооруженных силах Солнечной системы - стреляют, прячутся за мебелью, продвигаются вперед. "Потрясающе! - подумал он. - Совсем как в кино. Как на экране телевизора". Промелькнула еще одна мысль: "Отражают ли телепередачи реальность или мы все, словно обезьяны, повторяем то, что нам показывают на экранах? Ну-ну, приятель! У тебя нет времени на подобные глупости!"
Четверо оставшихся в живых нападающих спрятались за большими клумбами, в которых росли уничтоженные стрельбой папоротники. Посыпались гранаты... "Мне никогда не нравились эти папоротники. К тому же наверняка будет кому послать счет за причиненный ущерб, когда все это закончится... Как все-таки странно устроена человеческая психика".
И тут первая волна нападающих была уничтожена.
Внезапная атака застигла службу безопасности врасплох, однако постоянные тренировки и опыт взяли свое. Огромные двери, оказавшиеся частью трехэтажной стены, раздвинулись, из них выкатились автоматические пушки и мгновенно заняли позиции позади клумб, в которых совсем недавно зеленели папоротники и которые на самом деле и стояли здесь для того, чтобы в случае необходимости стать огневым рубежом.
Снаружи, на открытой равнине, Кеа насчитал три, нет, четыре корабля. Он понял, что враги серьезно подготовились к нападению. В атаку пошла вторая волна. Перед особняком Ричардса шла невысокая ограда, ее изящные линии словно приглашали стороннего наблюдателя восхититься великолепием самого здания. Ограда считалась частью архитектурного ансамбля, получившего многочисленные призы на конкурсах. На самом деле переднюю стену сконструировал сам Кеа при участии главы его Сил Безопасности - ее главным назначением было не радовать знатоков, а служить для эффективной обороны поместья.
Верхняя планка располагалась достаточно высоко, и через нее было совсем не просто перелезть, а прутья, между которыми оставалось заметнее расстояние, не могли служить прикрытием. Теперь ограда выполняла свое главное назначение: противник был вынужден сосредоточить основные силы у главного входа. То есть в том самом месте, которое лучше всего простреливалось автоматическими пушками.
Залп следовал за залпом. Мужчины и женщины умирали. Раненый, окровавленный человек, качаясь, брел сквозь дым, ему уже было не до стрельбы. С ним быстро покончили. Он был последним. Пушки тут же выкатили вперед и открыли огонь по стоявшим на равнине катерам. Два из них сразу превратились в груду обломков в результате прямых попаданий, третий угрожающе задымился, четвертый горел.
Силы Безопасности разбились на три отдельных отряда. Одна группа заняла позицию непосредственно рядом с Ричардсом, вторая устремилась в сторону кораблей, а третья занялись проверкой здания - не осталось ли в нем живых солдат противника. Они быстро и умело обыскивали трупы, обезоруживали раненых и стаскивали их в одно место.
Кеа наблюдал за происходящим. Его вдруг охватила апатия. Через некоторое время к нему подошел глава Сил Безопасности.
- Сэр, у меня есть для вас новости.
- Валяй.
- Нас атаковал отряд в семьдесят три человека, может быть, больше. Мы не знаем, сколько людей находилось на кораблях. В живых осталось двенадцать человек.
- Кто такие?
- Нам не удалось найти никаких документов. Те двое, что согласились отвечать на наши вопросы, говорят, что они наемники из Претории, которых уговорили участвовать в этом деле их бывшие товарищи по оружию. Никто не знает имени настоящего хозяина. Если только поверить в то, что они действительно наемники, в чем лично я не уверен.
- Эти двое смогут выдержать допрос?
- Нет, сэр. Сейчас нет, а может быть, и никогда. Тридцатимиллиметровые заряды рвут человека на части.
- У тебя есть собственная версия?
- Пожалуй, нет, - медленно проговорил начальник охраны. - Может, они и в самом деле наемники. Не исключено, что это части чьей-то регулярной армии.
Кеа кивнул. Это могли быть солдаты Федерации, Совета Марса или какой-нибудь суперкорпорации.
- Что делать с ранеными, сэр? После того, как они расскажут нам все, что знают.
Пока Кеа колебался, появился посыльный.
- Сэр, к нам обратились журналисты из Агентства Новостей одиннадцатого канала. Говорят, что к ним поступило шесть сообщений о стрельбе и взрывах. Хотят получить разъяснения. Желают переговорить с вами... И еще прислать сюда свою группу.
Кеа начал быстро считать варианты. Первой реакцией было пригласить журналистов. Он еще успеет переодеться в пижаму и устроить пресс-конференцию на тему: Кто Осмелился Напасть на Невинных Людей? Потом он передумал.
- Скажите, что мы проводим специальные учения, максимально приближенные к реальности. Пусть присылают репортеров - Ганимед свободный мир, - но ни один из них не должен приземлиться в моих владениях. Что же до меня самого... Я улетел на испытания нового корабля. В данный момент у вас нет возможности войти со мной в контакт. Скажите, что, вернувшись, я, скорее всего, не откажусь дать им интервью, хотя о чем мы будем говорить, вы не очень понимаете.
Посыльный замигал - глуповат, отметил про себя Ричардс, - нахмурился, а потом поспешил обратно. Кеа повернулся к командиру Сил Безопасности:

Предыдущая страница 25 Следующая страница


Конец Империи 26

- Вы получили ответ на свой вопрос?
- Да, сэр. - Офицер достал пистолет и направился к пленным.
Кеа вышел из здания и посмотрел в небо, мимо огромного Юпитера, в сторону других обитаемых миров. "Теперь подождем. Пока кто-нибудь не поднимет шум. Тогда и узнаем имя моего главного врага".
Из этой затеи ничего не вышло. Потому что даже слухов о нападении на его виллу не возникло. Кеа забеспокоился еще сильнее. Нападение вполне могло увенчаться успехом. Он прекрасно понимал, что враги на этом не остановятся. В данном случае у него была небольшая фора - они хотели захватить Ричардса живым. Однако рано или поздно противник решит, что пришла пора избавиться от Кеа Ричардса навсегда - а секрет стар-драйва наверняка знает кто-то из его людей.
Конечно, этого секрета не знал никто. Только вот вернуть Кеа Ричардса из могилы не удастся. Кеа нуждался в чуде.

Глава 26

КЛАРК-ЦЕНТР, ЛУНА, 2211 ГОД НАШЕЙ ЭРЫ.
Чудо свершилось поздней весной. Впервые его заметили на рейсовом корабле, который на драйве Юкавы шел по маршруту Каллисто-Марс. Неровный кусок скалы диаметром немногим более километра; его можно было бы считать малым астероидом, но по всем своим характеристикам он отличался от обычных обломков, скопившихся на орбите Марса. Навигатор корабля определил орбиту небесного тела и прикинул его скорость. Доложил и тут же о нем забыл. Рапорт навигатора был занесен в бортовой журнал, а цифры проверялись и перепроверялись, затем сделали экстраполяцию. Диспетчер на Центральной навигационной станции Марса заморгал, выругался и еще раз запустил программу проверки вычислений.
Получалось, что этот здоровенный обломок, занесенный в Солнечную систему откуда-то издалека, должен столкнуться с земной Луной, причем с весьма высокой степенью вероятности. Диспетчер доложил начальству. Руководитель навигационной станции, зная, что в самое ближайшее время будет рассматриваться вопрос о дальнейшем финансировании, решил обратиться к одному из журналистов, который специализировался на научных проблемах. Главный редактор понял: можно привлечь внимание публики.
"УЧЕНЫЕ ПРЕДПОЛАГАЮТ, ЧТО ОГРОМНЫЙ МЕТЕОР СТОЛКНЕТСЯ С ЛУНОЙ! НЕСУЩИЙСЯ НА ОГРОМНОЙ СКОРОСТИ АСТЕРОИД ВРЕЖЕТСЯ В ЛУНУ ЧЕРЕЗ СТО ПЯТЬДЕСЯТ ВОСЕМЬ ЗЕМНЫХ ДНЕЙ! ВСЕ ПОСЕЛЕНИЯ НА МАРСЕ МОГУТ БЫТЬ УНИЧТОЖЕНЫ! ДАЖЕ ЗЕМЛЕ УГРОЖАЕТ ОПАСНОСТЬ!"
Началась паника - как среди обычных людей, так и среди ученых. Кто-то назвал метеор Странником. Пожалуй, имя было единственным, что не вызвало споров, - разум покидал жителей Солнечной системы так же быстро, как и тогда, когда океан уходил из залива Хило. Сидя на Ганимеде, Кеа с растущим интересом и беспокойством наблюдал за развитием событий.
Предлагались самые разные теории, которые затем тщательно изучались. Солнечная Федерация создала штаб-квартиру на Марсе, в Центре Кларка. Потребовалось около недели, чтобы убедить политиков, что есть достаточно времени и кораблей, чтобы всех эвакуировать до того, как Странник столкнется с Луной. Объявили чрезвычайное положение. Но ничего так и не было сделано, кроме множества выступлений и речей.
Следует ли эвакуировать людей с Луны? Два миллиона. Если да, то как? И что делать с населением Земли? Может быть, всем следует перебраться на высокогорье - если предположить, что Земле грозит величайшее в истории наводнение? Слова, слова. И никаких действий.
Кеа думал, что его цинизм непоколебим - нынешнее общество, в том виде, в каком оно существовало сейчас, мало на что способно. Ему не следовало удивляться вою средств массовой информации, бессмысленным стычкам политиков, ученым, спорящим о десятых долях вероятности, протестам обычных людей. Появились пророки, утверждавшие, что грядущая катастрофа - наказание за прошлые грехи человечества. Толпы людей считали, что раз наступает конец света, значит, все дозволено. Полиция и армия были больше озабочены наступлением беспорядков, чем последствиями возможного несчастья.
Слова, слова, океаны слов, а Судный День все ближе и ближе. Появились даже полнейшие идиоты, которые утверждали, что ничего не следует делать. Это ведь силы природы, не так ли? Люди пережили немало катастроф. Так Было Предопределено, им предстоит выйти на Новый Уровень Бытия. Теории становились все более безумными.
Семьдесят три дня.
Кеа пригласил доктора Мастерсона, главу исследовательского отдела. Он уважал этого человека за прагматизм, за умение хранить секреты, но больше всего за способность находить общий язык с другими учеными. Мастерсон сделал свои собственные расчеты и спрогнозировал развитие событий: Странник столкнется с Луной - вероятность восемьдесят пять процентов. Странник отклонится в сторону и упадет на Землю - вероятность одиннадцать процентов. В результате столкновения Луна изменит орбиту и приблизится к Земле - вероятность шестьдесят семь процентов. В результате столкновения Луна будет уничтожена - вероятность тринадцать процентов. От Луны отколются значительные куски - вероятность пятьдесят четыре процента. Один из этих осколков упадет на Землю - вероятность восемьдесят один процент. Результаты...
Кеа не требовалось слушать дальше. Он понимал, к чему приведет столкновение Земли с осколком Луны величиной, например, со Странник.
Почти наверняка начнутся мощные землетрясения - а кто может предсказать последствия тектонических сдвигов? Странник нес с собой катастрофу - но никто так ничего и не придумал. Политикам было предложено множество решений, начиная с использования всех ракет, имеющихся в Солнечной системе, для того чтобы отодвинуть в сторону и тем самым избежать столкновения, до строительства огромной пушки, которая сможет заставить Странник свернуть со своей страшной орбиты.
Однако ни один из этих вариантов - причем вполне возможно, что среди них попадались и вполне разумные - даже и не пытались реализовать. Армия и полиция были переведены на казарменное положение.
Сорок один день.
Кеа вдруг подумал о том, что, вероятно, живет среди безумцев. Или... он сам безумен. Решение казалось совершенно очевидным. Однако никто до него не додумался. Во всяком случае, пока.
Кеа начал действовать.
Сначала послал сообщение на Землю.
Его страшно раздражала необходимость терять время на задержки, неизбежные при межпланетной связи. Придет день, и он найдет какого-нибудь ученого-фанатика, даст ему необходимых помощников, несколько миллионов, АМ-2 и предложит придумать систему, позволяющую вести переговоры на огромных расстояниях, а не чувствовать себя идиотами, сидящими на разных концах бесконечно длинных труб и дожидающимися, когда же до них долетит многократно отраженное эхо.
В конце концов Ричардсу удалось связаться с человеком, который его интересовал, - Джоном Нэнсом, самым знаменитым телерепортером современности. Нэнс был очень занят. Приближался конец света, так, во всяком случае, все говорили.
Вот и прекрасно, сказал Кеа. Он собирается сделать заявление. Ну, что Ричардс может предложить? Нет, сейчас он ничего не скажет. Однако это очень серьезно. Связано со Странником.
Нэнс заволновался - в последнее время публика стала терять интерес к грядущим катаклизмам, всем надоели истерические крики о конце света. Ричардс предложил Нэнсу собрать вещи и быть наготове вместе с командой телерепортеров. Иметь все необходимое для записи плюс два космических зонда, снабженных мощными телекамерами. И открытый канал для прямой телетрансляции на Землю. Корабль за ними уже вылетел.
- Боже мой, - проворчал Нэнс. - Придется срывать с места целую команду. Оторваться от письменного стола и посадить на свое место заместителя. А что я скажу моим продюсерам? Вы же понимаете, этого явно недостаточно.
- Ерунда, - ответил Кеа. - Линия может прослушиваться, к тому же я не слишком вам доверяю. Тем не менее мой корабль будет в порту Кеннеди через... через два земных часа.
- Господи, мне потребуется больше времени для того, чтобы добраться туда на гравитолете!
- Ну, это уже ваши личные проблемы. Два земных часа. В противном случае я договорюсь с компанией документалистов - тогда вашей сети придется покупать у них запись. - Кеа отключил связь.
И ухмыльнулся. Конечно, он не такой специалист по прогнозам, как Мастерсон, но уверен - вероятность того, что Нэнс со своей бригадой будет поджидать его корабль в аэропорту, семьдесят девять процентов. Как минимум.
Кеа приказал, чтобы корабль, стоявший наготове, стартовал в Нью-Йорк. Один корабль, а требовалось еще два. Какое-нибудь новое транспортное судно вполне подойдет. Кеа приказал Мастерсону, чтобы тот прибыл вместе с самым лучшим трезвым пилотом, которого сможет отыскать. Затем послал за собственным кораблем, тем самым, что купил на Марсе много лет назад.
Это был первый корабль, подготовленный для использования АМ-2 в качестве топлива. Ну и что из того? Кеа не любил сентиментальности, в особенности когда речь шла о серьезных вещах.
У этого корабля так и не было имени - только регистрационный номер. Пришло время от него избавиться - Кеа все чаще размышлял о том, что произойдет, если корабль попадет в чужие руки и кто-нибудь догадается связать его с Альва-сектором. Это будет - если у Кеа получится то, что он задумал, - достойный конец для старого, повидавшего виды судна.
Корабль доставили на свободную площадку возле одной из экспериментальных лабораторий. Предстояло внести небольшие модификации в систему управления: звездные корабли обычно не снабжаются таймерами. Потом Кеа собственноручно поднял его в воздух и направился туда, где находились сверхсекретные хранилища АМ-2. Специальный робот с дистанционным управлением, весь покрытый империумом-Х, достал солидный кусок Антиматерии-Два из хранилища.
Когда Кеа осторожно укладывал почти пятисоткилограммовый сгусток АМ-2 в свой корабль, у него промелькнула мысль: может быть, именно этот кусок антиматерии он добыл во время своего первого путешествия в альтернативную вселенную...
Два корабля стартовали с Ганимеда и взяли курс на Странник. Там их ждал третий корабль. Как и предполагал Ричардс, на его борту находился чертовски злой Нэнс. Однако, как только Ричардс рассказал о своих намерениях, злость журналиста моментально испарилась. Он был в восторге.
Кеа установил одну камеру с дистанционным управлением на своем корабле, а вторую - на том, где находился Мастерсон. Все три корабля устремились наперерез Страннику.
Ричардс вдруг живо себе представил, как огромный вращающийся обломок скалы несется ему навстречу, словно поезд в туннеле. Хватит. Он сказал Нэнсу, чтобы тот наладил прямую связь с Нью-Йорком. Оставалось совсем мало времени.
Корабль Нэнса летел примерно в пятидесяти километрах от двух других. Ричардс считал, что это слишком близко, но Нэнс сказал: "О-хо-хо". Он должен получить свою "картинку", а маленькие темные точечки на сплошном черном фоне его не устраивают.
Кеа снова подумал о природе телепередач. Как можно позволять другим существам заглядывать в чужое сознание, видеть жизнь глазами телерепортера, чувствовать запахи так, как чувствует их он, даже думать аналогичным образом? Корабль Мастерсона находился менее чем в пятидесяти метрах от корабля Ричардса. Кеа надел космический скафандр и, открыв оба люка, выпустил воздух из корабля. Два корабля состыковались.
Нэнс вел передачу.
- Орбита Марса, - говорил журналист своим спокойно-возбужденным профессиональным голосом. - Вскоре мы станем свидетелями самого зрелищного события в истории человечества. Кеа Ричардс намерен уничтожить Странник, воспользовавшись новым методом, секрет которого он не раскрывает, но который имеет отношение к изобретенному им двигателю.
Следуя инструкциям Ричардса, Нэнс спросил своих слушателей, почему Федерация даже не попыталась что-нибудь сделать, а продолжает себе сидеть на Луне и лязгать зубами...
На экранах человек в скафандре двигался по рубке управления. Как открылся люк, из которого выдвинулась лапа с ковшом, где лежал кусок Антиматерии-Два, видно не было. Почему-то в этот момент Кеа подумал об испуганном крестьянине, пытающемся спастись от дурного глаза.
Для создания большего эффекта Ричардс приказал Нэнсу начать передачу по его сигналу. Камеры заработали. Больше делать было нечего. Траектория определена, управляющая система соединена с таймером. Через три с половиной минуты Кеа вышел из обреченного корабля, задраил снаружи люк - все его действия снимались камерой, установленной на другом корабле. Тут он выключил камеру - Мастерсон считал, что Кеа не должны видеть на экранах телевизоров, - и перешел в другой корабль.
- Через минуту... - услышал он возбужденный голос Нэнса. - Через двадцать семь секунд. Через десять...
Ноль... Таймер сработал, и корабль, только что находившийся рядом с ними, исчез. Его стар-драйв был включен на полную мощность.
Не прошло и секунды, как он врезался в Странник. Камера, которая продолжала снимать, мгновенно сгорела. Кеа предупреждал репортера об этом. Однако радиосвязь не была нарушена, и голос Нэнса продолжал вести прямой репортаж на Землю, в студию Нью-Йорка, а оттуда на все обитаемые миры.
Кеа практически не обращал внимания на взволнованный голос журналиста. Он был занят - взяв управление на себя, направил корабль к метеору. Какому метеору? Огромная глыба превратилась в мелкий гравий. Что же до старого корабля Кеа, от него не осталось ничего.
Ричардс еще некоторое время слушал прямой репортаж, который продолжал вести Нэнс. До сих пор он и не представлял, что слово "герой" имеет столько синонимов. Он удивился тому, что испытывает некоторое смущение. Галактический герой, да?
Теперь у него было имя. Инструмент. Странник дал ему возможность выйти на сцену в ослепительном сиянии праздничных огней. Недоставало только фанфар.
Но Кеа не сомневался, что фанфары не заставят себя долго ждать.

Глава 27

ГАНИМЕД, 2212 ГОД НАШЕЙ ЭРЫ.
Премьер-министр представлял интересы богатых семей. Деловая женщина была членом совета директоров множества крупных фирм. Другой участник совещания выступал от имени Больших Денег. Он контролировал почти две трети валюты, которая переводилась из одного банка в другой при помощи хитроумной электроники.
Последний являлся профсоюзным боссом трех континентов.
- За нами стоит большинство военных, - сказал Профсоюз. - Остальные присоединятся, если мы с вами договоримся.
- Просто удивительно, какими робкими бывают генералы, - проговорил Кеа.
- Они прибыли бы с нами, - пояснил Премьер, - но боятся - хотя мы и старались убедить их в обратном, - что за ними проследят... Тем не менее они посылают вам свои самые искренние извинения и теплые пожелания.
- Я уже сказал - робкие, - фыркнул Кеа.
Вмешался Большие Деньги:
- И все же они с нами. Вы же знаете, нас бы здесь не было, мистер Ричардс, если бы мы не продумали все до последнего штриха.
- Дело в том, - заговорила Деловая Женщина, - что близятся президентские выборы. Времени осталось совсем мало. Мы хотим знать сейчас, согласны ли вы стать нашим кандидатом.
- Буду с вами до конца откровенен, - ответил Кеа, - не только вы предлагаете мне стать вашим кандидатом.
Профсоюз рассмеялся.
- Если бы вы думали, мистер Ричардс, что нам это неизвестно, вы бы и близко нас к себе не подпустили.
- Мы профессионалы, - добавил Большие Деньги, - и готовы предложить вам существенно больше.
- Я думаю, стоит прерваться именно в этом месте, - проговорил Кеа, - потому что я должен объяснить вам свою позицию.
- Давайте, объясняйте, - разрешил Профсоюз.
- Скажу вам то же самое, что сказал им. Я во всем этом не нуждаюсь. Я неприлично богат. Мне сорок семь лет. И я хочу немного передохнуть. На лаврах, если не возражаете.
Деловая Женщина захлопала в ладоши:
- Какая чудесная речь. Ее обязательно нужно передать по телевидению и радио.
- Журналисты будут в восторге, - добавил Премьер-министр. - Я уже вижу заголовки: "ГЕРОЙ, СПАСШИЙ ЦИВИЛИЗАЦИЮ, ОТКАЗЫВАЕТСЯ ОТ ВСЕХ ПРЕДЛОЖЕНИЙ БЛАГОДАРНОГО НАРОДА".
- Эти штучки помозолят глаза публике около недели, - продолжил Профсоюз, - а потом мы начнем рассказывать, в какое тяжелое положение поставили всех толстосумы и их прихлебатели. Вы и понять не успеете, что происходит, а вас уже назовут спасителем и станут умолять об избавлении от злодеев и тиранов.
- И тогда вы неохотно... смущенно... согласитесь, - сказал Премьер.
Деловая Женщина наградила Кеа самой обаятельной из своих улыбок.
- Вы ведь именно это имели в виду, мистер Ричардс? Что-нибудь похожее?
Кеа рассмеялся.
- Те, другие, верили мне гораздо дольше, чем вы!
- Именно поэтому мы и являемся самыми главными, - гордо объяснил Большие Деньги.
- Самые главные - это верно... только вот кандидата у вас нет, - сказал Кеа. - А это означает, что вам придется посоревноваться со своими противниками. В конце концов обе партии захиреют от тоски, потому что выборы никогда не завершатся. И даже если вы победите... Федерация попала в тяжелое положение. Вы тоже приложили к этому руку. Что собираетесь по этому поводу делать? Гениальные идеи есть?
Наступила мертвая тишина. Однако Кеа считал необходимым довести дело до конца.
- Сейчас Федерация находится в крайне тяжелом положении, - сказал он. - Кризис экономики. Окало двадцати войн - больших и маленьких. Голод. Засухи. Застой промышленного производства. Катастрофическая инфляция. Проценты на займы фантастические... если удается найти кого-нибудь, кто готов одалживать деньги. Кроме того, леди и джентльмены, лично вы, на мой взгляд, прекрасно выглядите.
- Вероятно, вас все-таки заинтересовало наше предложение, - сказал Профсоюз, - иначе вы не стали бы собирать камни, которыми можно было бы в нас запустить. Надеюсь, вы понимаете, что я имею в виду.
- Прекрасно понимаю, - ответил Кеа.
- Следовательно, мы возвращаемся к вопросу о цене, - прокомментировал Большие Деньги.
- А что я могу хотеть? - спросил Кеа. - У меня есть АМ-2. Я и так все контролирую - от звезд и дальше.
- Тогда скажите нам, мистер Ричардс, - попросил Профсоюз, - чего вы хотите?
Кеа сказал. В отличие от первой группы, посетившей его ранее, здесь не возникло ни споров, ни обсуждений.
Сделка была заключена. * * *
ПОРТ-РИЧАРДС, ТАУ КИТА, 2222 ГОД НАШЕЙ ЭРЫ.
Пологий склон холма порос каким-то похожим на мох растением - пурпурным, с крошечными, размером с булавочную головку, зелеными бутонами; растение перед заходом солнца издавало сладковатый парфюмерный аромат. Кеа вдыхал запах, поднимаясь вверх по холму - один, если не считать защитного кордона, который теперь постоянно его окружал. Не добравшись до вершины, он остановился передохнуть.
Ричардс оглянулся на зону отдыха. Циничный уличный мальчишка, все еще сидящий в глубине его души, рассмеялся. Посередине лагеря стояла его личная палатка - двухэтажный павильон из позолоченной ткани - и более шестидесяти маленьких палаток, в которых размещались слуги, охрана и все остальное...
Кеа фыркнул. Официально было объявлено, что он отправился отдохнуть, пожить немного в палатке. Он заслужил отдых от праведных трудов на посту Президента Федерации. Тому факту, что он решил отдохнуть в только что открытом мире, названном в его честь, - в системе Тау Кита, придавалось журналистами и телекомментаторами огромное значение.
- Разве не замечательно, - говорил один из любимых комментаторов Кеа, - что этот простой человек, человек из народа. Президент Кеа Ричардс, хочет восстановить свои силы среди звезд?
- Большинство аналитиков считают, что это путешествие имеет символический характер, - заявил другой журналист. - Благодаря Кеа Ричардсу горизонты цивилизации были далеко отодвинуты. Теперь он напоминает нам, как много иных миров еще предстоит покорить. Наше будущее - никогда не прекращающееся движение вперед.
Это путешествие - очередной краеугольный камень в фундаменте легенды, которую Кеа культивирует вот уже десять лет. Легенды о самом обычном человеке. Человеке, который всего добился сам. И не забыл, как живут бедняки, ведь еще совсем недавно он сам был одним из них. И теперь он постоянно ищет новые пути, те, что позволят всем жить лучше.
Кое-что здесь было правдой.
За десять лет он создал коммерческую империю, равных которой история не знала. Новые идеи вселили энергию в производство, появились замечательные, не виданные доселе товары, да и цена на них оказывалась доступной для большинства. Гигантские сельскохозяйственные комбинаты стали производить продукты питания в невиданных количествах. Расцвела наука. Были сделаны замечательные изобретения. Космические корабли легко достигали самых далеких звезд. Инженеры занимались терраформированием на многих десятках миров вроде Порт-Ричардса, - Федерация становилась все более-могущественной. Даже искусства процветали в атмосфере свободных денег и новых, необычных идей.
Никто не мог отрицать, что все это - плоды гения Кеа Ричардса. АМ-2 был основой всего. Система доставки топлива полностью осуществлялась при помощи многократно усовершенствованных роботов. АМ-2 прибывала регулярно и в больших количествах; при этом сохранялась полная секретность, и никто не знал, откуда поступает уникальное топливо.
Естественно, у Кеа Ричардса были враги. Множество врагов. Поднимаясь вверх по холму, Кеа наблюдал за тем, как один из его телохранителей пустил вперед собаку, которая искала мины.
Он разделял своих врагов на три группы: идеалисты, завистники и безумцы. Идеалистов он всячески поддерживал, особенно слабых; свободное волеизъявление и открытые дебаты придают правлению чудесный налет демократии. Завистников он либо покупал, либо уничтожал. Что же до безумцев... Кеа увидел, как еще два охранника добрались до вершины олма... ну, с этими ничего не поделаешь. Можно только соблюдать меры предосторожности.
Разум подсказывал Кеа, что за десять лет ему удалось совершить чудо - он занимает должность президента вот уже два срока. Фазлур, открыв АМ-2, предсказал грандиозные перемены. Контролируемая Ричардсом Антиматерия-Два не просто перевернула мир, она его качественно изменила. Если остановиться сейчас, все будет потеряно. Мир вернется на крути своя. Баргета и им подобные вновь захватят власть в свои руки.
И опять начнется застой. Несколько старых семей все еще живут на Земле. Они принадлежат к группе завистников, которым Кеа сохранил жизнь. Позволил управлять старыми фабриками. Разрешил продолжать загрязнять планету. Пусть эксплуатируют бедняков, живущих на Земле. Каждый день сотни людей покидали ее на кораблях с двигателями, предоставленными Кеа Ричардсом и работающими на АМ-2. Они бегут из хаоса и страданий в новые миры, которые открывает их президент.
"Все происходит так быстро, - думал Кеа. - Так быстро и так успешно. То, что я построил за десять лет, может быть с легкостью удвоено. А за пятьдесят... кто знает? Жаль, что я не доживу до этого времени".
Внутри у Кеа все похолодело. Он чувствовал то же самое, когда Фазлур предложил им исследовать другую вселенную. О Господи, как бы ему хотелось посмотреть, что будет дальше.
С противоположного склона холма донесся рокот, и Кеа поспешил на вершину. Над огромным строящимся космопортом завис, заходя на посадку, корабль Федерации. Прибыла официальная делегация представителей комитета по выборам.
Они прилетели сообщить ему, что народ просит его остаться президентом. Не на третий срок. Не просто на следующие пять лет.
Кеа Ричардса выбрали Пожизненным Президентом.
Сюрприз. Ребята выполнили данное ему обещание.
На Ганимеде - десять лет назад - парень из профсоюза удивленно выдохнул:
- Это как - пожизненно?
- Пока он не умрет, дурак, - прошипела Деловая Женщина. - Или не захочет подать в отставку.
- Вот именно, все верно, - сказал Кеа. - Если мне придется управлять, я хочу, чтобы все было так, словно это моя собственная компания. Выборы каждые пять лет свяжут мне руки. И лишат перспективы.
- А что сказали те, другие? - спросил Большие Деньги.
- Им это не понравилось, - ответил Кеа.
- Потому что они не сумеют этого сделать, - догадался Профсоюз.
- Угу, - кивнул Кеа. - Они признались, что у них ничего не выйдет.
- Не вижу проблемы, - сказала Деловая Женщина. - Для нас тут нет ничего невозможного.
- Только мы не сможем проделать это сразу, - предупредил его Премьер. - Придется все как следует подготовить. Протоптать дорожку.
- Думаю, только к концу второго срока, - хмыкнул Профсоюз. - Он ведь пользуется колоссальной популярностью. Вы понимаете, что я имею в виду?
- Если мы согласимся на эти условия... - заговорил Большие Деньги, - в качестве верных союзников и любимых друзей...
Кеа кивнул - жест был почти королевским.
- ...то вскоре станете доверенными советниками, - добавил он.
Большие Деньги улыбнулся. Его устраивала такая постановка вопроса.
- Да. Именно. И в качестве таковых советников сможем ли мы рассчитывать на то, что нам будет позволено высказывать свое мнение по поводу вашей политики относительно АМ-2?
- Естественно, - сказал Кеа. - По правде говоря, я обсуждал на днях долгосрочную стратегию по этому вопросу со своими менеджерами. Пришла пора положить конец тому, что люди называют монополией. Мы сейчас разрабатываем план лицензированной продажи АМ-2, империума-Х и модифицированных двигателей тем, кто сможет достойно ими владеть. - Он со значением посмотрел на своих собеседников. - Я буду крайне признателен, если у вас будут какие-нибудь предложения на этот счет.
В комнате моментально посветлело. Все сияли, предвкушая богатство, которое так и потечет им в руки.
- Позвольте мне первым назвать вас - господин Президент, - объявил Профсоюз и радостно протянул руку, которую Кеа пожал.
Вот так все и произошло. Рукопожатие обеспечило президентское кресло. Детали были разработаны позже при помощи адвокатов, специализировавшихся на конституционных законах и процедуре проведения выборов. Первый раз за все время Кеа использовал АМ-2 в качестве наживки и вытащил крупную рыбину. Время шло, и он все чаще и чаще стал прибегать к подобной политике.
Кеа следил за тем, как делегация спускается по трапу. Гравитолет должен доставить прибывших официальных лиц в лагерь. Именно здесь они сообщат ему о новом титуле. Сегодня вечером будет праздник. Завтра он вернет несколько долгов. И тогда все будет принадлежать только ему одному.
Эта история ужасно напоминала старомодный брак. Древние монархи прекрасно разбирались в жизни. Королевство должно стать источником величайшей радости и величайшего страдания. Королевство - твой супруг. Навсегда. Теперь Кеа стал Императором - и не важно, что он не обладает этим титулом, ему принадлежит вся полнота власти. Он не испытывал ни малейших угрызений совести по поводу того, что купил свое королевство, заплатив за него тем, что сохранил только для себя величайшее открытие в истории человечества. Китайские императоры веками не расставались с секретом времени. Зачем людям этот секрет, спрашивали они придворных ученых, ведь нужно обладать достаточным умением и мужеством, чтобы взять на себя такую ответственность. Это наша ноша - и только наша.
Кеа вспомнил строчку из детского стихотворения: "Разве время имеет значение для несчастной свиньи?"
Он вспомнил и об омерзительной жадности, охватившей всех на борту "Фортуны-1". Рут убила Фазлура и осирианку. Сама погибла от руки Мерфа. А Мерф хотел покончить с Кеа.
С тех пор Кеа Ричардс сильно пересмотрел свою концепцию добра и зла. Придумал собственную шкалу ценностей и решил, что человечество есть весьма недостойное сообщество живых существ.
Впрочем, разве подобное решение не должно остаться прерогативой Высшей Власти? Самого Бога? Возможно, и так. Но ведь Кеа Ричардс побывал в другой вселенной... и вернулся. И нигде не встретил Бога. Может быть, существует Нечто. Бог, сидящий на своем троне, где-то далеко, за звездами. Однако, пока Бога никто не видел, этому миру придется считаться с Кеа Ричардсом.
Он начал спускаться вниз по холму. Если поторопиться, можно успеть переодеться для встречи с делегацией. Кеа прибавил шагу. Охранник, идущий рядом, удивленно на него посмотрел. Тоже пошел быстрее. Кеа побежал. Он чувствовал себя молодым... ему было хорошо.
Неожиданно он услышал звук, похожий на раскат грома. Далекий и одновременно... совсем близкий. Глаза заволокло красной пеленой.
В голове пронеслось: "Нет! Еще рано... Я не готов!"
И прежде чем тело Кеа коснулось земли, он потерял сознание.
Испуганный охранник опустился рядом с ним на колени. Перевернул. Неумело принялся определять, жив ли Президент. Нащупал едва уловимое биение пульса и быстро включил коммуникатор. Прошло всего несколько секунд, а склон холма наводнили гравитолеты и люди, готовые сражаться до последнего за жизнь своего Вечного Президента. * * *
ГАНИМЕД, 2222 ГОД НАШЕЙ ЭРЫ.
- Ваши доктора не ошиблись. Это был удар. - Великого врача звали Имброциано. Она специализировалась в области анатомических повреждений и регенерации и не имела себе равных.
Кеа инстинктивно вцепился в онемевшую левую руку. Вспомнил свою беспомощность на борту "Фортуны-1", когда рука была плотно прибинтована к боку. На этот раз бездействовала вся левая сторона.
Имброциано кивнула в сторону руки:
- Мы можем восстановить функцию: имплантация нервных окончаний. Очень сложная операция. Должна предупредить... это вас заметно ослабит.
Кеа заставил себя успокоиться. Необходимо мужество.
- Это меня беспокоит не очень сильно. Как насчет другой части диагноза?
Доктор вздохнула:
- К несчастью для вас, и в этом вопросе я полностью согласна с остальными докторами. Существует большая вероятность, что удар может повториться. Через неделю? Через год? Больше? Не могу сказать. Но вот что я знаю... вряд ли вы переживете второй такой удар.
Кеа резко рассмеялся.
- Вы не очень-то церемонитесь со своими пациентами, - заявил он.
- Ложь только отнимает время, - пожав плечами, ответила Имброциано, - а времени у вас как раз и нет.
Кеа снова рассмеялся, на этот раз весело. До него дошел смысл шутки. Разве его последней мыслью не была мысль о том, что императоры управляют временем?
"Оказывается, не любое время им подвластно, - подумал Кеа. - С биологическим временем императоры справиться не в силах".
Имброциано посмотрела на него, а потом удовлетворенно кивнула.
- Вы хорошо держитесь, - проговорила она. - Никаких истерик.
- Это не в моем характере, - ответил ей Кеа.
- Да, наверное... господин Президент.
Она поднялась, чтобы уйти, но Кеа остановил ее.

Предыдущая страница 26 Следующая страница


27 Аллан Коул, Крис Банч

- Мои люди предупредили вас, что все случившееся необходимо держать в секрете?
Имброциано передернуло.
- Они очень упорно... убеждали меня в этом. На самом деле, сэр, не было никакой необходимости мне угрожать. Президент или нет, вы мой пациент. А я еще ни разу не нарушила своей клятвы.
- Простите их рвение, - проговорил Кеа. Он думал о том, что, если враги узнают о его болезни, они довольно легко смогут убедить доктора изменить отношение к клятве Гиппократа. - Я был бы вам крайне признателен, если бы вы остались... пока я не решу, что делать дальше.
- Вы продолжаете рассматривать возможность операции, - проговорила Имброциано, - даже несмотря на то, что это испытание, скорее всего, не даст никаких положительных результатов.
- Я сообщу вам о своем решении, - ответил он.
Имброциано ушла. Она была в высшей степени озадачена. Но не более, чем сам Кеа. О чем он думал? Что можно сделать? Самый лучший врач Федерации несколько минут назад сообщил ему, что он обречен. Советники настаивают на том, чтобы он назвал преемника - имея в виду одного из них. Они не говорят этого вслух, но все ясно и без слов - он должен раскрыть им секрет местонахождения АМ-2.
"Если я сейчас умру, - думал Кеа, - система - безупречная система, которую я придумал, прекратит свое существование. Бесследно. Секрет АМ-2 умрет. Эта система - настоящая защита против врагов. Знание, которое охраняет от наемных убийц. Теперь же... Есть ли какой-нибудь смысл хранить секрет? Без АМ-2 Федерация погибнет. Все труды пойдут прахом. И что? Если ты отдашь им свой секрет, станет еще хуже, разве не так? Начнутся страшные войны - все будут стремиться получить контроль за АМ-2!".
Он запрашивал компьютерные прогнозы. И всякий раз количество предполагаемых смертей достигало головокружительного уровня.
Слишком поздно думать о наследнике. Кроме того, Ричардс с самого начала отказался от этой идеи, потому что прекрасно знал историю королей и их детей. Наследники жили, дожидаясь только одного - когда умрет их венценосный родитель и они смогут занять его место. Иногда вступали в заговоры. И почти никогда не были в состоянии предвидеть, что королевство, созданноедо них, погибает со смертью старого короля. Достаточно посмотреть на историю клана Баргета, чтобы увидеть, с какой скоростью вырождались его члены - от поколения к поколению.
Ладно, хватит предаваться пустым размышлениям. Нужно принимать решение. Кто станет преемником? Кому доверить секрет АМ-2? Ответ пришел мгновенно: никому.
"Должно быть некое решение, - настаивал упрямец, спрятавшийся где-то в глубине души. - Должно быть".
"Но ведь все умирают... рано или поздно", - слабо спорил Кеа.
"Только мы отличаемся от всех, - убеждал его тот же странный голос. - Мы особенные. Потому что знаем то, что не известно никому, кроме нас. И это отличает нас от остальных живущих сейчас людей... и от тех, что жили до них тоже".
Кеа пытался сражаться с этими безумными идеями - решив, что, вероятно, уже давно спятил. Наконец он заснул. Он куда-то плыл. Но при этом ему ничего не снилось.
Врачи, контролировавшие его состояние при помощи самых разнообразных приборов, заметили, что все процессы пришли в норму.
Кеа проснулся. Почувствовал себя отдохнувшим. В полном порядке. Ужасно хотел есть. Приказал принести завтрак.
И позвать Имброциано.
Она ответила на все вопросы, затем внимательно выслушала Президента. Спокойно. Без каких бы то ни было эмоций.
- Да. Я могу это сделать, - сказала она наконец. - Я могу создать живое тело... человеческое... совершенно такое же, как у вас. Существуют, конечно, теоретические препятствия. Но имея необходимую команду специалистов и достаточно средств... мы сможем справиться с задачей.
- Вы это сделаете? - спросил Кеа.
- Нет.
- Почему, ради всех святых?
- Человек не имеет права спорить со смертью, господин Президент, - сказала она. - А вы именно это и намереваетесь сделать. Вы должны понять, что ваша идея абсолютно неразумна. Я могу скопировать вас, сделать дубликат. Но... я не могу заставить новый организм быть вами!
- А какая разница? - настаивал на своем Кеа. - Если у него будут мои мысли... мои знания... мотивации... такие же точно клетки... все то, из чего я состою... в таком случае это буду я. Разве нет?
Имброциано вздохнула.
- Я врач, а не философ. Философ смог бы объяснить вам разницу.
- Вы станете очень богатой, - пообещал Кеа. - Я могу вас наградить.
- Я знаю, - ответила Имброциано. - Вы можете дать мне столько, что мои этические принципы замолкнут навсегда. Но если я приму участие в этой затее и добьюсь успеха, я буду постоянно думать о том, что собственноручно подписала свой смертный приговор. Согласитесь, мне станет известен очень опасный секрет.
- Я учел это, - кивнул Кеа. - Однако вам, вероятно, понадобится не один год, чтобы сделать то, о чем я прошу. Возможно, у вас на это уйдет остаток жизни. И ваша жизнь будет роскошной. Это я могу вам гарантировать.
Имброциано думала очень долго. А потом сказала:
- Если я откажусь, вы найдете кого-нибудь другого. Менее умелого.
- Конечно, - ответил Кеа.
- А это будет означать, что я опять попаду в тяжелую ситуацию. Потому что слишком много знаю.
- Точно, - сказал Кеа спокойно.
- Ну, в таком случае давайте приступать к работе, - проговорила Имброциано. - У нас, возможно, не так много времени. * * *
ГАНИМЕД, 2224 ГОД НАШЕЙ ЭРЫ.
Удача вернулась. Вместе со здоровьем благодаря способностям Имброциано. Операция на нервных окончаниях прошла успешно. Реабилитационные упражнения были настоящей мукой, но они того стоили.
Ричардс встал с кресла и прошел в дальний конец кабинета. Он был один. Пока шел, внимательно смотрел на свое отражение в зеркале. Остался доволен. Теперь только небольшая хромота сохранилась после паралича, явившегося результатом удара. Он с легкостью скрывал это от посторонних. У политиков был большой опыт в подобных вопросах. "После операции, - подумал Кеа, - мало кто вообще знал, что я прикован к инвалидному креслу".
Он снова вернулся к письменному столу. Опустил свое пятидесятидевятилетнее тело в глубокое мягкое кресло. Взял графин.
Виски.
С наслаждением сделал глоток. Сейчас он отдыхал от своих утомительных обязанностей. Почувствовал легкую головную боль и напрягся. Сердце сжалось - неужели? Но боль прошла, и вместе с ней исчез страх. "Благодарение Господу, - подумал Кеа, - мне больше не нужно об этом беспокоиться".
Имброциано практически завершила свою работу. Все в порядке. Стоит только сказать слово, и могущественные темные силы примутся за дело.
Кеа отчаянно трудился, чтобы добраться до этого момента. Менял персонал, дергал за самые разнообразные веревочки. Создавал и рушил целые бюрократические аппараты. Заметал след, издавая великое множество государственных декретов и законов. В его распоряжении были огромные фабрики и заводы, директора которых понятия не имели, что делается на соседних предприятиях. Приказы Кеа исполняли капитаны звездных кораблей. Он придумал сложнейшую, сверхсекретную сеть, где опытные шпионы пользовались самым современным электронным оборудованием.
Одновременно Имброциано и ее команда тоже работали день и ночь, потому что нельзя было терять ни минуты. Причем в их распоряжении находились все средства государственного бюджета.
Кеа потягивал виски, чувствуя, как тепло разливается по телу.
Он решил обмануть смерть, и первый этап его плана был совсем не сложным. Имброциано создаст ходящий, говорящий, думающий дубликат Кеа Ричардса. Второй этап, который предстояло претворить в жизнь, был еще проще.
Когда Кеа думал об этом, в его душу закрадывался холодный ужас. Не стоит предаваться праздным размышлениям. Придет время, и он справится с этой проблемой тоже.
А вот третий этап плана был невероятно сложным. Во-первых, Кеа решил внести кое-какие изменения в старую систему. Нужно будет заняться генной инженерией, чтобы его организм стал неподвластен болезням и старению. Кеа выбрал самый лучший возраст - тридцать пять лет. Именно тогда он добился почти всего. Поскольку этот процесс займет несколько лет, его подданные не-заметят, что Пожизненный Президент сбрасывает средний возраст, точно змея кожу. Теоретически новый Кеа Ричардс сможет путешествовать по векам, не старея.
Настоящее бессмертие.
- По правде говоря, - сказала Имброциано, - я сомневаюсь, что это возможно. Организм - в особенности мыслящий - слишком сложная штука. Он подвержен влиянию многих вещей, о которых мы не имеем ни малейшего представления. И я сейчас говорю не о физическом здоровье. Необходимо принять в расчет еще и психологический аспект проблемы.
- Я могу сойти с ума, - проговорил Кеа, - или меня захватят враги. Заставят делать что-то против желания, вынудят выдать информацию.
- И это тоже, - согласилась Имброциано.
Необходимость решить эту проблему привела к возникновению главной части плана. Будучи инженером в душе, Кеа начал с машины. Машины, которая была призвана судить. Ее снабдили сложными программами. В ее функции входило принимать решения на предмет физического и морального состояния Кеа Ричардса и оценивать наличие угрозы извне. В новый организм Кеа Ричардса будет имплантирована бомба. При возникновении угрозы пытки, сканирования мозга или нападения бомба взорвется - причем взрыв будет такой огромной силы, что погибнут все, кто находится рядом. То же самое произойдет, если машина-судья решит, что Кеа больше не в состоянии - с точки зрения здравого смысла - управлять Федерацией. Ричардс придумал название - Фактор Калигулы. Он не имел ни малейшего желания стать тираном, который правит бесконечным адом.
"Я никогда не перестану гордиться собой, - подумал он, сделав очередной глоток виски. - Тайный подарок моему вечному королевству".
Впрочем, в моменты откровенности с самим собой он иногда признавал, что довольно широко трактует понятие умственного расстройства. Но во время этих приступов честности Кеа уговаривал себя, что у его будущей личности, возможно, возникнет необходимость в пути к отступлению. Он не мог представить себе, с какими обстоятельствами ему придется столкнуться за многие века бессмертия. То, что кажется безумием сейчас, может показаться совершенно разумным в будущем.
Машина, контролирующая его жизнь, находилась на борту полностью автоматизированного госпитального корабля; он был построен со всевозможными предосторожностями, может быть, даже излишними. Кроме того, корабль был обеспечен системой самоанализа и автоматизированными ремонтными приспособлениями.
Кеа спрятал корабль там, где никакие враги не смогли бы его отыскать, - в альтернативной вселенной, рядом с источником АМ-2.
Про себя он называл это место N-пространство.
А на случай, если врагам все-таки удастся выследить корабль, его снабдили самым мощным оружием века. Вряд ли кому-нибудь из нападающих удастся остаться в живых. Госпитальный корабль будет находиться в полной готовности, дожидаясь сигнала к действию. По этому сигналу роботы создадут нового Кеа Ричардса - чтобы заменить им того, которого только что... убрали. Плоть вырастет из генов, которые Имброциано уже сейчас запасает в больших количествах, делая бесконечные биопсии. Сознание - личность Кеа Ричардса - будет тоже полностью реконструировано. Вплоть до самых последних мыслей... тех, что посетили его перед... смертью.
- На это нужно время, - предупредила его Имброциано. - На реконструкцию потребуется немногим более трех лет. Вам следует это иметь в виду.
Кеа справился с проблемой, установив сложный библиотечный компьютер. Он будет записывать все новости и сообщения о событиях, происходящих в Федерации. Эти данные будут сообщаться новому организму сразу после его пробуждения - во время курса обучения.
Тут нужно быть начеку. Психологи Имброциано сказали, что слишком обширные знания в чистом виде, не подтвержденные опытом, могут оказаться смертельно опасными для растущего организма.
Возвращение к власти будет происходить постепенно. Лестница опыта. Осторожный подъем вверх, ступенька за ступенькой. А машина-судья станет решать, подходит ли новый организм для уготованной ему роли... и в случае необходимости уничтожит его - чтобы начать все сначала.
Как ни странно, самой простой проблемой в подготовке бессмертия оказалась проблема политическая. Потому что у Кеа Ричардса была козырная карта - АМ-2.
Когда он умрет, поставки АМ-2 автоматически прекратятся. И до его возвращения никто не сможет надолго захватить власть в свои руки. Начнется экономический хаос. Упадет производство. Тот, кто займет его место, будет крайне ослаблен к моменту возрождения Кеа, так что скинуть его с трона не составит никакого труда.
Возвращение героя.
Можно создать великолепные легенды.
Кеа посмотрел на старинные часы на каминной полке. Пора начинать. Имброциано ждет.
Он допил виски. Поставил стакан на поднос и отодвинул в сторону.
Вызвал Кемпера - главу целой армии обслуживающего персонала. Они еще раз обсудили, что должно быть сделано в отсутствие Президента. Юридические тонкости, о которых вспоминаешь в последнюю минуту. Назначения на высшие должности и аналогичные решения.
Люди, окружавшие Ричардса, начали привыкать к его загадочным исчезновениям. Он намеренно пропадал на несколько дней, чтобы приучить их к этому. Иногда под видом обычного инженера по имени Рашид. Иногда вместе с несколькими избранными для реализации тайных дипломатических задач.
- А что, если возникнет какая-нибудь необычная ситуация, господин Президент? - серьезно спросил Кемпер. Он знал ответ, но считал правильным удостовериться. - Как мы сможем вас разыскать?
- Не беспокойтесь, - ответил ему Ричардс. - Я буду отсутствовать недолго.
После того как Кемпер ушел, Ричардс вытащил из ящика стопа увесистый несессер. А затем нажал на кнопку под столом. Часть стены отодвинулась, и Кеа скрылся в темном проходе. Через мгновение все снова было на своих местах. А еще через некоторое время Кеа ступил на борт небольшой космической яхты и услышал, как капитан болтает о пустяках со своим первым помощником - они ждали разрешения на взлет.
Кеа повернулся в своем кресле, чтобы проверить, удобно ли устроилась Имброциано и ее команда. Она помахала ему рукой и улыбнулась - грустно. Кеа помахал ей в ответ и приготовился к взлету.
Ускорение вдавило его в кресло, в ушах загудело... он ощутил невесомость.
Кеа наслаждался каждой минутой, словно это был последний полет в его жизни.
Неожиданно донесся голос Имброциано:
- Хотите снотворного?
Он повернулся к ней. Показал рукой, чтобы она села рядом. Имброциано опустилась на соседнее кресло. Под глазами у нее были синяки - она явно недосыпала.
- Лучше не надо, - сказал Кеа. - Знаете... я бы хотел... оставаться в сознании.
- Понимаю, - ответила Имброциано. - Но мы доберемся до места назначения только завтра. Почему бы вам не отдохнуть?
- Если из нашей затеи ничего не выйдет, - поморщился Кеа, - у меня будет масса свободного времени. На вечный сон.
- Все еще можно отменить, - сказала Имброциано. - Правда. Прошу вас.
- Я уже принял решение, - отозвался Кеа. - Вам не следует испытывать чувство вины.
Имброциано замолчала. Подергала рукав платья. А потом промолвила:
- Если вам так будет легче, могу сказать: завтра вы не почувствуете никакой боли. Ничего. Сначала я сделаю вам инъекцию транквилизаторов. Страха не будет. Только после этого вы получите летальную дозу. Вы сделаете вдох... и прежде, чем успеете полностью выдохнуть... умрете.
- Чтобы родиться снова, - с наигранной веселостью ответил Кеа. - А еще можно сказать: поменяю один сосуд на другой.
- Но это будете не вы! - воскликнула Имброциано. - Возможно, формально, да. Оно будет говорить, ходить и думать, как вы. Но это все равно будете не вы. В каждом из нас есть суть, которая делает нас личностями. Душа.
- Сейчас вы напоминаете мне проповедника, - вздохнул Кеа. - Я инженер. Прагматик. Если оно будет ходить по-утиному, разговаривать по-утиному... оно все равно должен быть Кеа Ричардсом.
Имброциано откинулась на спинку кресла - усталость, поражение. Потом она погладила его по руке, поднялась и вернулась на свое место.
Кеа искренне сожалел о том, что должно случиться совсем скоро. Достал свой несессер. Отодвинул в сторону небольшой кусочек ткани и посмотрел на углубление. Выключатель, реагирующий на тепло.
Ему нравилась Имброциано. Несмотря на сдержанные манеры, она обладала удивительной способностью к сопереживанию.
Привязанность к ней была второй причиной, по которой Кеа решил изменить план.
Первая причина была прагматичной. Начало должно быть максимально эффективным. Подозрение на несчастный случай, чтобы возникли взаимные обвинения и политические интриги. Правительство в замешательстве. Ликование по поводу чудесного возвращения Президента заставит забыть о странных обстоятельствах, при которых он исчез. Некоторые из них он обойдет завуалированными намеками о надежно укрывшихся врагах, а остальное можно будет изменить, просто переписав историю.
У него будет достаточно для этого времени.
Второй причиной была жалость. К Имброциано. Его огорчала мысль, что она страшно расстроится, узнав, что он солгал ей. Ужасное переживание для человека, который должен быть рядом с ним в момент его смерти. Даже хуже, чем предательство.
Он ей доверял.
И все же не мог рисковать.
"Никому не доверяй, - советовал однажды старый король своему более молодому коллеге. - Даже мне, твоему другу... особенно мне!"
Решение было трудно принять, однако необходимость победила. Кеа знал, что всегда будет скорбеть о Имброциано. Так же, как и о других. Тяжелая ноша короля. Но он вынесет ее.
Ричардс придвинул палец к углублению на крышке несессера. Когда он его коснется, бомба уничтожит корабль. Все умрут. Мгновенно. Кроме...
...Кроме Кеа Ричардса?
Неожиданно он покрылся потом. Сердце отчаянно забилось в груди.
А что, если Имброциано права?
"Да... твоя душа. Твоя проклятая..."
Кеа с трудом вдохнул. Выдохнул. Сделал еще один вдох. Закрыл глаза. И подумал о тонком огненном занавесе, развевающемся на космических ветрах. Он проплывал сквозь этот занавес. И видел, как частички мечутся вокруг словно живые.
Пора? Сделать это сейчас?
Нет.
Еще одно мгновение. Еще одна мысль.
Кеа вдохнул застоявшийся воздух каюты. Он показался ему восхитительным.
"Я буду вечным королем, - подумал он. - Вечным Императором".
И нажал на кнопку.

Глава 28

N-ПРОСТРАНСТВО, ГОД ПЕРВЫЙ.
Человек спокойно сидел в кресле и наблюдал за игрой света и тени сквозь нечто, похожее на корабельный иллюминатор. Смуглая кожа, отлично сложен, удивительные голубые глаза. Он наблюдает за ослепительным мельканием огней уже много... дней... недель... месяцев?
Зрелище ему не надоедало, хотя временами глаза начинали болеть. Постоянное переменчивое движение теней разной формы. Неожиданные, ослепительные вспышки одного цвета. Эта картина всегда его успокаивала. Но не сегодня. Он был весь напряжен, задыхался в уютной атмосфере каюты.
Промелькнула мысль. Он заглянул в иллюминатор. Какой-то голос сказал, что в этом месте соприкасаются две вселенные. Ворота. Да, это ему известно. Только вот забыл название. В мозгу всплыл ответ...
Разрыв континуума.
Разрыв континуума Фазлура.
Он подскочил на месте. Почувствовал, как по спине пробежали мурашки. Откуда голос? Он доносится...
Изнутри?
Человек поднялся и отправился в дальний конец каюты. На стене висело зеркало. Впервые отразившееся там лицо показалось знакомым. Словно не принадлежало... кому-то другому? Да. Вот именно.
Он коснулся рукой щеки. И снова - ощущение было таким... удивительно знакомым. Тогда он заглянул в глаза. Увидел сардонические морщины в уголках. Голубизну, которая так быстро превращалась в холодную серую сталь. Рассмеялся. Послушал, как по каюте прокатилось эхо.
О Господи! Как замечательно звучит этот смех!
Прикоснулся к поверхности зеркала, дрожащими пальцами провел по изображению своего лица. Чуть не расплакался, поняв, что произошло.
Потом заставил себя собраться. Отошел от зеркала, положил руки на пояс, полюбовался собой. Долго и внимательно изучал собственное изображение. Искал какие-нибудь недостатки. Ничего не нашел. Кивнул.
Появилась новая мысль: вечный король.
Он нахмурился. Как там дальше? Когда... Вспомнил.
- Я Император, - громко произнес он.
Ухмыльнулся собственному изображению в зеркале.
- Вечный Император.

Книга четвертая
Король в опасности

Глава 29

Размыто. Размыто. Стало совсем мутно... а потом картинка прояснилась, когда камера автоматически подобрала фокусное расстояние.
Небольшой горный луг. Его окружают холмы. На их склонах видны разинутые пасти пещер. "Сделай поправку, - сказал Стэну его разум. - Ты в центре города". Земля на лугу была искусственной, как и холмы. А разинутые пасти пещер - на самом деле дверные проемы, ведущие в огромные жилые комплексы. Ближе к концу луга он увидел развалины низкого здания с арочным входом. Боевой имперский корабль сознательно совершил на него посадку.
Перед зданием - платформа. Нет. Эшафот.
На нем стоял человек, одетый в черное. На голове - капюшон. В руке - пистолет.
Перед ним - два имперских солдата в полной форме. Они крепко держали крупное существо с золотистым мехом.
Гомон: весь "луг" заполнен существами с золотистым мехом, и еще имперские войска в пятнистой, коричневатой полевой форме. Их оружие наведено на толпу.
Смутное изображение мохнатой головы попало в поле зрения камеры. Короткое движение - и Стэн уже смотрит на эшафот.
Послышался равномерный стук: бой барабанов.
Пронзительный свист.
- Вот этот парень, сэр Танжери, - объяснил Алекс, - наверное, тебе известно, что кал'гаты общаются при помощи свиста. Видишь, им не нравится, что их лидера сейчас отправят к праотцам. Мы находимся в том месте, которое кал'гаты называют Общий Дом. Эквивалент парламента. По крайней мере так было до сих пор.
С имперского корабля донесся оглушительный голос.
- А теперь можно даже различить слова. У того типа совсем старый усилитель. Кал'гатам сообщают, что это кара за измену и что за ней последуют новые казни.
Эхо смолкло, Танжери повернулся к толпе. Неожиданно палач поднял руку и выстрелил. Череп Танжери разлетелся на куски, и он рухнул вниз. Солдаты сбросили тело с эшафота.
- Смотри, - продолжал Килгур, - сейчас будет интересно.
Свист становился все пронзительней, хотя аппаратура слежения контролировала его интенсивность. Темнота.
- Парень с записывающим устройством подошел поближе.
Размытые контуры. Кто-то бежит. Вместе с толпой. Стрельба. Крики. Движение вперед. Вопящий кал'гата, покрытый кровью мех, в лапах зажат имперский виллиган.
Оглушительный рев.
Темнота.
- С имперского корабля начали стрелять из автоматического оружия.
Появилось изображение. Небо. Точка... предмет... атакующий ястреб... взрыв... Полная тишина... земля... темнота.
- Очевидно, - продолжал объяснять Килгур, - кто-то из кал'гатов сумел подняться в воздух на каком-нибудь приспособлении, умеющем летать, а аппаратура слежения на имперском эсминце не заметила его. Он решил, что будет разумно поменять свою жизнь на имперский корабль. И не ошибся.
Снова появилось изображение. Имперский корабль в огне, сразу за капитанским мостиком - огромная дыра.
Размытые силуэты. Кто-то куда-то бежит. Выстрелы. Снова небо, а потом Стэн вскрикнул, когда его пронзила боль. Темнота.
Он видит. Кто-то еще видит.
Теперь он уже далеко от Общего Дома. Имперский корабль в огне, площадь опустела. Несколько имперских эсминцев появились в воздухе. Неожиданно один из них превратился в огненный шар, и изображение снова пропало.
Стэн снял шлем принимающего устройства.

Предыдущая страница 27 Следующая страница


Конец Империи 28

- Что случилось с первым кал'гатом, с тем, что начал вести запись?
Алекс мрачно пожал плечами:
- Откуда мне знать? Убили, наверное. В противном случае он бы сам продолжал вести запись. Разведчики докладывают, что линейный корабль назывался "Одесса". Империя потеряла два батальона Второй гвардейской дивизии. Дружок Вайлда, который доставил нам пленку, сказал, что около десяти тысяч кал'гатов погибло. Официальные имперские новости, естественно, ничего сообщать про эти события не станут.
- Так вот что они называют "барабанный патруль", - возмущенно проговорила Синд. - Убийцы из Гвардии, наверное, долго искали подходящее название тому, чем они занимаются на самом деле.
- Гвардейцы, конечно, настоящие ублюдки, если выполняют подобные приказы, - проворчал Ото. - Только я считаю, что в данном случае гораздо хуже то, как Император понимает справедливость.
Стэн поднялся, подошел к экрану и задумчиво уставился на него. "Победа" и корабли сопровождения висели в глубоком межзвездном пространстве, далеко от миров людей.
- Итак, я умер, - задумчиво проговорил он, - а восстание продолжается.
- Словно летний пожар в оазисе среди льдов, который не удалось до конца потушить, так что он может в любой момент разгореться снова, - подтвердил Ото. - Вспыхивает то тут, то там. Где-то возникает сражение, а где-то имперские гвардейцы получают камнем по башке.
- А кал'гаты, которых ты видел, - добавил Алекс, - не желают отступать. Так же, как и загинозы. Вероятно, Императору придется послать туда войска, чтобы их утихомирить. Но я не думаю, что ему удастся это слопать в ближайшее время. Кое-кто из твоих союзников решил, что мир все-таки лучше, чем война, но есть и такие, кто отправились на баррикады или посчитали, что им не стоит иметь дело с Империей по причинам, известным только им самим. Плюс бесконечные аресты и казни на Прайме, среди гвардейцев, в вооруженных силах, даже в Парламенте. У Императора возникли очень серьезные проблемы, приятель.
Тут Алекс не ошибался. Император, конечно, убил Стэна, но заплатил за это гораздо более высокую цену, чем рассчитывал. Уничтожение мирных манаби, расы, которую все уважали и которой восхищались, считая идеалом, взбудоражило всю Империю.
Пропагандистские заявления типа: Стэн готовил для Вечного Императора ловушку и тому лишь чудом удалось спастись после того, как он убил вождя восстания в рукопашном сражении, - в эти глупости мало кто верил.
Стэн погиб, а Император остался жив. Иди торгуй своим товаром в другом месте, приятель.
Многим было ясно, что предложенное Императором перемирие и разделение власти было не чем иным, как наживкой для ловушки, в которую Стэн и угодил.
Восстание полыхало, затихало, снова разгоралось... Империи приходилось все сильнее растягивать свои и без того разбросанные по разным галактикам войска.
Стэн не стал тратить время, оплакивая манаби или проклиная себя за то, что не вступил в последний бой с Императором, не считаясь с последствиями. Он не мог. Потом его предали. Ну и что из того? Война еще только начинается.
Он не заметил, что произнес эти слова вслух, однако услышал одобрительное рычание Ото.
- Вот именно, начинается, - сказал Ото. - Пришла пора показаться. Ты не умер. Настало время твоим силам нанести настоящий удар.
И Алекс, и Синд покачали головами. Алекс хотел было что-то сказать, но уступил это право Синд.
- Если мы так поступим, - произнесла она, - сначала нам придется собрать наш боевой флот - те корабли, которые не были уничтожены имперскими силами или не разбежались в самые разные уголки Вселенной, - и тогда получится, что мы просто вернемся к тому, с чего начали. Возникнет еще один Аскулум, где все погибают и нет победителей. Так сражались мои предки дженнисары. Существует множество великих сказок и баллад о том, как мы стояли до последнего. Очень впечатляюще, - в ее голосе звучал сарказм, - и вдохновляет юных героев. Только вот теперь, когда я выросла, мне стало очевидно: проигрывая сражение, мы очень часто проигрываем и саму войну. Алекс тоже так бы сказал.
Килгур кивнул.
- Барышня даже лучше это объяснила. Я бы еще добавил: Куллоден, чтобы Ото было о чем подумать после этого разговора.
Стэн согласился с Алексом и Синд, вспомнив слова своего первого сержанта, почтенного ветерана по имени Ланцотта, который заявил новичкам в первый же день их учений:
"Какой-то генерал сказал, что работа солдата заключается не в том, чтобы сражаться, а в том, чтобы умирать. Если кто-нибудь из вас доживет до выпуска, вы будете помогать солдатам вражеской стороны умирать за родину... Мы создаем убийц, неудачники нам не нужны..."
- Рикор, - сказал Стэн. - Логическая проверка.
Психолог помахала плавником из своей лохани. Она переживала гибель манаби, особенно сэра Эку, больше, чем все остальные.
"Возможно, - думала она, стараясь справиться с горем, от которого ее щеки постоянно покрывались слезами, - другие потеряли больше друзей и любимых, чем я, - ведь они опытные солдаты. Все эти годы, целые десятилетия я делала для Императора грязную работу, и поскольку я многократно видела, как умирают многочисленные существа, подвергающиеся сканированию мозга, я думала, что знаю горечь утрат. Вот для тебя урок, Рикор. Запомни: все, что ты проповедуешь, может быть логичным и практичным. Только не следует думать, что пациент, который не в состоянии принять твои доводы и утешения, глуп или упрям".
- Давай, Стэн.
- Если я неожиданно восстану из мертвых, к нам могут присоединиться старые и новые союзники. На время забудем об этом. Приведет ли преследование Императором моих бывших друзей к увеличению числа жертв - погибнет ли большее количество живых существ, если я объявлю о своем спасении?
Рикор задумалась.
- Нет, - сказала она наконец. - Твои доводы вполне приемлемы. Преследование... неразумная месть, к которой прибегает Император... ужасна. Однако открытая война приводит к большему количеству жертв, при этом гибнут невинные существа.
- Я так и думал, - со вздохом ответил Стэн. - Ну что ж, друзья. Вот мой план. Мы попытались нанести прямой удар, однако к успеху он не привел. Может быть, виноват я - все мои успешные операции в прошлом производились тайно, под покровом темноты. Сияющее оружие и открытый бой - не для меня.
Стэн немного помолчал. Он снова познавал жестокий урок войны - если ты слишком долго будешь горевать о погибших друзьях, то очень скоро присоединишься к ним.
- На этот раз мы поступим по-другому. В темноте, в тумане, из-за спины, с кинжалом. И то, что все считают меня мертвым, должно нам помочь. Больше не будет сражений - только если нас вынудят. Теперь мы займемся Императором, захватим его или убьем - как получится.
Он посмотрел по сторонам. Рикор молчала. Ото нахмурился, а потом неохотно проворчал, что он согласен. Синд и Алекс кивнули. Капитан Фрестон тоже не имел возражений.
- Рад это слышать, приятель. Да здравствуют "Богомолы"! - сказал Алекс. - Хорошо согласуется с моими планами. Я бы хотел получить разрешение на проведение одной операции. Мне нужен Пойндекс.
Алекс объяснил. Он проанализировал последние аресты и казни. Часть жертв были открытыми или тайными союзниками Стэна. Другие каким-то образом нанесли оскорбление Вечному Императору. Однако были смерти и аресты, которые не имели никакого очевидного объяснения.
- Я попытался задать компьютеру программу на предмет наиболее распространенных ошибок тиранов, - продолжал Алекс. - Только компьютеру почему-то не понравился мой вопрос, и он попросил меня переформулировать его.
Алекс переформулировал и получил ответ - Пойндекс. Сначала он подумал, что Пойндекс увеличивает число врагов Императора за счет собственных врагов - главы тайной полиции всегда так поступают, когда их правитель нуждается в кровавых жертвах. Только Пойндекс был намного умнее, он разбирался со своими врагами сразу, как только они возникали на его пути. Император дал ему огромную власть и право расправляться, с кем он пожелает, не прикрываясь высочайшим именем.
Объяснение оказалось совсем простым. Алекс решил, что Пойндекс стремится стать незаменимым для Императора человеком.
- Стараясь при этом, - добавил Алекс, - проделать все так, чтобы Император не догадался о его амбициозных замыслах, хотя рано или поздно это произойдет.
Алексу стало известно, что гурки были уволены со службы. Сначала он решил, что Император мстит гуркам, которые добровольно вызвались служить под командованием Стэна еще до того, как тот восстал против Императора. Затем предположил, что Пойндекс убрал их, чтобы заменить собственными людьми - новым подразделением, которое он назвал Внутренней Безопасностью. Это отчасти объясняло то, что происходило на Прайме, - Пойндекс посчитал нужным заменить "Богомолов" и "Меркурий" на ВБ.
Однако Алекс прекрасно понимал, что в деятельности Пойндекса это не самое главное. Он собирался стать единственным связующим звеном между Императором, его офицерами, вооруженными силами, парламентом и народом.
- Естественно, этот болван не понимает, - сказал Алекс, - что прежде, чем ему удастся подобраться к трону Императора, тот открутит его маленькую симпатичную головку. Вспомните историю: Бисмарк, Ежов, Гиммлер, Киссинджер, Джоне. Единственный среди них, кто пользовался влиянием и сохранил его, - кардинал Ришелье. Пойндекс способный парень, но он не Ришелье.
Однако все это в будущем. А сейчас Пойндекс довольно успешно сумел изолировать Вечного Императора от всех остальных. Учитывая, что Пойндекс - предатель, который возглавлял корпус "Меркурий" во время смуты, а затем стал членом Тайного Совета и предал его, когда Император вернулся...
- У меня есть план, - заключил Алекс, - в котором главную роль играют Император и Пойндекс. Как в одном старом стишке:
Они долго искали вблизи и вдали,
Проверяли все спуски и списки,
Но от храброго Булочника не нашли
Ни следа, ни платка, ни записки.
Стэн посмотрел на своего приятеля. Он знал, что Алекс заговорит о подробностях только в том случае, если ему прикажут. Пусть поступает как считает нужным.
- Как ты до него доберешься? - спросил Стэн. - Насколько мне известно, этот ублюдок практически не выходит из Арунделя, если только не отправляется куда-нибудь с Императором.
Алекс ухмыльнулся:
- Марр и Сенн теперь мои главные друзья. Они, конечно, ушли в отставку и у них не очень хорошие отношения с Императором, но эта парочка не раз бывала в Арунделе. Вновом Арунделе. Они утверждают, что знакомы с архитектором, который отвечал за реконструкцию. Так вот, нынешний замок построен в точности как старый. А им был известен каждый коридорчик и закоулок в той старой куче камней еще до того, как появился ты со своими картами и схемами.
Стэн нахмурился. Арундель был крепостью Императора на Прайме - в три раза увеличенная копия земного замка, с огромными садами, коммуникациями, бункерами и жилыми помещениями, выстроенными под землей. Его разрушили в самом начале таанской войны во время неудачного покушения на Императора. Вернувшись, властитель восстановил замок.
А потом Стэн понял, что имел в виду Алекс. Он вспомнил подробные карты замка, которые видел, когда возглавлял личную охрану Императора. А еще он вспомнил один побег, совершенный из подземелья Арунделя, несколько месяцев спустя.
Стэн кивнул.
- Давай, начинай действовать, Алекс, - сказал он. - Какая тебе потребуется помощь?
- Да у меня все есть. Корабль, который Вайлд одолжил мне. Пилот. А на Прайме меня уже ждут. Дальше все просто.
Килгур отсалютовал, четко, словно они со Стэном, вернулись на военную службу. Стэн удивился, встал по стойке "смирно" и отсалютовал в ответ. * * *
Алекс сказал не всю правду. Он считал, что его операция против Пойндекса имеет больше шансов на успех, если ее попытается реализовать одиночка. Но дело тут было не только в этом. По спине у него пробежал холодок.
Он старался насладиться каждым днем, каждой минутой, потому что у него возникло ощущение, что они могут оказаться последними. Он привел в порядок свой дом - обширные поместья и замки на Эдинбурге. Если, конечно, можно надеяться, что Император рано или поздно не доберется до них. Теперь Алекс был готов.
"Во всяком случае, - подумал он, - я прислушаюсь к своему предчувствию и не возьму с собой Стэна".
Он постарался отогнать от себя дурные мысли. "Не стоит предаваться мрачным предчувствиям, словно ты глупый северянин. Многие века назад мы не обращали внимания на стоны врагов, пробирались в их стан и перерезали им глотки. Сделай это с улыбкой, приятель".
Килгур остановился перед дверью в свои покои. Положил ладонь на ручку двери. И когда дверь приоткрылась, услышал хихиканье.
Первой, кого он увидел, была Марль.
"О Господи, я считал, что барышня строила мне глазки, когда готовил ее в агенты, она ведь хорошенькая, сильная, и с мозгами все в порядке. Мне именно такие нравятся, и у меня были на ее счет кое-какие планы".
Но крошка Хотско первой сделала ход, и Алекс, добросердечный головорез, не знал, что сказать Марль, если считать, что они и в самом деле испытывали взаимное влечение, - поэтому-то он старался держаться подальше от подразделения контрразведки, где теперь работала Марль.
Сейчас Килгур отметил, что девушка выглядит особенно привлекательной в узенькой юбочке с разрезом и кружевной блузке.
Как и Хотско, одетая в рубашку Алекса, от которой к тому же изумительно пахло.
"О Боже мой! - подумал Килгур. - Живым я отсюда не выйду".
- Леди. - Больше он ничего выдавить из себя не смог.
Марль и Хотско переглянулись и расхохотались. Алекс заметил пустую бутылку в ведерке со льдом.
- Похоже, - заметила Хотско, - наш герой не знает, что ему предпринять.
- Я полагаю, - прохрипел Алекс, - мне надо немного выпить.
Хотско встала и налила полный стакан стрегга. Со льдом.
- Твоя подружка Марль заявилась сюда пару часов назад. Она рассказывала мне истории о том, как вы шпионили. И мы... поговорили.
Хотско высунула язычок... и облизнула губы.
- Оказалось, что у нас есть общие интересы, - продолжала она. - Ну, кроме тебя, я имела в виду.
- О Господи.
Теперь пришел черед смеяться Марль.
- После гибели Стэна, - сказала она, - работы в нашем разведывательном управлении почти совсем не стало. А с тем, что есть, прекрасно справляются бхоры. Так как я являюсь главой отделения, то решила немного сама с собой побеседовать. Сказала себе, что слишком много последнее время работаю и, следовательно, заслужила отпуск.
Алекс залпом осушил стакан со стреггом и, пока его внутренности возвращались из гиперпространства в нормальную жизнь, налил себе еще.
- Марль пришла сюда, - продолжала Хотско, - и я пригласила ее войти. Знаешь, она потрясающая женщина.
- Знаю, - сообщил Алекс, но в его голосе прозвучала нотка подозрительности.
- В ее мире есть несколько... очень интересных обычаев, - промурлыкала Хотско. - Нам обоим они понравятся.
- О Господи.
- Алекс, ты повторяешься.
Марль и Хотско ужасно старались - хотя у них ничего не получалось - сделать серьезный вид.
- Я решила, что она, возможно, захочет отправиться с нами на Прайм, - продолжала Хотско. - Путь туда такой далекий!.. Она решила, что это просто замечательная идея. Так что я помогла ей сложить вещи. Она готова стартовать в любой момент. Замечательно, да?
Алекс пришел в себя.
- Да. Конечно. Мы будем тебе ужасно рады, малышка Марль. Правда, с моей точки зрения, только сумасшедший может считать путешествие в глотку разъяренной акулы веселеньким развлечением. Но если ты так хочешь, мы будем рады тебе.
Марль подошла к Алексу и скромно поцеловала его в щеку в виде благодарности.
- А когда предполагаемое время отлета?
- Ну, я думал, - начал Алекс, - что мы стартуем сразу. Корабль Хотско заправлен и все такое.
- А разве так обязательно отправляться в путь прямо сейчас? - поинтересовалась Хотско. - Я поговорила с Марром и Сенном... они собираются послать нам какой-то потрясающий прощальный обед. Лично я считаю, что в путь лучше отправляться рано утром.
- Почему? - спросил Алекс.
Хотско подошла к огромной круглой кровати и улеглась на нее. Затем потянулась, перекатилась на край - симпатичный, гибкий котенок.
- Как это "почему"? - нежно проворковала она. - Здесь так много места. Гораздо больше, чем на моем корабле. Даже если мы сдвинем койки в моей каюте. Правда, Марль?
Все, что Алекс сумел выдавить из себя, было очередное:
- О Господи!

Глава 30

- Долой Императора! - вопила женщина. Ее лицо перекосила ненависть.
- Смерть убийце манаби! - кричало другое существо, его органы речи распухли и стали пунцовыми.
- Убить великого святотатца! - взвыл громадный, похожий на медведя мужчина. - Убить его!
Эти трое находились среди пятидесяти агитаторов, старавшихся распалить толпу. Впрочем, особой нужды в этом не было. Около двадцати тысяч разъяренных существ стояли перед зданием Парламента. Их сдерживала линия штурмовиков в черной форме - служба Внутренней Безопасности.
Плакаты размером с небольшой дом висели над головами демонстрантов. На самом большом - в центре - было крупным планом изображено лицо Императора, а на нем кроваво-красными буквами шла надпись: "УБИЙЦА".
Демонстранты принялись дружно скандировать:
- Долой Императора! Долой Императора!
Гравитолет Пойндекса завис над толпой. Шеф службы безопасности включил переговорное устройство.
- Давайте начинайте, - спокойно приказал он. - Активируйте отряды "Альфа" и "Дельта".
- Есть, сэр, - ответил адъютант.
Пойндекс с профессиональным интересом наблюдал за появлением огромных транспортных гравитолетов. Они зашли с трех сторон, прижимая толпу к зданию Парламента. Тучи перечного газа вырвались из бойниц. Когда демонстранты закричали и в ужасе шарахнулись в сторону, откуда-то появились сотни солдат ВБ и принялись крушить всех подряд дубинками и станнерами.
На поясе Пойндекса взвыл коммуникатор. Он опустил глаза. Рассердился. А потом заметил мигающий красный огонек. Его вызывал властитель. Даже в самый разгар разгона демонстрации у Императора приоритет.
Он соединился со своим заместителем и передал ему командование операцией. Затем развернул гравитолет и направился в Арундель.
Пойндексу совсем не хотелось встречаться сейчас с Императором. Учитывая, что эта возмутительная демонстрация устроена прямо у него под носом, вряд ли властитель будет пребывать уж очень в мирном настроении.
Пойндекс приготовился к неприятному разговору. * * *
- Меня тошнит от их глупости! - прорычал Вечный Император. - Разве они не знают, что проиграли? Стэн мертв. Их дурацкое восстание обезглавлено. Им остается только умереть, черт подери!
Он указал пальцем на Пойндекса:
- Ты не оказываешь на них достаточного давления. Сидишь и наслаждаешься моими лаврами. Моей победой.
- Мятежники долго не продержатся. Ваше Величество, - проговорил Пойндекс. - Вопрос времени.
Кулак Императора с грохотом опустился на стол. Листки отчетов разлетелись по кабинету.
- Время? Не смей говорить мне о времени! Мои корабли болтаются по всей Империи. Не проходит и дня, чтобы загинозы, хондзо, бхоры или еще какие-нибудь ублюдки вроде них не нашли бы нового и весьма интересного способа доставить мне неприятности. Более того... это безумие дорого стоит. Деньги рекой текут из моей казны. Каждая неделя вынужденного сражения с идиотами прибавляет год к тому времени, за который мы сможем навести порядок в Империи. - Император посмотрел на Пойндекса, словно тот был виновником всех его несчастий. - Они думают, мы ослабели. Даже после нашего наглядного наказания манаби они не верят, что Империя сможет продолжать в том же духе.
- Еще несколько побед. Ваше Величество, - заговорил Пойндекс, - и оппозиция сдастся. Все компьютерные прогнозы утверждают одно и то же.
- Дерьмо они, а не прогнозы! - взорвался Император. - Чутье подсказывает мне совсем другое. Гнусная демонстрация перед Парламентом - один из примеров. Раньше никто не осмелился бы на подобное. Кстати, а как, черт подери, им удалось попасть на территорию дворца?
- Мы это скоро выясним. Ваше Величество, - поморщившись, ответил Пойндекс. - Зачинщики предстанут перед судом.
- Да будь он проклят, этот ваш суд! - взорвался Император. - Я - самый главный судья. А заодно и присяжные заседатели.
Он замолчал, погрузился в свои мысли. Затем посмотрел на Пойндекса и заговорил - так тихо, что шефу ВБ пришлось напрягаться, чтобы понять слова:
- Почему они все время меня злят? Я могу быть добрым. Великодушным. Спроси у любого из моих друзей.
Император оглядел пустую комнату, словно пытался найти в ней своих друзей. Рука его потянулась к коммуникатору - совершенно бессознательно. Потом повисла в воздухе. Ему некого было позвать. Он опустил руку.
Пойндекс не шевелился. Сейчас нельзя привлекать к себе внимание. Ни в коем случае. Он только смотрел, как на лице Императора сменяют друг друга разные чувства. Прошло несколько мгновений, и черты великого владыки окаменели.
Он повернулся к Пойндексу.
- Я должен обеспечить безопасность своей божественной персоны. Немедленно. Растоптать это чудовище раз и навсегда.
- Да, Ваше Величество, - ответил Пойндекс.
- Они отправятся вслед за манаби, - объявил Император. - Я хочу, чтобы были уничтожены родные планеты мятежников. Корабли и солдаты вернутся... и увидят, что их дома превратились в пыль.
- Слушаюсь, Ваше Величество, - ответил Пойндекс, прикидывая, как побыстрее исполнить приказ. Он решал, какие корабли, команды и надежные офицеры в состоянии сделать все быстро и без лишнего шума.
- Нет никакой необходимости в том, чтобы взрывы произошли одновременно, - продолжал Император. - Небольшой промежуток - не более нескольких часов - между запуском распылителей планет. Чтобы эти ублюдки сообразили, что происходит. Чтобы поняли, что такое настоящий ужас. И что я страшен в гневе. Захотели лучшей жизни? Отлично. Пусть поищут ее в загробном мире.
Властитель сердито посмотрел на Пойндекса.
- Почему ты еще здесь? - рявкнул он. - Ты слышал, чего я желаю? Выполняй!
- Спешу, Ваше Величество, - ответил Пойндекс, потом вскочил на ноги и бросился к двери.
- И еще, Пойндекс, - остановил его Вечный Император.
- Слушаю, Ваше Величество.
- Если возникнет еще одно подобное безобразие, еще одна демонстрация... К черту газ. Применяй оружие. Ясно?
- Безусловно, Ваше Величество, - ответил Пойндекс.
Император не сводил взгляда с двери, которая с тихим шипением закрывалась за шефом службы безопасности. Возможно, он слишком много позволяет этому типу. Последнее время Император стал видеть вокруг себя только солдат ВБ. Солдат, которыми командует Пойндекс.
Император вдруг понял, что оказался в изоляции. Он лишен возможности узнавать, что думают другие. Его окружают какие-то чужаки. Неправильно.
Почему он допустил, чтобы это произошло? Император с неудовольствием вынужден был признать, что боится. Умереть. Пропади он пропадом, тот двойник, что заменит его! Это ведь и вправду будет не он, разве не так? Свобода от машины-судьи принесла с собой проклятье. Проклятье смертности.
Значит, без Пойндекса и солдат, которые охраняют жизнь Вечного Императора, никак не обойтись. Необходимо создать такое плотное кольцо охраны вокруг его персоны, чтобы никто не смог проникнуть.
"Да, а что, если Пойндекс тебя предаст? Ведь он же предал Тайный Совет... Вряд ли. Пойндекс амбициозен. Даже слишком. Но не из тех, кто стремится быть на виду. Он предпочел бы править, находясь в тени. За троном. И все же... онхочет править, не так ли? И мечтает превратить Императора в марионетку в своих руках".
Властитель решил судьбу Пойндекса. Следует только немного подождать. Пролить побольше крови. А когда все закончится, будет необходимо найти виноватого.
С точки зрения Императора, Пойндекс очень подходил на роль козла отпущения.

Глава 31

- Каждый раз, как мне удается выйти на новый след, - сказала Синд, - я думаю: вот, нашла. Нашла то, что мы все ищем. - Она набрала полную пригоршню мелкого песка, и он тонкой струйкой посыпался из ее руки. - Потом оказывается, что я снова зашла в тупик, а этот ублюдок одержал очередную победу. Мне даже кажется, что я слышу, как он надо мной смеется.
- Ты не одинока, - попыталась утешить ее Лайза Хейнз. - Я почти наизусть выучила все, что содержится в папках Махони, и нашла там кучу зацепок. Но они оказываются совершенно бесполезными еще до того, как я начинаю всерьез-ими заниматься. Я чувствую себя идиоткой.
- И все равно я продолжаю считать, что мы на правильном пути, - настаивал на своем Стэн. - Я уверен, это самый быстрый и наименее кровавый способ победить Императора. Узнав, где он берет АМ-2, мы сможем взять его за глотку.
- До сих пор это еще никому не удавалось, - проговорила Синд. - История Империи знает множество неудачных попыток. Вспомни Кайса.
Все замолчали. Они сидели на одном из уютных пляжей Небты. День был тихим и теплым. Волны не спеша набегали на берег. Какие-то летающие существа, издавая тоскливые крики, парили над водой. Однако заговорщики ничего не замечали вокруг себя.
Все, кроме одного. Добродушный увалень Сэм, муж Лайзы, с интересом слушал разговор, хотя при этом часть его сознания парила в небесах вместе с крылатыми созданиями.
- Открытие - это потрясающая вещь, - сказал он задумчиво. - Существует множество волнующих историй о существах, которые много страдали и демонстрировали чудеса храбрости, чтобы добиться своего. Я читал о них в детстве. Наверное, именно поэтому и решил стать археологом. Чтобы самому принимать участие в приключениях.
Стэн улыбнулся. Ему нравился этот большой, неуклюжий человек. И он давно научился терпеливо слушать, когда тот говорил. Потому что Сэм всегда говорил разумно.
- Ну и как, получилось?
- Да. У меня была масса приключений. Когда-нибудь я выпью слишком много вина и расскажу тебе о них. Потому что они как раз только и годятся... для приятной болтовни. На самом деле величайшие открытия делаются в подвалах музеев. Там иногда прячутся невероятные вещи. Потрясающие размышления, идеи. Сложенные где-нибудь в углу, в кучу, они веками дожидаются какого-нибудь скучающего студента, который наткнется на них совершенно случайно.
- Ты хочешь сказать, что ответ на все наши вопросы вполне может находиться у нас под самым носом?
- Ну, что-то вроде того, - кивнул Сэм. - Возможно, нужно просто повнимательнее рассмотреть то, что мы уже имеем. Как следует повертеть в руках, чтобы найти правильное освещение.

Предыдущая страница 28 Следующая страница


29 Аллан Коул, Крис Банч

- Откуда начнем? - спросила Синд.
- А почему бы не начать с самого элемента? - ответил Сэм. - С Антиматерии-Два.
- Если бы это было золото, железо или даже империум-Х, - сказала Синд, - у нас бы не было проблем, мы бы знали, где искать. Помогли бы законы планетарной геологии и еще каких-нибудь наук.
- Это уже интересно, - заметила Хейнз. - Иными словами, Антиматерия-Два не имеет аналогов в природе.
- Возможность номер один, - перебила ее Синд, - заключается в том, что АМ-2 прибывает к нам из какого-то не открытого еще уголка вселенной. Он известен только одному Императору. Эту идею я уже рассматривала, и у меня ничего толкового не получилось. Разве что я обнаружила совсем старые и бесполезные следы.
- А как насчет другой вселенной? - предложил мечтатель Сэм. - У которой нет ничего общего с той, о природе которой нам почти все известно.
- Я не хочу показаться невежливым, - начал Стэн, - но с моей точки зрения, те, кто увлекается теорией альтернативной вселенной, немного не в своем уме. Современная наука утверждает, что подобного явления не существует.
Лапы Хейнз немного оживилась.
- В папках Махони про это что-то было. Только я, когда читала, не обратила особого внимания.
- А что он-то мог про это знать? - спросил Стэн.
- Ничего особенного, - ответила Хейнз. - Ему показался невероятно интересным тот факт, что Император делал все возможное, чтобы растоптать теорию альтернативных вселенных и помешать исследованиям на эту тему. Нескольким весьма выдающимся ученым подрезали крылышки за то, что они осмелились сунуться в эту область.
- Похоже, пришла пора проснуться, - объявил Стэн, - и обратить внимание на самые странные из идей Яна.
- Например, на вопрос бессмертия? - рассмеялась Хейнз.
- Угу, точно. Возможно, эти вещи взаимосвязаны.
- Вот эта мысль мне нравится, - обрадовался Сэм. - Одно решение сразу для двух проблем. Как правило, именно так и возникают прорывы к новому.
- Это и искал Кайс, - напомнила Синд. - И сумел очень близко подобраться к решению загадки.
- Не знаю, как Императору удается проделывать этот трюк, - проговорил Стэн. - Он умирает. Потом возвращается. Пока не станем брать во внимание предположение Хейнз о том, что на этот раз мы имеем дело не совсем с той же самой личностью. На время отложим это в сторону и постараемся придерживаться тех фактов, что известны нам наверняка. Во-первых, каждый раз, когда Император исчезает, по словам Махони, он отсутствует три года. В последний раз его не было шесть лет, но пока забудем об этом. Так вот, в течение трех лет о нем не поступает никаких известий, никто не слышит об Императоре и не видит его. Значит, должно быть место, где он прячется. Причем это настолько надежное убежище, что его никому не удалось обнаружить - с этой неприятной истиной придется смириться - вот уже несколько тысяч лет. Во-вторых, Антиматерия-Два поступает из такого же абсолютно надежного секретного места. Тайный Совет, к своему несчастью, в этом убедился.
- Было бы полнейшим идиотизмом пользоваться двумя разными тайниками практически для одной цели, - заметила Синд.
- Вот что определенно можно сказать про Императора, - заявила Хейнз, - так это то, что он не дурак.
- Значит, обнаружив одно, - подытожил Стэн, - мы найдем и другое.
- Я не совсем понял: как мы относимся к идее альтернативной вселенной? - поинтересовался Сэм.
- А почему бы не отнестись к ней всерьез? - пожав плечами, ответил Стэн.
- На самом деле для наших целей она подходит даже лучше, чем многое другое, - сказал Сэм. - Императору нужен вход и выход. Иными словами, дверь. Ворота между вселенными.
- И что? - не понимая, куда клонит Сэм, спросил Стэн.
- Если я еще не все забыл из курса физики, который мне читали на последнем курсе в университете, - продолжал Сэм, - вокруг ворот, о которых мы говорим, должны возникать какие-то необычные космические явления. Разрыв континуума - кажется, это так называется.
Стэн понял.
- Наконец-то мы заговорили о явлении, которое можно измерить. А не о каких-то невероятных, не существующих в природе землях и призрачных идеях. Если в космическом пространстве возникает некий сигнал, у нас есть возможность его обнаружить.
- Только неизвестно, в какую сторону смотреть, - объявила Хейнз. - Вселенная огромна. Можно всю жизнь искать один-единственный сигнал.
- А вот в этом я не уверена, - перебила ее Синд.
Все повернулись к ней, надеясь, что хоть на этот раз им повезет.
- Кайса интересовало несколько мест, и часть из них он не успел проверить. Кайс подозревал, что именно там расположены промежуточные станции на пути Императора, когда тот возвращается к нам. Мои компьютерные программы подтверждают правильность его предположений. Все совпадает.
- Я считаю, что нужно соотнести твои данные с теми, что собрал Махони, - сказала Хейнз. - Ян много занимался этой проблемой.
- Отличная идея, - кивнула Синд.
Она улыбнулась Хейнз. Лайза ей нравилась. Бывшая любовница Стэна в определенном смысле подтверждала, что у самой Синд прекрасный вкус.
- Если бы речь шла об убийстве, - продолжала Хейнз, - а это иначе рассматривать и нельзя, причем, не сомневаюсь, преступление было совершено самое отвратительное... так вот, как только я поняла бы, где преступление было задумано, то сумела бы все связать воедино. Подключила бы коммуникационные линии и стала ждать, когда мерзавец позвонит. А потом осталось бы лишь отыскать место, где он прячется.
- Если придерживаться твоих аналогий, милая, - сказал Сэм и погладил жену по руке, - я думаю, тебе не пришлось бы долго ждать. Линия связи была бы постоянно открытой. Императору просто необходимо поддерживать связь со своим убежищем... Слушай, милая, ты заметила, что и я теперь стал разговаривать, как какой-нибудь полицейский из телесериала?.. А еще между промежуточными станциями обязательно должно быть связующее звено, вроде того, что обнаружил несчастный Кайс. Их должно быть несколько, так мне кажется, - Император вряд ли станет рисковать.
Стэн заставил себя успокоиться. Он боялся все испортить.
- По крайней мере это стоит проверить, - сказал он.
- Просто здорово, - проговорила Синд, - интуиция мне подсказывает, что мы на правильном пути.
- Нужно непременно к ней прислушаться, - кивнула Хейнз. - Именно наличие интуиции отличает профессионалов от бездарных идиотов.
И тут снова заговорил Сэм, задумчиво, чуть растягивая слова:
- Вот что интересно: какой стала бы наша жизнь, если бы можно было производить АМ-2 в больших количествах, как многие другие обычные элементы? Если бы антиматерия давалась так же просто, как наши гостеприимные хозяева бхоры получают свой стрегг, многое изменилось бы. - Он усмехнулся. - Только я думаю, что это вряд ли возможно. Я имею в виду, синтезировать АМ-2. В моем университетском учебнике, кажется, говорилось, что это бессмысленная затея.
- А вот Махони так не думал, - возразила Хейнз.
Стэн аж подпрыгнул на месте.
- Что?
- Я сказала, что Махони так не считал. В его папках собрано много данных про искусственную АМ-2. Под заголовком "ДЕЗИНФОРМАЦИЯ". Я совсем недавно начала их просматривать. - Она покачала головой, пытаясь вспомнить. - В одной из папок мне попалось нечто очень интересное. Махони хотел привлечь твое внимание именно к этому месту.
Стэн кивнул. Хейнз уже показывала ему несколько мест, помеченных Махони большой буквой "С", чтобы Стэн обратил на них особое внимание.
- Что-то про проект "Браво". - Лайза посмотрела на Стэна. - Ты знаешь, что это может означать?
Синд увидела, как Стэн вздрогнул и побледнел. Дотронулась до его руки - она была холодной, как лед.
- Да, - ответил Стэн мрачно. - Я знаю, что такое проект "Браво".
Затем он заметил тревогу на лице Синд. И Лайзы. Даже всегда спокойный Сэм нахмурился.
Стэн заставил себя проговорить совершенно спокойно:
- Только мне нужно проверить, все ли я правильно помню. При помощи Рикор.
Внутри у него все похолодело - да, нужно поговорить с Рикор.
О своем кошмаре. * * *
Он вернулся на Вулкан.
Карл Стэн. Мальчишка, родившийся в семье метров и ставший дэлинком, которому осталось жить всего несколько часов до того момента, как его поймают палачи Торесена.
С ним Бэт. Такая красивая, такая юная. И еще Орон - гений с выжженным мозгом, которому известно только настоящее.
Махони. Совсем молодой. Уверенный в себе и сильный. Только вот Стэн не знает, можно ли ему доверять.
- Мне необходимо получить подтверждение плана Торесена, - сказал Махони. - Я забрался в исполнительный и центральный компьютеры и ничего там не нашел про проект "Браво", кроме ловушек для тех, кто слишком любопытен.
Проект "Браво"! Стэн почувствовал, как в груди снова заныло. Он всхлипнул. Задохнулся.
"Спокойно, Стэн, - донесся до него голос Рикор. - Это прошлое. Все кончилось. Время скорби прошло..."
Он почувствовал легкий укол. Стал успокаиваться - транквилизатор делал свое дело. Услышал едва уловимый шум. Рикор занималась клавиатурой. Вызывала образы. И веселое, большое лицо Махони пропало...
Один из стражников Торесена расхаживал возле своего поста. Стэн подобрался к нему сзади, обхватил рукой за шею. Блеснул нож. Он услышал тихий крик и почувствовал, как жизнь покидает тело. Он не испытывал никакого раскаяния. Только странную радость.
...Постепенно его охватило отвращение к себе. Сколько смертей он принес в этот мир! Сколько совершил убийств!
Донесся спокойный, тихий голос Рикор: "Оставь ото, оставь, друг мой".
Но он не мог. Человек умер. Его раздавили. Точно насекомое. Стэн застонал. "Господи, прости меня..." Почувствовал новый укол, ложь транквилизатора побежала по венам. Образ начал превращаться в...
Они внутри Ока, у только что обнаруженного потайного сейфа Торесена. Стэн обработал замок. Жидкость, температура которой была ноль градусов по Кельвину, закристаллизовала сталь. Бэт с молотком в руке сделала шаг вперед и ударила. Металл рассыпался. Дверь открылась. Стэн снова почувствовал возбуждение, которое испытал тогда. Посмотрел на Бэт и Орона. Ухмыльнулся, радуясь тому, что им удалось победить Торесена в игре, на которой тот специализировался.
...И снова укол транквилизатора. Стэн сражался с ужасом, ждавшим его впереди. Прогонял летучих мышей из темных уголков памяти. Сердце стало биться немного ровнее. Он начал получать удовольствие от ощущения жесткого стола, на котором лежал. Даже от электродов, прикрепленных к голове, рукам, ногам.
Всплеск - Рикор пошевелилась в своем бассейне. "Нет, тебе нечего бояться. Ты должен доверять Рикор. Если она проводит сканирование мозга, ты в безопасности". Стэн позволил образам и воспоминаниям всплыть на поверхность...
Он засунул руку в сейф Торесена. Нашел папку среди кучи бумаг и имперских кредиток. Солидная папка. Толстая. Красная. Теперь образы возвращались медленнее. Флип. Флип. Флип... Орон берет папку. Флип! Бумаги рассыпаются по полу. Флип! Стэн наклоняется, чтобы собрать бумаги. Засовывает их обратно в папку - как придется. И тут он увидел... Флип! О Господи, один из дэлинков падает... в его груди огромная дыра...
Образы замерли. Стэн почувствовал, что его тошнит. Услышал тихий лик Рикор, слишком далеко... Возвращаться... Стэн вздрогнул от укола транквилизатора и...
Флип!
Вернулся к бумагам... наклонился к ним... медленно... Флип! Еще медленнее... Теперь он видит. Страница за страницей. Флип! В глаза бросился заголовок: "ГОРОДОК РАЗВЛЕЧЕНИЙ N 26. ОТЧЕТ О ПРОИЗВЕДЕННЫХ ДЕЙСТВИЯХ"... Флип!
"Подожди. Нужно остановиться. Я должен посмотреть. Вернуться..." Он услышал голос Рикор: "Не делай этого, Стэн. Отложи в сторону. Продолжай..."
Стэн не подчинился. Он вступил в борьбу с этим голосом. С добрым, успокаивающим голосом.
Укол. Теперь придется сражаться еще и с транквилизатором.
Стэн отбросил занавес в сторону. Заставил образы вернуться. Он контролирует ситуацию!
И боль о том, что произошло в Городке Развлечений, вернулась к нему.
Сердитые голоса. Карманники занимаются своим делом. Продажные мальчики и девочки опустошают карманы мигров, изо всех сил работая на Торесена. Игровые автоматы только что не дымятся от перенапряжения. Пьяницы затевают шумные ссоры. Патрульные, размахивая дубинками, врезаются в толпу.
В тот день в Городке Развлечений находилось тысяча триста восемьдесят пять живых существ.
Среди них...
Стэн почувствовал, как крик радости вырвался из его груди. Там был его отец, Амос. Мать, Фрида. Брат и сестра. Он крикнул. Но они не услышали.
"Прекрати немедленно, Стэн!" - прошипела Рикор.
Но он не обращал на нее внимания. Он не мог... потому что знал, что сейчас произойдет...
Стэн попытался еще раз позвать своих близких. Страх охватил все его существо, и голос превратился в едва слышный шепот. Он увидел, как они вошли в кино. Двери за ними захлопнулись.
А он стоял на месте. Словно окаменел. Он ждал.
Услышал какие-то голоса.
- Ну так перекройте Двадцать Шестой, - сказал Торесен.
- Но там почти тысяча четыреста человек.
- Это приказ.
Купол содрогнулся от взрыва.
Тело Стэна забилось на операционном столе. Наблюдавшая за экранами Рикор почувствовала себя совершенно беспомощной. Если она сейчас вмешается, последствия для Стэна будут весьма тяжелыми...
Стэн подпрыгнул на месте, услышав, как ревет воздух, стремительно уходящий в открытый космос. Он стал свидетелем, попавшим в ловушку из-за собственной глупости, словно...
Словно при замедленной съемке, ураганный вихрь подхватил хлипкие строения Городка Развлечений вместе с находившимися там людьми и выплюнул в черную пустоту.
Стэн услышал голос оператора:
- Перестань. Это были всего лишь мигры.
Старший оператор ответил ему:
- Да. Ты прав, старина. Всего лишь мигры.
Стэн плакал.
Рикор занималась им несколько часов, ей пришлось призвать на помощь все свое мастерство психиатра и самые сложные медикаменты, чтобы вернуть его в некое подобие нормального состояния.
А затем они снова нырнули в прошлое. Прошли мимо Городка Развлечений к секрету Торесена, который в конечном счете стоил ему жизни.
Секрету синтеза АМ-2. * * *
Стэн закутался в одеяло. Тело покрывал липкий пот, и он никак не мог согреться. У него было ощущение, что его выпотрошили, а потом выбросили на помойку.
Он взял кружку, которую протягивала ему Рикор, и сделал несколько глотков густого, питательного бульона. Рикор коснулась панели управления, зазвучала тихая успокаивающая музыка. Стэн закрыл глаза и надолго погрузился в спокойные ласкающие волны.
Затем открыл глаза и сделал еще глоток. Увидел, как большие добрые глаза Рикор внимательно его изучают.
- Больше ни за что на свете не стану этого делать, - с трудом проговорил Стэн.
- Я тебе очень сочувствую, мой дорогой друг, - сказала Рикор. Пустые слова в ее устах звучали искренне.
- Да уж... По крайней мере теперь мы знаем. Искусственную АМ-2 можно сделать... и у нас есть формула вместе с описанием процессов. Я не химик, и мне кажется, что это довольно дорого. Но что из того? Как только начнется производство, цены сразу упадут.
Он задумался.
- Именно благодаря этому топливу наша Вселенная продолжает существовать, не так ли?
- А что ты намереваешься сделать со своим знанием? - спросила Рикор.
- Понятия не имею, - сказал Стэн. - Все изменилось.
Он умоляюще посмотрел на Рикор.
- Не говори больше ничего, мне нужно подумать.
Рикор внимательно на него смотрела. Размышляла. "Он мой друг. Друг, которому я доверяю. Но некоторые тайны, словно черви, разъедают и уничтожают все самое лучшее, что есть в человеке".
- Если со мной что-нибудь случится, - произнес Стэн, - у тебя есть все данные. Делай с ними то, что посчитаешь нужным.
- Отлично, - отозвалась Рикор. - Я подожду.
- Спасибо, - слабым голосом поблагодарил ее Стэн.
Голова его упала на подушку. Рикор протянула плавник и подхватила кружку прежде, чем пролился бульон.
Стэн спал много часов, и ему ничего не снилось.

Глава 32

Хотско передала управление кораблем своей помощнице, и та незаметно подводила его к Прайм-Уорлду. Хотско столько раз тайно ввозила и вывозила самые разнообразные товары, что для нее это перестало быть волнующим приключением. А помощница уже начала возникать по поводу того, что ей давно пора получить корабль в собственное распоряжение. По крайней мере хотя бы после того, как закончится эта дерьмовая муть, в которую ввязался Вайлд, - социальная справедливость, лучшее будущее...
Кроме того, Хотско было чем заняться - вместе с Марль и Алексом, который, приближаясь к столице Империи, не переставая, хвалил себя за то, что старался уделять внимание поддержанию хорошей физической формы и благодаря этому сумел показать себя крепким парнем.
Хотско оказалась совершенно права: в мире Марль существовали порой даже чрезмерно интересные обычаи. "Она просто красотка, - нежно подумал Алекс. - Так же, как и Хотско. Интересно, что сказала бы любимая мамочка, если бы он привез домой и представил ей своих подружек. Да, пришлось бы сначала ее немного подготовить. Впрочем, ты все равно погибнешь на Прайме", - напомнил себе Алекс.
Недалеко от первого из хитроумных экранов, защищавших Прайм, Хотско вошла на капитанский мостик и взяла управление кораблем на себя.
Стэну нужен был весьма хитроумный отвлекающий маневр, чтобы подвести "Победу" к Прайм-Уорлду и вытащить из лап Императора Хейнз и ее компанию. Хотско в этом не нуждалась. Она незаметно снижала свой корабль, продвигаясь мимо механических устройств, показавшихся Алексу старыми и проржавевшими, мимо патрульных приемников, явно настроенных на другие волны... Один раз они даже заметили имперский эсминец, который нес караульную службу, но почему-то не обратил на них никакого внимания.
Хотско вошла в атмосферу и под прикрытием полуночного мрака скользнула на посадку в самое глубокое место реки Уай, которая текла посреди зеленой равнины Уай. Если бы их корабль заметил какой-нибудь полоумный фанатик-рыболов, для которого река Уай является чем-то вроде Мекки, он посчитал бы приятелей Стэна исчадиями ада, а Вечный Император наложил бы на них серьезное наказание - приказал бы выпороть нарушителей порядка. Килгур, многократно обращавшийся с молитвами к лососиным богам, славился тем, что ни разу в жизни не поймал ни одной трехметровой рыбины. Впрочем, теперь в его душе шевельнулись некоторые угрызения совести - весьма незначительные.
Надев скафандр, он выскользнул из корабля и поплыл к берегу. Корабль сидел на глубине семи метров под водой. Не так чтобы очень много, но специальное камуфляжное покрытие должно сделать корабль относительно незаметным на речном дне. Конечно, если над рекой появится патрульный катер с сенсорными установками, ни камуфляж, ни вода не помогут. Но зачем сразу думать о плохом?
Алекс спрятал скафандр под торфом так, чтобы его можно было быстро забрать, и направился прямо в Эшли-на-Уай, маленький городок, расположенный в самом центре равнины. Там Алекс рассчитывал устроить что-то вроде базы. Город показался ему каким-то уж слишком пустынным. Тихие, безлюдные улицы. В одном заведении он заметил признаки жизни, бар уже давно должен был закрыться, но изнутри доносились песни, визг официанток - очевидно, перебравшие посетители пускали в ход руки - и стук кружек. Килгур, не обращая внимания на неожиданно возникшую жажду, пошел дальше... В "Голубом бхоре" было темно.
Килгур решил, спрятавшись в кустах неподалеку, подождать до рассвета. Либо приятель уехал, либо обанкротился, либо его арестовала служба ВБ за старые грехи, а может быть, он попал в руки егерей. Он вообще мог отправиться бродяжничать. Да мало ли что еще могло взбрести ему в голову...
Перед самым рассветом Крис Фрай, служивший с Килгуром в спецотряде "Богомолов", владелец гостиницы "Голубой бхор", отчаянный рыбак, прекрасный повар и любитель пропустить стаканчик, вышел с удочкой в руке из боковой двери своей гостиницы. Прошел мимо куста и напрягся. Остановился, затем стал копаться в небольшом рюкзаке, точно проверяя, не забыл ли чего.
- Ладно, хватит тут изображать, - заявил Алекс, - я хотел проверить, заметишь ли ты меня.
Фрай положил в карман крошечный цветной металлический кружок, который вполне мог быть бутоном какого-нибудь цветка, когда Алекс выбрался из кустов.
- Ах ты мерзавец, Килгур! Кого ты проверяешь? Я занимаюсь этими делами с малолетства, еще до того, как пошел на службу к Императору! Ты-то что делаешь на Прайме? Считается, что ты и твой дружок-предатель умерли - так, во всяком случае, постоянно трубят по телевизору.
- Слухи о моей смерти сильно преувеличены. Расскажи-ка, как тут обстоят дела.
- Дерьмово, - тихо сказал Фрай. - Каждый, кто имел хоть какое-то отношение к "Меркурию" или "Богомолам", даже очень давно, считается неблагонадежным. Особенно нас не трогают, но следят за нами внимательно. По крайней мере так рассказывают приятели, которые время от времени заезжают меня навестить. Ребята, живущие тут, в долине, не помнят, на какой службе я состоял, а если бы им и было что-нибудь известно, они бы не стали никому про это рассказывать. Эх, Алекс, не знаю, что произошло с Императором, пока его не было, но я уверен - с ним не все в порядке. Говоря по правде, когда он расстрелял Махони, а Стэн поднял черный флаг, я чуть не заколотил свою дверь и не отправился к вам на подмогу. Меня остановила только природная трусость и мысль о том, что я слишком стар для подобного рода развлечений.
Килгур и Фрай внимательно посмотрели друг на друга. Прошло много лет с тех пор, как они служили вместе в отряде "Богомолов", да и гостиница "Голубой бхор" давно уже не использовалась в качестве явочной квартиры. Тогда Стэн расследовал покушение на жизнь Вечного Императора.
- Ты немного постарел, немного потолстел и немного поседел, - сказал Фрай.
- Это случается со всеми, старина, - ответил ему Алекс. - Ну, а ты как поживаешь?
"Двери моей гостиницы всегда открыты" - девиз Фрая. Он готовил обеды, продавал готовые завтраки и спиртное тем, кто любил приходить именно в "Голубой бхор" и спускать там свои денежки. Однако любовь Фрая к хорошей еде, напиткам и тот факт, что он никогда не разрешал друзьям платить в своем заведении, так же быстро опустошали его карманы.
- Насколько я понимаю, тебе что-то нужно?
- Не много. Место, где могли бы остановиться несколько моих друзей.
- Сколько?
- Двенадцать.
- Похоже на команду небольшого космического корабля, - задумчиво проговорил Фрай. - Мне казалось, я слышал какие-то странные звуки за полночь... Добро пожаловать в ряды врагов короля. Чертов Император!.. Один только вопрос - чтобы я мог со спокойной совестью поднять по тревоге всю округу... Стэн будет среди них?
- Нет. Я самый знаменитый из всей компании, но я не останусь.
- Ладно, давай приводи своих друзей. Я знал, что в моей жизни в последнее время чего-то не хватает. Надоело ждать тяжелой поступи и стука в дверь. Знаешь, я страшно рад, что снова впрягаюсь в эту упряжку, особенно учитывая, что все это называется изменой. Как же здорово, что вы появились, сержант Килгур!
Поскольку жители Эшли-на-Уай привыкли поздно вставать, Килгур без проблем провел Хотско, Марль и остальную команду в гостиницу.
Там они дождались наступления темноты. Фрай беспрерывно кормил их и все время спрашивал, что еще он может для них сделать. Транспорт? Деньги? У него есть парочка интересных штучек, которые отлично взрываются. Фальшивые документы? Проклятье, может, Алексу нужно прикрытие?
Алекс отвечал отрицательно: что потребуется, всегда можно украсть. Он поцеловал на прощание Марль и Хотско.
- Приказ ясен? Если от меня не будет никаких известий в течение недели, или у вас возникнут подозрения, что я провалился, или вами кто-то заинтересуется, вы обещаете мне, что помчитесь отсюда прочь так, словно за вами гонится целое стадо Кэмпбеллов?
Женщины пообещали.
Проследили за тем, как Алекс скрылся в темноте - еще один простой крестьянин, направляющийся в центр города, на стоянку транспорта. Затем посмотрели друг на друга.
- Сколько? - спросила Марль.
- Подождем, пока река не замерзнет, - сказала Хотско.
- Хорошо. А если его поймают?
- Отправимся за ним, - тихо ответила Хотско. - Даже если придется вытаскивать его из самого Арунделя.
Хотско и Марль соединили ладони - договор заключен.

Глава 33

"А вот и еще одна расчудесная ситуация, в которую ты меня втравил, Стэн. Жила я себе спокойно - симпатичный, невинный, юный снайпер. Мне и нужно-то было, чтобы адреналин немного поиграл в крови, когда пуля пролетает слишком близко и появляется возможность доказать, что я могу обмануть любого, кто захочет меня подстрелить. Ну, может, еще не отказалась бы от маленькой медальки и премии, чтобы энтузиазм не пропал... Так нет же, появился Стэн и вдохновил меня на грандиозные подвиги. Теперь я отдаю приказы и отправляю других выяснять, верят ли наши враги в переселение душ. Я прячусь в темных аллеях, не считаясь ни с какими правилами ведения наземного боя, - нынче в цене способность обмануть и перехитрить. Я стала врагом величайшего в истории правителя. Научилась шпионить, обманываю, ворую и убиваю. Жуть, да и только.
И все потому, что бросила один-единственный взгляд на великого полубога войны, решила, что он чувствует себя одиноким и что у него симпатичная задница".
Однако, решила Синд, вглядываясь в зеркало, в такой войне тоже есть определенные преимущества. Вот, например, ей ужасно нравилось то, как она выглядела в данный момент. От головы до пят. Она источала ощущение богатства. Вся одежда и аксессуары были сделаны специально на заказ после того, как Синд незаметно приземлилась в одном из городов мира под названием Престонпас.

Предыдущая страница 29 Следующая страница


Конец Империи 30

Килгур говорил, что когда играешь какую-то роль, нужностат ь этим человеком. И начать с собственного сознания. "Я стартовала с внешней стороны вопроса", - подумала она. Четырехмесячная зарплата отдана за то, что Стэн, будучи мужчиной, назвал бы простеньким симпатичным костюмом и через мгновение перестал бы обращать на него внимание. Теперь что касается самой внешности. Синд сходила к косметологу, массажистке и парикмахеру. Она с интересом обратила внимание на тот факт, что короткие волосы, которые не дали парикмахеру возможности особенно развернуться, совершенно не повлияли на счет за его услуги. Богатым тоже совсем не сладко живется.
Синд подняла спортивный катер, взятый напрокат и оставленный так, что его не было видно из окон особняка, и направила к главным воротам. "Богатство, - подумала она, посмотрев на обитые натуральной кожей сиденья и отполированные вручную внутренности катера, сделанные из настоящего дерева, - богатство может стать дурной привычкой".
Хотя, конечно, как и все остальное в жизни, богатство тоже имеет свои недостатки. Вот, например, крошечная сумочка, лежащая на сиденье рядом. Стоит положить туда коммуникатор, кое-какие необходимые инструменты, записывающее устройство и пистолет, и совсем не остается места ни для чего другого. Кошмар! Она решила, что богачи окружают себя слугами, чтобы те носили за них косметички и ключи от гравитолетов.
Затем Синд опустила машину перед закрытыми воротами особняка. Стальные, с каменной отделкой. На столбе загорелся красный огонек переговорного устройства.
- Мы можем вам чем-нибудь помочь?
- Бретт из Моуатта, - сказала она. - Архитектурное общество Плата. Меня ждут.
- Добро пожаловать, - голос стал более нежным. - Пожалуйста, следуйте прямо к главному входу. Вас там встретят.
Ворота открылись, и Синд направила гравитолет по длинной, извивающейся, покрытой гравием дороге, мимо недавно выкрашенного щита с надписью "ШАХРИЯР", мимо подстриженных аккуратных газонов, кустов, каменных фонтанов и подкатила к огромному особняку.
Она была потрясена.
Кроме всего прочего ее приводил в восторг тот факт, что это - один из перевалочных пунктов на пути Вечного Императора. Согласно данным компьютера Кайса и весьма ограниченной информации Махони, этот особняк и еще несколько таких же разбросаны по всей Вселенной с одной-единственной целью.
Когда Император "восстает из мертвых" - Синд стало немного не по себе, хотя она и не верила в подобные россказни, но все равно вспомнила бхорские легенды о тех, кто уходит в загробный мир, - этот особняк является первой остановкой. Здесь, если считать предположения Кайса верными, Император узнает обо всем, что случилось в Империи со времени его смерти.
Еще одна вещь поражала, точнее, возмущала Синд: как только Император приходил к мнению, что достаточно подготовлен и может появиться на людях, он приказывал сровнять особняк с землей.
"Вот ублюдок! - подумала Синд. - Почему бы, например, не подарить его местным жителям, чтобы они устроили на территории парк? Стэн говорил мне, что этот подонок сотворил то же самое с провинцией Орегон на Земле. Ну, хорошо, проваливайте с моей реки. Оставьте дома, работу, все, чем вы жили до сих пор. Вот, возьмите деньги и не морочьте Великому Императору голову. Он хочет половить рыбу!"
Синд заставила себя думать о том, что собиралась здесь сделать... Имея определенные данные, найти этот особняк было совсем не сложно. Их интересовали большие дома с постоянным обслуживающим персоналом или чем-то вроде того, принадлежащие какому-нибудь семейству, которое редко туда наезжает. В особняке обязательно должен находиться солидный библиотечный компьютер и соответствующий персонал. Кроме того, туда должны поступать все технологические, военные и научные публикации.
Император изобрел практически безопасный способ маскировки. Потому что, как сказал Алекс, никто особенно не интересуется тем, что делают богачи. Он говорил, что Ян Махони сформулировал эту идею гораздо лучше: "Хочешь получить надежную явочную квартиру, иметь наготове отряд, перевалочный пункт или что-нибудь в таком роде? В жизни не найдешь ничего подобного в трущобе, если только ты не имеешь дело с любителями или новичками. Поищи богатого, симпатичного любителя богемы, и лучше всего, чтобы он жил в таком районе, где никому нет дела до посетителей и того, что они вытворяют..."
Полная безопасность. Ведь для того, чтобы поверить в возможность существования подобного особняка, сначала нужно принять гипотезу, что умерший человек может вернуться обратно.
Это был всего лишь третий особняк, который мог бы удовлетворять всем требованиям Синд, причем если остальные подходили процентов на пятьдесят, то этот, так во всяком случае утверждал компьютер, соответствовал всем параметрам на девяносто три процента. Согласно легенде (к которой периодически возвращались средства массовой информации на Престонпасе), семья Шахрияров в прошлом занималась торговлей, но ее члены всегда отличались экстравагантностью. Они могли купить поместье в каком-нибудь далеком мире, о котором почти ничего не знали, полностью переоборудовать его, а затем целые поколения Шахрияров так там и не появлялись. А если и появлялись, то требовали, чтобы соблюдалась полнейшая секретность.
Перед огромным входом в центральное здание Синд ждала какая-то женщина.
"Наверное, имеется специальный противовес, или они держат на службе бхора, чтобы открывать эту кретинскую дверь в здание, - подумала Синд. - Или обитателя мира с повышенной гравитацией".
Мисс Анализа Очио оказалась библиотекарем - что вполне соответствовало анализу Кайса. Она ничего не знает и должна свято верить в легенду о Шахриярах - вероятно, ее наняли потому, что она отличный специалист и любит уединенную жизнь, а также из-за некоторой наивности.
- Как, м-м-м, к вам следует обращаться, миледи?
- Просто Бретт. - Синд улыбнулась. - Титулы, конечно, помогают получить хороший столик в дорогом ресторане, но не более того. Иногда.
Мисс Очио пригласила Синд войти. Хотите что-нибудь выпить? Мы можем предложить вам практически все что угодно. Возможно, наша жизнь несколько уединенна, но устроена очень удобно. Может быть, немного кофе?
Они поболтали; потом:
- Ну, а не могли бы вы рассказать мне немного подробнее, Бретт? Мне ужасно любопытно, почему вас так заинтересовало это поместье.
Синд объяснила. Плат собирается опубликовать целую серию статей о самых богатых обитателях Престонпаса. Нет, ее просто интересуют размеры обеденной залы, из каких миров доставлены хрустальные канделябры, какими редкими минералами вымощены бассейны, да и вообще насколько удобны для жизни подобные необъятные особняки. В каждом выпуске будут опубликованы не только детальные планы всего поместья, но и объемные Фотографии каждой комнаты. На звуковой дорожке "В" обитатели особняка или обслуживающий персонал расскажут о том, как спланирован особняк, а на дорожке "С" один из архитекторов Плата даст необходимые комментарии.
Улыбка мисс Очио исчезла.
- Каждая комната?
- Ну, - ответила Синд, - я не думаю, что нас заинтересуют ванные, если только они не окажутся уникальными.
- Очень жаль, - заявила мисс Очио. - Это совершенно невозможно. Парки... некоторые пристройки... первый и большая часть второго этажа, а также библиотека практически открыты для посетителей. Всего три недели назад закончилась целая серия экскурсий, которые организовало Общество садоводов. Вы вполне сможете повторить эту экскурсию и сделать фотографии. Однако остальная часть поместья, в особенности личные покои владельцев, закрыта для посетителей. Семья Шахрияр очень старательно оберегает свою частную жизнь. Когда меня принимали на работу, я получила предельно четкие инструкции. Так что... если вы хотели заснять все, то мне придется вас разочаровать, наверное, вы зря проделали весь этот путь.
- А нельзя связаться с кем-нибудь из членов семьи? Чтобы убедиться наверняка? - спросила Синд. - Ах да, я забыла, они же затворники. Ну ладно. Слава Богу, мой гонорар не зависит от результатов поездки.
Она встала.
- Могу я немного привести себя в порядок? А потом, может быть, вы покажете мне, просто ради удовлетворения моего любопытства, те части поместья, которые разрешено посещать публике?
- С удовольствием. Вы найдете все, что нужно, вон за той дверью, - сказала мисс Очио.
Синд открыла дверь и сделала шаг внутрь. Однако в самый последний момент она незаметным движением положила маленький предмет на стол перед библиотекаршей, закрыла глаза и скользнула за дверь, защитив лицо рукой от вспышки голубого пламени. Несколько мгновений Очио с удивлением смотрела на крошечный овальный предмет - а затем граната взорвалась. Мисс Очио медленно опустилась на стол. Пройдет два земных часа, прежде чем она придет в себя, даже не подозревая о том, что теряла сознание.
Вернувшись в комнату. Синд осторожно опустила женщину на пол. Она была уверена, что сигнализация не могла сработать, - Синд несколько раз, будто бы случайно, толкала Очио, чтобы убедиться в том, что на ней нет никаких датчиков, коммуникатора или иной специальной аппаратуры. Синд оттащила беднягу к маленькому диванчику.
Вынув пистолет, но так, чтобы он не слишком бросался в глаза, Синд скользнула внутрь дома.
Посмотрела на дверь библиотеки. Вполне возможно. Судя по данным компьютера Кайса, которые он получил, разговаривая с другим императорским библиотекарем, в особняке должно быть два хранилища информации. Один из них - центральный, библиотечный, а другой - закодированный и имеющий доступ к определенным, секретным файлам. К которым получит доступ только будущий Император.
Если у Синд будет время и ее к тому моменту не раскроют, она попытается что-нибудь выяснить. Однако у нее была иная задача.
Она стала подниматься вверх по лестнице, решив не пользоваться лифтом из опасений, что какое-нибудь устройство может подать сигнал тревоги, и направилась на самый верхний этаж. Судя по тому, что сказала ей Очио, именно там должно находиться то, что она ищет.
Предварительный осмотр местности с воздуха показал, что на крыше нет ничего похожего на передающую антенну. Следовательно, она должна быть спрятана либо в одной из комнат, либо - Синд поморщилась - где-нибудь под карнизом. Ну, хорошо. Это будет не первый чердак, по которому ей придется полазать. Может, повезет и она сможет осмотреть пристройки. И почти наверняка встретит охрану - пролетая над территорией особняка, она заметила людей в форме, которые разгуливали по парку.
Синд пробежала по верхнему этажу особняка, двигаясь с быстротой и точностью прекрасно подготовленного профессионала. Чисто... чисто... чисто...
Все комнаты производили совершенно безобидное впечатление - они были великолепно обставлены, чтобы в любой момент принять возвратившихся домой многочисленных представителей семейства Шахрияр и еще более многочисленную прислугу.
Чистота. Яркое освещение. Идеальный порядок.
Синд подошла к двери, выходящей на винтовую лестницу, и осмотрелась - бхорские боги, это, наверное, спальня какой-нибудь третьестепенной горничной, ничего тут интересного нет. Она собралась уже было уйти...
И остановилась, прежде чем дверь успела закрыться.
Внимательно огляделась по сторонам. Лестница. Тот, кто настилал здесь пол, был либо пьян, либо плохо знал свое дело. "Либо я уж совсем ничего не понимаю в геометрии".
Она вернулась обратно. Нет... комната явно слишком мала для любого нормального человека. А может быть, она предназначена для того, кто помешан на испражнениях? Невозможно представить себе существо, которое нуждалось бы в такой огромной ванной. Дверь в которую, между прочим, заперта.
Синд достала два из "необходимых инструментов", которые лежали у нее в сумочке. Первым провела по двери в районе замка. Маленький определитель "жучков" сообщил ей, что внутри нет никакой охранной сигнализации. Второе устройство она приложила к "замку", рассчитанному на определенную структуру кожи, - ну какому нормальному человеку придет в голову закрывать свою ванную таким образом? Приборчик тихонько загудел, проанализировал ситуацию, а потом замок открылся.
Синд толкнула дверь. Коммуникационная установка, находившаяся внутри, была очень сложной и к тому же автоматизированной. Синд быстро проделала операции, которые Фрестон заставил ее выучить наизусть, и установка заработала. Синд не являлась специалистом по связи и не была уверена, что нашла именно то, что искала, - очевидно, приемное антенное устройство, спрятанное где-то в другой части поместья, позволяло принимать пучки направленных откуда-то сигналов.
Вполне возможно, что сигналы шли из самого убежища Императора.
Она внимательно осмотрела передатчик, стоящий рядом. Он был полностью автоматизирован, и Синд побоялась до него дотрагиваться. Весьма вероятно, что передатчику надлежит послать сигнал тревоги в случае, если кто-нибудь чужой попытается им воспользоваться.
Похоже - во всяком случае. Синд очень на это рассчитывала, - она нашла то, что искала. Конечно же, девушка не оставила следов, ее пальцы и ладони были покрыты специальным составом, так что не сохранилось никаких отпечатков даже на тех немногих вещах, которых она касалась. Синд закрыла за собой дверь. Ну а теперь десерт.
У Синд был еще час в запасе, и пока она не слышала ни криков, ни сигналов тревоги. Если потребуется, можно спуститься вниз и сделать так, чтобы Очио потеряла сознание еще на два часа.
В коридоре по-прежнему было пусто. Синд приоткрыла дверь в библиотеку. Огромная галерея уходила вверх к куполообразному, светлому, полупрозрачному потолку. Микрофиши, кассеты, файлы, даже книги стояли на полках, которые поднимались на десять метров от пола до потолка. "Наверное, - подумала Синд, - именно такую библиотеку хотел бы иметь Стэн. Когда все это закончится. Если это когда-нибудь закончится".
Рядом с дверью она увидела стеллаж с микрофишами, вероятно принадлежащими Очио. Ну а где другой? Тот, в котором должны находиться суперсекретные файлы?
Синд вышла из библиотеки и нашла другую неприметную комнату, имеющую общую стену с библиотекой. Распахнула дверь и вошла внутрь. Радость, радость, радость!
Она села за компьютер и коснулась клавиши "пробел". Экран засветился.
"ЕСТЬ КОНТАКТ. ВВЕДИТЕ НЫНЕШНЮЮ ДАТУ И СТАНЦИЮ".
Она немного подумала и застучала по клавишам:
Дата и "ШАХРИЯР".
"ВКЛЮЧЕНИЕ. НАБЕРИТЕ ПАРОЛЬ".
Проклятье!
Хм... Император. Нет. Империя. Нет. Одну минуточку.
"ВВЕДИТЕ ПАРОЛЬ. У ВАС ЕСТЬ ТРИДЦАТЬ СЕКУНД ДО ВКЛЮЧЕНИЯ ТРЕВОГИ".
Она вспомнила одно имя. Бормоча короткую молитву, Синд набрала:
"РАШИД".
"ВЕРНО. ВЫ ДОПУСКАЕТЕСЬ ВНУТРЬ СИСТЕМЫ".
Нет, не может быть так все просто!
На экране появились буквы:
"ВВЕДИТЕ КООРДИНАТЫ, ПЕРЕДАЙТЕ ИХ НА ПРИЕМНИК ШАХРИЯРОВ. ПОЖАЛУЙСТА, ПОДОЖДИТЕ".
Свет начал мигать.
"Я в ловушке", - подумала Синд, а потом, услышав топот бегущих ног, скатилась со стула как раз в тот момент, когда два охранника вбежали в комнату. Оба были в газовых масках и бронежилетах, но им это мало помогло, потому что Синд успела выстрелить им под маски, а потом послала два заряда в лживый экран компьютера и нырнула сквозь дверь.
Она упала на живот, перекатилась, сбила с ног третьего охранника, притаившегося возле двери, дважды выстрелила в четвертого, спускавшегося с лестницы, - промахнулась, но заставила его отступить. Жалея, что у нее нет более эффективного оружия, засунула свой пистолет за пояс, схватила ружье мертвого стражника - имперский виллиган, как она успела заметить, какой позор, они совсем не заботятся о секретности, - перевела оружие на автоматический огонь и послала короткую очередь в дверь библиотеки.
Теперь сирены завыли вовсю, послышались отчаянные крики, и Синд увидела лицо, высунувшееся из-за угла. Она послала в его сторону несколько зарядов, потом выстрелила в огромное окно: стекло, провода охранной сигнализации, рама - все рухнуло вниз, образуя дополнительный выход.
"Проклятье, - думала она, продираясь сквозь кусты, - ну в точности полоса препятствий для новобранцев". Чувствуя, как ее невероятно дорогой костюм рвется, рвется...
Она покатилась по земле, продолжая посылать в сторону преследователей одну очередь за другой.
Так, им пришлось залечь или, во всяком случае, взять минутную передышку; в конце концов хоть охранники и прошли специальную подготовку, их рефлексы наверняка были уже не те.
Синд скользнула за руль катера. Зажигание... генератор на полную тягу... "Ну, давай, мне плевать, выдержит ли перегрузки твой супердвигатель или сгорит, как чайник..." Готовность... готовность.
Взлет, полная тяга! В этот момент дверь со стороны пассажирского сиденья взорвалась, обломки полетели в разные стороны, но гравитолет был уже в воздухе и помчался по прямой - черт с ними, с этими извилистыми дорожками - к воротам. Синд выскочила из машины на высоте три метра, ловко сгруппировавшись, приземлилась на траву, перевернулась и спряталась за кустом, который был подрезан так, чтобы изображать какое-то кретинское животное. Уже в следующий миг она бросилась бежать, используя для прикрытия каждый бугорок.
Катер вспыхнул, не долетев десяти метров до ворот, за это время машина успела подняться в воздух на высоту в пятнадцать метров - у вонючих ублюдков, видать, была противовоздушная защита, - а потом рухнул на тщательно ухоженную лужайку.
"Ограда... еще нет, подожди секунду, женщина... Ну, давай, болванский ты гравитолет..." Мина, которую она спрятала в багажнике спортивной машины, наконец взорвалась - каменную ограду и металлические ворота поглотил огненный шар. Синд взорвала сигнализацию, которая шла вдоль ограды, - оставалось надеяться, что среди возникшей паники никто не обратит на это внимания.
"Ну в точности полоса препятствий", - подумала она, держа наготове виллиган и перекатываясь через голову. Она уже могла стрелять. Однако противника нище не было видно.
Синд не стала его дожидаться и бросилась прочь, к кустам - теперь можно поблагодарить Императора за то, что он так удачно выбрал место для своего поместья.
Остается добраться до запасного гравитолета, надежно спрятанного не слишком далеко отсюда.
Синд быстро подвела итог операции: испорчен дорогой костюм, а в остальном... все нормально. Император и его люди продолжают считать, что Стэн мертв, а она сама не пользовалась особой известностью. Поэтому императорские силы ВБ, скорее всего, посчитают, что это был какой-нибудь специалист по компьютерным кражам. А если даже и найдется толковый офицер Внутренней Безопасности, который сумеет сообразить,что все это значит, - тоже хорошо, потому что Стэн сказал: "Вечному Императору будет только полезно узнать, что кто-то идет по его следу".
"Ну, я попробовала хитрые игры с переодеваниями в роскошных красоток, - подумала Синд. - Для любителя у меня совсем неплохо получилось. А главное - мы еще на один шаг приблизились к Императору".

Глава 34

Вечному Императору не слишком бы понравилось, если бы он узнал, как используют Стэн и Синд его личную каюту на борту "Победы". Роскошная поляна его огромной постели была усыпана микрофишами, распечатками и стопками исписанных листков.
Стэн и Синд, примостившись на самом краю, планировали, как покончить с Императором. Они тщательно просмотрели всю информацию, которую удалось заполучить Синд. А потом еще раз все перепроверили. Наконец дело было сделано. Не хватало последнего кусочка головоломки.
- Я вижу лишь один вариант, - сказал Стэн. - Эта направленная антенна - ключ ко всему.
- Что даст нам только первую часть пути, - заметила Синд.
Стэн поморщился.
- Верно. Чтобы двинуться дальше, нам необходимо определить следующий шаг. Сейчас мы можем лишь утверждать, что тайник Императора находится между точкой А и бесконечностью.
Синд кивнула и с усталым вздохом улеглась на постель. Пока одна часть сознания Стэна продолжала пытаться решить загадку, другая обратила внимание на стройные формы Синд. На девушке был обтягивающий черный комбинезон, покрывающий тело от шеи до пяток. Прошло уже много часов с тех пор, как они последний раз оставались наедине.
Ему вдруг захотелось невозможного. Чтобы их жизнь была совсем другой. Чтобы он и Синд превратились в нормальных людей с самыми обычными проблемами. В реальности же Стэну постоянно приходилось рисковать жизнью тех, кто был ему особенно близок.
- Быть мне матерью без бороды! - вдруг воскликнула женщина его мечты, резко сев на постели. - Подожди-ка одну минутку!
- Тебя осенило?
Синд нетерпеливо покачала головой и принялась быстро перебирать листки с записями.
- Я не уверена... но если ты немножко помолчишь, любовь моя, тогда...
Она замолчала и, схватив очередную пачку бумаг, начала просматривать их страницу за страницей. Стэн послушался и с растущим интересом наблюдал за Синд, которая, непрерывно бормоча что-то себе под нос, углубилась-в записи.
Наконец она подняла на Стэна заблестевший от возбуждения взгляд.
- Кажется, я знаю второй шаг. Точнее, как его найти.
С маленьким компьютером в руках Синд подвинулась ближе к Стэну, чтобы он тоже мог видеть экран.
- Взгляни. Вот этот маленький фактор, который так смущал нас раньше. Мы думали, что это статические помехи или какое-то прикрытие. На самом деле все совсем не так.
Она с беспокойством посмотрела на Стэна, который взвешивал новую информацию.
- Может быть, я совсем спятила, - проговорила она, ее вдруг охватили сомнения. - Может быть, мой мозг превратился в питательное желе...
- Нет, - возразил Стэн, сразу запустивший программу проверки. - Я совершенно уверен, что с головой у тебя все в порядке. Да, это второй луч. Иначе и быть не может. Сигнал передается на другой частоте и направлен совсем в иную сторону!
Стэн быстро связался с главным компьютером "Победы" и проверил догадку Синд. Через несколько секунд они получили ответ.
- Ты совершенно права! - воскликнул он. - Другого объяснения нет.
Синд торжествующе закричала:
- Теперь нужно только проследить это бородатое чудо... и найти точку В - полагаю, одну из релейных станций вроде той, что нашел Кайс. Будем надеяться, что она не окажется расплавленной. Оттуда мы сможем сделать следующий шаг - прямо на мошонку Императора!
Она встала на колени и шутливо отсалютовала. Сейчас Синд выглядела еще более привлекательной, чем всегда.
- Сэр! Очень прошу разрешить мне вести дальнейшее расследование.
Стэну ужасно не хотелось произносить это слово, но он должен сказать ей "нет". И придется долго объяснять почему.
Причем ни в одну из приведенных им причин Синд не поверит. На этот раз он отправится сам. Один.
Не потому, что любит Синд. Или боится ее потерять. Ну... не совсем поэтому.
Когда Кайс встретился с Императором на той выжженной станции АМ-2, его поддерживал целый отряд бывших оперативников "Богомолов". И тем не менее была совершена какая-то ошибка, и станция самоуничтожилась.
Несмотря на то что Синд опытный солдат, по сравнению с высококлассными специалистами-разведчиками она самый настоящий ребенок. Кроме того, у автоматической станции гораздо больше защитных приспособлений, чем просто способность к самоуничтожению.
Стэн не один год провел среди "Богомолов". И без ложной скромности мог утверждать, что является самым лучшим специалистом в своей области. Так подсказывал ему инстинкт.
Только он мог справиться с этой задачей.
Однако Стэн не знал, как сказать об этом Синд, чтобы она его поняла. Чтобы она оценила ситуацию спокойно и ясно и не старалась приводить ему собственные доводы, в надежде защитить человека, которого любит.
Стэн увидел волнение на ее лице, сияющие глаза. Он ненавидел себя за то, что вынужден огорчить Синд.
А потом он все объяснил.
Сначала Синд рассвирепела. Потом принялась приводить доводы. Затем стала умолять. Стэн твердо стоял на своем.
Наконец они пришли к решению. По крайней мере заключили перемирие и договорились не обсуждать эти проблемы некоторое время.
Объяснив Синд, что нельзя есть и сердиться одновременно, Стэн позвонил на кухню, чтобы обед принесли в его каюту. Первую половину обеда оба молчали. Затем затеяли легкую беседу. Когда дело дошло до ликера и десерта, разговор стал серьезным.
Стэн рассказал Синд про Рикор, сканирование мозга и проект "Браво".
- Я по-прежнему не понимаю, как распорядиться этим знанием, - сказал он.
- Кое-кто наверняка организовал бы парочку надежных патентов на свое имя, - проговорила Синд. - И получил бы в результате хорошие денежки.
- Я не стану этого делать, - ответил Стэн.
- Так я и думала, - проговорила Синд, чуть улыбнувшись.
- Да и вообще, - сказал Стэн, - возможность производить АМ-2 не имеет отношения к проблемам, с которыми нам необходимо разобраться в данный момент. Знаешь, еще неизвестно, чем все это кончится, так что пока нам не до универсального топлива.
- Да, я понимаю, о чем ты, - проговорила Синд. - Иногда я просыпаюсь в холодном поту и думаю... а что, если Император победит?
Стэн промолчал. Снова наполнил рюмки.
- С другой стороны, - продолжала Синд, - какой смысл предаваться подобным идиотским размышлениям? Он или победит, или нет. Иногда фатализм, который исповедуют бхоры, оказывается весьма полезной вещью.
Она повертела в руках рюмку, что-то обдумывая. Стэн видел, что Синд хочет задать ему вопрос и не решается. А потом, не поднимая глаз, она заговорила:
- А что произойдет, если мы победим? Кто - или, может быть, что - заменит Императора?
Стэн покачал головой:
- Меня это не касается. Я участвую в революции, а не в заговоре. Решения о будущем Империи будут принимать другие. Ведь это их будущее. И им предстоит сделать выбор.
- Мне кажется, ты стал чрезмерно романтичным, - проговорила Синд. - Неужели ты думаешь, что все так просто? Ты же станешь героем дня. Спасителем. Кроме того, а это гораздо более существенно, возникает проблема АМ-2. Синтезированной или натуральной. Из альтернативной вселенной или из цехов какого-нибудь завода. Ведь только ты владеешь ключами... к королевству.
- Меня эта мысль совсем не радует, - ответил Стэн совершенно спокойно.
Синд накрыла рукой его руку.
- Я знаю. Именно поэтому я тебя и люблю. И именно поэтому я хочу, чтобы ты как следует все обдумал. Потому что, когда придет время принимать решения, раздумывать будет уже некогда.
- Я заметил, что ты не высказываешь своего мнения по поводу того, как мне следует поступить, - проговорил Стэн.
- Ну, меня нужно спрашивать в самую последнюю очередь, - ответила Синд. - Считаю ли я, что ты станешь хорошим правителем? Да. Предпочла бы я, чтобы ты принадлежал только мне? Вдвойне да. - Она сжала его пальцы. - У меня несколько предвзятое мнение, разве ты не знаешь?
Стэн смущенно покраснел, а Синд фыркнула.
- Как мило, - рассмеялась она. - Ты краснеешь! Ага, теперь у меня есть на тебя компрометирующая информация. Великий вождь революции краснеет, словно мальчишка.
- Шантаж, - объявил Стэн.
- Точно, - согласилась Синд.
Она соскользнула со своего кресла и забралась к нему на колени. Стэн вдруг обнаружил, что руки у него заняты. Синд в это время, тихонько покусывая, целовала его в шею.
- А что мне будет за то, что я никому не скажу? - прошептала она.
Стэн пытался справиться с комбинезоном, плотно облегающим ее тело.
- Узнаешь через минуту. Но сначала скажи-ка мне вот что: как ты снимаешь эту чертову штуку?
Синд взяла его за руку и прошептала - тихо и горячо:
- Вот здесь. Нужно нажать... вот-вот... здесь!

Глава 35

Топот солдатских сапог раздавался все ближе и ближе. Алекс висел, точно паук в своей паутине, над громадными воротами в стене замка, через которые можно было попасть в Арундель с учебного плаца. Он терпеливо ждал, поглядывая на таймер и стараясь не обращать внимания на дурные предчувствия. Чем ближе он подбирался к замку Императора, тем ситуация становилась сложнее. Оснований предполагать, что его миссия закончится провалом, не было. Пока все шло просто прекрасно. Пока. Так, во всяком случае, расценивал ситуацию сам Килгур.
На общественном транспорте он добрался из Эшли-на-Уай до ближайшего городка. Проверил, не вносились ли за последнее время какие-нибудь изменения в систему идентификации личности на Прайме; его фальшивые документы оказались в полном порядке. Затем он отправился в район города с дурной репутацией и купил на одном из черных рынков зарегистрированный на чужое имя гравитолет. Никто не задавал ему неприятных вопросов типа: "Ваше местожительство?", "Где вы работаете?", "Почему покупаете за наличные?", никого не интересовали ответы на вопросы, которые принято задавать, когда подобные сделки совершаются официально.
Двигатель гравитолета был в кошмарном состоянии - генератор Маклина сможет поднять машину метра на три над уровнем земли, не более того. А скорость, которую гравитолет был в состоянии развивать, не превышала пятидесяти пяти километров в час.
Алекс заплатил еще сто кредитов типу, который назвался братом продавца, за то, чтобы тот наладил гравитолет. Он знал, что "братец" преувеличит размеры работы и вместо высококачественного топлива зальет в бак какой-нибудь дряни. Ну и что из того? Машина нужна Алексу всего для одной поездки.
В двадцати кликах от Фаулера, города, расположенного ближе всего к поместью Императора, недалеко от одного из вечнозеленых парков Прайма Алекс нашел громадную свалку. "Просто великолепно, - подумал он. - Развесьте в парках объявления о штрафе за мусор, и обязательно найдется какой-нибудь болван, который станет бросать всякую дрянь в двадцати метрах от ворот. Впрочем, это как раз то, что мне нужно".
Килгур приземлился прямо посередине поля, испортил самые важные части двигателя, снял регистрационные номера, закопал их и отправился в город. Этапы один, два и три выполнены успешно: он прилетел на Прайм, нашел надежную явочную квартиру и добрался до Фаулера. Теперь следует немного посидеть тихо. Существовала возможность, что за ним следят с самого момента прибытия, а имперская служба безопасности просто хочет посмотреть, какую гадость он задумал. Конечно, не похоже, чтобы это было так, но добровольно совать голову в петлю Алекс не собирался.

Предыдущая страница 30 Следующая страница


31 Аллан Коул, Крис Банч

Он снял комнату, которая понравилась ему только потому, что у нее было два отдельных "запасных выхода": один вел на проржавевшую, старую пожарную лестницу, которую Алекс незаметно укрепил, а второй - от угловой комнаты на крышу, откуда можно было перебраться на другие здания. Кроме того, там была своя кухня, так что не требовалось слишком часто выходить на улицу.
Килгур провел в этой комнате целую неделю, не высовывая из нее носа, питался консервами, которые были ничем не лучше солдатского рациона, и только после этого решил, что слежки за ним нет. Настало время действовать.
Он купил бутылку дорогого коньяка, напомнив себе, что нужно выбросить бутылку где-нибудь подальше, чтобы ни у кого не возникло подозрений, поскольку жители этого района предпочитали куда более примитивные удовольствия, такие, как очищенный промышленный спирт или самогон. Алекс пил коньяк и строил планы.
Четвертый этап заключался в том, чтобы как можно ближе подобраться к Арунделю. На пятом этапе нужно проникнуть в замок Императора. Шестой этап - возвращение домой, желательно целым и невредимым. Уж он помчится...
План Алекса - на раз попасть внутрь, на два выскочить - заключался в том, что на обратном пути у него будет партнер. Пойндекс.
Килгур не сомневался, что у его будущего напарника возникнут возражения, он даже может начать сопротивляться и уж по меньшей мере выразит свое несогласие словами.
Любой из этих вариантов Килгура не устраивал, в особенности если учесть, что результат мог быть совсем для него нежелательным, иными словами - смерть. В планы Килгура входило совершенное, без лишнего шума исчезновение Пойндекса. А потом, в тот момент, когда это будет выгоднее всего для Алекса, Стэна и восстания в целом, они поставят всех в известность, кто проделал такую хитрую штуку с шефом ВБ.
Алекс планировал доставить Пойндекса прямо на борт "Победы". Там ему будет предложено выбирать, точно так же, как и его агенту на Ви, Хоне: поменять хозяина или подвергнуться сканированию мозга.
Килгур не сомневался, что, поскольку Пойндекс является профессионалом и специалистом по измене, он даже и тратить время на раздумья не станет - в отличие от Хоне.
Все источники информации, имеющиеся у Алекса на Прайме, единодушно сообщали, что Пойндекс стал правой рукой Императора. Его знание тайн властителя поможет мятежникам в решительном сражении.
Именно перед решительным сражением по плану Алекса Пойндекс должен был всплыть на поверхность. Что, естественно, будет тяжелым ударом для Императора.
Нужно только заманить мышонка в мышеловку...
Алекс в очередной раз прогнал уже успевшие надоесть ему строчки шотландской песенки, в которой довольно подробно рассказывалось об очаровательной девушке, что ждет своего возлюбленного. Зря ждет.
Может быть, на этот раз его все-таки убьют. Очень даже может быть. И значит, это последнее задание... Ну и что из того? Он никогда не забивал себе голову пустяковыми мечтами о том, что умрет в глубокой старости в постели под шелковым покрывалом или что он вообще бессмертен. Однако в его планы входило сначала разобраться с Пойндексом и лишь потом отправиться в долгое путешествие на Остров счастливых.
Алекс что-то пробормотал, допивая коньяк. "Ты ведешь себя будто старая калоша, которая стенает, не зная, как подступиться к горячему котлу, стоящему на очаге, думаешь только о неприятностях и подобной муре. Займись-ка делом, приятель!.. Но если этот план и утром покажется тебе разумным, в Фаулере скоро возрастет уровень преступности. Неожиданно".
С этими мыслями Алекс погасил свет в своей убогой комнатенке, завернулся в одеяло и мирно заснул.
Он спал крепко, и если ему и снились сны, утром он о них не помнил. Не обращая внимания на головную боль, возникшую после употребленной накануне бутылки коньяка, Алекс снова принялся обдумывать свой план. И пришел к выводу, что он совершенно разумен. Тогда Килгур отправился в какую-то забегаловку, выпил там кружку пива, съел омерзительную на вкус яичницу, а затем вернулся домой и проспал до наступления темноты.
Первая кража была совершена им из машины "Скорой помощи", которая стояла у служебного входа в больницу. Когда Килгур служил в отряде "Богомолов", он прошел дополнительную медицинскую подготовку и точно знал, что ему нужно. Возмутился, что один из необходимых ему предметов слишком надежно закреплен, затем вышел из машины и аккуратно закрыл за собой дверцу.
Спрятал добычу и посмотрел на часы. Остался очень доволен тем, что увидел. Решил, что успеет, если поторопится. До того момента, как начнут закрываться рестораны, оставалось еще окало трех часов.
Алекс под прикрытием ночных теней направился в другую часть городка, где любое неосторожное движение не грозило синяком под глазом. "А жизнь тут кипит", - подумал он, заглянув сквозь металлическую ограду на стоянку, где перед явно дорогим рестораном поджидали своих хозяев роскошные гравитолеты. Один... нет, два охранника... никаких проблем. Воспользовавшись небольшим лазером, он проделал отверстие размером с Килгура в ограде и забрался на парковочную площадку. Снял регистрационные номера с шести машин - и поставил назад пять из них. Естественно, предварительно хорошенько все перепутав. Затем поправил решетку и с шестым номерным знаком в руках направился в свою каморку. Легко и просто. Килгур решил, что имеет право наградить себя за ловкость парочкой кружек пива в баре, который не закрывался дальше остальных. Он завел там несколько новых друзей и тут же всех угостил.
На следующий день Алекс ничем особенным не занимался: сделал зарядку, вышел, чтобы поесть и кое-что купить. Консервов на три дня, рюкзак, фонарик, флягу, защитного цвета комбинезон и такую же накидку. Килгур ужасно жалел, что здесь невозможно достать фототропный костюм, которым пользовались в отряде "Богомолов". Придется обойтись охотничьим снаряжением. Он сознательно не взял ничего, что могло бы вызвать хоть малейшие подозрения при тщательном обыске. В самую последнюю очередь обзавелся маленьким, но тяжелым ножом "на все случаи жизни". Затем отправился в магазин для любителей-электронщиков, где купил самые невинные приспособления и инструменты, с тем чтобы дома их как следует переделать.
А затем позволил себе одно из двух послаблений, о которых заранее договорился сам с собой. Нашел продуктовую лавку и взял три килограмма постной говядины, соль, свежую петрушку и набор сушеных специй. Вернувшись домой, нарезал мясо тонкими кусочками, шириной примерно в три сантиметра, и отправил их в маринад, приготовленный из соевого соуса и специй - чеснока, ягод можжевельника, пряностей и перца. Чеснок, пряности и перец он предварительно немного потушил и только после этого очень горячими положил в маринад. Мясо должно было находиться там целый день.
Около полуночи Килгур отправился в тот бар, где накануне завел друзей. Один из них уже поджидал его. Он достал то, о чем просил его Алекс. Можно было даже выбрать. Килгур демонстративно фыркнул, увидев мини-виллиган, хотя именно это оружие предпочел бы иметь при себе. Но сообщил своему новому приятелю: "Если меня возьмут с любимой игрушкой Императора, стреляющей АМ-2, со мной вряд ли станут церемониться, а я что-то пока не очень расположен встречаться с предками".
Таким образом тип, предлагавший оружие, не заподозрит, что у Килгура на уме какая-то серьезная мерзость, и не настучит на него в местный полицейский участок. Он ведь не обязан Килгуру ничем, значит, от него можно ждать всего что угодно.
По этой же причине Алекс отказался от массивного пистолета и складного карабина, хотя они и были самым обычным огнестрельным оружием. Он выбрал - а потом еще целых полчаса торговался о цене - небольшой револьвер.
- Знаете, ребята, мне ведь эта штуковина нужна, только чтобы кое-кого припугнуть, - соврал он.
Довольный тем, что ему удалось убедить всех в баре, что он всего лишь искатель дешевых приключений, Килгур отправился домой спать.
Рано утром на следующий день он занялся мясом. Вытащил кусочки из маринада и положил их на стол. Посыпал солью, мелко нарезанной петрушкой, затем хорошенько смазал специями. Тимьян. Перец. Сладкий базилик. Чесночный перец. Травяной перец. Майоран. Тмин - ну просто так, за компанию. Как следует размазал специи по мясу лезвием ножа, потом полил все соусом и отправил в старенькую печку, которую включил на самый медленный огонь, приоткрыв дверцу духовки на пару сантиметров.
Пока мясо высушивалось, Килгур занялся своим электронным оборудованием, превратив его в сложный инструмент опытного взломщика. После этого улегся спать, чтобы набраться сил на будущее.
Когда он проснулся перед рассветом, мясо уже высохло, почернело, скрутилось, стало совершенно омерзительным и весило не больше килограмма. Килгур ужасно гордился своей выдумкой. "Я, конечно, не такой замечательный повар, как Император, Марр с Сенном или даже дружок Стэн, но это легко жуется, особенно если ты застрял в лесу во время дождя". Засунул получившийся "деликатес" в водонепроницаемый мешок, а потом навел порядок в своем убогом жилище. Если ВБ доберется сюда, никакой обыск ничего им не даст, разве что они узнают, что здесь жил тип, помешанный на чистоте.
Затем Алекс отправился в поисках второго послабления, которое решил себе позволить. Он забрал с собой весь мусор, начиная от пустой коньячной бутылки и кончая инструментами, купленными в лавке. Выбросил их на помойку.
Потом нашел достаточно большой ресторан, где бывало много посетителей и его наверняка не запомнили бы. Впрочем, существенное значение имело и то, что из ресторана довольно приятно пахло. Там Алекс поел. Сначала как следует запасся протеином, хотя и понимал, что это не самый лучший способ подготовиться к долгому пути, но решил на время забыть о наставлениях специалистов по правильному питанию. "Заправляясь травой и веточками, я по крайней мере смогу вспомнить кое-что приятное". Заказал три морских коктейля. Два громадных бифштекса, с кровью. Тушеные грибы. Целую груду салата с соусом. Полбутылки вина - для пищеварения.
Официантка удивленно посмотрела на него, когда он все доел, вздохнул и объявил, что готов ко второй части обеда, но ничего не сказала. Вторая часть состояла из паштетов - Килгур съел их столько, что даже сам смог заметить некоторое увеличение собственного живота. Он много пил. Воду. Кувшин за кувшином. Он запасался и водой тоже.
К тому моменту, как Алекс выкатился из ресторана, щедро, ведь он же все-таки был лордом, наградив официантку чаевыми, он подумал, что этот обед может оказаться по-настоящему последним.
Теперь пришла пора претворить в жизнь замечательный план, придуманный замечательным Килгуром.
В районе, где жили богатые горожане. Алекс украл дорогой гравитолет, с легкостью превратив охранную сигнализацию в зажигание. Установил регистрационный номер, который стащил несколько дней назад возле бара, прямо на старый номер гравитолета и направился прямо в сторону той трущобы, где жил. Он немного рисковал, когда оставил гравитолет на улице, чтобы забрать вещи из квартиры и торжественно попрощаться с этим замечательным местом. Алекс знал - через пару часов он будет мечтать о крыше над головой и ругать себя за то, что не ценил тех великих удобств, которые подарила ему судьба.
Забрался в машину и полетел прочь. Направился туда, откуда собирался стартовать, - в роскошный район Фаулера, где располагались шикарные поместья тех, кто старался находиться как можно ближе к Императору и его дворцу.
Именно сейчас выдумка с регистрационными номерами должна была сыграть свою роль, если вообще кто-нибудь обратил внимание на это происшествие. Если все-таки полицейский заметит его гравитолет, он посчитает, что внутри сидит жертва хулиганства, а не преступник. "Бедняги", - подумал Алекс, проверив, удобно ли лежит пистолет на коленях.
Территория замка Арундель была окружена надежными стенами, снабженными всевозможными электронными устройствами. Алекс оставил гравитолет на ближайшей к ограде улице и надел рюкзак. Еще одна причина, по которой было необходимо поменять номера: когда в полицию поступит сообщение о краже машины, ее бросятся искать все, кому не лень, - ведь она принадлежала какому-то типу с набитыми деньгами карманами. По крайней мере номера будут числиться во всех сводках. А нужный номер в данный момент находится совсем на другом гравитолете и совсем в другом месте. В общем, блюстителям порядка будет совсем не просто разобраться с машинами и их номерами.
Килгуру было необходимо, чтобы эта дорогая спортивная машина оставалась незамеченной в том месте, где он ее припарковал, хотя бы дня три - он знал, что любой район, где живут богачи, а в особенности этот, расположенный так близко к Арунделю, обязательно патрулируется полицейскими, причем весьма тщательно. Он планировал воспользоваться гравитолетом для выполнения финального этапа своего плавя - отступления вместе с Пойндексом в Эшли-на-Уай.
Да свалится путаница на головы моих врагов, подумал Алекс, сидя в кустах на противоположной от стены стороне улицы и изучая систему безопасности. Пеший патруль появляется каждый час, причем он достаточно хорошо подготовлен, чтобы заметить появление здесь чужих. Один сенсор прямо перед стеной. Один сверху. Острая, словно бритва, проволока тоже наверняка подсоединена к электронным датчикам. На растущем неподалеку дереве, похоже, установлена камера. Воздушный патруль практически каждый час. В промежутках территорию объезжает отряд на автомобилях.
Любители, фыркнул Алекс. Самого низкого класса. Стандартная проверка оперативника спецотряда "Богомолов" заключалась в необходимости пробраться в максимально охраняемую тюрьму (сбежать из максимально охраняемой тюрьмы) за один земной день. Причем этот тест не считался самым сложным из тех, которые проходили "Богомолы".
Пора, приятель!.. Алекс пересек улицу, прошел мимо сенсоров, перелез через стену и оказался вне поля зрения камеры, установленной на дереве.
"Фи, - подумал он, - Император не только сам спятил, но еще и нанимает на службу каких-то кретинов без мозгов".
Так, теперь нужно сосредоточиться. Между ним и дворцом лежало двадцать семь километров необитаемого леса.
Обычно Килгур именно столько пробегал во время зарядки по утрам, однако на этот раз путь занял у него три дня и четырежды чуть не стоил жизни. Собаки. Автоматические сенсоры самой разнообразной конструкции, начиная от сейсмических и кончая ультрафиолетовыми. В общем, все, до чего мог додуматься глава службы безопасности. Патрулирование через неравные промежутки времени. Наблюдение с воздуха. Слабым местом было то, что Император потребовал, чтобы система безопасности как можно меньше бросалась в глаза. А это означало, что мертвые зоны, смертоносные поля, прожектора, установленные в шахматном порядке, и прочие подобные приспособления были запрещены Его Императорским Величеством.
Алекс вспомнил, как однажды похвастался Стэну, что может сделать кое-что во сне, даже если его впрягут в небольшое каноэ. У него было такое ощущение, что именно этим он сейчас и занимался, потому что ему приходилось тащить носилки с генератором Маклина, те, что он стащил из машины "Скорой помощи", - Алекс намеревался положить на них Пойндекса, который будет без сознания.
Килгур продвигался вперед на несколько метров, проверял оставленный за собой след, обрабатывал его в случае необходимости. Он не спал, только время от времени прятался где-нибудь под кустами, накрывшись защитного цвета накидкой, чтобы передохнуть и собраться с силами. Испражнялся в ручьи и не выбрасывал пустые коробки от продуктов. Один раз он спрятался в пруду, пытаясь получить обещанное самому себе наслаждение от запасенного впрок сушеного мяса, в то время как целая стая гончих псов патрулировала берег.
Наконец он увидел Арундель, черным силуэтом выделявшийся на ослепительном небе. Бойницы казались ему глазами, следящими за каждым его шагом. А бастионы... он заставил себя не думать об этом и засунул носилки в непроходимый кустарник.
Алекс прибыл сюда как и рассчитывал - утром первого дня уик-энда. К вечеру необходимо оказаться внутри замка, иначе придется залечь еще на целую неделю. Он так и сделает, если в этом возникнет необходимость. Но предпочел бы все успеть сейчас.
Между ним и двухсотметровыми, стоящими под углом пятьдесят градусов стенами, за которыми прятался замок, офисы и склады Арунделя, ничего не было. Около пяти часов Алекс услышал шум и представил себе, что дворцовые служащие, которым пришлось работать в выходной, спешат в сторону пневмоподземки, которая доставит их в Фаулер.
Он знал, что среди них обязательно будут счастливчики из службы безопасности, получившие увольнительные. В Арунделе останется только отряд охраны, персонал, который не может отложить работу на два дня, типы, помешанные на своей работе, и громадный штат дворцовых слуг - повара, кондитеры, прачки и лакеи.
"Большое дело!" - презрительно подумал Килгур. Были времена, когда слуг приходилось принимать в расчет, поскольку все они раньше служили в корпусе "Меркурий" или Гвардии. Но дружок Пойндекс этих уволил, заменил новыми. Марр и Сенн сказали, что главным их достоинством было то, что все они пускают слюни, завидев Императора. Плюс служба безопасности.
Не гурки - они уже давно покинули Арундель. И не преторианцы, которых больше не брали на службу после того, как их полковник создал свою собственную небольшую армию, чтобы сбросить Императора с трона. "Твоя проблема, приятель, - подумал Алекс, вспомнив о погибшем полковнике Фоли, - заключалось в том, что ты был так называемым примитивным антифашистом. И пострадал за свои убеждения".
Теперь замок охраняла Внутренняя Безопасность, служба, которую возглавлял Пойндекс. Никто из бывших представителей спецотряда "Богомолов" или корпуса "Меркурий", встречавшихся с Внутренней Безопасностью, не был о ней высокого мнения. "Ну что ж, сегодня ночью выясним точно. Может быть, эти разговоры - чистейшей воды зависть и не имеют под собой никаких оснований".
В замке будет еще два человека.
Пойндекс. Стэн был прав - шеф ВБ редко покидал свои апартаменты в замке.
И Вечный Император.
Килгур обдумывал ситуацию, пока ждал наступления темноты. Может быть, это самое простое решение, которое освободит Стэна от всех проблем? Удастся ли ему подобраться так близко, чтобы получить возможность нанести удар? Почти наверняка нет. "Стоит только дать волю амбициям, - напомнил себе Алекс, - и ты плохо кончишь и уже никогда больше не сможешь наслаждаться хаггисом, компанией симпатичных барышень и прочим в том же духе. Тебе нужен Пойндекс и только он".
Поздно вечером, заметив, с какой частотой появляется воздушный патруль, Килгур двинулся в путь. Он забрался по скале почти до самой вершины - до места, которое называется седловиной. Узкая тропинка заканчивалась у семисотметровой стены с бастионами. Алекс снял ботинки и засунул их в рюкзак. "А теперь превратимся в паука", - подумал он и скользнул в сторону, на стену. Углубления между камнями... здесь можно ухватиться рукой... а здесь поставить ногу... Он медленно приближался к огромным воротам, закрывавшим главный вход в замок.
С хорошим снаряжением сделать это было бы гораздо проще. Но Алекс не хотел рисковать, совершая подобные покупки в Фаулере. А эта стена не предназначалась для тренировок альпинистов-любителей...
Алекс чуть не вскрикнул, когда прямо из-под руки выпал кусок камня, одна нога соскочила, и он повис на пальцах, едва найдя опору для другой ноги. Крошечный кусочек камня упал на учебный плац, расположенный в тридцати метрах внизу, с грохотом, эхо которого прокатилось по территории замка громче, чем лавина, чем пушечный выстрел, почти так же громко, как дыхание Алекса.
"Следовало попрактиковаться в лазанье по стенам, прежде чем отправляться в путь... Где? Вверх и вниз по стенам главного ангара "Победы"? Давай, давай, не отвлекайся".
Алекс остановился немного сбоку, над воротами. "А теперь найдем себе гнездышко". Что он и сделал. Вставил толстое лезвие ножа в щель, обеспечив себе место, куда можно поставить ногу. И нашел хороший упор для рук, так что все четыре пальца цеплялись за стены.
В таком положении можно и станцевать.
Алекс посмотрел на часы. "До первой смены караула осталось всего несколько минут, я просто здорово все рассчитал", - похвалил он себя.
Ровно в девятнадцать часов пятьдесят минут ворота распахнулись, и началась процедура смены караула. Алекс внимательно наблюдал за происходящим.
Это была церемония, но в то же время - мера безопасности. Весь отряд промаршировал наружу; впереди шли начальник охраны и командир караула. Отряд останавливался возле каждого поста и торжественно салютовал.
"Отличная идея, - подумал Алекс, - натуральные придурки - разгуливают по Арунделю вечером и отдают друг другу честь".
Освобожденный с поста часовой закинул ружье на плечо и занял место в конце отряда, а на пост заступил солдат, стоявший первым. Затем с громким топотом гвардейцы зашагали к следующему посту.
Алекс спокойно ждал, сидя у них над головами. Он прекрасно знал, что когда отряд идет торжественным маршем, никто не смотрит вверх или даже в стороны, никому не хочется получить наряд вне очереди от дежурного офицера, и в очередной раз отметил про себя, что слухи о глупости ВБ подтверждаются.
Учитывая торжественность момента, черная форма ВБ, прекрасно подходившая для ночных операций, была дополнена белыми ремнем, шлемом, эполетами и перчатками; даже ремни виллиганов заменили на белые. "Ну, - справедливости ради отметил Алекс, - они хотя бы избавились от бездарных винтовок, с которыми маршировали преторианцы... Эти уроды ничего не подозревают". Он только утвердился в своем мнении, когда услышал, как стучат кованые каблуки по камням. Звук получался впечатляющий. "Я услышу, что они приближаются, за милю".
Наконец стук подковок, скрежет прикладов о камень, хлопки ладоней по прикладам стихли, и снятые с постов часовые удалились в казарму.
"А теперь проверим, на что они способны. Пора, пора! - Килгур так радовался, что чуть не свалился со стены. - Оказывается, они просто обожают всякие церемониальные штучки... Через два часа я начну наступление, ровно в десять".
Самое лучшее время для того, чтобы броситься в атаку или отправиться в разведку, либо в начале ночи, либо перед самым рассветом, когда все находятся в полудреме. Обычно.
Однако Килгур был хитрым лисом. Именно поэтому он выбрал конец недели - чтобы напасть на мирную крепость. В увольнение обычно не уходят те, кто на данный момент сидят без денег, или попали в черный список, или кому просто некуда идти, ну и, конечно, те, кому выпало нести службу. Кроме того, у начальников выходной...
Соедините эти два фактора, и вы получите людей, которые делают все, что им полагается делать, только чувствуют себя ужасно обиженными судьбой.
Килгур, будучи человеком невероятно серьезным, тщательно выбрал время атаки. Первая смена дежурит с шести до восьми вечера. Эти стражники совсем недавно поужинали и исправно несут службу хотя бы потому, что начальник караула почти наверняка захочет проверить, как они относятся к своим обязанностям. Вторая смена - с восьми до десяти. Совсем неплохо, но все-таки немного рановато. По территории еще бродят разные личности. Десять часов. Третья смена, самое начало. Солдаты поели, побродили по казарме, не зная, чем заняться, сходили в солдатское кафе, если таковое имеется, - в Арунделе имелось, там подавали пиво и вино, - чтобы пропустить кружечку или перекинуться в картишки. И вот уже пора, четко печатая шаг, заступать на пост, ни на секунду не забывая о том, что в полночь тебя сменят, ты вернешься в казарму для охраны, а не в свою уютную постельку, и в четыре утра тебя поднимут, чтобы ты отстоял вахту перед самым восходом солнца. Великолепно.
Больше всего Килгура беспокоило то, что ВБ могут оказаться такими же хитрыми, как гурки, которые веди себя совершенно традиционно, так же точно стучали каблуками и бряцали оружием при смене караула, превращая ее в настоящую церемонию, хотя парадную форму и снаряжение надевали только по торжественным случаям. Они относились к своей службе настолько серьезно, что в солдатском кафе покупали только чай и сладости, если им предстояло в ближайшие часы заступать на пост. Но у гурков были свои совершенно гнусные манеры, столь характерные для темнокожих жителей Непала. Они всегда были готовы к тому, что какой-нибудь кровожадный тип вроде Килгура может решить, что церемониальный отряд легко перехитрить. Поэтому смену караула прикрывал целый взвод в полном боевом вооружении, готовый в любой момент перерезать глотку каждому, кто без приглашения сунется на территорию Арунделя.
Похоже, службе ВБ об их изобретении неизвестно. Никого, кроме отряда охраны. Алексу заметить не удалось.
Таким образом, в двадцать один пятьдесят... Топот солдатских сапог раздавался все ближе и ближе, а Килгур с трудом сдерживался, чтобы не рассмеяться вслух. Появилась третья смена - кое-кто, судя по не очень твердому шагу, слишком много времени провел в кафе - и приступила к своим церемониальным развлечениям. Потом смена зевающих солдат на втором посту - им явно не терпелось поспать.
Килгур выбрался из своей паутины, спрыгнул на плац, пробежал сквозь ворота сразу вслед за отрядом охранников как раз в тот момент, когда двери начали закрываться.
И вот он уже внутри замка.
Именно в это мгновение Алекс подвергался максимальной опасности. Мгновение, это самое правильное слово, поскольку в его планы не входило оставаться на виду дольше, чем один миг.
Впереди была казарма для охраны, ступеньки уходили вниз, в большой церемониальный подвал. Алекс рассчитывал на то, что это зал для торжественных церемоний - иными словами, что там никого нет. Он уже однажды сидел здесь в тюрьме вместе с большинством гурков во время заговора Хаконе.
Этот подвал и был целью его путешествия. Алекс ухмыльнулся и тут же удивился тому, что у него такое замечательное настроение. Впрочем, ощущение надвигающегося рока было таким же мощным. Он подвергал свою жизнь невероятной опасности и при этом чувствовал себя сильным. Сильным и веселым. "Неудивительно, - с некоторым отвращением подумал Килгур, - что мы, шотландцы, носим килт, в отличие от англичан. У нас есть песни, и мы умеем веселиться, а они только воюют с мрачными рожами и втаптывают нас в грязь... Ну, ладно. Вали отсюда, смерть".
Казарма охраны. Охрана... остановка. Приказ... исполнено... В колонну по одному... вперед, шагом марш. Солдаты вошли внутрь, за ними последовал офицер. Вскоре после этого Алекс тоже проскользнул в казарму.
Беготня, крики, стук прикладов о пол, громкая болтовня молодых мужчин и женщин, которые в течение двух часов должны были вышагивать в строю.
Никто не обратил ни малейшего внимания на человека, который быстро проскочил мимо открытой двери в большой общий зал. Из зала вела только одна массивная дверь со сложными замками. Сложными, но давно устаревшими. У Алекса ушло менее минуты на то, чтобы открыть те три, что были заперты, и еще минута, чтобы закрыть за собой дверь, не вызвав при этом подозрений. Теперь он оказался на ведущей в подвал лестнице.
Надел ботинки и начал спускаться. Каменные ступени были старыми, целые поколения пленников и тюремщиков прошли по этому печальному маршруту.
Килгур осветил фонариком помещение у основания лестницы. Все соответствовало его воспоминаниям, хотя память - штука весьма ненадежная. Но Марр и Сенн поклялись, что Арундель восстановлен точно в таком же виде, каким он был раньше.
Дверь в огромную камеру открыта - этот замок Алексу не придется взламывать.
"Так, я помню, что Стэн прошел сквозь вот эту стену..." Килгур нажал на камень.
Стена беззвучно скользнула в сторону. Алекс вошел внутрь.
Это был "секрет" Арунделя, впрочем, не такой уж и секрет. Стэн обнаружил проход давным-давно, когда возглавлял личную охрану властителя. В Арунделе масса тайных ходов, которые соединяют императорские апартаменты со спальнями, тюрьмой и некоторыми залами для приемов. В прежние времена, когда Империей правил прежний босс. Алекс со Стэном пришли в восторг, узнав о существовании секретных ходов. Настоящий замок не может обходиться без тайн, и на них произвело впечатление, что Император оказался столь романтической личностью.
Итак, секретные коридоры приблизят его - если Марр и Сенн не ошиблись и замок восстановлен в прежнем виде - еще на один шаг к падению Империи.
Алекс поднимался по винтовой лестнице, шел по узким коридорам с низкими потолками, постоянно держа в уме выученный наизусть общий план замка. Он хотел подобраться поближе к спальням.
Настроение снова изменилось. Теперь, вероятно, на него давили тысячи тонн камня, темнота и спертый воздух подземелий, так что ему казалось, будто кто-то поджидает его в конце пути. Там, наверху.
Трижды Алекс обнаруживал сенсоры и отключал их. Пройти незаметно, словно крыса, мимо разнообразных штучек, установленных службой безопасности, было совсем не сложно. Эта крыса держалась ближе к стенам, так сделал бы любой опытный разведчик, поднимаясь по лестницам и пробираясь по коридорам. И вовсе не для того, чтобы оказаться в тени; просто иногда пол скрипит и...
Застоявшийся воздух? Нет. Неожиданно свежий.
Алекс стал искать вентиляционное отверстие. Ничего, кроме серого камня или его синтетического заменителя.
Определенно свежий воздух. Килгур опустился на колени, приложил ладонь. Здесь, возле здоровенного камня-плитняка. Потайная дверь. Скорее всего, она приводится в действие простым нажатием. Он достал кредитную карточку и засунул ее в щель между камнями. Легкий скрежет...
Длинный спуск.
Подземная темница?
Алекс хотел сначала отключить механизм двери, затем решил, что лучше не рисковать. Здесь вполне могла проходить сигнализация. Или...
...в темнице мог кто-то сидеть.
Килгур начал быстро спускаться, пытаясь просчитать возможные варианты. "Я в катакомбах, среди крыс и забытых, давно ослепших узников, которые просидели здесь десятилетия. Это старая помойка. Потайной ход. Или Император устроил эту штуку исключительно для того, чтобы посмеяться надо мной. О, да. Наш приятель так хитер, что делает дыры в стенах, о существовании которых никто, кроме него, не знает, дабы в любой момент можно было вытащить на свет тех красоток или парней, что ему понадобятся в данный момент... Лживый кретин".
Долгий спуск кончился, и Алекс оказался в довольно широком коридоре. Искомый этаж? Нужно узнать наверняка. Килгура по-прежнему грызла одна мысль: этажом выше должны находиться личные покои Императора. И сам Император. Если только он не прячется, как хорек, в каком-нибудь бункере или катакомбах, которые спускаются прямо к дверям ада.
"Может быть, стоит проверить".
Где-то здесь, подсказывала память, должна быть арка, а под ней мраморная лестница, ведущая прямо в покои Императора.
Арки нигде не было. Только сплошная массивная стена.
Алекс в нескольких местах коснулся ее, чтобы убедиться, что тайного хода нет. "Что ж, значит, они не все восстановили так, как было. Проклятый ублюдок, параноик", - неожиданно с облегчением подумал Алекс. Теперь можно отказаться от навязчивой идеи покончить с делом одним отчаянным ударом, направленным в самое сердце врага.
И тогда он направился к цели, намеченной с самого начала. Нашел панель - возможно, она предназначалась для тайных наблюдений, - которая открывалась в один из главных коридоров замка. Он слегка приоткрыл ее... и выглянул наружу.
Ага. Двое часовых из Внутренней Безопасности стоят на посту перед двойными дверями. Марр и Сенн сказали ему, что весь этаж был разобран и построен заново. Здесь располагались апартаменты Пойндекса. Он один имел право входить в эти двери.
Алекс улыбнулся.
Только улыбка эта отличалась от той, что застыла у него на лице, когда он висел перед входом в замок.
Такую улыбку можно увидеть у тигра, готовящегося к прыжку. * * *
Пойндекс беззвучно выругался. Огорчение, как, впрочем, и другие эмоции не должны отражаться у него на лице. Он выключил программу и вернулся к исходной информации.
В висках пульсировала тупая боль. Глаза жгло.
Самое время покончить с делами и отправиться спать. Было еще не поздно, но ему приходилось работать по двадцать четыре часа в сутки, разрываясь между руководством Внутренней Безопасностью и ответами на бесконечные звонки Вечного Императора. А теперь еще новое задание - уничтожение столиц миров, которые в той или иной форме поддержали повстанцев.
Пойндекс без конца анализировал различные варианты миссии запугивания, придуманной Вечным Императором. Сначала она показалась ему просто абсурдной. Ну, не абсурдной, а в некотором смысле вагнерианской - может быть, "Сумерки Богов". Вроде того земного тирана, как там его звали? Ах да. Адольф Паретический. Но это невозможно. Вечный Император не может быть безумным. Конечно, нет.
Он смутно помнил, что в юности один из учителей рассказывал ему о некоем диктаторе, который свалил босса, а потом заставил своих приспешников написать новую конституцию, которая сделала бы его власть законной. Первый вариант диктатор забраковал, потому что конституция ни в коей мере не должна была мешать ему проводить политику террора. Так что подобный прецедент уже существовал.
Проблема заключалась в том, что Пойндекс никак не мог вспомнить имя этого диктатора, продолжительность его правления и то, насколько оно было кровавым... к тому же он не мог тратить время на долгие исторические исследования.
После некоторых размышлений Пойндекс пришел к выводу, что план Императора очень хорош. Может быть, теперь, когда "освободитель" мертв и восстание приобрело анархический характер, с бунтовщиками удастся покончить одним мощным ударом? В конце концов советовал же Макиавелли, приходя к власти, одновременно-покончить со всеми врагами.
Конечно, Пойндекс и не собирался ослушаться или хотя бы поставить под сомнение новый приказ Императора. Он служил ему верно. Может быть, даже не самому Императору, а идее вечной жизни. Жить вечно и... править?
Был составлен список. Главный мир кал'гата, шесть миров хондзо, семнадцать планет загинозов, столица бхоров Ви. И так далее. Проскрипционный список состоял из ста восемнадцати миров.
Вполне осуществимая идея - Империя располагала достаточным количеством кораблей с надежными экипажами, которые без колебаний выполнят любой приказ, даже если им придется распылить целую планету.
Проблема заключалась в другом: Вечный Император хотел, чтобы это произошло почти одновременно.
По каким часам, подумал Пойндекс, какого календаря? Местного? Зулу? Прайма? По идее, этим должен был бы заниматься адмирал Андерс и его штаб. Конечно, военно-морской флот не так хорош, как бы того хотелось, но они вполне в силах прибыть почти одновременно в заданные миры и не возбудить при этом лишних подозрений. Однако Император настаивал на том, чтобы операция проводилась с соблюдением полнейшей секретности, а это означало, что только сам Пойндекс и его люди из ВБ должны были знать о предстоящей кровавой бойне.
Пойндекс встал из-за своего многоуровневого металлического стола. Стол, как и все в кабинете, был отделан редкими породами дерева и шелком. Ну и что из того? Возможно, настанет день, когда все это закончится и он прикажет переоборудовать кабинет. Сам примет необходимые решения, а не доверится идиоту, который считает, что следует соблюдать традиции. Когда у него появится время, да, когда он не будет так занят...
Впрочем, у него совсем нет свободного времени.
Пожалуй, стоит немного выпить, чтобы добавить сахара в кровь.
Пойндекс подошел к маленькому бару и посмотрел на бутылки. Виски, которое так любит Император, а Пойндекс не переносит. Ужасная жидкость - стрегг, изобретение каких-то вонючих инопланетян; говорят, раньше Император его любил. Пойндекс однажды попробовал эту мерзость. От одного воспоминания ему стало нехорошо. Только алкоголики и монстры могут пить подобную гадость. Он взял хрустальный графинчик с фруктовым бренди, доставленным из его родного мира, - единственный спиртной напиток, который любил Пойндекс, но употреблял не чаще одного раза в месяц.
Нет. Сейчас не хочется.
Повернулся к двери, ведущей в спальню. Вот чего ему действительно хочется: спать. День, неделю, вечность.
Прошло несколько мгновений, прежде чем он понял, что в дверном проеме кто-то есть - человек в странном комбинезоне. Лицо покрыто чертог краской. А в руках пистолет с длинным дулом, которое направлено прямо в грудь Пойндекса.
- Замри, - спокойно проговорил Алекс. Обычно он не любил никого запугивать, но за дверью находились часовые из ВБ. - Ты даже дышать будешь по моей команде, - продолжал он, подходя к Пойндексу; при этом дуло пистолета ни на миг не отклонилось в сторону.
- Ты Килгур, - сказал Пойндекс, пытаясь сохранить внешнее спокойствие. Он даже почувствовал гордость, решив, что не испытывает страха.
- Угу.
- Ты ведь понимаешь, что моя смерть не остановит Империю.
- Да? - вежливо, но равнодушно переспросил Килгур. - А это не входит в мои планы. Сейчас тебе предстоит хорошенько поспать, если, конечно, ты не сделаешь какой-нибудь глупости. Закричишь, например. Во-первых, отойди от бара, повернись ко мне спиной, встань на колени, а руки сцепи на затылке. Пошевеливайся!
Пойндекс сделал шаг в сторону, повернулся и начал опускаться на колени. Потом остановился.
- Мне в голову пришла одна мысль. Если это не вендетта... значит, Стэн жив? Это он отдал приказ?
- Я сказал, - повторил Килгур громким шепотом, - что тебе следует встать на колени. Ну!..
Пойндекс начал опускаться на колени и поднимать руки к затылку. Свободная рука Алекса с крошечным шприцем была уже наготове. Правая рука Пойндекса метнулась к бару.
Рефлексы Килгура сработали мгновенно.
Левая рука выпустила шприц и нанесла короткий мощный удар по правой стороне шеи Пойндекса. Раздался хруст. Голова Пойндекса вывернулась под очень странным углом, тело стало падать. Алекс подхватил его за шиворот, прежде чем он рухнул на крышку открытого бара, а потом аккуратно опустил на покрытый ковром пол.
Понимая, что он попусту тратит время. Алекс проверил пульс. Перевернул Пойндекса на спину и осмотрел зрачки. Затем, что было уже совсем глупо, приложил ухо к губам шефа ВБ, надеясь услышать дыхание.
Ничего.
"Вот проклятый кретин! - с яростью подумал Алекс. - Ты ведь знал, что тебе не стоит со мной тягаться. Ты что, полный болван? Не можешь себя контролировать? Что из того, что ты прикончил Махони или помог Императору отправить на тот свет множество живых существ? Ты не профессионал".
Килгур начал подниматься на ноги.
Тут только его взгляд упал на кнопку в основании бара. Он посмотрел внимательнее. На передней панели бара ничего не было. Ага. Вот здесь. Скрытое отделение, такие им показывали во время переподготовки. Что там? Пистолет? Баллончик с газом? Электронный сигнал тревоги? В любом случае, если бы Пойндекс опередил его, катастрофы не миновать.
"Что же это значит: я слишком резко среагировал или успел краем глаза заметить кнопку? Чушь", - подумал он. Потому что не верил в предчувствия.
Только сейчас Алекс понял, что впервые с той бессонной ночи в замке Ото, когда бхоры выбрали Синд своим командиром, его покинуло ощущение обреченности.
"Клянусь Стюартами, я постоянно носил в себе предчувствие смерти, как какой-то паршивый новичок из отряда "Богомолов". Оно исчезло в тот момент, когда грязная душонка Пойндекса покинула тело. Ты хочешь сказать, что все это время ты знал: либо Пойндекс, либо ты сам должен заплатить жизнью? Вот кретинизм!.. У меня нет времени на раздумья о шотландских дьяволах и гоблинах".
Килгур закинул на плечо тело Пойндекса и вышел в спальню, а оттуда через потайной ход в коридор. Чувствуя себя заговоренным от пуль. Алекс затрусил к камню-плитняку. "Никаких ловушек и охранной сигнализации, теперь я скоро буду дома". Он бросил труп Пойндекса на камень. Дверь потайного хода открылась, и тело исчезло в темноте.
Ни сирен, ни топота бегущих стражников.
Негромкий стук. Тишина. Еще стук. Снова тишина, только более длительная. И наконец всплеск. Тело покойного нашло последний приют.
"Интересно, - снова подумал Килгур, - что же все-таки находится на дне этой шахты?"
Он даже посветил своим маленьким фонариком в темноту. Ничего. Алекс коснулся камня, и тот бесшумно встал на место - до следующего раза, когда кто-нибудь захочет туда сбросить что-то ненужное.
Так, значит, это свалка? Помойка, куда выносят отбросы? Алекс покачал головой. Этого ему узнать не суждено.
Килгур обдумал все, что произошло, потом медленно кивнул. Предположим, тело Пойндекса не найдут в течение нескольких дней. К чему это может привести? Какое влияние это окажет на службу Внутренней Безопасности, а главное, на самого Императора?
Они будут напуганы, решил Килгур. На самом Льде получилось даже лучше твоего исходного, практически безнадежного плана со сканированием мозга. Неплохая работка - и всего за одну ночь! Алекс решил, что вполне заслужил пинту-другую горького. И прогулку в лунном свете с Марль и Хотско. Обуреваемый романтическими мыслями и жаждой, он поспешил домой.

Предыдущая страница 31 Следующая страница


Конец Империи 32

Глава 36

Существо очень долго смотрело на Стэна своими странными огромными глазами. Стэн же неподвижно лежал на океанском дне. Волны, в трех метрах у него над головой, ударялись в скалистый берег острова.
Тело существа состояло из трех сегментов, торчавших в разные стороны. Оно выглядело весьма враждебно настроенным, но, с другой стороны, любую тварь размером более метра и с такими челюстями вряд ли кто-нибудь посчитал бы дружелюбной. В особенности когда она находится в двадцати сантиметрах от вашего лица.
Очевидно, то, что играло роль мозга у этого создания, принялось за работу: "Ты самый большой в этом океане... Нет, не так. Есть что-то побольше тебя. Оно сидит перед тобой. Ты хищник. Ты можешь проглотить все, что живет в этом океане... Нет, не можешь. Ты попытался откусить кусочек от этого существа - твои клещи не смогли оторвать даже самой крошечной части. Непонятная ситуация. У тебя неприятности. Следует отправиться в такое место, где этого существа нет".
Огромный "трилобит" - во всяком случае, так Стэн его назвал - засучил "ножками" и исчез среди плавучих водорослей. Отлично. Артропод не представлял для него никакой опасности - особенно учитывая тот факт, что Стэн был в скафандре, - но его клешни так мерзко щелкали по шлему, что мешали думать.
Сигнал, который они чуть не пропустили и который исходил из особняка, привел "Победу" в практически не исследованные районы Вселенной. На протяжении многих световых веков на их пути не встречалось никаких систем или объектов. Но ведь существовала солнечная система. Три планеты, луна и светило. Эта система не была мертвой, как та, на которой Кайс обнаружил промежуточную передающую станцию. Здесь жизнь еще только зарождалась.
Стэн держал "Победу" на самой границе этой солнечной системы. Он боялся, потому что часто самой маленькой ошибки достаточно, чтобы порвать связующую нить; так не раз происходило раньше. И тогда придется искать еще один роскошный особняк - перевалочную станцию и повторить то, что сделала Синд. Или последовать за другим лучом в неизвестность. Возможно, для того, чтобы узнать, что находится в конце этой бесконечной прямой радуги, понадобится не одна жизнь.
Фрестон снова занялся тем, что он так здорово умел делать, - стал связистом. Капитану удалось совершенно точно установить, что луч из особняка направлен на вторую от светила планету.
Стэн перевел Фрестона, специалистов-связников, Ханнелору ла Сиотат на "Аойф" и перебрался туда сам.
"Аойф" очень медленно двигался к интересующей их планете. Жизнь здесь действительно только зарождалась. Континенты медленно опускались, моря распространялись по поверхности планеты. Кембрийская эра, так, во всяком случае, сказала Синд, предложив Стэну в свободное время заняться геологией.
Они искали очень тщательно. При помощи визуального наблюдения, электроники, активного поиска, пассивного. Но только через неделю Фрестону удалось кое-что обнаружить. Он заметил какие-то странности на побережье одного из маленьких субконтинентов в южном полушарии. Там что-то было - искусственного происхождения. Но сканирование поверхности показывало, что это всего лишь скалистый нарост на лишенной жизни земле.
Фрестон рискнул послать сигнал с борта "Аойфа" на той же частоте, на которой работала аппаратура в особняке. Передача длилась всего секунду. В ответ он сумел принять слабое излучение. По его теории, антенна, а скорее всего, несколько антенн находились где-то под землей в этом районе. Они были способны принимать, передавать и ретранслировать сигналы.
Стэн обдумал предположение Фрестона. Крошечная луна, на которой побывала Синд, оказалась лишь оболочкой - внутри был спрятан передатчик с антенной, сделано небольшое укрытие с источником энергии и припасами. Император был достаточно умен и располагал свои промежуточные станции на мирах разного типа, однако всюду они были сконструированы одинаково - из соображений безопасности большая часть станций находилась под землей.
Или под водой.
Фрестон возмущенно фыркнул - зачем добавлять дополнительные проблемы: прохождение сигнала сквозь жидкую среду и все такое, не говоря уже о том, что потребуется построить защитное устройство? Стэн кивнул. Станция должна находиться на самом берегу.
Затем Фрестон с гордостью, словно волшебник из шляпы, вытащил на свет еще один факт, который ему удалось добыть. Через несколько часов после наступления ночи он начал плотное сканирование этого района. И получил кое-какие результаты. Это мог заметить только тот, кто знал, что искать, и изучал очень ограниченную территорию.
Камни сохраняют тепло довольно долго, гораздо дольше воздуха. Благодаря этому Фрестон получил очень интересные образы, в особенности после того, как с ними поработал техник-компьютерщик с хорошо развитым воображением. Вот здесь запрятана антенна - материал, из которого она сделана, сохраняет тепло еще дольше, чем камни. А вот тут овальные очертания, невидимые без специального усиления. Что-то очень большое. Фрестон считал, что это дверь ангара - рисунок на экране компьютера возникает благодаря тому, что холодный воздух выходит в щели. А это - улыбка Фрестона была такой широкой, что Стэн стал опасаться за состояние здоровья капитана "Победы", - дверь, какими принято пользоваться у людей.
Стэну осталось только добраться до этого входа, придумать, как взломать замок, и - пожалуйста, получайте!
Получайте, мрачно хмыкнул Стэн. Лучше скажи: начинай беспокоиться о том, какого типа бомба запрятана внутри. Фрестон фыркнул. Ну неужели Стэн рассчитывал, что он и это за него сделает? Он ведь всего лишь капитан, которому к тому же не платят зарплату.
Стэн рассмеялся и выставил Фрестона за дверь. А затем принялся обдумывать, что делать дальше. Мысли о воде помогли ему разработать детали. Он послал за ла Сиотат, поцеловал Синд и тронулся в путь.
Тактический корабль вошел в атмосферу по траектории метеорита. Совсем не лучший вариант, но ведь тут ничего не поделаешь. Они начали снижение так, чтобы их не засекли сенсоры, установленные на субконтиненте. Ла Сиотат направила корабль в сторону той части суши, что находилась под водой. При этом Ханнелора все время возмущенно бормотала, что если бы она хотела управлять подводной лодкой, в своем новом воплощении родилась бы дельфином или Рикор.
Примерно в километре от берега над поверхностью воды поднимался небольшой риф. Стэн приказал ла Сиотат опустить корабль прямо за ним. Затем выбрался из люка и отправился пешком к берегу. Если бы дело происходило на экране телевизора, маленькие моторчики, встроенные в скафандр, работали бы в воде и при нормальной гравитации безукоризненно, точно так же как и в космическом пространстве. Он, словно ветер, помчался бы навстречу... тому, что ждало его впереди. Но, даже несмотря на то, что генератор Маклина работал на полную мощность, масса есть масса. Стэн продвигался к берегу со скоростью парома, внимательно оглядываясь по сторонам и изучая окрестности.
Если суша на планете была практически голой, в море дело обстояло иначе. Целые леса водорослей. Какие-то кусты. Нечто, напоминающее маленьких крабов. Морские улитки. И трилобиты - от едва заметных до таких странных... Стэн почему-то подумал о том, что они, вероятно, явились результатом брака сороконожки со скорпионом.
Когда дно стало более ровным, он переключил скорость и на глубине трех метров принялся обдумывать ситуацию. Тут в его размышления и вмешался самый большой трилобит, которого ему доводилось видеть.
До сих пор, судя по отсутствию громких звуков, он не попал в поле действия ловушек, которые обязательно должны окружать станцию. Ну что же, очень хорошо. Значит, они поджидают его впереди. Стэн пожалел, что не знает, какими будут эти ловушки. Однако он не сомневался в том, что они окажутся совсем простыми. Император должен прекрасно понимать, что на станции может неожиданно возникнуть пожар и тогда сработают защитные сенсоры, или небольшое землетрясение может быть расценено приборами как человеческие шаги. Такие непредвиденные происшествия обязательно задержат Императора в пути, что вряд ли входит в его планы. Хитроумные ловушки иногда становятся жертвой собственного сложного механизма. "И уж, конечно, - подумал Стэн, - властитель не станет тратить время на разгадывание сложнейших загадок". Ему приходилось видеть, как Император, отчаянно ругаясь, отшвыривал в сторону головоломки, не успев толком взять их в руки, значит...
"Когда все это было, Стэн?.. Не отвлекайся, приятель, тебе есть чем заняться".
Ловушка здесь будет установлена такая, о которой Императору не нужно беспокоиться, но которая разорвет незваного гостя на крошечные кусочки. Замок, настроенный на сетчатку глаза или на рисунок кожи? Вряд ли, поскольку приспособление должно проработать не один век.
Стэн выбрался на берег. Сухие скалы. Ничего, кроме скал различных оттенков серого и черного. Темный песок там, где начинается вода. Береговая полоса пляжа шириной примерно метр.
Неожиданно Стэн что-то заметил и опустился на колени, на мгновение забыв о том, зачем он здесь. На мелководье лежал какой-то крошечный зеленый комочек. Жизнь. Растение? "Отправляйся назад в море, - подумал Стэн. - Ты само не знаешь, что затеяло".
Затем он поднялся и зашагал в ту сторону, где должна была находиться станция. Сенсоры, вмонтированные в скафандр, показали, что воздухом можно дышать, хотя в нем содержался совсем небольшой процент кислорода. Однако Стэн не стал раздеваться - еще одна предосторожность. Он сомневался, что инфракрасный излучатель используется здесь для того, чтобы включилось устройство, уничтожающее станцию, но скафандр удержит такое устройство, если оно все-таки имеется, от совершения нежелательных глупостей.
Земля под ногами стала более плоской, и Стэн, спрятавшись за большим камнем, включил дисплей шлема. Внимательно изучил появившуюся перед глазами карту. Вон там должна быть дверь. Скала идет под уклон.
Стэн постарался незаметно, насколько позволял неудобный костюм, перебраться за другой камень, расположенный ближе к интересующему его месту. Тридцать метров. Он приложил бинокль к глазам и стал внимательно рассматривать скалу. Дважды прекращал наблюдение, потому что ему начинали мерещиться вещи, которых там явно не было.
Полное увеличение - примерно треть метра. Стэн вертел головой из стороны в сторону, пытаясь разглядеть спрятавшегося врага. Сейчас он сам себе напоминал дешифровщика, с умным видом рассматривающего мозаику.
Так. Нечто абсолютно круглое. Такое редко встречается в природе. Замочная скважина. В скале, в том месте, где и должна быть замочная скважина... для существа ростом с Императора.
Теперь нужно отыскать ключ.
Стэн прошел по открытому пространству, каждую минуту ожидая взрыва. Опустился на колени рядом с замочной скважиной и расстегнул свою сумку с инструментами. Еще на "Победе", обдумывая эту операцию, он пришел к выводу, что легче всего будет вскрыть замок. Император не может, возвращаясь к власти, иметь при себе сложный кодовый ключ. По крайней мере Стэн так бы делать не стал, если бы оказался на месте Вечного Императора и затеял эту дурацкую канитель. Значит, ключ должен быть таким, чтобы можно было без лишних проблем достать его из кармана или сделать, как только возникнет необходимость. И естественно, ключ не может быть частью суперсложной системы, которая выйдет из строя ко времени очередного возрождения великого правителя Империи.
Стэн взял стандартную электронную отмычку - такими пользовались в отряде "Богомолов". Круглая замочная скважина, да? Он выбрал инструмент подходящего размера, подсоединил к анализатору и вставил в отверстие, с трудом сдержавшись, чтобы не закрыть уши руками в ожидании взрыва, хотя и знал, что отмычка сделана из империума-Х, абсолютно нейтрального материала. Анализатор зажужжал, сообщил, какой код откроет дверь. Стэн вытащил его и нажал на кнопку "ПЕРЕДАЧА"...
Дверь скользнула вверх - Стэн шарахнулся в сторону, исключительно от неожиданности. Увидел спуск вниз, в темноту. Подождал несколько мгновений, пока сердце снова начнет биться ровно, достал фонарик и, прижавшись к земле, на случай если именно это и является ловушкой, осветил лучом проход. Ничего. Он внимательно посмотрел вниз. Самый обычный спуск.
Стэн включил фонарик на полную мощность и начал очень медленно, по миллиметру, продвигаться вперед, так, как он делал это на Вулкане давно, давно... И нашел.
По крайней мере ему показалось, что он нашел.
Инфракрасные детекторы, сенсоры, реагирующие на движение, разнообразные хитроумные приспособления - все ерунда. Вечный Император когда-то был инженером. Толковым. Следовательно, его защитная система должна соответствовать одному принципу: "ВСЕ ДОЛЖНО БЫТЬ ДО ТОШНОТЫ ПРОСТО".
Стэн стал спускаться более уверенно. Сделал шаг. Еще один. И еще.
Дверь у него за спиной опустилась на место. Стэн вздрогнул, совсем чуть-чуть - он не сомневался, что прав. Неожиданно у него над головой включился свет. На стене была установлена простая панель с монитором. Внутренние системы жизнеобеспечения заработали и начали приводить убежище в состояние, пригодное для жизни существа с Земли. Еще на панели имелся небольшой счетчик. На нем светился 0. Когда Стэн проходил мимо, он краем глаза заметил, что 0 превратился в 1. Вот в чем дело!
Стэн оказался перед дверью, которая открывалась прикосновением руки. Дверь медленно распахнулась.
Внутри Стэн увидел жилую комнату. Маленькую, но прекрасно оборудованную. А дальше - еще одна дверь.
Стараясь не спешить, Стэн прошел в нее.
И попал в огромное помещение, заполненное приборами и инструментами. Он добрался! Живым и невредимым... В данный момент он находится на промежуточной станции.
Если только в следующее мгновение все тут не взорвется к чертовой матери!
Что способен сделатьтолько Император? Прибыть сюда в одиночестве. Никому другому такая идея даже и в голову не пришла бы. Любой, кому хватило бы ума или храбрости подобраться так близко к самому сердцу могущества и власти, обязательно должен иметь союзников и подчиненных. Стэн не знал, где расположен сенсор - на стене, в полу или на потолке. Их могло быть множество.
"О Господи, ведь если бы Килгур не отправился разбираться с Пойндексом, я бы наверняка взял его с собой". От этой мысли у Стэна похолодело все внутри. Даже убийцы из отряда "Богомолов" любят, чтобы кто-нибудь прикрывал их с тыла, а Стэн с Алексом дружат уже столько лет.
Раз... Два... И эта сверкающая комната превратилась бы в кучу расплавленных обломков.
Стэн принялся оглядываться по сторонам в поисках заветного ключа от королевства. Четыре второстепенных дисплея - очевидно, передающие установки. На трех из них высвечивались совершенно одинаковые данные, экран четвертого был темным. Он, вероятно, контролировал станцию, обнаруженную Кайсом или его людьми. Ту, что мгновенно самоуничтожилась.
В центре комнаты располагалась огромная круглая панель управления, на которую были выведены самые разные данные.
Стэн внимательно все разглядывал, но ничего не трогал. На большинстве приборов не было видно никаких обозначений - поскольку следил за этими приборами один-единственный оператор, тот, кто сам все здесь придумал. Впрочем, Стэн все равно прекрасно понял, для чего предназначена панель управления.
Это и есть главный секрет Вселенной. Именно отсюда Вечный Император распоряжался благосостоянием своей Империи. Отдавал приказы громадным автоматизированным "поездам" с АМ-2 следовать на указанные склады. Увеличивать или уменьшать количество АМ-2, поступающее в те или иные миры. Оставшиеся в целости и сохранности три перевалочные станции просто передавали его приказы по цепочке.
Именно отсюда уходили распоряжения властителя. В другую вселенную. Где-то там, за границами изведанного, находился разрыв континуума. Теперь нужно только рассчитать координаты луча и передать их Фрестону на борт "Победы". Используя простые законы математики, она смогут при помощи сигнала, исходящего из особняка, определить, где находится разрыв континуума.
- Ну, хорошо, - прошептал Стэн, не заметна, что заговорил вслух. - Отлично, ублюдок. Считай, что с тобой покончено.

Глава 37

Вечный Император мчался по коридорам замка в свой кабинет. Повсюду на его пути по стойке "смирно" стояли ощетинившиеся оружием стражники: подонки из Внутренней Безопасности и ветераны из числа имперских гвардейцев.
Император не убирал руки с пистолета, засунутого за пояс. Он бушевал, не переставая пробегать взглядом по лицам солдат. При малейших признаках опасности он был готов открыть огонь.
Но никто не решался поднять на него глаза, пока он мчался в сторону относительной безопасности собственных апартаментов. Все внимательно следили друг за другом. Атмосфера была так накалена, что если бы кто-нибудь нечаянно чихнул, началось бы самое настоящее сражение.
Камергер писал что-то, стоя возле двери.
- Что ты здесь делаешь, Блейк? - прорычал Вечный Император. - Я за тобой не посылал.
Маленькие глазки Блейка изумленно уставились на властителя.
- Я пришел доложить вам...
- Обыскать его! - выкрикнул Император.
Блейк взвыл от ужаса, когда четверо охранников - двое из ВБ и два солдата - швырнули его на пол и подвергли унизительной процедуре обыска. После этого была произведена тщательнейшая проверка комнаты - вдруг враг сумел в отсутствие Императора установить там какие-нибудь опасные для жизни устройства. Когда с этим было покончено, Блейк с трудом поднялся на ноги.
- Приношу вам свои глубочайшие извинения. Ваше Величество, - пролепетал он, - если мое присутствие принесло вам неудобства.
- А ну заткнись, Блейк! - приказал Император. - Я отдал совершенно ясный и четкий приказ. Никто не имеет права входить сюда без приглашения.
- Я думал...
- Разве я разрешил тебе открыть рот?
- Нет, Ваше Величество.
- Вот в этом и заключается твоя проблема, Блейк. Ты пытаешься изобразить мыслительный процесс. Вместо того, чтобы просто выполнять приказы.
Император чуть развернулся, чтобы можно было наблюдать одновременно за Блейком и коридором.
- Ну, хорошо, раз уж ты сюда явился, можешь доложить, что там у тебя стряслось.
- Я хотел... это всего лишь про Пойндекса, Ваше Величество.
- Всего лишь? Всего лишь? Ты что, совсем спятил, приятель? Шеф службы безопасности бесследно исчез, а ты говоришь "всего лишь"? Разве... - Император замолчал, на лице у него появилось отвращение. - Какое вокруг дерьмо!.. Ну ладно, выкладывай. Мне надоело изображать из себя мишень в собственном коридоре.
- Слушаюсь, сир. Я пришел, чтобы сообщить вам, что я закончил тщательное изучение... - Блейк увидел, что властитель вот-вот снова взорвется, и решил говорить покороче и попроще. - Хм... Вот уже некоторое время его не видел никто во дворце, сир. Я дважды проверил все комнаты и лично присутствовал при допросе слуг.
- А кто допрашивал тебя?
На лице Клейка снова появилось изумление.
- Хм... Меня, сир? Ну... никто, Ваше Величество.
Император жестом подозвал двух охранников. С тех пор как исчез Пойндекс, он приказал страже всегда ходить парами, так что теперь имперский гвардеец присматривал за солдатом из ВБ - и наоборот.
- Отведите его вниз, на допрос. По полной программе. Я хочу быть уверен в том, что они с Пойндексом не сговорились у меня за спиной сделать какую-нибудь мерзость.
Блейк завизжал:
- Но, Ваше Величество, я же доказал вам свою верность за столько...
Мясистая рука заткнула ему рот, так что Императору не удалось услышать всего, что собирался сказать Блейк. Несчастного камергера поволокли по коридору прочь от апартаментов Императора.
Властитель снова повернулся к двери. Подвергся проверке отпечатков пальцев и сетчатки глаз. Затем набрал известный только ему одному код. Дверь раскрылась. Он еще раз огляделся по сторонам, чтобы убедиться, что ему ничто не угрожает, а затем вытащил пистолет и вошел внутрь. Дверь с тихим шипением закрылась у него за спиной. Он остался в одиночестве.
Тщательно проверил состояние новых сенсоров, которые собственноручно установил в кабинете. Немного расслабился. Все в порядке. Никто не входил в кабинет в отсутствие хозяина. Император спрятал пистолет в кобуру.
Подошел к столу и вытащил бутылку с виски. Налил себе полный стакан, но, прежде чем выпить, достал из кармана небольшую трубочку - какой-то прибор - и засунул ее в жидкость. На конце трубочки загорелся зеленый огонек.
Можно пить.
Император залпом осушил стакан и тяжело опустился в кресло. Он был на грани нервного истощения. Вынул небольшой шприц, прижал к руке, почувствовал легкий укол, жжение в вене, а затем сердце учащенно забилось. Стимуляторы снова подарили ему силы и всплеск энергии.
Когда Император потянулся к бутылке, чтобы снова наполнить стакан, его рука дрожала. Он поморщился. Еще один побочный эффект амфетаминов.
А другой - паранойя. Император фыркнул. Немного истерично. Ему это не понравилось. Придется более тщательно контролировать себя. Соблюдать осторожность. Следить за тем, чтобы его собственная воля, а не медицинские препараты управляли поступками.
Вечный Император устроился поудобнее в кресле и решил, что пришла пора обдумать ситуацию.
Он только что вернулся из подвалов, где проводились допросы. Император с отвращением поморщился, вспомнив запахи крови, пота и страха. Только отчаянные вопли боли приносили ему настоящее чувство удовлетворения. И дело вовсе не в том, что он получает от всего этого удовольствие. Вовсе нет, ему прекрасно известно, что это один из симптомов безумия.
Удовлетворение возникало от того, что он видел собственными глазами, какие принимаются меры для разгадки тайны исчезновения Пойндекса. Он также особо указал тем, кто проводил допросы, что необходимо выявить всех, кто принимал участие в заговоре. У них уже имелось около десятка признаний. Парочка из них даже может оказаться правдой.
Императору прокрутили запись истеричного лепета Бэсикер. Она призналась, что не верит в божественное происхождение Императора. Сказала, что ее поступками двигала только жадность. А затем сообщила, что Пойндекс ее завербовал и она работала на него. Наверняка она не одна такая. Очень скоро Император узнает много интересного про шефа своей службы безопасности.
Он сомневался в том, что Блейк имеет ко всему этому хоть какое-нибудь отношение. Но не хотел рисковать. Конечно же, когда допросы закончатся, тот уже ни на что не будет годиться, придется найти нового камергера. Ну да ладно. Такую цену за собственное спокойствие Император готов заплатить.
Он снова осушил стакан. Отодвинул бутылку в сторону. Нужно немного подождать, а потом он нальет еще. Пора как следует разобраться с тем, что здесь происходит.
Исчезновение Пойндекса может объясняться несколькими причинами. Все они одинаково не нравились Императору.
Пойндекс умер, убит врагами. Или его взяли заложником.
В обоих случаях существует вероятность, что Пойндекса пытали и он выложил агенту или агентам мятежников все, что ему известно. Несколько самых сокровенных тайн Императора станут известны врагу. Ведь именно Пойндекс отвечал за извлечение бомбы из тела Императора. А этот маленький секрет может привести мятежников в Альва-сектор.
Следующие варианты:
Пойндекс неожиданно решил перейти на сторону противника;
Пойндекс уже некоторое время находился в сговоре с врагами Императора и сбежал, испугавшись, что его предательство будет раскрыто.
Если пункты номер три и четыре правда, значит, у Пойндекса в Арунделе были помощники. Внутренней Безопасности, естественно, нельзя доверять. И поскольку Пойндекс сумел пробраться в такое количество самых разных областей жизни Империи, нельзя доверять никому из тех, кто находится на имперской службе. Потому что тайны Императора в опасности.
Самым ужасным фактом - не вероятностью, а именно доказанным фактом - было то, что в Арундель, самое надежное место Империи, проник враг.
В связи с этим Императора мучила еще одна мысль, которая не относилась непосредственно, к данному делу: мятежникам удалось проникнуть и в один из его особняков. В особняк Шахрияров.
Подробный отчет об этом инциденте только что попал к нему на стол. Агент противника был, вне всякого сомнения, высококлассным профессионалом. Редчайший случай, в его особняки никто не вламывался, в том числе грабители. Агент оказался настолько хорошо подготовленным, что ему даже удалось убраться восвояси целым и невредимым после того, как он разобрался с местной службой безопасности.
Тем не менее в докладе говорилось, что женщина не смогла добыть никакой полезной информации.
Подожди-ка! А как насчет кодового слова, при помощи которого она пыталась проникнуть в компьютер? Рашид!
Откуда она узнала это имя? Ведь это одно из тайных имен Императора! Пойндекс?
Возможно. Но только если он тайно присоединился к врагу некоторое время назад. Кроме того, откуда это имя может быть известно Пойндексу?
Нет. Весьма сомнительно. И так же маловероятно, что Пойндекс стал двойным агентом. Он мошка. Такое поведение совсем не в его характере. Он затеял свою, невероятно сложную игру за власть, но Вечный Император был абсолютно уверен, что Пойндекс удовлетворил свое стремление к власти, став самым главным при императорском дворе.
А могли мятежники чем-нибудь его подкупить?
Никаких шансов, подумал Император. Кроме того, Пойндекс из тех типов, что берут деньги и при этом совершенно спокойно не делают то, за что им заплатили. Вряд ли он соблазнился бы обещаниями будущих благ в случае победы мятежников.
Кроме того, существовал еще один довод за то, что Пойндекс не предавал своего Императора: приказ уничтожить планеты, восставшие против Империи. Если бы Пойндекс был заодно с мятежниками, он непременно предупредил бы их, и службы безопасности этих миров предприняли бы какие-нибудь шаги, чтобы обезопасить свои планеты. Разведчики утверждают, что этого не произошло. Все передачи и транспортные перевозки осуществляются как обычно.
Хорошо. Значит, Пойндекс не предатель.
Может ли Император поклясться собственной жизнью в том, что это правда?
Да, может.
Следовательно, и возможность того, что Пойндекса захватили в плен, тоже отпадает. Как и то, что он выдал под пыткой все, что знал. Иначе будущие жертвы были бы предупреждены.
Очень, очень хорошо!
Император позволил себе выпить еще виски.
Когда он наполнял стакан, ему в голову пришла новая идея. Рука задрожала сильнее, и он пролил немного виски. А потом с такой силой стукнул бутылкой по столу, что в разные стороны полетели осколки. На столе растеклась большая лужа.
Император этого даже не заметил. Как и того, что в ладони застрял кусочек стекла.
Особняк Шахрияров! Его тайное убежище!
Что произошло бы в самом худшем случае, если бы тот агент добился успеха? Этой женщине не удалось проникнуть в компьютер, но она могла что-то узнать.
Там находится передатчик направленного сигнала. Сам по себе он ничего не значит. Однако в особняке есть еще один ключ, который мог обнаружить враг. И этот ключ приведет его к одной из промежуточных станций АМ-2.
А оттуда мятежники с легкостью отыщут Альва-сектор.
"Да ладно тебе, - рассердился сам на себя Император. - Какие глупости. Это все предположения. Профессионалов такого высокого класса в Империи просто нет. Кто мог бы..."
Внутри у Императора все сжалось.
Стэн мог выкинуть подобную штуку!
Да. Сам или спланировать операцию, чтобы ее выполнил кто-нибудь из его опытных приятелей. Алекс Килгур, например. Или эта женщина, которая выросла среди бхоров... Как ее зовут?
Может быть, это она была в особняке?
Нет. Просто смешно.
Смешно?
Но...
Стэн был самым лучшим из всех, кто когда-либо находился у него на службе. Ему даже удалось превзойти в мастерстве старого вояку и шпиона Яна Махони. Когда Стэн стал врагом Императора, то много раз доказывал, что он очень способный полководец.
Кроме того, Стэн с легкостью мог проникнуть в Арундель. Верно.
Но Стэн умер, разве не так? Безумие в этом сомневаться.
Безумие?
Императору стало нехорошо. Его затошнило. Какие есть доказательства того, что Стэн умер? Ни тела, ни свидетелей...
Да. Но учитывая все обстоятельства, он не должен был спастись.
Не должен был?
Императора вдруг зазнобило. Ему стало страшно. Неожиданно он понял, что его попытка покончить со Стэном провалилась.
Стэн жив.
Император сделал глубокий вдох. Что следует по этому поводу предпринять?
Впервые за время своего долгого правления Вечный Император не знал, что делать дальше.

Книга пятая
Эндшпиль

Глава 38

- На всех системах зеленый свет. Входим через двадцать секунд.
В жизни каждого разумного существа бывают моменты, когда в призрачном мире, находящемся между решением и самим действием, необходимость входит в столкновение с желанием жить. Иногда выбор совсем прост - между ложью и правдой, несущей смерть. Временами приходится выбирать между страданиями многих и моральными или юридическими обязательствами перед несколькими близкими тебе людьми. Теологи называют это явление "свободой воли". Научного определения не существует, хотя медики могут с абсолютной точностью сказать, какое влияние оказывает внутренняя борьба на живые существа.
У людей гормоны и адреналин выплескиваются в организм. Сердце и легкие начинают работать быстрее. Давление и температура поднимаются. Уровень кислорода в крови повышается, особенно в мозгу и мышцах. Клетки, в чью функцию входит сражаться с инфекциями, готовят свое оружие, которое поможет им справиться с нападением. В критических ситуациях органы, отвечающие за очистку организма, начинают действовать - для снижения возможности заражения, если в тело проникнут какие-нибудь вредные для него вещества. Кожа уплотняется, становится более жесткой и гладкой. Потовые железы активизируются, поры раскрываются, система охлаждения организма приходит в полную боевую готовность. Пот также выполняет функцию смазки соединений между конечностями и туловищем. У мужчин напрягается мошонка...
Так утверждает наука.
Стэн сказал бы, что это самый настоящий животный страх, и больше ничего.
Он скорчился в одиночестве на маленьком командном мостике тактического корабля и не сводил глаз с монитора. Огненный космический дождь - Стэн в жизни не видел ничего похожего на Альва-сектор.
Механический голос корабельного компьютера повторил:
- Входим через десять секунд...
Холодный математический ум Стэна - другой стороной которого является восхищение прекрасным и поэзией - признавал неповторимую красоту разворачивающегося перед его глазами зрелища. Чудо дисгармонии, возникшее при столкновении могущественных сил в том месте, где соприкасались две вселенные. Но душа Стэна не видела ничего, кроме ворот, ведущих в Ад.
- Входим через девять секунд.
Стэн наблюдал за маленькой кометой, которая неслась в сторону разрыва континуума. Вспыхнула от прикосновения ослепительных искр. Оказалась окутанной ими, взорвалась с такой силой, что изображение на мониторе пошло белыми всполохами.
Стэн заставил себя успокоиться, проник в самые глубины своего существа и ухватил страх за глотку. Затем стал внимательно разглядывать его, осветив доводами рассудка.

Предыдущая страница 32 Следующая страница


33 Аллан Коул, Крис Банч

- Входим через восемь секунд, - бормотал компьютер.
Стэн не боялся, что ему грозит та же участь, что постигла несчастную комету. Ну... если быть до конца честным... немного он все-таки боялся. Тактический корабль - так же как и все, что могло оказаться под воздействием необработанных античастиц другой вселенной, - во-время короткой остановки на Ви был покрыт пластинами из империума-Х; огромные залежи этого вещества находились как раз неподалеку от созвездия Волка.
Теоретически Стэн сможет проскользнуть в другую вселенную без какого-либо ущерба для себя. Он уже посылал туда зонд, тот вернулся в целости и сохранности.
Следовательно... чего он боится? Что Император поставил там какую-нибудь ловушку? Собак, которых тот мог посадить сторожить свое сокровище? Нет. Стэн знал, что здесь он встретит отчаянное и очень хитро продуманное сопротивление. Но с этими "собаками" он уже успешно справлялся в прошлом, наверняка справится и сейчас.
- Семь секунд...
Тогда в чем дело? Стэн послал свое сознание вслед за зондом. Попытался представить себя на другой стороне. В совершенно иной реальности. Ему навстречу поднялось злобное существо с окровавленной мордой. Его там не ждут. Он там чужой. Все - каждая, самая крошечная частичка - его враг. Даже в воображении он чувствовал силу чужой ненависти.
И он окажется там... совершенно один.
Он будет более одинок, чем любое другое человеческое существо. За одним исключением.
Вечный Император.
- Шесть секунд...
Страх становился сильнее от мысли, что можно отказаться от этого безумного поступка. Несчастный трус, живущий в душе Стэна, забрался в самую дальнюю, темную ямку и принялся жалобно скулить. Умолял отказаться от этой затеи. Ну почему обязательно Стэн должен брать на себя такие ужасные вещи? Пусть кто-нибудь другой... А если никто не захочет, ну и черт с ним совсем. Он же может убежать и спрятаться в таком месте, где Император никогда в жизни его не отыщет. А если и выследит, Стэн встретится с ним на более привычной территории. Ну и пусть их мятеж потерпит поражение. Ну и что с того, что все обречены?
Они могут умереть. И он может умереть.
Тогда ему по крайней мере не придется лететь в это кошмарное место. Нужно только нажать на кнопку и все отменить.
- Пять секунд...
Рука Стэна лежала совсем рядом со спасительной кнопкой. Ледяная и влажная.
- Четыре секунды...
Нажми на кнопку и больше не услышишь этого мерзкого механического голоса.
- Три секунды...
Несчастный трус завопил: "По-моему, уже поздно!"
Стэн сжал пальцы.
- Две секунды...
Неожиданно он услышал голос Махони: "Сожми кулак, приятель. И врежь ему как следует!"
- Одна секунда...
Пальцы Стэна побелели от усилия. Он изо всех сил сражался с ужасом.
- Начинаем входить.
Стэн не сводил глаз с монитора, а его тактический корабль мчался вперед к вратам Ада.
такой маленький...
жалкий и маленький...
и все хотят...
убить меня.
я не хочу здесь умирать...
пожалуйста.
никто меня не знает...
здесь.
никому...
нет дела.
мои глаза...
жжет.
я чувствую разные цвета на...
языке.
кто-то...
кто-то смотрит.
где?
я боюсь.
где он?
вон там.
кто он?
я боюсь.
кто он?
я не знаю.
он следит...
а... я...
такой маленький.
Стэна вырвало. Он приготовил ведро заранее, поставов его рядом с собой. Достал влажное, освежающее полотенце, вытер лицо и шею. Прополоскал рот стреггом и сплюнул в ведро. Затем поднес бутылку к губам и сделал большой глоток. Стрегг вскипел у него в желудке. Стэн сделал еще один глоток. Почувствовал, как обожгло внутренности. Ощущение было теплым, уютным и очень родным. Словно ты оказался рядом с пылающим камином.
Стэн встал с кресла и попытался немного размяться. Почувствовал, что мышцы приходят в норму, а кровь побежала по жилам быстрее. Тогда он сделал полный комплекс зарядки, который выучил в спецотряде "Богомолов". Полчаса головокружительного движения, напоминающего сложнейшие балетные на.
После этого он принял душ - такой горячий, что чуть в нем не сварился. Затем включил ледяную воду, отчего сердце у него забилось быстрее и кровь запела в жилах. Надел чистый комбинезон, сварил кофе и направился назад на капитанский мостик с чашкой дымящегося напитка в руке.
Спокойно посмотрел на данные сенсоров, выведенные на монитор. Контрольный модуль моргал и бормотал что-то неразборчивое, когда компьютер запускал в него данные. Время от времени вспыхивал красный огонек, если попадалось что-то уж слишком сложное. Отлично. Стэн сделал глоток кофе. Чувствовал себя совершенно нормально.
Через несколько мгновений компьютер закончит оценивать обстановку. Будут определены основные законы этой вселенной. Корабельные системы начнут существовать в новой реальности. И тогда Стэну больше не придется действовать вслепую.
Он уселся поудобнее в кресло и принялся ждать, продолжая пить кофе маленькими глоточками. Он ни о чем не думал, только механически следил за потоком цифр, беспрерывно сменяющих друг друга. Понять что-нибудь не представлялось возможным.
Стэн пытался найти свое место в новой вселенной. Действовал он единственно возможным способом - рутинным. Старый солдатский трюк. Им пользовались в тех случаях, когда приходилось иметь дело с чем-то постоянно меняющимся. Как бы далеко вы ни находились от дома, каким бы фантастичным ни оказывалось ваше окружение, следовало установить некий порядок. Рутина. Мелкие детали. Знакомые действия. Заниматься собой. Чашка сладкого, горячего кофе в начале вахты. И спокойное, отстраненное отношение к задаче, которую следует решить.
А потом оставалось лишь закатать рукава и приняться за дело, сохраняя уверенность в том, что ты должен как следует постараться. Куда более сложные задачи легли на плечи твоих умелых командиров. Делай свою работу и не высовывайся.
Стэн откинулся на спинку кресла и постарался расслабиться. Он нашел то, что искал. Остается заселить это место.
Он улыбнулся, подумав о Синд. О теплых руках, которые обнимут его, когда он, решив задачу, вернется домой. Как ему будет уютно в ее объятиях. И острый ум Синд - она всегда находила возможность обойти проблему, которая ставила его в тупик.
Килгур. Добрый старый друг и товарищ по оружию. Такого человека хорошо иметь рядом. Если Синд с чем-то и не сумеет справиться, хитрый шотландец обязательно что-нибудь придумает.
После них Стэн пригласил Ото и бхоров. Когда развернутым маршем мимо него прошли гурки, он поаплодировал им. Потом Марр и Сенн. Хейнз и Сэмюэль. И другие его друзья и верные соратники.
Скоро они все соберутся в его воображении. Начнут обмениваться шутками. Похлопывать его по плечу. Пожимать руку или целовать.
Компьютер что-то проверещал и смолк. Стэн бросил взгляд на экран. "ГОТОВ", - сообщала мигающая надпись.
Последний глоток кофе... Потом его пальцы заскользили по клавиатуре. Он отдал команду.
Посмотрел на главный монитор. Темнота на нем начала уступать место свету.
Стэн наклонился вперед, ему не терпелось взглянуть на иную вселенную.
Теперь он ее не боялся. Потому что больше не был-одинок. * * *
Нашел!
Зал славы Императора!
Размеры операции казались больше... и одновременно меньше... чем он себе представлял.
Огромные танкеры с АМ-2 входили и выходили из кучи мусора, бывшего когда-то разрушенной планетой. Зонды показали, что посреди этого мусора - крошечных лун или погибших планетоидов - находились добывающие машины, они обрабатывали вещество, из которого состояла эта вселенная. Маленькие шаттлы, груженные рудой, сновали между танкерами. Как только грузовые отсеки танкера наполнялись до отказа, он трогался в путь - в другую вселенную, а потом обратно.
Сложная система, работающая в автоматическом режиме. Именно таким образом властитель и обеспечивал уникальным топливом свою Империю.
С одной стороны, Стэн был разочарован размерами операции, когда сравнивал ее с гигантскими рудниками, которые ему не раз приходилось видеть во время путешествий. Это место вполне поместилось бы в небольшом уголке какого-нибудь комплекса. А ведь скромный "рудник" оказывает колоссальное влияние на цивилизацию в течение уже многих сотен лет. Просто потрясающе. Целая Империя основана на одной маленькой частице чужой вселенной.
А еще на Стэна произвел впечатление возраст кораблей и механизмов. Все работало прекрасно, так, словно оборудование только что сошло с конвейера. Однако конструкции были такими устаревшими, что любой музей с радостью взад бы их в качестве экспонатов. Массивные, неуклюжие, с острыми краями и множеством движущихся частей.
Но самое удивительное - удивительнее всего остального - в него еще не произведено ни единого выстрела!
Стэн аккуратно провел свой тактический корабль мимо танкера и полетел дальше.
Заметив рудник, Стэн постарался соблюдать максимальную осторожность. Он отключил тягу двигателя, усилил экранирование на всех частотах, перевел сенсоры в пассивный режим и все внутренние операции снизил до минимума. Затем постарался как можно незаметнее "заползти" внутрь. Кажется, его не засек ни один сенсор противника. И никаких сигналов тревоги при приближении чужого корабля!
Почувствовав себя немного увереннее, Стэн снял защитные экраны и начал активный поиск. Никакой реакции. Тогда он вылетел на открытое пространство - все пушки маленького кораблика наготове. Но роботы, не обращая на него ни малейшего внимания, продолжали заниматься своим делом. В высшей степени странно. Почему Император никого не оставил стеречь сокровища?
Возможно, был совершенно уверен: никто их не найдет. В конце концов он ведь спрятал свой клад в другой вселенной. До недавнего времени никто не верил, что подобная вселенная существует. Она простон емогл а существовать.
Стэн, нахмурившись, смотрел на экран монитора, где один за другим проносились небольшие астероиды. Голова его теперь была занята другими проблемами... Ладно. Будем считать, что Император рассуждал именно так.
Хотя, если бы Стэн устроил здесь свое убежище - и не важно, что его было бы невозможно обнаружить, - он бы позаботился о том, чтобы расставить ловушки. Стэн проходил подготовку в отряде "Богомолов". А такое не забывается. Никогда. Нельзя рассчитывать на случайность.
Он подумал о том, как устроен разум Императора, и почувствовал, что начинает успокаиваться. Совсем не сложно: Императору нравятся простые решения. Чем проще, тем ниже вероятность ошибки.
Стэн сделал большой шаг вперед в оценке ситуации... Простой системой можно управлять из одного места. Из чего следует, что с большой степенью вероятности весь рудник управляется из одного командного центра. Следующий шаг... Скорее всего, властитель разместит в командном центре и жилые помещения. Они не займут много места. Стэн не сомневался, что Император всегда прилетает сюда один. Ни одному живому существу он не может доверить свой секрет.
Ну что ж, прекрасно. Теперь для того, чтобы остановить поставку АМ-2 в Империю, достаточно найти командный центр и взорвать его.
И будь проклят Вечный Император! * * *
Большой белый корабль занимал почти весь экран. Он был старше сказок о привидениях, которые рассказывал отец Стэна. Космическая пыль толстым слоем покрывала его архаические очертания. Стэн заметил датчики сенсоров и антенны, которые видел лишь на пожелтевших страницах старых книг. И другие приспособления - их назначения он вспомнить не смог. Однако без труда узнал оружейные порты. Устаревшие или нет, сомнений они не оставляли. Вечный Император все-таки не забыл про охрану. Самым странным Стэну показалось то, что все порты были запечатаны.
Он продолжал держать руку на кнопке. Стоит нажать ее, и два "Гоблина" помчатся в сторону корабля. Малейшая угроза, и он отправит белый корабль в ад, если только ад в этой вселенной существует. Удалось ли ему найти то, что он искал? Действительно ли это командный центр? Главное убежище Императора?
Стэн осторожно прощупал корабль сенсорами. Внутри есть атмосфера. Системы корабля продолжают функционировать. Однако никаких следов разумной жизни найти не удалось.
Стэн вздохнул, в тысячный раз пожалев, что не смог прилететь сюда на "Победе" со всей командой. При помощи сложнейшей сенсорной системы "Победы" и профессионализма команды он сумел бы выяснить, из чего состоит белый корабль вплоть до последнего атома.
Он предполагал, что цель достигнута. Однако полной уверенности у него не было. Придется подняться на борт корабля и все там разведать.
Стэн некоторое время изучал белый корабль, разыскивая входной люк. Он сразу отбросил мысль о том, чтобы состыковать корабли или использовать один из основных входных портов. Император любит простые решения. Поставить мину совсем не трудно. Ну, скажем, у главного стыковочного люка.
Стэн чуть не пропустил отверстие рядом с машинным отделением. Немного повозившись с клавиатурой, он добился того, что отверстие заняло почти весь экран монитора. Похоже на след метеорита. Довольно свежий, не больше нескольких лет. Видимо, произошло соударение с частицей АМ-2, взрыв повредил внешнюю обшивку.
"Интересно, - подумал Стэн, - насколько серьезен урон, который понес корабль? Может быть, именно из-за этого закрыты оружейные порты? И вообще, каково назначение этого корабля?"
Удача все еще сопутствовала ему. Балбес Ото любит приговаривать, что существует три вида удачи: дурная, слепая и плохая. Для Стэна пока срабатывал первый вариант.
Он внимательно изучил дыру. Похоже, и в самом деле повезло - сквозь это отверстие можно проникнуть внутрь корабля.
Добраться до него совсем не трудно. Алекс и Ото успели сделать для Стэна космический скафандр, полностью покрытый империумом-Х. Так что если в него и ударит частичка АМ-2, ничего страшного не произойдет.
Стэн начал собирать все, что могло ему пригодиться. Мысленно прикинул размер заряда, который придется заложить, чтобы взорвать корабль, если он действительно окажется командным центром Императора.
Нужно прихватить с собой взрывное устройство с таймером на один или два часа. Никаких проблем. Вот только - куда положить эту штуку? Как пронести ее на корабль? На руках, что ли? Как маленького ребеночка?
Потом Стэн вспомнил про рюкзак, который Килгур обработал империумом-Х. У них оставалось мало времени, и Стэну начало изменять терпение.
- А это еще что за чертовщина? - спросил он. - Мне ее на голову нацепить, когда начнется стрельба?
- Кто знает, что тебе может понадобиться, юноша, - ответил Алекс, - когда ты там окажешься.
Стэн посчитал, что лучше с ним не спорить.
Теперь благодаря Алексу у него было куда положить взрывчатку. Слепая удача в чистом виде.
Вторая по счету в списке Ото.
Он ею воспользуется. Никаких проблем. * * *
Стэн парил в безумной вселенной, не обращая внимания на разноцветное свечение, которое видел сквозь стекло шлема. Управлять своим полетом ему удавалось, ориентируясь на инерционную систему отсчета скафандра.
Удача по-прежнему не покидала его, и он добрался до белого корабля без каких-либо происшествий. Потребовалось двадцать минут на то, чтобы расширить отверстие и проникнуть внутрь вместе со своим багажом. Оказавшись на корабле. Стэн пришел в некоторое замешательство. Корабль был слишком древним, и Стэн плохо ориентировался в нем. Он закрепил свои ботинки на рабочей платформе, в углублении под обшивкой корабля, и осмотрелся. Осветил фонариком отверстия нескольких шахт, выходивших на платформу.
Стэн выбрал шахту, которая, по его мнению, вела в машинное отделение. Больше ничего не нужно. Остальные размышления он отложит на потом, когда длинными ночами станет философствовать с друзьями за стаканчиком спиртного.
Стэн двинулся в путь. Поплыл вверх, в темноту, изящно перемещаясь в пространстве, несмотря на тяжелый рюкзак с взрывчаткой на спине. * * *
Машинное отделение было в полном беспорядке. Искореженный металл и провода указывали на прямое попадание метеорита. Атмосфера давно успела улетучиться. Однако сила тяжести существовала - Стэн прочно стоял на ногах, хотя и не включал магниты на ботинках. Никакой опасности. Никаких признаков защитной системы, следящей за появлением врагов.
Очевидно, в результате столкновения с метеоритом АМ-2 соединилась с противоположными частицами, и произошел взрыв, который лишь повредил корабль. Таким образом функции корабля были сведены к минимуму, что, по всей вероятности, включало управление добычей и транспортировкой АМ-2. Если, конечно, предположить, что это действительно командный центр Императора.
Корабль, по-видимому, был в состоянии производить ремонт, но экономил энергию, необходимую для поддержания жизнедеятельности рудника. Иными словами. Стэн думал, что у корабля хватало проблем и без ремонта.
Неожиданно ему пришла в голову мысль, что повреждения, нанесенные кораблю, могли быть причиной того, что сейчас происходит с Императором.
Как говорила Хейнз? Император тот же. Но не совсем. Такой же, но другой.
Может быть, метеорит нарушил какой-то план. Что-то...
Он покачал головой. Бессмысленные рассуждения. На эту тему тоже можно будет поговорить с друзьями, потом.
Стэн пошел вперед.
Скользнул по коридору, чувствуя, как его охватывает благоговение - таким невероятно сложным был белый корабль. Теперь, когда Стэн отошел на некоторое расстояние от зоны повреждения, давление и температура внутри стали совершенно нормальными. Он снял шлем и перчатки и прикрепил их к скафандру. С удовольствием сделал несколько глубоких вдохов.
Воздух был свежим, с каким-то немного резким привкусом. Сосна? Похоже. Или что-то вроде того.
Это императорский корабль, точно. Властелин Империи просто обожает дикую природу.
Стэн шагал по главному коридору, который выбрал потому, что он был больше других, а посередине шла голубая линия. Везде виднелись ответвляющиеся, более узкие коридоры. И двери. Много дверей.
Некоторые из них вели в помещения, где не было ничего, кроме проводов и электронного оборудования. За другими хранились детали и приборы самого разного назначения. Была даже мастерская для ремонта роботов, обслуживающих корабль.
Стэн отошел в сторону, когда один из них промчался мимо, размахивая паяльной лампой.
Коридор неожиданно вывел Стэна в помещение с высокими потолками.
Огромная гидропоническая ферма. Здесь было полно экзотических растений, фруктов и овощей.
Все то, что любил Император.
Стэн продолжал идти вдоль голубой линии, пока снова не оказался в коридоре.
И вскоре попал в большую комнату. Пахло антисептиками и чистотой. Вдоль стен на полках стояли длинные ряды сосудов, наполненных незнакомыми жидкостями. Освещение в комнате было непривычно ярким... Стэн вдруг обнаружил, что ему столе жарко. Он заметил металлические столы и множество хирургических инструментов, явно предназначенных для медицинских роботов. Стэн почувствовал некоторую неуверенность. И двинулся дальше.
Командная рубка корабля. Все здесь забито сильно устаревшим оборудованием, которое, однако, работает безупречно, словно корабль отправился в свой первый рейс.
Теперь Стэн не сомневался. Именно здесь находится командный центр Императора. Его убежище. Стоит взорвать этот корабль, и поставки АМ-2 прекратятся.
Он снял с плеч рюкзак с взрывчаткой и положил его на пол рядом с кондиционером. Затем с любопытством огляделся по сторонам. Ведь все здесь сделано самим Императором. В действительности Стэн прекрасно понимал, что не в состоянии по достоинству оценить уровень сложности этих механизмов. Как ему удалось?
Проклятье! Как все это началось?
Тут Стэн заметил еще одну дверь. На ней была надпись: "Библиотека". Может быть, ответ удастся найти там. Ключ к тайне Императора.
Он пошел по коридору по направлению к двери. С тихим шипением дверь открылась. Стэн вошел внутрь.
И с некоторым удивлением обнаружил, что здесь нет ни стоек с микрофишами, ни полок с книгами. Просто несколько столов и стулья. Неужели это действительно библиотека?
Из-за его спины послышался голос:
- Шах, - сказал Вечный Император.

Глава 39

- Ну, правила тебе известны, - проговорил Вечный Император. - Не делай никаких движений. Резких или медленных.
Он говорил небрежно. Уверенно. Однако Стэн не совершил ошибки, посчитав, что Император слишком уверен в себе. Он стоял совершенно неподвижно.
- Так... Снимай скафандр. Не спеша, пожалуйста.
Стэн протянул руки к застежкам. Через мгновение скафандр упал к его ногам. Теперь на нем был лишь обычный комбинезон.
- Отбрось его ногой, - приказал Император. - Как следует, если тебе не трудно.
Стэн лягнул скафандр, и тот отлетел в угол.
- Отойди к дальнему концу комнаты, - отдал новый приказ Император.
Стэн отошел. Замер, только когда коснулся носом стены.
- Теперь можешь повернуться, - бросил Император.
Стэн повернулся. Его прежний босс стоял, опираясь о краешек стола, с довольной улыбкой на лице. Пистолет в руке направлен на Стэна.
- Рад тебя видеть, - сказал Император. - Некоторое время мне даже казалось, что ты не придешь.
Свободной рукой он потянулся к бутылке виски, стоявшей на подносе. Не сводя глаз со Стэна, налил себе немного в стакан.
- Извини, что не предлагаю тебе выпить, - спокойно проговорил Император. - Думаю, ты понимаешь причины моего бестактного поведения.
Он сделал несколько больших глотков.
Стэн понимал. Если у него появится хоть малейший шанс, любой предмет может превратиться в страшное оружие. Вполне подойдет листок бумаги. А уж стакан и того лучше. В тот самый момент, когда Стэн услышал голос Императора, им полностью овладели инстинкты, которые он приобрел, проходя подготовку в спецотряде "Богомолов". Дыхание и пульс успокоились. Мышцы расслаблены, но он готов к прыжку в любой момент. Внимание полностью сосредоточено. Стэн контролировал каждый предмет в комнате. Его глаза постоянно измеряли расстояние до Императора. Немножко далековато. Но возможно.
Стэн не понимал, почему он все еще жив. Его это не слишком беспокоило. Он знал, что постарается сделать все, чтобы не переходить в иное состояние.
- Я полагаю, ты понимаешь, - заявил Император, - что тебе придется сказать, кому еще известно про это место.
Стэн пожал плечами, но промолчал.
- Я не собираюсь пытать тебя, - сообщил Император. - Из уважения к нашим прошлым отношениям. Кроме того, у меня есть отличное устройство для сканирования мозга. Правда, оно немножко устарело. Не всегда правильно обращается с живыми клетками. - Он сделал еще пару глотков. - А так тебе не о чем беспокоиться. Если оно и превратит тебя в бессмысленное существо... ты все равно не долго будешь оставаться в живых.
- Мои поздравления, - сказал Стэн. - Похоже, вы все продумали.
Император ухмыльнулся.

Предыдущая страница 33 Следующая страница


Конец Империи 34

- Ага, теперь ты обходишься без "Вашего Величества"? Никакого уважительного обращения к прежнему боссу?
- Ну, от этой привычки было легко отвыкнуть, - ответил Стэн. - Когда пропало уважение.
- Нет никакой необходимости в дешевых оскорблениях, - заметил Император.
- А я не собирался наносить вам оскорбление. Просто констатировал факт. Очень скромно.
Император рассмеялся.
- Ты не поверишь, но я и вправду по тебе скучал, - признался он. - Даже не представляешь, какие занудные и бездарные люди меня окружают!
- Да, я слышал. В особенности тот тип - забыл, как его зовут? - который командует ребятами из ВБ.
- Пойндекс, - ответил Император. - Его звали Пойндекс. Кстати, спасибо за помощь. Я все не мог придумать, как лучше от него избавиться.
- Не стоит благодарности. Непременно передам Килгуру, что вы им довольны.
- Насколько я понимаю, - сказал Император, - ты готов мне подыграть. Хочешь оттянуть неизбежное, подождать, пока представится подходящий шанс?
Стэн промолчал.
- Если тебе доставляют удовольствие подобные размышления - ради Бога. А пока... не хочешь похвалить мои изобретения? - Властитель повел в воздухе свободной рукой, имея в виду белый корабль и все остальное. - В конце концов я потратил на это немало времени и сил.
- И в самом деле здорово, - сухо признал Стэн. - Жаль только, что в корабль угодил метеорит.
Император нахмурился.
- Вероятность не превышала одну триллионную, - заявил он. - Я скоро устраню неисправность. - Однако впервые в его голосе послышалось напряжение.
Видимо, именно здесь его слабое место.
- Значит, беспорядки начались из-за этого? - не отставал Стэн.
- На самом деле нет, - ответил Император. - Конечно, некоторые трудности возникли. Однако в целом все только к лучшему.
- Теперь вы собой вполне довольны? - попытался угадать Стэн.
- Да. Именно. Определенные... слабости. С ними пришлось покончить.
- Вроде бомбы в животе? - пустил Стэн новый снаряд.
Император явно удивился. Однако быстро овладел собой и рассмеялся.
- Значит, и об этом догадался?
- Это было не так уж трудно, - доверительно сообщил Стэн. - Можете еще раз поблагодарить Килгура. - Он пристально посмотрел на Императора. - Точно так же не трудно дойти и до всего остального. Конечно, Махони нам очень помог. Ян про вас немало всего знал.
- Мне его не хватает, - тихо произнес Император.
- Могу спорить, вам не хватает очень многих людей, - саркастически заметил Стэн.
Тут Император сумел удивить Стэна.
- Да, - не стал он спорить. - Да, не хватает. В особенности Махони. Он был моим другом. - На лице Императора появилось странное выражение. - Когда-то... я и тебя считал своим другом.
Стэн расхохотался.
- Вы неплохо разбираетесь со своими друзьями, - презрительно бросил он. - Составляете из них список приговоренных к смерти, а потом расставляете порядковые номера.
Император вздохнул.
- Быть императором гораздо труднее, чем ты думаешь. Мне приходится жить совсем по особым правилам.
- Да уж, знаю, - заверил его Стэн. - Большая картина. Взгляд в будущее. Странное дело, когда подобные рассуждения исходили от вас, я в них верил. Но всяком случае, не ставил под сомнение.
- В действительности нет никакой другой возможности управлять Империей, - заявил Император. - Я это делал для всеобщего блага. Некоторым приходилось страдать, верно. Но жизнь состоит из страданий. И все же, если посмотреть на мое правление в течение нескольких тысяч лет, хороших моментов было намного больше, чем плохих.
Он глотнул виски и поставил стакан на место.
- Ты бы видел, как обстояли дела до того, как я...
- До того, как вы нашли АМ-2? - спросил Стэн.
- Да. До того. Ты бы видел этих слабоумных, полумертвых кретинов, которые всем управляли. Проклятье, если бы не я, наша цивилизация состояла бы из нескольких звезд и планетарных систем.
- Верю вам на слово. - Стэн пожал плечами.
Император немного помолчал, внимательно разглядывая своего противника.
- Ты ведь думаешь, что я спятил, не так ли? Ну, давай, скажи. Меня это не оскорбит.
Стэна совершенно не беспокоило, оскорбят его слова Императора или нет.
- Я не думаю, я знаю!
- Возможно, так оно и было... - неожиданно согласился Император. - Но не теперь. С тех пор, как метеорит благословил этот корабль. Как только я... узнал... я понял: что-то изменилось. Сильно изменилось! По большому счету.
- Изменилось по сравнению со старой моделью? - предположил Стэн, вспомнив комнату со странными сосудами и хирургическим оборудованием.
- Наверное, можно сказать и так, - согласился Император. - Цепь была разорвана. Пришло время все начать заново. Со свежими идеями. Построить новый порядок. Конечно, понадобились жертвы. Нельзя ничего добиться без жертв.
- До тех пор, пока вам не приходится приносить в жертву себя, - кивнул Стэн.
- Неужели ты и в самом деле так думаешь? Ты и в самом деле думаешь... что я сам не страдал?
- Тот тип, который нажимает на спусковой крючок, - произнес Стэн, указывая на пистолет, - никогда не страдает так, как человек, находящийся по другую сторону дула.
- Ты циничен. - Император рассмеялся. - Ты слишком долго находился рядом со мной. Но факты есть факты. Мой... предшественник превратил Империю в самый натуральный дерьмовник. Для начала он позволил таанцам отбиться от рук. А Тайный Совет! Как этот кретин мог допустить, чтобы такие глупцы получили столько власти? Я же говорил тебе, это было проявлением слабости. Он позволил Империи разжиреть. Потерял осторожность... Пришло время подтянуть пояса. Империя ведь ничем не отличается от любого другого бизнеса. Законы капитализма утверждают, что периодически миру необходима хорошая встряска.
- Однако лидеры большого бизнеса никогда не объявляют себя богами, - заметил Стэн.
Император фыркнул.
- Не будь дураком! Мой облик слишком примелькался. Требовалось навести новый глянец. Кроме того, существует давнишняя традиция царствования по божественному праву.
- Значит, вы и в самом деле считаете себя богом?
Император пожал плечами.
- Может быть, да. А может быть, и нет. Во всяком случае, когда я в последний раз интересовался технической стороной этого вопроса, мне сказали, что бессмертие отлично подходит под определение божественности.
- Боги не вылезают из лабораторной реторты, - заявил Стэн.
- В самом деле? Возможно, меня неправильно информировали. Ну, учитывая, что тебе посчастливилось встретить великое множество богов, склоняю голову перед твоим обширным опытом. - Император сделал очередной глоток, затем поставил стакан обратно на поднос. - Обещаю, что дела обязательно пойдут лучше. Можешь этим утешаться, - продолжал властитель, - хотя ты все равно так долго не проживешь.
- Лучше, чем что? - прорычал Стэн. - Вы просто новая морщина на старом уродливом лице. И ради этого лица я раньше времени загнал в могилу многих молодых парней. Проклятье, я целые поля превратил в кладбища! Ради чего? Двадцати, тридцати столетий лжи? Вам нравится думать о себе как об уникальной личности. Величайший Император самой великой Империи всех времен!.. Ну а с точки зрения простого смертного вроде меня, которому суждено прожить всего несколько десятилетий - вы ничем не лучше... любого другого тирана.
- Меня очень возбуждает этот разговор, - сказал Вечный Император. - Прошло много времени с тех пор, как я последний раз получал такое удовольствие. Как бы мне хотелось, чтобы существовала другая такая же возможность. Я действительно очень сожалею.
Он поднял пистолет. Стэн почувствовал, как его сознание отчаянно заметалось в поисках выхода... А как же сканирование мозга? Он рассчитывал, что у него еще есть время.
- Слишком рискованно, - заявил Император, - переводить тебя в другое помещение. Поэтому, чтобы ничего не сорвалось, придется принести кое-какие жертвы... покончить с тобой сейчас.
Палец на спусковом крючке напрягся.
В этот момент послышался незнакомый голос:
- Приказываю обоим организмам на борту корабля не двигаться.
Стэн совершенно обалдел. Что, черт возьми, происходит? Он увидел, что на лице Императора застыло удивление... и страх. Но пистолет в руке не дрогнул.
- Анализ побуждений и намерений двух организмов завершен, - продолжал странный голос.
Должно быть, говорил командный центр корабля. Судейская машина Императора.
- Директива Первичного организма, разрешающая присутствие чужака, признана ложной. Чужак представляет опасность. Это враг. Его следует уничтожить.
"Отлично, - мрачно подумал Стэн. - Погибнуть от пули или быть убитым кораблем. Какая разница?"
- Первичный организм тоже признан виновным, - заявил голос корабля. - Его тоже следует уничтожить.
Император даже вздрогнул от неожиданности. Рука с пистолетом опустилась. Стэн получил первый и последний шанс.
Он прыгнул на Императора.

Глава 40

Стэн нырнул вниз, задел плечом палубу и перекатился в сторону как раз в тот момент, когда заряд АМ-2 проделал дыру в том месте, где он находился еще мгновение назад. Ударил Вечного Императора ногами. Падая, властитель попытался еще раз выстрелить, но Стэн, извернувшись, успел ударить его по руке, и пистолет оказался на полу. Император потерял равновесие, хотя уже в следующее мгновение твердо встал на ноги и даже успел поставить блок - нож Стэна скользнул в ладонь, и он нанес удар. Теперь уже пришел черед Стэна отскочить назад, после того как его рука с кинжалом наткнулась на защиту.
Стэн согнул ноги в коленях и сделал новый выпад. Император прыгнул вперед и в сторону, перекатился через стол и снова оказался на ногах.
Ложное движение... выпад...
Император двумя руками сверху ударил по столу. Пластик треснул, в разные стороны полетели осколки. Нож Стэна метнулся вперед... и по предплечью Императора потекла кровь.
Император отшатнулся, но теперь в его руке был зажат острый как бритва, длиной почти в сорок сантиметров осколок столешницы. Он держал его возле правого бедра. Стэн рискнул отвести взгляд от глаз Императора. Он заметил, что властитель держит свое оружие между большим и указательным пальцами, как опытный боец на ножах.
Шорох ног - противники короткими перебежками меняли позицию, пытаясь обойти друг друга с фланга.
Стэн сообразил, что Император пытается подобраться к определенному месту... ага, ясно. Пистолет. Император сделал резкий выпад. Стэн уклонился... избежал острого конца... нанес встречный удар... не попал... снова занял исходную стойку.
Глаза Императора сверкнули, выдав его намерения, и руки Стэна уже не было там, где она находилась доли секунды назад. "Слишком медленно, - подумал Стэн. - Ты слишком долго не вступал в настоящие поединки... Впрочем, и ты тоже, Стэн".
Он решил рискнуть и воспользовался старым трюком наемников - перебросил нож из правой руки в левую. В этот момент Император его атаковал. Стэн чуть не потерял нож, проклиная себя за глупость. Он снова нанес удар, стараясь попасть по кисти Императора, промахнулся, ударил еще раз, нож отсек часть пластикового оружия противника, одновременно Стэн подхватил пистолет. Император метнул свой "нож", и тот воткнулся в плечо Стэна. Пальцы на спусковом крючке сжались, пуля с АМ-2 взорвалась где-то в стороне, пистолет выпал из руки и...
Темнота.
Голос был совершенно спокойным.
- Я пришел к выводу, что чужак представляет большую опасность для выполнения моих функций, чем Первичный организм, который мною создан. Поэтому его уничтожение становится приоритетным.
Господи. Как больно. Стэн зажал кинжал в зубах и вытащил длинный осколок из плеча. Накатила волна боли. "Положи пластик на пол. Сотри кровь с пальцев. Пощупай рану. Кровотечение? Есть немного. Серьезно? Не настолько, чтобы стоило беспокоиться. Некоторое время. Боль?"
Стэн пробормотал мантру, которой научился много лет назад, когда проходил тренировку в Гвардии. Его тело забыло о боли. Он распростерся на палубе. Пальцы начали медленно двигаться, нащупывая пистолет, который не мог отлететь далеко.
Пистолет упал чуть в стороне, Стэн отчетливо вспомнил, как он со стуком покатился по полу.
Послышался характерный звук, и пуля ударила в стену. Намного выше и левее. Пальцы Стэна на что-то наткнулись.
Рукоять пистолета. Проклятье. Значит, у Императора есть запасной пистолет.
- Замрите, - заявил голос. - Я обнаружил чужой организм.
Ослепительно вспыхнули два луча, и Стэн дважды выстрелил. Взрыв, снова темнота. Император немножко опоздал, пуля попала туда, где несколько секунд назад находился Стэн.
"Ну ладно, ублюдок", - подумал Стэн и, сосредоточившись на той точке, откуда исходил свет, быстро выстрелил пять раз подряд, одновременно перекатившись по полу на новую позицию.
Стэн так и не узнал, стрелял ли Император в ответ, потому что взревели сирены. Стэну показалось, что он слышит крик. Странный голос самого корабля? Или Императора?
Клубы дыма поднялись над бушующим пламенем, отблески света заплясали на стенах. Панель начала опускаться; Стэн выстрелил, чтобы заклинить дверь.
Бросился за Императором, надеясь остановить, прежде чем тот успеет приготовить очередной сюрприз; все-таки он находится на своем корабле. Потом Стэн остановился, отругал себя за глупость и направился на поиски скафандра. Надел его, но оставил шлем и перчатки пристегнутыми к поясу. Прежде чем загерметизировать скафандр, Стэн коснулся предплечья крошечным медицинским роботом - коробочка щелкнула, в кровь введены болеутоляющие и дезинфицирующие вещества. В следующее мгновение плечо зафиксировала тугая повязка.
"Не следует торопиться. Пусть лучше он немного от меня оторвется".
- Корабль, - немного задыхаясь, проговорил Стэн, чувствуя себя полнейшим дураком.
Голос не отзывался.
Стэн положил еще две пули в самую большую дыру в стене. Снова взвыли сирены, пламя метнулось к потолку, зашипели огнетушители.
- Корабль! Я не причиню тебе вреда, - солгал Стэн. - Ты продолжишь свою миссию.
- Не принимается в рассмотрение. - Голос был лишен каких бы то ни было оттенков эмоций. - Все посторонние организмы - враги. Их следует уничтожить. Базовая программа.
"Ладно, попытайся тогда меня убить, - подумал Стэн. - Если сможешь".
Он подошел к опустившейся дверной панели и хотел было ее открыть. Остановился, ругая себя за то, что перестал соображать, поднял стул и швырнул в дверь. Выстрел, и заряд АМ-2 разнес панель на кусочки. "А ведь это мог быть ты".
Чтобы смутить противника, Стэн отбросил остатки двери в одну сторону коридора, а сам метнулся в другую. Уже собрался направиться вслед за Императором, но тут ему в голову пришла новая идея.
Он вернулся и разрушенную библиотеку и, старательно прицелившись, послал один за другим пять зарядов АМ-2 в зияющую в стене дыру. Сквозь образовавшееся отверстие с неровными краями увидел другое помещение, а потом огонь и дым снова все скрыли. Оглушительно взвыли ополоумевшие сирены: "ДИ-И-ДОУ... ДИ-И-ДОУ... ДИ-И-ДОУ..."
Этот сигнал Стэн знал хорошо: корабль потерял герметичность, воздух уходит в открытый космос.
В ушах заломило. Стэн моментально надел шлем. Когда он собрался застегнуть маску, давление вновь стало нормальным. Корабль приступил к ремонту. Стэн бросился по коридору за Императором; теперь защитным системам корабля некоторое время будет не до него.
Он обыскивал одну комнату за другой, но, как и прежде, не понимал, для чего они предназначены. Некоторые, совсем маленькие, были забиты оборудованием. Другие, большие, были совершенно пусты.
Именно в первой из таких больших комнат корабль и попытался убить его: генератор Маклина выключился, а когда Стэн взлетел вверх, гравитация снова включилась. Но корабль поторопился, Стэн был еще не очень высоко и сумел приземлиться прямо на ноги. Он просто так, из принципа, пальнул пару раз прямо в палубу. Вот о чем не стоило беспокоиться, так это о зарядах - в магазине содержалось пятьсот пуль с АМ-2 в оболочке из империума-Х.
В полу образовалась дыра, и Стэн заглянул вниз, на другой уровень. Быстро представил себе общий вид корабля. "Император скорее всего сейчас находится где-то впереди, на том уровне, так что если я сумею обойти его и напасть с другой стороны..."
Стэн спрыгнул вниз через отверстие в полу.
- Чужой организм пробрался на нижнюю палубу, - проскрежетал голос. - Идет в сторону медицинского центра.
Проклятье!.. Стэн осмотрелся, надеясь увидеть следящую за ним камеру. Ничего.
Ладно. Неудачная идея. Наверное, лучше вернуться назад. Ну-ка, попробуем. Он встал на середину прохода, так, чтобы отверстие оказалось у него прямо над головой, и корабль поддался на уловку: гравитация исчезла. Стэн полетел вверх, в только что проделанное им отверстие. Однако он успел бросить назад гранату в тот момент, когда взлетел к самому потолку, надежно поставил ботинок среди громоздящихся обломков, гравитация вернулась, а граната взорвалась. Стэн подождал - но голос ничего не сказал о том, что он снова вернулся на прежний уровень. Неужели такой элементарный трюк сбил корабль с толку? Маловероятно.
Ну и что теперь? Император может оказаться в любом месте этого огромного корабля-полигона, где-то должен находиться его собственный космический корабль - скорее всего, рядом со стыковочными модулями. Именно оттуда он, вероятно, начинает свой путь домой.
"Это его поле, а не твое. Ему необходимо защищать свою территорию. Следовательно, вернись к исходному плану. Только теперь ты не хочешь прекращать поставки АМ-2".
Командный центр находится... Стэн снова попытался представить себе общий план корабля... на один уровень выше. И немного сзади. "Выберем легкий путь. Не стоит беспокоиться о корабле - нельзя только появляться в больших помещениях, а так пусть меняет местами верх и низ сколько захочет. Если это худшее, на что способен корабль, бояться нечего. Интересно, почему Император не построит какого-нибудь робота, который стал бы за мной гоняться, а потом взял и пристрелил?" - подумал Стэн.
Потом он сообразил, что для корабля стрельба внутри помещений была бы равносильна самоубийству. И все-таки тревога не покидала Стэна - ему казалось, что последний бастион Императора должен иметь гораздо более мощную защиту.
Несколько секунд спустя корабль предпринял первую настоящую атаку. Стэн находился в длинном коридоре. Через равные промежутки на стенах располагались закрытые люки в какие-то помещения. Где-то ближе к концу коридора Стэн рассчитывал найти лестницу, ведущую в командный центр. Он услышал какой-то звук, словно тысячи замков защелкнулись одновременно. В следующий момент противоположная стена начала к нему приближаться. Стэн оглянулся - задняя стена тоже двигалась в его сторону. "Что ж, сейчас я сбегу отсюда через этот люк"... который оказался закрытым. Как и два следующих.
Стэн встал на колени, поднял пистолет двумя руками и быстро выстрелил по углам противоположной стены.
Вспышки, дым, огонь... и ничего больше. "Поршень" неумолимо приближался.
Империум-Х в качестве брони от АМ-2. Почему бы и нет? Если у тебя его достаточно...
Движущиеся стены не были порождением кошмара - скорее всего, они использовались для того, чтобы корабль мог быстро перекрыть большую пробоину. Изолировать поврежденное место, а потом послать туда роботов.
Корабль начал импровизировать, превращая свои ресурсы в грозное оружие.
Патовая ситуация. Корабль будет держать здесь Стэна до конца жизни. Тут он заметил, что дышать становится все труднее. Вероятно, перекрыт доступ кислорода в коридор. Стэн мог надеть шлем - тогда у него появилась бы возможность дышать еще шесть земных часов.
Отлично. Значит, придется выбираться тем же путем, что он сюда проник. Стэн отошел к концу коридора, лег на пол, сжался, чтобы уменьшить поверхность тела на случай рикошетов, и один раз выстрелил в дальнюю стену.
Оглушительный взрыв, металлические осколки полетели в разные стороны. Дырка. Вовсе не отверстие, через которое можно было бы вылезти. К тому же взрыв заметно уменьшил количество кислорода. Стэн закашлялся от едкого дыма. Сколько потребуется времени, чтобы сделать пробоину в стене? Даже если он загерметизирует скафандр. Неизвестно. Осколки покончат с ним гораздо раньше - тут сомневаться не приходилось.
Может, при помощи ножа он сумеет выбраться наружу? Не исключено, однако для этого потребовалось бы много времени и рычаг. Нет, ничего не получится.
Наверх, в вентиляционную шахту.
Слишком маленькая.
Пока Стэн обдумывал разные возможности, нож скользнул в руку, и он начал срезать решетку.
Проход был крошечным. Сквозь него никогда не пролезть. Стэн заглянул внутрь, касаясь лбом потолка; при этом его подбородок упирался в дно. Мало того, что ширина отверстия не превышала размаха плеч, так еще и проход почти сразу поворачивал на девяносто градусов.
Ладони Стэна стали влажными от пота.
Он приказал эмоциям отключиться и быстро разделся догола. Пистолет все время держал рядом. Застрелиться, черт побери, он всегда успеет.
Повернув голову в сторону, Стэн протиснулся в шахту. Ему удалось протянуть руку вперед и нащупать на гладкой стене выступ, за который можно было ухватиться. Стэн тянул и тянул себя, а ноги бессильно болтались в коридоре. Он сумел продвинуться на три сантиметра, потом еще на три. И еще. И еще. Тут он застрял.
Грудь начала отчаянно вздыматься, разум охватила паника. "Кончай эту ерунду, - приказал себе Стэн. - Застрять невозможно. Ты всегда можешь вылезти и начать снова. Если ты заполз куда-нибудь, ничто не помешает тебе выбраться обратно".
Это, конечно же, совсем не соответствовало истине.
"Прекрати дергаться. Хватит заниматься гипервентиляцией легких. Выдохни. Так. Повернись немного. Еще выдохни. Легкие пусты. Нет, черт возьми, нет. Если ты застрянешь здесь. Император победит... этот проклятый кретин..."
И, отчаянно рванувшись. Стэн оказался внутри шахты, извиваясь, пополз вперед, ни о чем больше не думая, а двигаясь, двигаясь, подталкивая перед собой одежду... Вскоре он оказался в более широкой шахте, так что даже смог приподнять голову и подтянуть колени, потом проход стал еще свободнее и еще. Стэн поднялся на ноги - теперь он мог идти, именно так они перемещались на Вулкане в бытность Стэна дэлинком. Там было не так уж плохо, правда? Удавалось пролезать и сквозь более узкие шахты, разве нет? Ты ведь и правда хочешь добраться до командного центра?
Стэн сосредоточился, представил карту корабля. Вскоре ему удалось найти пустую комнату. Вырезав решетку, он спустился вниз.
Кухня. Столы. Повсюду кухонная утварь.
Потом раздалось нечто похожее на голос.
Стэн быстро оделся и бесшумно двинулся в ту сторону, откуда доносился голос.
Это был Вечный Император.
Он стоял в центре большого пустого помещения. Перед ним находился неглубокий бассейн, в котором сейчас не было воды. Рядом стояла пустая стойка. Всю дальнюю стену занимал огромный экран, на котором пульсировало изображение N-мерного пространства.
Император стоял спиной к Стэну, в руках у него ничего не было.
Кто разговаривал с ним? Корабль? Или он обращался к самому себе?
Стэн поднял пистолет, но не выстрелил. И дело тут было не в честной игре - он не раз стрелял своим врагам в спину без всякого предупреждения. Однако...
- В моем конце, - сказал Император, - заключено мое начало.
Стэн вздрогнул. Император рассмеялся, но не обернулся.
- Конечно, вопрос заключается в том,будет ли новое начало? - продолжал Император почти монотонно. - Или следующее воплощение окажется порождением дьявола и мне придется вернуться обратно в то размягченное состояние, из которого я снова появлюсь? Даже если корабль сумеет заново вырастить меня, какой будет новая, избранная мной тропа? Будет ли он... мой... может быть, его следует назвать моим сыном... удастся ли ему пройти весь путь одному? Сможет ли он вынуть заложенную в него бомбу, как это сделал я? Но, - Император очень медленно выговаривал слова, - это вопрос, на который нет ответа, ведь так?
- В любом случае... - И в тот самый момент, когда Стэн заговорил, он понял, что попал в ловушку.
Рука Императора метнулась к поясу...
Стэн рефлекторно выстрелил, проекция мелькнула, и голограмма исчезла, а настоящий Император появился из-за угла - близко, слишком близко, с настоящим пистолетом наготове. Нога Стэна молниеносно поставила блок, плечо Императора ударилось о переборку, Стэн ощутил короткую боль, пистолет выпал из его руки, но в ладонь легла рукоять ножа.
Все происходило словно в замедленной съемке.
Правая нога Стэна скользнула вперед, практически не касаясь земли. Машинально нашла удобное место, в полуметре перед левой, которая развернулась так, что стопа была направлена наружу, затем Стэн перенес вес на внутреннюю поверхность левой стопы. Рука с ножом метнулась вперед и вверх, ноги распрямились, словно стальные пружины. Он прыгнул вперед, и острие кинжала, не встретив никакого сопротивления, глубоко вошло в тело. Стэн не промахнулся.
Его кинжал пронзил горло Вечного Императора.
Хрип. Фонтан крови.
Стэн остался стоять на ногах, а Император отшатнулся, сделал неверный шаги упал, упал сквозь пространство и время, его тело ударилось о палубу с глухим звуком - так падают только трупы.
Стэн сделал два шага вперед.
На лице Императора было написано невероятное удивление. Потом лицо смягчилось.

Предыдущая страница 34 Следующая страница


35 Аллан Коул, Крис Банч

Рот, который отдавал приказы о бесчисленном множестве смертей, исказила гримаса. Судорога смерти - но Стэну казалось, что ото улыбка. Глаза, видевшие столько зла за долгие тысячелетия, теперь бессмысленно уставились в потолок.
Кто знает, может быть, они продолжают все видеть.
Время возобновило свой бег, и Стэн метнулся к пистолету, схватил его и встал в боевую стойку. А потом начал стрелять, стрелять, как безумец. В пустой бассейн, в огромный экран на стене... Затем, когда немного пришел в себя, принялся тщательно расстреливать комнату.
Конец... и для Императора больше никогда не будет нового начала.
По стенам побежал огонь, повалил разноцветный дым.
Корабль закричал.
Взвыли сирены, кибернетические устройства начали самоуничтожение...
Может быть. Но корабль кричал.
И Стэн бросился в командный центр.
Стэн навел перекрестье прицела на массивный корпус корабля. Один снаряд сюда... два туда... четыре здесь... четыре там... пять... шесть... семь...
Один в резерве на случай, если...
"Первый заряд взорвался", - прочитал он сообщение на экране, тот самый заряд, который он оставил в командном центре, после чего помчался к дыре, пробитой метеоритом, чтобы вернуться на свой корабль.
Взрыв - и автоматические корабли, роботы которых где-то собирали АМ-2, остановились. Их можно перепрограммировать и снова запустить, если кто-нибудь захочет. Позднее.
Стэн нажал на клавиши пуска - еще несколько мгновений, и дьявольский огонь поглотит корабль. Семь ракет "Гоблин" с ядерными боеголовками стартовали с пусковых установок такшипа и, не обращая внимания на путаницу N-пространства, ударили, как им и было приказано, в огромный белый корабль, где родился и умер Император.
Такшип Стэна находился слишком близко, когда произошел взрыв. Все экраны ослепли, включились запасные, снова погасли, а затем - вероятно, потому, что были приспособлены для интерпретации N-мерного пространства, - оставались темными долгие, долгие секунды.
Наконец один из радаров заработал, и на экране снова появилось изображение.
Цвет-нецвет. И ничего больше.
Словно огромный декаэдр никогда не существовал.
Вечный Император исчез.
Долго, очень долго смотрел Стэн на эту пустоту. Возможно, он думал о том, что так никогда и не произойдет, а может быть, хотел убедиться, что в ней не возникнет вновь белый корабль.
В конце концов он повернулся к панели управления.
Задал кораблю обратный курс и, включив полную тягу, направился к разрыву в континууме.
Домой. Все кончено.

Глава 41

На четырех экранах одновременно появился сигнал высшего приоритета:
ВНИМАНИЕ! СРОЧНО!
На трех других сверкали слова:
КРИТИЧЕСКИ ВАЖНО - ЛИЧНОЕ СООБЩЕНИЕ.
При этом был использован личный код Стэна, который предположительно знали лишь Синд, Алекс и сэр Эку.
Эти запросы - так же, как и другие послания, принятые на всех средствах коммуникации, находящихся вне покоев Стэна в замке Ото, - требовали одного и того же: Стэна. Его появления, совета, прогнозов, приказов, предложений или хотя бы эмиссаров.
- Неужели никто ничего не хочет делать самостоятельно? - удивлялся Стэн. - Я только хотел сказать: Император мертв. Решайте свои проблемы сами, ребята.
- Загинозы волнуются, - сказал Алекс. - К нам поступило сообщение о том, что они объявляют о своей независимости и нейтралитете. Желают участвовать в работе имперского Парламента, если он когда-нибудь соберется снова. В копии, которую они посылают нам, содержится несколько слов лично для тебя: благодарят и заявляют, что если ты окажешься в их краях не как официальное лицо - это загинозы так подчеркнули, а не я, - они будут рады тебя видеть.
- Похоже на гнилой клык, - заявил Ото. - Он болит, болит, потом раз - и выпал. А язык все время попадает в дырку, и ты никак не можешь понять, куда делся твой клык, его даже немножко жалко.
В комнате находились еще Синд и Рикор.
Здесь должно было собраться гораздо больше народу. Те, кто погиб. Махони. Сэр Эку. И все остальные, воспоминания о которых терялись во тьме тысячелетий, - солдаты, простые люди, даже бандиты и преступники, которые отдали жизни за маску свободы, так и не узнав, что под ней прятался тиран.
Живые: Хейнз. Ее муж. Марр. Сенн. Ида. Джемедар Манкаджири Гурунг и другие гурки. Женщина из далекого прошлого, которую звали Бэт.
Когда Стэн входил в разрыв континуума, все эти невидимые существа стояли рядом с ним, и сейчас они собрались здесь, в этой комнате.
Они ждали.
- Синд, - спросил Стэн, - а что будут делать бхоры?
- Я больше за них не отвечаю, - ответила Синд. - Я отправляюсь в путешествие. С другом. - Ее улыбка многое обещала Стэну. - Бхорам придется согласиться на мою отставку. Даже если для этого я вынуждена буду отрастить бороду, а потом отрезать ее. - Она кивнула в сторону Ото. - Полагаю, тебе придется взять заботу о бхорах на себя, хочешь ты этого или нет.
- Может быть, - прорычал Ото, - но только на короткое время. Я уже так долго занимаюсь политикой, что и злейшему врагу не пожелаешь. Пожалуй, я отправлюсь на поиски этих странных людей, твоих друзей. Цыгане, так они, кажется, себя называют? Вы знаете, что на Ви их не осталось? Они отправились в путь еще до твоего возвращения из того странного места... и даже не сообщили о своих намерениях.
Стэн молчал, он был удивлен. Ида улетела? Даже не попрощалась. И не задержалась для того, чтобы убедиться, что победили свои. Он вспомнил ее слова, которые она бросила однажды через плечо: "Нельзя служить свободе, создавая законы и запреты..."
- А может быть, я займусь шитьем, - поднявшись на ноги, продолжил Ото. - Ладно, клянусь Колериком, хватит глупостей! Я проголодался, меня мучает жажда и охватывает нетерпение. Я порублю в капусту весь ваш бездарный персонал, сэр Стэн, и сообщу им, что когда вы требуете, чтобы вам не мешали, это надо понимать как приказ.
Ото выскочил из комнаты, а через несколько секунд Стэн услышал оглушительный рев.
Все экраны сразу погасли. Но перед глазами Стэна все равно стояли лица просителей.
Неожиданно и совершенно необъяснимо он рассердился.
- Какого черта они от меня хотят? - взорвался Стэн. - Чтобы я объявил себя новым Вечным Императором? Чтобы сказал: тиран умер, давайте подставляйте ваши шеи под новый железный башмак?
- Кое-кто именно этого и хочет, - тихо проговорила Синд. - Мышцы теряют форму, когда ими перестают пользоваться. А кроме того, всегда проще предоставить кому-нибудь другому принимать решения, разве нет? Конечно. Все мои предки только и делали, что беспрекословно подчинялись дженнисарским генералам. Им говорили, когда есть, когда спать, кого убивать и когда умирать. Если они подчинялись - без лишних разговоров, - их награждали, они получали гарантированное место в загробной жизни.
- Вот именно, - сказал Стэн. - И больше ничего.
- Вы оба слишком строго судите наших союзников, - проговорил Алекс, сделав серьезное лицо. - Кто-то же должен сидеть на самом верху. Чтобы присматривать за разными там переменами и прочими делами. Трон не может оставаться пустым, даже если правительство временное - что-то вроде сторожа, пока не выберут настоящее. Для начала, кто будет делить АМ-2?
И снова возникает проблема Антиматерии-Два - ад и рай, богатство и смерть.
Рикор шевельнулась в своей лохани. Она смотрела на Стэна широко открытыми глазами, в которых было сострадание. Но не сказала про секрет, который был известен только им двоим.
- Сторож, - задумчиво проговорил Стэн, гнев которого вдруг испарился. - Так что, ты считаешь, я должен продолжать нести службу? По крайней мере до тех пор, пока кто-то не придумает что-нибудь другое? До тех пор, пока мы не создадим что-то вроде коалиции, о которой говорил сэр Эку?
- Для многих, - сказала Синд, - это было бы очень удобно. Герой победил дракона... и теперь готов помочь людям начать жизнь сначала.
- Совсем как в кино, - язвительно вставил Стэн.
- А как ты думаешь, почему подобные фильмы так популярны? - пожав плечами, спросила Синд.
- Ну, что скажешь, Рикор? - поинтересовался Стэн.
Рикор задумалась, ее усы медленно шевелились.
- Логично. Психологически оправданно, как сказала Синд. У тебя есть опыт в подобных вещах. Ведь несколько раз твои обязанности в качестве посла на самом деле означали, что ты был единственным правительством в данном созвездии. Насколько я знаю, ты не очень часто спрашивал у Императора совета.
"Нет, - подумал Стэн, - не спрашивал. И добивался успеха, если всякие придурки не путались под ногами, придурки, которые не понимали, что он действует в их интересах..."
О Господи. Он никому не должен отчитываться по поводу принятых решений. Ни командиру отряда. Ни генералу. Ни даже Вечному Императору.
Никому.
Он получит возможность исправить все то зло, которое видел в своей жизни, зло слишком большое или слишком отдаленное, чтобы с ним справиться. Наступит время, и Стэн с легкостью создаст правительство, которое продолжит его политику.
Целесообразность утверждала, что он должен стать диктатором. И совершать преступления, которые оправдывал Прагматизм. На свете немало существ, которые обкрадывали и убивали тех, кто слабее, - с ними Стэн так и не встретился и, следовательно, не смог уничтожить.
Называйте это работой сторожа.
Если хотите.
Не такой уж плохой способ в действительности послужить на благо Вселенной. В особенности после всех этих кровавых десятилетий.
А еще его деятельность может стать примером для тех, кто придет вслед за ним. Они увидят, что можно править некоторое время, а затем в период благоденствия отойти в сторону. Передать бразды правления.
- Ну, предположим, я соглашусь, - сказал Стэн. - Прошу прощения, это не совсем правильная постановка вопроса. Предположим, когда все немного успокоится, многие миры захотят, чтобы я стал... кем? Регент - не подходит. Менеджер? Наверное, так.
- Я думаю, никто не станет возражать, - твердо заявила Рикор.
- Хорошо. А теперь вот что: если я соглашусь остаться на службе еще на несколько лет, пока все не поймут, что должны сами управлять своими мирами, вы будете со мной?
Некоторое время Рикор молча плескалась в своем бассейне. Затем сказала:
- Я всегда буду готова помочь тебе советом.
Стэн кивнул.
- Алекс?
Килгур долго смотрел на него.
- Вот тебе мое слово, босс, - наконец сказал он. - Я снова буду твоей правой рукой. Но должен предупредить тебя, что потом подам в отставку.
Два.
- Синд?
- Конечно, - без колебаний ответила Синд. - До тех пор, пока ты остаешься сторожем. И Стэном.
Три. Вот так-то.
Стэн снова вспомнил улыбку на лице мертвого Императора, и у него по спине пробежал холодок. Он подумал, что, возможно, загадка улыбки Джоконды не так уж неразрешима.
- Интересно, а знает ли кто-нибудь, как определить, что время отойти в сторону наступило? Или, - продолжал Стэн, стараясь быть максимально честным, - каждый, кому предлагают корону, считает, что соглашается принять ее ради всеобщего блага?
В комнате повисла тишина, такая же холодная и неподвижная, как морозная ночь за окнами.
- Не знаю, - заговорил Алекс. - Это философия, шотландским солдатам про это думать не полагается, их за такие разговоры ко всем чертям вышвыривают из пивной. Позвольте рассказать вам историю. Можете назвать ее притчей, если хотите. Жил на свете один человек. И хотел всем доказать, какой он храбрый. Однажды он услышал, что на Земле охотятся на очень страшное животное. На крошечном северном островке, таком же замерзшем, как Ви, обитают медведи. Синд, это...
- Я знаю, что такое медведь. Ты миллион раз называл так Ото. Давай, продолжай, - сказала Синд.
- Ну, хорошо. Итак, он отправился в лес, взяв в руки ружье и приготовившись к любым неприятностям. Через некоторое время он заметил медведя. Пиф-паф, пиф-паф, медведь упал. Наш смельчак наклонился, чтобы повнимательнее все рассмотреть, и к своему великому удивлению обнаружил, что это не медведь. Тут кто-то тронул его за плечо - так вот это и был медведь! Медведь рассердился и прорычал: "Если хочешь остаться в живых, будешь ползать у моих ног на коленях и совершишь со мной отвратительный сексуальный акт". Охотник принялся ахать и охать - только клыки у медведя были острые, а когти длинные. Так что он опустился на колени...
А когда вернулся обратно в лагерь, его переполняло отвращение. Он ненавидел себя. И даже хотел совершить самоубийство. "Но сначала, - решил охотник, - я сдеру шкуру с этого медведя!"
Так что на следующее утро он снова направился в лес и на этот раз очень быстро нашел медведя. И опять пиф-паф-паф-пиф, и медведь снова упал. А наш охотник начал приплясывать от радости, уверенный, что он отомстил... Но это был не медведь. Тут его кто-то тронул за плечо... медведь! Такой громадный! И говорит: "Если хочешь остаться в живых, ты разденешься, повернешься кругом, и я исполню с тобой отвратительный сексуальный акт!" И слова охотник ахал и охал, стенал и страдал... Но у медведя-то острые когти и длинные зубы. Так что охотник спустил штаны...
Ну вот и все. Охотник грустно приплелся в лагерь. Он не чувствовал бы себя хуже, даже если бы превратился в Кэмпбелла. Ему совсем тошно, самоубийство - это лучшее, что он может придумать. Но сначала... медведь должен умереть! Непременно.
На следующее утро на рассвете бедняга пришел в лес. И опять увидел медведя. И опять прицелился. И опять пиф-паф, пиф-паф. И опять медведь упал. Охотник подбегает, а это снова не медведь! Тут кто-то коснулся его плеча. Зная, кого он сейчас увидит, охотник повернулся - перед ним стоял медведь! И сказал ему медведь: "Приятель, ты ведь пришел сюда не охотиться, правда?"
Стэн посмотрел на Килгура, который радостно улыбнулся.
- Все правильно, - сказал Стэн, а затем повернулся к Рикор. - Взяв данные сканирования моего мозга, ты сможешь помочь инженерам разобраться с проектом "Браво"? Покажешь им, как синтезировать АМ-2?
- Смогу.
- Это первая просьба. Мы свяжемся с самыми известными журналистами - возможно, нужно разыскать журналистку Ранетт, ту, что пару раз выставила Императора дураком. Я хочу, чтобы это сообщение появилось на всех экранах и во всех передачах. Второе. Попроси Ото, чтобы он снял с моего корабля все записи. Таким образом можно будет с легкостью определить, где находятся разрыв континуума и сокровища Императора. Передайте и это в эфир. Пусть каждый, кому нужна Антиматерия-Два, знает, где ее можно взять.
Рикор зашевелилась в своем бассейне.
- Умом я тебя одобряю, - сказала она. - И поскольку очень люблю существо по имени Стэн, считаю, что для него это будет хорошо. Но если учесть, какой эффект его поступок произведет на массы...
- Я не могу думать за них, - сказал Стэн. - Я и о себе-то не в состоянии как следует позаботиться. Поэтому... вот вам АМ-2. Ключи от королевства. Каждый может стать королем или кровавым тираном. Пусть сами делают Вселенную такой, какой пожелают. Превратят ее в рай или в пустыню. Эти игры не для меня. Я не буду изображать из себя Господа Бога. Никогда.
Стэну показалось, что все те существа, мертвые и живые, которые собрались здесь, в комнате, что-то прошептали. Соглашались? Или были разочарованы?
Но ведь они покинули этот мир.
Навсегда.
Стэн снова посмотрел на Алекса.
- Как ты думаешь, кто-нибудь захочет, чтобы я отдал им "Победу"?
- Вряд ли, приятель. Кроме того, типы вроде Ото всегда готовы тебе услужить. Ты еще помучаешься, пытаясь от них избавиться.
- Вот и хорошо. А теперь я хочу снова тебя спросить: останешься со мной?
- Мне нужно несколько недель, босс. Я должен представить мамочке двух барышень. Может, удастся ее уговорить. Дашь мне месяц?
Стэн кивнул.
Алекс расплылся в радостной улыбке, а затем направился к двери, где его уже поджидала Рикор.
- О-хо-хо, парень. Это будет здорово. Потрясающе! Целые галактики ничего не знают про пятнистых змей.
И они с Рикор удалились.
- Ты оставил меня напоследок, - сказала Синд.
- Оставил.
- Хочешь о чем-нибудь спросить?
- Конечно. У тебя есть планы на следующие несколько столетий?
Синд ничего не ответила.
Просто поцеловала Стэна.
А потом взяла его за руку... и они подошли к двери, ведущей на балкон. Синд распахнула дверь, и их окутала прозрачная морозная ночь.
Они не чувствовали холода.
Просто стояли и смотрели на сияющие звезды, далекие и вечные.

Предыдущая страница 35


Аллан Коул - Биография

Аллан Коул

На основную страницу

Биография

Родился в Филадельфии в семье офицера (позднее отец Коула был завербован ЦРУ). В 1950 году вместе с родителями покинул США и жил за границей По его собственным словам, уже в пять лет понял, что хочет стать писателем. Окончил кулинарный колледж в Калифорнии, работал шеф-поваром в ресторанах Лос-Анджелеса, затем четырнадцать лет проработал журналистом - и был первым, кто написал о знаменитом "деле Мэнсона". Наконец, вместе с другом юности Крисом Банчем, решил заняться литературой и в 1979 году опубликовал роман "Стэн". С 1979 года - профессиональный писатель. Поначалу романы были для Коула своего рода хобби; на жизнь он зарабатывал тем, что писал сценарии для Голливуда. Выход в 1987 году романа "Летосчисление" позволил ему уйти из Голливуда и целиком посвятить себя творчеству.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая
    Индийское начало     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 8)
  • Книга вторая
    Отравленная пешка     (Страница 10)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 10)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 17)
    • Глава 18 (Страница 18)
    • Глава 19 (Страница 19)
    • Глава 20 (Страница 19)
  • Книга третья
    Вариант дракона     (Страница 20)
    • Глава 21 (Страница 20)
    • Глава 22 (Страница 21)
    • Глава 23 (Страница 22)
    • Глава 24 (Страница 24)
    • Глава 25 (Страница 25)
    • Глава 26 (Страница 26)
    • Глава 27 (Страница 26)
    • Глава 28 (Страница 27)
  • Книга четвертая
    Король в опасности     (Страница 27)
    • Глава 29 (Страница 27)
    • Глава 30 (Страница 28)
    • Глава 31 (Страница 28)
    • Глава 32 (Страница 29)
    • Глава 33 (Страница 29)
    • Глава 34 (Страница 30)
    • Глава 35 (Страница 30)
    • Глава 36 (Страница 32)
    • Глава 37 (Страница 32)
  • Книга пятая
    Эндшпиль     (Страница 32)
    • Глава 38 (Страница 32)
    • Глава 39 (Страница 33)
    • Глава 40 (Страница 34)
    • Глава 41 (Страница 35)


Аллан Коул - Конец Империи

Аллан Коул
Крис Банч

Конец Империи

Цикл: "Стэн" - 8

 Читать книгу

Аннотация

Книга "Конец Империи" завершает цикл романов, посвященных приключениям Стэна, прошедшего путь от мятежника с планеты Вулкан, разведчика-боевика спецподразделения "богомолов" до адмирала космического флота, личного посланника Вечного Императора. Однако свободолюбивый характер Стэна не позволяет ему смириться с имперскими порядками, что приводит к острым конфликтам с властью. На фоне картин гибели галактической Империи Стэн снова и снова вынужден воевать, чтобы жить.

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel