Аллан Коул, Крис Банч - Флот обречённых

1 Аллан Коул, Крис Банч

Оуэну Локу, Шелли Шапиро и Рассу Галену - преступным соконспираторам

Книга первая
К БОЮ

Глава 1

Крейсерский корабль Таанского Союза огибал угасающую звезду. Капитан ввел в машины последнюю поправку к курсу, и через несколько часов корабль должен был опуститься на бело-серую поверхность Фунди - главного планетарного тела в системе Эрибуса.
По правде говоря, Эрибус казался самым последним местом, где захочет поселиться любое нормальное существо. Звезда эта уже почти погасла, и ее тусклые лучи едва освещали испещренные кратерами спутники. Полезных ископаемых здесь не хватило бы даже для одного единственного горняка. Зато в системе Эрибуса прекрасно думалось о смерти.
Сдерживая нетерпение, леди Этего слушала переговоры между ее кораблем и главным центром связи на Фунди. Голоса на другом конце свидетельствовали о солдатах ленивых, безразличных и недисциплинированных - никакого сравнения с приятной четкостью и подтянутостью ее собственного экипажа. Подобная небрежность оскорбляла таанское достоинство леди Этего.
Леди была высокого роста, выше многих своих офицеров. С первого взгляда она могла показаться красивой - длинные волнистые темные волосы, широко расставленные черные глаза, чувственные губы... Формы ее стройного тела могли бы радовать глаза, особенно когда, как сейчас, они выгодно подчеркивались военной формой: темно-зеленая куртка, красная туника и зеленые облегающие брюки. Впрочем, уже со второго взгляда все мысли о красоте исчезали, сменяясь холодом в груди и бегущими по спине мурашками. В леди Этего чувствовался таанский королевский род. Один ее кивок мог решить чью угодно судьбу - и по большей чести, в худшую сторону.
Корабль уже выходил на посадочную орбиту, когда леди Этего взглянула на своего капитана, наблюдавшего по мониторам за действиями команды.
- Уже скоро, леди.
- Мне потребуется одно подразделение.
Она отвернулась. Леди Этего думала о забывших дисциплину дураках, которые ждали ее на Фунди.
Огромный корабль плавно опустился на лед в полукилометре от портового комплекса. Стихли двигатели, и все кругом снова затянула серая пелена несущегося по ветру мокрого дождя со снегом.
Большую часть поверхности Фунди покрывал снег, лишь кое-где выступали черные скалы. Трудно представить, что кто-то захотел бы здесь работать, но таанцы готовились к войне с Вечным Императором, и система Эрибуса стала ключевой в этой подготовке. Вот так Эрибус превратился в гигантскую фабрику по производству военных кораблей. Тысячи звездолетов собирались, переоборудовались и снаряжались вокруг угасающей звезды. Если даже Великий Император и узнает о том, что творится в этом далеком от торных путей звездном секторе, будет уже поздно.
Когда крейсер вошел в систему, леди Этего могла увидеть все собственными глазами. Маленькие мощные буксиры тащили вереницы оболочек в много сотен километров длиной - из них потом будут собирать боевые корабли. На всех планетах Эрибуса круглые сутки работали громадные заводы, озаряя ночное небо заревом мартенов.
Таан призвал на службу всех, кто имел хоть какой-то опыт. Плохая подготовка рабочих и стала основной причиной, почему пришлось разместить заводы на планетах, а не в открытом космосе. Строительство в космосе требовало высококвалифицированной рабочей силы; учитывая масштабы стройки, найти такое количество специалистов было просто-напросто нереально. Кроме того, космические фабрики стоили куда дороже наземных, а сейфы Таанского казначейства и так уже порядком опустели.
Государство хотело получить как можно больше боевых кораблей. И как можно дешевле. Любые неисправности будут проблемой экипажей. В конце концов, Таан - раса воинов, и не пристало солдату жаловаться на остроту своего копья.
Леди Этего спустилась по трапу в окружении отборных воинов лучшего отряда. Это были ее личные телохранители, избранные не только за свое воинское искусство и абсолютную преданность, но и за высокий рост. Каждый из охранников был выше, чем даже сама леди Этего. Солдаты жали плечами, притопывая на внезапном морозе, однако леди Этего даже не удосужилась завернуться в термоплащ.
Она с отвращением смотрела на далекий Портовый Центр. Почему местный администратор не посадил корабль поближе? Идиоты!.. Впрочем, ее это не удивляло.
Леди Этего решительно двинулась по снегу, и отряд телохранителей поспешил вслед за ней. Мимо с воем проносились гравитолеты, груженные деталями и припасами. На некоторых из них, цепляясь за борта, висели мужчины и женщины, торопившиеся в Центр после смены на заводах, кольцом окружавших космопорт.
Не глядя по сторонам, леди Этего шла вперед. Из сторожевой будки возле главной двери ее окликнул часовой. Не отвечая, она прошла мимо; охрана мигом объяснила незадачливому вояке, что к чему. Стуча сапогами по каменным плитам длинного коридора, они прошли в командный центре
И тут из-за угла им навстречу выскочил приземистый, наскоро оправляющий форму, запыхавшийся человечек. Заметив адмиральские нашивки, леди Этего остановилась.
- Леди Этего, - забормотал толстячок. - Мне очень жаль. Я не думал, что вы прилетите так быстро...
- Адмирал Дин? - остановив его на полуслове, спросила леди Этего.
- Да, леди?
- Я займу ваш кабинет, - сказала она и пошла дальше. Дин, спотыкаясь, устремился за ней.

***

Леди Этего молча изучала данные на экране монитора. Пара ее телохранителей, с оружием на изготовку, застыли в дверях. Остальные заняли стратегически важные позиции в большом и чрезмерно роскошном кабинете адмирала.
Войдя в комнату, леди Этего бросила всего один взгляд на обстановку. Чуть искривившаяся губа яснее ясного показывала, что она обо все этом думает - совершенно не по-таански.
Она просматривала архивы, а у нее над ухом, пытаясь что-то объяснить, бормотал Дин:
- Вон, видите... Вот тут... Буря. Мы потеряли целый день... Нам пришлось взрывать грунт, чтобы построить новые посадочные площадки для транспортов. Другого выхода не было. Они забили всю орбиту, а у нас не хватало ресур...
Поток слов внезапно прервался - леди Этего нажала на кнопку, и монитор погас. Она долго глядела на пустой экран. Наконец, поднявшись из-за компьютера, повернулась к Дину:
- Адмирал Дин, именем лорда Ферле и Верховного Совета Таана я снимаю вас с должности.
Художник, несомненно, восхитился бы безукоризненной белизной, залившей лицо Дина.
- Подождите, леди, ну пожалуйста, - взмолился бывший адмирал.
Леди Этего остановилась, чуть приподняв идеально прочерченную бровь.
- Да?
- Позвольте хотя бы... можно мне оставить оружие?
Она на мгновение задумалась:
- Вопрос чести?
- Да, леди, вопрос чести.
И снова долгая пауза. И наконец ответ:
- Нет. Думаю, что нельзя.
Леди Этего покинула кабинет, тихо прикрыв за собой дверь.

Глава 2

Стэн и Лайза Хейнз пробирались сквозь толпы народа, запрудившие космопорт. Соуард, главный порт Прайм-Уорлда, всегда был переполнен, но подобное столпотворение казалось просто несусветным. Приходилось буквально с боем продираться сквозь сплошную стену рук, щупальцев и антенн бесчисленного множества существ. Проталкиваясь к нанятому гравикару, Стэн и Хейнз могли только поражаться этой невероятной давке.
- Что, черт возьми, тут происходит? - спросил Стэн, в общем-то и не ожидая ответа.
- Понятия не имею, - сказала Лайза, - но по-моему, я уже теряю мой загар, и если мы сейчас не выберемся отсюда, то меня просто стошнит,
- Кончай давить на психику, - огрызнулся Стэн. - Следователя по особо важным делам не может стошнить. Иначе бы он не получил эту работу.
- Сейчас проверим, - мрачно пообещала Лайза.
Схватив ее за руку, Стэн пропихнул капитана полиции мимо какого-то нетвердо стоящего на ногах солдата.
- Со времени вводного курса я не видел столько людей в форме, - заметил он.
Они с облегчением уселись в гравикар, и Стэн запросил у местного транспортного центра разрешение на взлет. В ответ он услышал, что ждать им придется по меньшей мере минут сорок.
Полтора часа спустя, после многочисленных задержек, в чем дежурный неизменно винил военные колонны, Стэну наконец удалось поднять гравикар в воздух.
Тут, впрочем, дела обстояли не многим лучше. Казалось, над Фоулером завис практически непроходимый трехмерный затор. Но как бы то ни было, в конце концов они пробились за город и устремились к громадному лесу, где парил на якоре летучий дом Лайзы.
- Тут всегда так было? - спросила Лайза. - Или я просто отвыкла?
Майор Стэн, бывший командир личной охраны Вечного Императора, не удостоил ее ответом. Обилие существ в форме и невероятное количество военных машин говорили сами за себя.
Казалось, Прайм-Уорлд готовится к войне. Это, Стэн не сомневался, было совершенно невозможно. И тем не менее Император явно проводил мобилизацию, а значит, намечалась какая-то крупная военная операция. Одно только Стэн знал наверняка - где стреляют, там, без сомнения, ему потребуется не раз рисковать своей задницей.
- По-моему, - сказал он, - пока я даже не хочу знать ответа. Кроме того, у нас осталась еще пара дней отпуска. Вот и давай отдыхать.
Прижавшись к Стэну, Лайза принялась нежно поглаживать его бедро. И к тому времени, когда они добрались до дома, к ним вернулся покой, найденный ими во время долгого совместно проведенного отпуска.
Дом Лайзы лениво покачивался на якорных канатах высоко над колышущимся морем древнего леса. Этот лесной массив был одним из нескольких заповедников дикой природы, устроенных Вечным Императором на Прайме. Однако на планете, столице огромной империи, места катастрофически не хватало, и земля стоила баснословно дорого. Чего только не придумывали в поисках места для жилья!
Зарплату полицейского никто не назвал бы роскошной, вот Лайзе, как, впрочем, многим другим, и пришлось воспользоваться лазейкой в Законе о заповедниках. В лесу строить запрещалось, но о пространстве над лесом в законе ничего не говорилось. Короче, некий предприниматель взял в аренду запрещенную для строительства землю и поставил над ней большие, питаемые от маклиновских генераторов летучие дома всем, кто способен за них заплатить. Такое жилье, тоже не даровое, Лайза уже могла себе позволить.
Причалив к дому, они по палубе прошли ко входу. Лайза прижала большой палец к замку, и дверь распахнулась. Прежде чем войти, девушка внимательно оглядела прихожую - полицейская привычка, изжить которую было очень и очень нелегко. В этом они со Стэном походили друг на друга. После долгих лет, которые он прослужил в подразделении Богомолов, Стэн просто не мог войти в комнату, не убедившись сперва, что внутри все в порядке.
Несколько минут спустя они уже, раскрыв настежь окна, валялись на диване. Стэн прихлебывал пиво, надеясь залить растущее чувство печали. Он влюблялся и раньше и был не новичок с женщинами. Но никогда еще ему не приходилось проводить столько времени вдвоем с одной и той же дамой, причем без каких-либо посторонних дел.
- Жаль, что все уже позади, - беря его за руку, тихо сказала Лайза.
- Ну, пока еще не совсем, - ответил Стэн и привлек ее в свои объятия.
Стэн и Лайза отлично поработали, разоблачая зревший на высшем уровне заговор против Императора. В итоге все получилось далеко не идеально, но, может, и правда не надо хотеть слишком многого.
Во всяком случае, их повысили в звании и наградили отпусками. Благодаря старому другу Стэна по службе в отряде Богомолов, Иде, нашлись и средства, чтобы провести этот отпуск так, как он того заслуживал.
Они купили билеты на далекую планетку, состоящую из одного громадного океана и разбросанных по нему райских островков. Взяли напрокат вездеход-амфибию и неделю за неделей с блаженством носились с острова на остров или же просто стояли на якоре посреди ласкового моря, наслаждаясь солнцем и друг другом.
Все эти месяцы Стэн и Лайза старательно избегали контакта с внешним миром. Следовало успокоить разыгравшиеся нервы и немного подумать о будущем.
Что касается Стэна, то он смотрел в будущее вообще без особого восторга. Дело в том, что Вечный Император не только повысил его в звании, но и настоятельно рекомендовал ему перейти из армии во флот. Подобная рекомендация Генералиссимуса и Главнокомандующего Всего Вокруг была равносильна приказу. Стэн это прекрасно понимал.
И потому сейчас в нем боролся ужас и радостное предвкушение нового. Поступить в космический флот, даже в чине капитана третьего ранга, что примерно соответствовало его нынешнему армейскому званию, значило начать все с начала. "Интересно, - с тоской подумал Стэн, - если меня отчислят, смогу я получить свою прежнюю работу?.." Черт побери, он бы не возражал опять стать милым, глупеньким, ни о чем на свете не беспокоящимся рядовым.

***

Стэн проснулся не сразу. Пощупав постель, он понял, что Лайзы рядом нет, и, оглядевшись, увидел ее на другом конце комнаты, просматривающей на компьютере записи звонков и сообщений.
- Счет, - бормотала она. - Счет, счет, счет, письмо, снова счет, взносы в профсоюз полицейских, письмо... Слушайте, да отстаньте вы все! Я же в отпуске.
- Для меня что-нибудь есть? - лениво потягиваясь, спросил Стэн.
Он не имел своего домашнего адреса - ни сейчас, ни раньше, начиная с семнадцати лет, - и потому попросил всю почту направлять на адрес Лайзы.
- Спрашиваешь! Полсотни звонков. И все от одного и того же типа.
Стэн сел. Он печенкой чувствовал, что праздник кончился.
- От кого?
- От капитана Хенкса.
Подойдя к терминалу, Стэн через плечо Лайзы застучал по клавишам, вызывая нужный файл. Так и есть. Звонок за звонком, и все от Хенкса. Лайза даже ничуть не преувеличила - капитан и в самом деле звонил раз пятьдесят, не меньше.
Стэн включил запись оставленных Хенксом сообщений. Тон визгливого мужского голоса постепенно переходил от обычной спешки до десятибалльной боевой тревоги. Но суть сообщения не менялась: Стэн требовался немедленно. Точнее, он был нужен еще вчера. Сразу же по возвращении ему предлагалось считать себя отозванным из отпуска. Его ждала Императорская летная школа.
- Вот дерьмо-то, - выругался Стэн.
Отойдя к окну, он с тоской посмотрел на зеленый океан колышущегося внизу леса. Подошедшая сзади Лайза мягко обняла его за талию.
- Мне хочется плакать, - тихо сказала она. - Смешно, но со мной это в первый раз.
- Плакать совсем не трудно, - ответил Стэн, - Надо только закрыть глаза и подумать о чем угодно.
Стэн выполнил приказ Хенкса не сразу. Сперва им с Лайзой еще предстояло как следует попрощаться.

Глава 3

Вечный Император весьма отчетливо представлял себе, что такое пикник.
Тихий дождичек, кончающийся за десять минут до прилета гостей, придает воздуху свежесть. Указанный дождь был заказан и проведен.
Легкий ветерок, несущий приятную прохладу, помогает раздразнить аппетит. Потом, ветер должен стать теплым, чтобы собравшиеся могли поваляться в тени деревьев, спасаясь от жаркого солнца. Названные ветры также были внесены в программу.
Ну и наконец Император полагал, что самое лучшее угощение на пикнике это жаркое. Причем каждое блюдо приготовить должен непременно сам хозяин дома.
Властитель с растущим разочарованием смотрел на обширные площадки для пикника. Он добавил последнюю щепотку этого и капельку того в свой знаменитый мясной соус, и пятьдесят роботов-поваров в пятидесяти открытых кухнях в точности скопировали каждое его движение.
Сотни лет назад императорский, проводившийся раз в полгода пикник задумывался как совершенно неофициальное мероприятие. Император затеял его потому, что любил готовить. А любить готовить означает и любить смотреть, как другие наслаждаются приготовленными тобой кушаньями. Сперва на пикник приглашались только близкие друзья - существ около двухсот, не больше. Взяв пару помощников, на такое количество Император мог наготовить без особого труда. Он вообще полагал, что есть ряд блюд, которые становятся лучше, если готовить их в больших количествах. Например, его мясной соус.
Да, тогда он мог запросто провести пикник в маленьком тенистом пятидесятипятикилометровом садике своего дворца. Но потом стала заметна ревность среди придворных. Кое-кто начинал нервничать из-за того, что он, или она, или оно якобы не входили в несуществующий круг особо приближенных. Эту проблему Император решил просто - расширил список приглашенных. Но тогда завидовать начали другие, и волна этой ревности докатилась до самых дальних уголков Империи. Количество приглашенных выросло сверх всякой меры.
Сегодня, например, ожидалось, не менее восьми тысяч гостей. Император просто не мог самостоятельно приготовить угощение на такую ораву. Дружеское застолье на открытом воздухе грозило перерасти в официальный праздник, что-то вроде Дня Империи.
Император подумывал даже отказаться от традиции. Но ему по-настоящему нравилось проводить пикник - одно из немногих мероприятий, от которого он получал истинное удовольствие.
Проблема с приготовлением пищи решалась просто. Император обзавелся целой кучей портативных полевых кухонь с толпой роботов-поваров. Они в точности копировали каждое его движение - вплоть до мельчайшей пылинки специй, которую он стряхивал с ладоней. Но ограничить число гостей уже не представлялось возможным.
Император понюхал кипящий на слабом огне соус. М-м-м, прелестно!.. В основе этого рецепта лежали продукты столь мерзкие и на вид, и на запах, что Марр и Сенн, поставщики Двора Его Императорского Величества, наотрез отказывались приходить на пикник. Каждый раз в этот день они брали выходной.
Сам соус зарождался в десятигалонном котле. Властитель всегда начинал готовить его заранее, обычно за много дней до пикника. Он говорил, что исходные компоненты должны как следует "подышать". Марр и Сенн утверждали, что правильнее было бы сказать "подыхать", но Император их не слушал. Эти десять галлонов становились заправкой всего соуса - оставалось только вложить в него столько всяких добавок, сколько существ должно было принять участие в трапезе.
Окунув в соус корочку сухого хлеба, Император попробовал свое творение. О, лучше!.. Он снова оглядел поле для пикника. Все костры уже горели. Мясо, готовое к насаживанию на вертела, лежит в холодильниках. Закуски кипят или остужаются, где как надо, а сложенные в штабеля бочки с пивом так и просят, чтобы их поскорее открыли.
Но где же гости? Император подозревал, что или некоторые из них чудовищно опаздывали, или же, что вероятнее, решили вовсе не приходить. Слуги уже закрывали столы, которые явно не пригодятся.
Ну и пес с ними! Что за пикник без муравьев? Он не даст испортить себе настроение. "Соус, - напомнил себе властитель. - Надо сосредоточиться на соусе".
Секрет соуса крылся в тухлом мясе. Императору потребовались долгие годы, чтобы убедить мясников, что мясо на самом деле должно быть тухлым. Ему не нужна вырезка лучшей филейной части. Нет, Император желал получить куски тухлой говядины с желтым прогорклым жиром. Даже натертое чесноком, солью, перцем и розмарином, оно все равно воняло до небес.
- А если тебе становится плохо, - объяснял властитель, - всегда можно понюхать чеснок на руках.
На поле опустилось еще несколько гравикаров. Из них высыпали припоздавшие гости. Приглашенные, Император это заметил, собирались маленькими группками, о чем-то тихо говоря между собой и частенько поглядывая в его сторону.
Отстоявшееся в котлах мясо следовало затем развесить над коптящими кострами - на этой стадии, по рецепту, особого жара не требовалось, а вот дыма от настоящего природного дерева желательно было иметь побольше. Император предпочитал пользоваться орешником - конечно, когда его удавалось достать. Он постоянно переворачивал мясо так, чтобы оно пропиталось дымом со всех сторон. В этом ему помогала структура начинающих разлагаться кусков - они подсыхали, становясь пористыми и отлично впитывали запахи. Потом Император и копирующие его движения роботы сваливали мясо в котел, наливали туда воды и, добавив чесноку, ставили тушиться на маленький огонь. Еще в получающееся варево надо было положить кое-какие специи - три или четыре лавровых листика, полторы пригоршни мяты и горсть чебреца, чтобы убрать горечь от мяты. Соус кипел часа два-три, в зависимости от жирности мяса. Чем больше жира, тем дольше тушится мясо. В эти часы на месте будущего пикника пахло, как на планете с атмосферой из одной только серы.
Император увидел, как прибыл Танз Сулламора со своей громадной свитой, без труда занявшей сразу два или даже три стола. Сулламора - это хорошо. Император не больно-то любил общество торговца, но тот мог оказаться весьма и весьма полезным. Сулламора обладал большим влиянием в кругах крупных промышленников и к тому же имел тесные связи с Тааном - до последних событий, разумеется. Император надеялся, что, когда кризис закончится, эти связи удастся восстановить.

1 Следующая страница


Флот обречённых 2

Императору уже довелось пережить много кризисов, но проблема с Тааном уверено лидировала среди всех, лишавших его сна. Невозможные люди из невозможного общества воинов, вторгнувшиеся в пределы древней Империи. Пару тысяч лет тому назад вопрос можно было закрыть раз и навсегда одним массированным ударом. Но со временем расклад политических сил стал таким, что военное решение проблемы сделалось невозможным. Ну, разве что в случае провокации со стороны Таана. И то далеко не всякой. Вечный Император просто не мог напасть первым.
Несколько месяцев тому назад появилась возможность кое-что сделать дипломатическим путем. Но предательство и пролитая кровь сорвали этот шанс.
Как звали того молодого человека, который спас императорский зад от изрядной порки? Стрег? Нет, Стэн. Точно, Стэн. Вечный Император гордился своей способностью безошибочно запоминать имена и лица; сотнями тысяч он хранил их в своем мозгу. Стрегг, припомнил он, это название жутко крепкого напитка, с которым его познакомил Стэн. Одно тянет за собой другое.
Дожидаясь, пока мясо дотушится, властитель вполне мог выпить много бокалов стрегга. Одновременно он, не торопясь, готовил оставшиеся компоненты для соуса. Возможностей тут было море, но Император обычно предпочитал взять десяток крупных луковиц и головок чеснока - всегда смело бери побольше чеснока! - зеленый перец, перец чили, еще немного мяты и специй и, разумеется, ворчесширский соус. Однажды он попытался объяснить Махони, как готовят ворчесширский соус. Но стоило только огромному ирландцу услышать, что все начинается с гнилых анчоусов, как его чуть не стошнило.
Смесь следовало засыпать в очищенное масло. Затем перелить в другой котел и вскипятить, добавив туда предварительно дюжину разрезанных на четыре части помидоров, чашку томатной пасты, четыре зеленых перчика и щепотку сухой горчицы. Туда же отправлялись несколько кружек очень сухого красного вина. Потом - торжественный, финальный момент. Помешивая, в котел опускалась приготовленная заранее прокопченная мясная заправка, варево доводилось до кипения и держалось на огне десять минут. Все. Соус готов.
Император выпил еще немного стрегга.
Несколько поваров, насадив половину бычьей туши на вертел, принялись вертеть ее над огнем. Тем временем в стороне уже жарилась разделанная на порции свинина. Пришла пора жаркого.
Что ж, решил Император, все гости, которые хотели прийти, уже пришли. И, судя по количеству пустых столов, добрых две трети приглашенных нашли себе важные дела где-то в другом месте. Властитель решил потом еще раз свериться со списком. Он запомнит имена тех, кто не явился.
Взяв поварешку, Император начал поливать соусом жарящееся мясо. Сердито зашипели стекающие на угли капли. Роботы-повара в точности повторили его движения, и над кухнями поплыл пахнущий дымком аромат печеного мяса.
Обычно в этот момент Император мог позволить себе расслабиться - пиво для него, соус для мяса. Откинувшись в кресле, делая вид, будто ему все безразлично, он мог вдоволь любоваться углубившимися в еду гостями. Но сейчас перед ним были напряженные, полные тревоги лица, и это вконец испортило ему настроение.
В конце концов, что творится в Таане? Информации - кот наплакал. Да, с тех пор как он повысил Махони, корпус "Меркурий" уже не тот,
- Проклятый Махони, - вслух выругался Император. - Где он, черт возьми, когда он нужен?
- Несет Вашему Высочеству пиво, - раздался голос у него за спиной.
Это был генерал-майор Ян Махони собственной персоной. В руках он держал две полные до краев, с крутыми пенными шапками, кружки пива.
- Какого черта ты тут делаешь? Тебя же не приглашали.
- Устроил себе выходной, сир. Есть свои плюсы, когда ты сам себе командир. Я думал, вы будете не против.
Ясно дело, нет. Я всегда говорил: если хочешь подкрасться к кому-то, делай это с пивом в руках.

Глава 4

Махони намазал хлеб чесночным соусом, откусил кусок побольше и тяжело вздохнул. Потом хлебнул пива и начисто вытер тарелку остатком хлеба. Вечный Император, едва притронувшийся к еде, наблюдал за ним с неподдельным интересом.
- Ну как?-спросил он.
- Райское блаженство, - ответил Махони и сделал еще глоток пива. - Виноват. Райское блаженство, сир.
Нахмурившись, Император отщипнул кусочек мяса.
- Может, на сей раз я переложил тмина?
Махони срыгнул. Он вопросительно поглядел на властителя, и тот, усмехнувшись, передал ему свою, практически не тронутую тарелку. Махони тут же засунул в рот здоровенный кусок мяса.
- Да нет, тмина вроде в самый раз, - сказал он.
Вечный Император выглядел куда моложе, чем Махони. На вид ему можно было дать лет тридцать - тридцать пять. Высокий и мускулистый, он напоминал древних чемпионов декатлона. Откинувшись в кресле, подставив лицо теплым лучам солнца, властитель ждал, когда же генерал перейдет к настоящей цели своего визита.
Наконец Махони допил пиво, вытер салфеткой губы, оправил китель и, насколько это вообще возможно, сел по стойке "смирно".
- Ваше Величество, я почтительно прошу вашего соизволения развернуть Первую гвардейскую на Пограничных Мирах.
- Вот как? - деланно удивился Император. - На Пограничных Мирах? Наверное, ты нервничаешь из-за таанцев.
- Да, сир. Из-за таанцев.
Вечный Император невольно оглядел поле для пикника. Те немногие гости, что удосужились прийти, поспешно расходились. Роботы-официанты уже убирали посуду. Через полчаса здесь снова будет идеальная чистота - широкие зеленые лужайки да кустики редких азалий.
Вечный Император указал на один из цветущих кустов:
- Знаешь, Махони, сколько труда стоили мне эти азалии?
- Нет, сир.
- Ты даже не поверишь, как много. Они любят сухой климат... - Вечный Император сорвал с ближайшего кустика цветок и начал раздирать его на части - лепесток за лепестком. - Что они затеяли? Я имею в виду таанцев.
- Со всем моим уважением, Ваше Величество, полагаю, они намереваются как следует наподдать вам под розовый императорский зад.
- Вот дерьмо-то!
Подняв принесенный Махони бочонок с пивом, Император налил себе новую кружку. Поднес ее к губам, но потом, передумав, поставил обратно.
- Печаль в том, - сказал он после долгого раздумья, - что мне чертовски труднее двигаться, чем таанцам. Для одной только обороны мне надо удвоить наш флот. Для контратаки потребуется еще треть. Для полноценного штурма - вдвое больше. Тысячу лет тому назад я поклялся, что до подобного не дойдет. Это идиотизм - слишком большая Империя. Слишком сложно ее защищать. Бог мой, ты хоть представляешь, чего стоит сегодня провести контракт на строительство хотя бы одного единственного корабля?
Махони благоразумно молчал.
- Я пытался как-то поправить положение. Я создал лучшую разведку когда-либо... да что там, лучшую разведку всех времен и народов. И что я получил взамен? Сплошное дерьмо.
- Да, сир, - кивнул Махони.
- Судя по вашему тону, вы, генерал, кажется, критикуете своего властителя, или мне это только послышалось? Вы недовольны повышением?
- И переводом, сир.
- И переводом, - повторил Император. - В другой день я бы сказал, что дружеская критика пойдет мне только на пользу. В опытных руках; она поможет Вечному Императору держать себя в форме. Но все это только теория. На самом деле наверняка ничего не известно. Вокруг нет ни одного императора моего типа, на чей опыт я мог бы положиться.
- А на кого вы вообще можете положиться, сир? - дождавшись удобного момента, спросил Махони.
Наступило молчание. Властитель задумчиво наблюдал за тем, как слуги собирают тарелки и увозят столы. Не считая уборщиков, на лугах для пикника остались только Император и Махони.
- Так как насчет моей просьбы, сир, - устав от ожидания, нарушил тишину генерал. - Насчет Первой гвардейской и Пограничных Миров.
- Я должен знать подробности, - ответил Император. - Я должен знать все. Тогда я смогу выиграть много времени.
- И все-таки как с Первой гвардейской, сир?
Император отодвинул кружку в сторону.
- Нет, генерал. Ваше предложение отклоняется.
Махони чуть не откусил себе язык, сдерживая напрашивающийся ответ. В такой ситуации куда умнее промолчать.
- Узнай все поподробнее, Махони, чтобы потом не оказалось, что я поставил не на ту лошадь.
Махони не стал спрашивать, как и что он должен узнать.
- Похоже, пикник закончился.
- Похоже, что так, сир.
- Смешно. Все эти не явившиеся... Наверно, мои так называемые союзники сидят сейчас и думают, как бы им договориться с таанцами. На случай, если я проиграю.
В этом Вечный Император ошибался. Время раздумий давным-давно прошло.

Глава 5

Первая ступень Императорской летной школы находилась на туристической планете Салишан. Стэн и остальные будущие пилоты собрались на приемном пункте. Тут их разбили на взводы по тридцать существ и предложили немного подождать. Скоро их перевезут на базу.
Народ среди курсантов подобрался довольно пестрый - начиная от только-только освоивших курс молодого бойца мужчин и женщин и выпускников, хотя и ориентированных на флот, но все-таки гражданских подготовительных школ, до уже успевших послужить офицеров и рядовых. Но в смысле боевого опыта все они были чисты, как свежевыпавший снег. Стэн понял это по отсутствию орденских планок на кителях, по топорщившейся неподогнанной форме, по выправке, которую так рьяно вбивали в рекрутов в военных училищах. Впрочем, Стэн и с закрытыми глазами мог бы сказать, что его спутники зеленые новички.
Дожидаясь обещанного гравитолета, они горячо обсуждали, где и как будут развлекаться. Это же туристическая планета, и служба здесь вряд ли окажется трудной. Они наверняка будут регулярно получать увольнительные в рай. Да и сама база, без сомнения, окажется настоящим дворцом.
Стэн едва сдерживал смех.
Краем глаза он заметил кривую ухмылку одного курсанта. Похоже, тот тоже знал, что почем в императорской армии. Стэн пригляделся к нему повнимательней. Внешне - просто идеальный солдат-командос, мечта любого офицера. Высокий, мускулистый, со шрамами на лице. Три ряда орденских планок и знак планетного штурма украшали его пятнистую форму гвардейца. Крепкий парень, знакомый с войной не понаслышке. И он абсолютно не походил на привычный большинству образ пилота. Стэну даже стало любопытно, как тому удалось получить назначение в летную школу.
Рядом приземлился гравитолет, оттуда вылез солидного вида сержант с папкой в руках.
- Ну ладно, - объявил он. - Если бы вы, господа, построились в одну шеренгу, я проверил бы списочный состав и отвез вас на базу, к вашим товарищам по учебе.
Пять минут спустя, когда гравитолет уже взлетел и на полной скорости несся прочь от роскошных туристических центров, речь сержанта звучала совсем по-другому:
- Эй, вы, там! Кончайте болтать! Это вам не кружок мягкой игрушки!
Основное правило любой армии: вежливость твоего командира прямо пропорциональна близости и количеству потенциально шокируемых гражданских.
Стэн прошел, как ему иногда казалось, чуть ли не все военные школы Империи - курсы начальной подготовки, выживания, медицинские и так далее, и тому подобные, включая спецобучение в отряде Богомолов. И теперь он воспринял как должное, когда вместо туристических красот внизу поплыли сосновые пустоши.
И в раю военные построят свою базу радом с мусорной кучей.
Стэн даже удивился, что школа, по крайней мере с воздуха, выглядела не так уж плохо. Большая часть смахивала на обычную военно-воздушную базу с ангарами, ремонтными доками и взлетно-посадочными полями. С одного края, в окружении роскошного сада, стояло несколько трехэтажных зданий - там, похоже, располагалось командование базы.
Второй раз Стэн удивился, когда гравитолет сел прямо перед этими самыми зданиями. Он невольно припомнил другое основное правило воинской учебы и, не сдержавшись, выругался. В армии всегда сперва как следует втаптывают курсанта в грязь и лишь потом лепят из него солдата. Такого, каким он должен стать.
Инструкторы обычно не тянут с первым уроком. Стоит только курсантам переступить порог, как они тут же демонстрируют свой метод на примере какого-нибудь несчастного, первым попавшегося им на глаза. У Стэна были все шансы получить эту незавидную роль.
Поспешно расстегнув китель, он отцепил свои орденские планки. Награды, конечно, были настоящие, хотя многие из них Стэн получил за совершенно секретные операции в подразделении Богомолов и в документах на них значилась совершеннейшая чушь. Как бы там ни было, никакой молодой офицер не заслуживал такого количества орденов.
Он едва успел спрятать планки в карман, как крыша гравитолета распахнулась, и в кабину просунулось сердитое лицо помкомвзвода.
- Давай, давай! - заорал он. - Пошевеливайтесь! Чего, мразь такая, расселись! Я хочу видеть ваши жопы!
Новобранцы как горох посыпались за борт. А помкомвзвода продолжал ругаться:
- Ты! Да-да, именно ты! И ты тоже! Лечь! Быстро! И отжиматься! Я хочу видеть много-много отжиманий!
"Бог ты мой, - подумал Стэн, вместе с остальными выбираясь из гравитолета. - Я снова прохожу курс начальной подготовки. Даже чертовы слова те же самые. Этот помкомвзвода, если бы не его пол, был бы точной копией, как ее там... да, Каррутерс".
- Я хочу видеть три шеренги! Вчера! Длинные ослы налево, карлики направо!
Уже не в первый раз Стэн благодарил судьбу за свой небольшой рост. Небольшой - однако не настолько маленький, чтобы, как перо в заду, торчать последним.
Наконец помкомвзвода устал орать.
Стэн решил, что пока он держится как надо. В общей суматохе ему удалось отделаться всего лишь пятьюдесятью приседаниями. Во взводе было много куда более заманчивых жертв.
- Взвод... строй-ся! Правое плечо вперед! Шаго-ом... арш!
А еще Стэн радовался, что все курсанты знакомы хотя бы со строевой подготовкой. Не хотел бы он оказаться на месте того, кто собьется с ноги.
Печатая шаг, они вышли на главный плац и замерли напротив трибуны. В тот же миг из здания напротив вышел высокий худой офицер. Он выглядел так, как и должен выглядеть человек, занимающий его пост. Адмирал с одной звездой, начальник летной школы, без сомнения, старый пилот, летавший на всех кораблях, какие только существовали в Империи, во всех условиях, какие только могли приключиться. Вот только голос у него подкачал. У оперного тенора такой голос был бы куда уместнее.
Стэн дождался, пока начальник представится - адмирал Невар, - и начал думать о своем. Чего лишний раз слушать эту речь. Ее держал каждый начальник каждой военной школы. И все они говорили одно и то же.
Добро пожаловать. Вас ждет напряженная учеба. Вам могут не понравиться наши методы, но мы на опыте убедились, что они действенны. У тех из вас, кто сумеет приспособиться к нашим правилам, не будет никаких проблем. Однако, остальные... У нас тут строгая дисциплина, но если кто-то сочтет, что с ним обошлись несправедливо, обращайтесь прямо ко мне.
Блевотина, блевотина и еще раз блевотина.
Первая ступень обучения пилотов называлась Отбор. Главной задачей было точно и достоверно определить, что курсанты и в самом деле могут летать.
Летные школы заслуженно славились среди всех других военных заведений Империи числом отбракованных на первом этапе. А еще адмирал Невар сообщил курсантам, что из-за сложной политической ситуации первый этап будет ускорен.
"Вот уж повезло, так повезло", - мрачно подумал Стэн.
Потом курсантам велели снять все нашивки и погоны. С этого момента их прежние звания не играли никакой роли. Все они становились просто "курсантами".
Ха-ха!.. Стэн отлично представлял себе некоторые другие формы обращения, типа "ублюдок", "бестолочь", "дерьмо" и многие-многие подобные, так же запрещенные уставом Имперских Вооруженных Сил.
Собственно, больше ничего полезного адмирал не сказал.
Все это время Стэну приходилось постоянно напоминать себе, что теперь он курсант. Не крутой майор, и не бывший командир гурков, телохранителей Императора, и не секретный спец из подразделения Богомолов. Теперь он курсант.
Если уж на то пошло, то даже и не офицер.
К тому, чтобы стать пилотом, Стэн относился философски. Он поступил в эту школу, повинуясь личному совету Императора. Тот решил, что следующей ступенью в карьере Стэна должен стать перевод во флот - выполнено - и учеба в летной школе.
Теперь, если его отчислят, он наверняка окажется в отделе планирования Имперского флота. В который уже раз Стэн думал о том, насколько трудно ему будет вернуться из флота в армию и в подразделение Богомолов. Это если его действительно отчислят.
Адмирал тем временем успел закончить свою речь и ушел с плаца. Помкомвзвода тут же повел курсантов вокруг здания. Вещи они оставили перед трибуной.
"А теперь, - думал Стэн, - мы встретим убийц или как там в летных школах называют сержантов-строевиков. Они уж постараются наглядно показать нам, какое мы все дерьмо, и что мы гроша ломаного не стоим, и как они сотрут нас в порошок, если мы хотя бы плюнем не вовремя".
Так, в общем, и произошло. .Не считая, конечно, пары маленьких сюрпризов.
Взвод остановился на большой площади, по щиколотку засыпанной песком. Приказав курсантам встать в положение для отжимания, помкомвзвода куда-то исчез. Потянулись минуты. Несколько курсантов в изнеможении упали на песок. Они дорого за это заплатят... Что касается Стэна, ему стойка в упоре на руках не доставляла особого беспокойства.
Минут через десять к ним подошел сержант, с виду вовсе не такой садист, какого ожидал увидеть Стэн. Инструкторы-строевики всегда выглядели лучшими солдатами, чем могли рассчитывать стать подчиненные им свиньи-курсанты. Этот же сержант был откровенно толст. Носил он потертый и засаленный летный комбинезон, один из карманов которого был оторван. Не торопясь, сержант прогуливался между рядами застывших курсантов. Он укоризненно покачал головой, когда еще у одного несчастного подогнулись руки.
- Добрый день, подонки. - Голос сержанта напоминал хриплый протяжный рык. - Меня зовут Феррари. Вы будете называть меня мистер Феррари или сэр, иначе вас ждет верная смерть. Я ваш главный пилот-инструктор.
За отведенное нам время я постараюсь сделать все, что только в моих силах, чтобы вы поняли: учеба на пилота - самое гнусное, самое отвратительное занятие, какое только может выбрать для себя разумное существо.

Предыдущая страница 2 Следующая страница


3 Аллан Коул, Крис Банч

Как и наш уважаемый командир, я всегда готов вас принять. Но только с одной единственной целью: чтобы выслушать вашу просьбу об отчислении. Я искренне надеюсь, что за долгие дни и ночи, которые вам предстоит провести со мной, вы не забудете о том, как легко и просто избавиться от всех и всяких мучений. Придите ко мне в кабинет. Или даже просто шепните словечко кому-нибудь из обслуживающего персонала, и вы тут же отправитесь на новое место службы. Там вам наверняка будет лучше, чем здесь.
Между прочим, мы, инструкторы первого этапа обучения, полагаем, что даже Шиол был бы лучше того, что вам предстоит. Те из вас, кто не знает, что такое Шиол, могут спросить об этом у своих товарищей по взводу. Наша программа, безусловно, предоставит вам все возможности для сравнения.
Те из вас, кто еще не упал, могут встать. Те же, кто упал, будут ползти. Я бы хотел, чтобы вы ползли в строю да конца этой площади. А потом, пожалуйста, еще два раза вокруг. Кстати, это совсем не упражнение в садизме. Дело в том, что где-то по дороге я потерял монетку в четверть кредитки. Я был бы крайне признателен тому, кто сумел бы ее найти.
Глядя на ползущих вокруг площади курсантов, Стэн от души надеялся, что среди них не найдется пройдохи, который бы вынул монетку из своего кармана. Как соблазнительно отдать ее Феррари в надежде избежать долгого ползания по песку!.. Инструктор, без сомнения, осмотрит "находку" и с грустью в голосе объявит, что это не его монета. Скажем, не совпадает год или что-нибудь в этом роде. А потом он с наслаждением примется с мясом рвать ногти незадачливому обманщику.
Феррари сделал шаг в сторону. Теперь пришло время главного негодяя.
Этот тип тоже носил летный комбинезон. Но только на нем тот сидел, как влитой. Лицо его украшал длинный шрам, и при ходьбе сержант немного прихрамывал. Голос инструктора звучал так же мелодично, как скрип дерева по железу.
- Меня зовут Масон. Я не умею говорить, как мистер Феррари. Потому я буду краток. Я просмотрел ваши дела. Дерьмо. Вы все. Ни одному из вас я не доверил бы даже боевой машины пехоты. Если мы тут обосремся и пропустим кого-то из вас на летную палубу, дело добром не кончится. Так я и заработал вот это. - Он постучал пальцем по своему шраму. - Пустили какого-то идиота вроде вас за штурвал корабля. Столкновение в воздухе. Восемнадцать трупов.
Моя работа крайне проста. Друг друга можете убивать, сколько вам влезет. Я же буду следить, чтобы не пострадали посторонние. И позабочусь, чтобы вы не причинили особого вреда Флоту. Возможно, вы уже слышали что-то подобное от других инструкторов. Может быть, вы думаете, что это я только так говорю. Вы ошибаетесь, жабы. Я ненавижу вас. Всех и каждого.
Он оглядел строй, и Стэн почувствовал легкую дрожь в коленках. Ему и в самом деле доводилось слышать подобные речи, И не раз. Но Масон, похоже, не шутил.
- Я хочу только одного, - продолжал сержант. - Чтобы вас отчислили. Всех до единого. В каждом взводе есть один говнюк, которого я почему-то ненавижу больше других. Я сразу его выбираю. И. списываю первым.
Масон снова оглядел курсантов.
Стэн знал, за миг до того, как это произошло, на ком остановится его взгляд.
"Дерьмо, дерьмо и еще раз дерьмо!" - думал он, замря, как кролик перед удавом.

Глава 6

К тому времени, когда Феррари и Масон закончили пытку, называемую ими "зарядкой", уже перевалило за полдень. Помкомвзвода - Стэн так никогда и не узнал, как его зовут, - принял командование и отвел курсантов в отведенную им казарму.
Измученные новобранцы сквозь двойные стеклянные двери вошли в здание. Они не сомневались, что внутри их ждет еще один оборотень в образе очередного инструктора. А еще они ждали, что казарма, как бы мило она ни выглядела снаружи, внутри будет представлять собой гулкие пустые коридоры, гладкие пластобетонные полы и древние шкафчики с ломаными дверцами.
Как же они ошибались!
Внутри, в прихожей, напоминающей фойе небольшой и весьма роскошной гостиницы, их уже поджидали пятьдесят немолодых существ, одетых словно придворные в императорском дворце. Один из них вышел вперед.
- Я полагаю, - объявил он, - что перед тем, как мы покажем вам ваши номера, вы не откажетесь немного развлечься в комнате отдыха. Надеюсь, вы останетесь довольны.
Через раздвижные двери служитель провел курсантов в большой, отделанный деревянными панелями зал. В одном конце зала бросался в глаза огромный камин. Вдоль стен стояли автоматические раздатчики еды и питья, компьютерные терминалы и игровые автоматы. Над ними висели абстрактные картинки. А еще в зале стояли игровые столы с комфортабельными мягкими креслами и диванами.
В мозгу Стэна заверещал сигнал тревоги. Он заметил, как один из курсантов ошалело, что проявлялось в дрожании двойных колец белого меха вокруг глаз, глядит на ближайший автомат.
- Пиво, - произнес курсант, в волнении потирая мохнатую грудь крохотной черной ручкой. - Это же автомат по раздаче пива!
Он шагнул вперед.
- На твоем месте я бы не торопился.
Это сказал тот самый сержант со шрамами, которого Стэн приметил еще до погрузки в гравитолет.
- Почему?
- Ну... может быть, потому, что они собирались испытывать нас на выносливость, а похмелье еще никогда реакцию не улучшало. А может, они следят за этим агрегатом, и каждый, кто хотя бы притронется к нему, тут же получает черный крестик в дело за слабоволие.
- Это все глупости, - заявила маленькая изящная женщина. - Все пилоты, каких я только знала, хлестали пиво, словно материнское молоко.
- Точно, - кивнул сержант. - Но это после того, как они получили свои крылышки. Скорее всего, они и пьют-то так из-за чертового Отбора.
Возможно, сержант был прав, а возможно, все это была чистой воды паранойя. Так или иначе, за все время обучения к пивному агрегату никто не прикоснулся.
Выделенная Стэну комната также оказалась весьма интересной. По сути, это была даже не одна комната, а две - спальня, она же кабинет, выдержанная в спокойных тонах, и ванная, где находились не только все обычные моющие и чистящие устройства, но и последней модели джакузи. Похоже, "зарядки" Феррари кончатся еще очень и очень не скоро.
Распаковаться для Стэна было делом одной минуты. Он давно уже научился путешествовать налегке. Единственным излишеством, которое Стэн себе позволял, были собранные им за многие годы фиши для миниголопроцессора. В свободное от службы время Стэн любил создавать действующие модели древних заводов и фабрик.
В этой школе у него, похоже, будет не много свободного времени для игр. И все же Стэн решил подключить процессор к сети. Увы, универсальный переходник оказался вовсе не таким универсальным, как обещалось в рекламе. Во всяком случае, таких разъемов, как в этой комнате, на нем не оказалось,
Стэн решил поговорить с соседями: может, у них найдется подходящий разъем? Выйдя в коридор, он постучал в ближайшую дверь. Тихий, осторожный стук, говорящий, что это не школьный инструктор и что он (она) может не таить то, что он (она) делает.
В ответ на стук из динамика возле двери раздался выразительный женский голос:
- Полетай секунду, браток, и мы будем вместе.
Мгновение спустя дверь открылась, и Стэн оказался лицом к лицу, если так можно сказать, с форменным ужасом.
Стэн много чем не страдал. Он не был зациклен на своей культуре и этносе. Кошмарный фабричный мир, в котором он вырос, вообще не дал ему никаких врожденных предрассудков подобного рода. Он не страдал ксенофобией - об этом позаботились тренировки в отряде Богомолов и боевые задания на тысячах планет с тысячами разных разумных рас. Он не был и формистом, как это называли его современники; его не заботило, как выглядят, или пахнут, или звучат другие существа. Во всяком случае, раньше Стэн так думал.
Однако когда дверь открылась и перед ним возник двухметровый волосатый паук... Много позже Стэн даже гордился своим поведением в этот момент. Единственное, чем он выдал свой шок, так это стуком ударившегося о пол отвалившегося подбородка.
- Наверно, мне следовало вас предупредить, - сказал паук.
Стэн чувствовал себя как последний болван.
- Могу я чем-нибудь помочь?
- Ну... да... - Стэн попробовал собраться с мыслями. - Не знаете, когда у нас ужин?
- Примерно через час, - ответил паук, поднося к фасетчатым глазам одну из ног с весьма неуместными на ней дорогими часами.
- Черт возьми, извините! Меня зовут Стэн, - и он протянул пауку руку.
Паук внимательно посмотрел на руку Стэна, потом на его лицо. Затем поднял другую ногу, с крохотными коготками на конце, и положил ее на ладонь человека. Нога оказалась теплая, а шерсть на ощупь напоминала шелк.
- Меня зовут Ш'аарл'т. Может, зайдете?
Стэн вошел в комнату. И не только из вежливости. Ему было любопытно, какие условия Империя предоставляет паукообразным.
Кровать отсутствовала. Вместо нее с высокого потолка свисал какой-то решетчатый каркас. В углу стоял рабочий стол, а на месте стула - широкий кругляк.
- Ну и как тебе тут? - спросил Стэн.
- Мне кажется, - ответил приятный женский голос паука, - что не мешало бы проверить мой панцирь. Наверно, он где-то треснул, раз мне захотелось стать пилотом.
Контакт налаживался, хотя Стэн и содрогнулся, когда Ш'аарл'т махнула лапой, предлагая ему сесть.
- Я ввязалась в это безумие только потому, что мой род всегда плел паутину выше всех остальных. Но если можно, личный вопрос? Ты-то почему тут оказался?
Стэн понимал, что правду говорить нельзя. Ну, скажет он, что в летную школу направлен лично Вечным Императором... Или его примут за неисправимого лжеца, или за важную шишку, с которой лучше не связываться.
- В свое время идея казалась не такой уж и плохой, - пробормотал он.
- А можно поинтересоваться, какое у тебя звание?
- Капитан третьего ранга.
Ш'аарл'т шумно вздохнула. Конечно, она была самкой - даже громадные обитатели Аранеиды верны биологическим традициям.
- Должна ли я встать по стойке "смирно"? Я всего лишь космонавт второго класса.
Стэн сумел даже рассмеяться,
- По правде говоря, я бы хотел на это посмотреть. Как вы, при ваших восьми ногах, встаете по стойке "смирно"?
Ш'аарл'т отпрыгнула на середину комнаты, и Стэн, машинально реагируя, чуть не пробил головой потолок. Стойка "смирно" для паука означала, что все нижние сегменты ног вытянуты вертикально, а остальные расположены под углом в сорок пять градусов к туловищу,
- В особых случаях я также выпячиваю мои клыки самым воинственным образом. Хочешь взглянуть?
- Гм-м... Лучше в другой раз.
Ш'аарл'т хлопнула себя по панцирю одной из ног. Стэн решил, и вполне справедливо, что у пауков это равносильно смеху.
- Ну, у тебя вряд ли возникнут проблемы с отжиманиями, - заметил он.
Снова стук в панцирь.
- Слушай, - спросила Ш'аарл'т, - как по-твоему, насколько они серьезны?
- Насчет Феррари не знаю, - подумав, ответил Стэн, - но этот Масон мне здорово не нравится. Он меня просто пугает.
- Меня тоже. Но, может, некоторые из нас удержатся... пока других списывают. Не могут же они отчислить всех. Права я или нет?
Стэн понял, что Ш'аарл'т не больно-то уверена в своих словах. Ей хотелось поддержки, и потому Стэн вместо искреннего "По-моему, эти типы способны на все, что угодно", ответил:
- Надеюсь. Кто-то должен выжить... Кстати, коли уж речь о выживании, не спуститься ли нам в холл? Посмотрим, может, жертв перед смертью тут хотя бы кормят?
- Отличная идея, капитан.
- Неверно. Надо обращаться "курсант". Или "ты, олух".
Опять стук по панцирю.
- Ладно, пойдем кушать? Рука в ноге, нога в руке...
Смеясь, они вместе вышли из комнаты.

***

Позже вечером в дверь Стэна легонько постучали. Снаружи оказался один из служителей. Если все тут выглядели как придворные, то этот тип больше напоминал разряженного дворецкого.
После долгих извинений за беспокойство он сказал, что его зовут Пилхам. Он, дескать, будет денщиком Стэна, пока тот не закончит первый этап учебы.
- Ты хочешь сказать, пока не закончу или пока меня отсюда не вышвырнут.
- Ну, что вы, сэр! - Пилхама, казалось, даже шокировало такое предположение. - Я позволил себе, сэр, заглянуть в ваше дело. И должен сказать... не мне, конечно, судить... но мы, кто здесь работает, устраиваем маленький тотализатор: кто из кадетов закончит курс, а кто - нет. Уверяю вас, сэр, я не льщу, говоря, что без колебаний поставил на вас свои деньги.
Отойдя от двери, Стэн позволил Пилхаму войти.
- Не льстишь, значит, - покачал головой он и уселся за стол, наблюдая, как его новый денщик проворно перебирает висящую в шкафу форму.
- Мистер Стэн, я заметил, что вы сняли ваши награды.
- Точно. Планки лежат в кармане.
- Я полагаю, вы хотите...
- Я хочу засунуть их на самое дно самого темного ящика, где их никто не увидит. Это ясно, Пилхам?
Пилхам довольно странно посмотрел на Стэна.
- Как угодно, сэр. Но ваша форма настоятельно нуждается в небольшой утюжке.
- Естественно. Она пару месяцев провалялась на дне вещмешка.
Собрав в кучу несколько комплектов формы, Пилхам направился к двери.
- Что-нибудь еще, мистер Стэн? Вы можете обращаться ко мне в любое время дня и ночи.
- Пока ничего, Пилхам. Хотя... подожди минуточку. У меня есть вопрос.
- Если только я смогу ответить...
- Кто такая Рикор?
Пилхам был настоящим профессионалом. Он только едва заметно моргнул при упоминании имени моржеподобного существа, которое было одним из самых талантливых психологов Империи. Только моргнул, и все.
- Никогда о такой не слышал.
- Попробуем с другого конца. Правда ли, что ты, как, впрочем, и все остальные работники в этой казарме, такие услужливые денщики, на самом деле играете особую роль в Отборе?
- Ну, разумеется, сэр. Мы понимаем, что курсантам очень нужно время и для занятий, и для отдыха, и мы изо всех сил пытаемся им помочь, беря на себя мелкие...
- Я имел в виду нечто совсем другое. Еще раз. Верно ли, что вы все - опытнейшие психологи, а эта казарма, такая тихая и уютная, должна заставить нас расслабиться, чтобы вы могли узнать, какие мы на самом деле?
- Вы, наверно, шутите, сэр.
- В самом деле?
- А если нет, то вы мне очень польстили. Подумать только, кто-то решил, что я мог бы быть врачом! - Пилхам захихикал. - Нет, сэр. Я всего лишь денщик, и ничего больше.
- Спасибо за ответ, Пилхам. Доброй ночи.
- Доброй ночи, сэр.
Доктор В. Ринвилли Пилхам, обладатель семи научных степеней в разных областях психологии, прикладной психологии, анализа стрессов у человека и военной психологии, закрыл за собой дверь. Лишь отойдя на несколько метров от комнаты Стэна, он позволил себе беззвучно рассмеяться.

Глава 7

Предыдущая страница 3 Следующая страница


Флот обречённых 4

Первые недели Отбора оказались довольно простыми. Инструкторы выбивали мозги курсантам утром, днем и вечером. По ночам проводились тревоги, хотя построение всегда принимал кто-то из офицеров. Сержанты в казарме не показывались.
В промежутках между физическими и психологическими муками курсантам приходилось сдавать целую кучу разных тестов, В значительной степени они повторяли зачеты курса начального обучения - тест на быстроту реакции, на интеллект и так далее. Проходные баллы, однако, были куда выше, чем при поступлении в армию. А еще сдавать эти тесты приходилось по нескольку раз, причем зачастую в самое неожиданное время.
На Стэна это не произвело особого впечатления. Он полагал, что, если бы не спешка, их не мучили бы подобными повторами. Наверняка существовали более надежные, хотя и не такие быстрые, методы тестирования.
В один прекрасный день предположение Стэна, что тестировали их, в основном, методом тыка, подтвердилось окончательно и бесповоротно. Его завели в пустую комнату, где стояло одно только глубокое кресло с иллюзошлемом. По инструкции, Стэну полагалось сесть в кресло, опустить на голову шлем и ждать, что будет дальше.
Подобное испытание Стэн уже проходил - давным-давно, еще до вступления в армию. Идея заключалась в том, что через иллюзошлем испытуемый переживает определенные события, а по его реакциям психологи составляют подробный профиль личности тестируемого.
Когда Стэн проходил это испытание в прошлый раз, иллюзозапись повествовала о неком не слишком умном, но зато очень смелом стражнике, гибнущем при попытке взорвать вражеский танк. В конце Стэна чуть не вырвало, и это доказало его непригодность к службе в пехоте. Зато реакции Стэна оказались идеальными для отряда Богомолов, где превыше всего ценились умение выжить и способность действовать в одиночку.
На этот раз прежде, чем сесть в кресло, Стэн проверил надписи на кассете с записью. После всевозможных кодов, он нашел название: "ШАВАЛА, ДЖЕЙМ, СРАЖЕНИЕ, СМЕРТЬ, ШТУРМ НА ДЕМЕТРЕ".
Возможно, при тестировании будущих пехотинцев подобный сюжет еще и имел какой-то смысл, но для будущих пилотов?..
Осмотрев шлем, Стэн нашел входной кабель. Мучаться еще раз не хотелось. Настало время проявить изобретательность. Он согнул особым образом пальцы, и на ладонь выскочил хирургическим образом скрытый нож. Существование этого обоюдоострого кинжала Стэн держал в строжайшей тайне. Он сделал его собственными руками из одного чрезвычайно редкого кристалла. Толщина клинка не превышала двух с половиной миллиметров, а лезвия - пятнадцати молекул. Другими словами, нож мог разрезать практически все, что угодно. Сейчас, впрочем, Стэн ничего резать не собирался.
Острием он осторожно перекинул контакты нескольких проводков внутри входного кабеля иллюзошлема. Затем, спрятав нож, как и предписывалось, сел в кресло.
"Так... Теперь посмотрим. Запись уже началась. Я должен почувствовать удивление. Страх. Возбуждение. Сомнение в собственных силах. Шок от высадки. Стремление во что бы то ни стало выполнить задачу".
Обучение в отряде Богомолов включало практику по обманыванию всевозможных устройств для тестирования, начиная от древнего и ненадежного полиграфа и кончая самыми современными мозговыми зондами Императорской Разведки. Главное, разумеется, свято верить в то, что ты говоришь, думаешь и чувствуешь чистую правду. Сейчас Стэну очень даже пригодилось это его умение. В сочетании с развитой, практически абсолютной памятью оно делало Стэна весьма и весьма тестоустойчивым.
"Так, что там у нас дальше... Сейчас Шавала увидел свой чертов танк... Ужас... Увидел смерть однополчан. Злость... Видит надвигающийся танк... Решимость... Больше решимости... Прыгает вокруг танка, получая ранения в самые разные места... Боль и еще больше решимости... Черт, я уже, наверное, мертв. Шок и все такое".
Приподняв уголок шлема, Стэн услышал, как щелкнула у него за спиной закончившаяся кассета.
Гордость за то, что был частью этой имперской глупости.
Стэн решил, что психологам уже хватит материала. Он снял шлем и вылез из кресла. Придав лицу тошнотворно-решительное выражение, он вышел из комнаты, артистично споткнувшись сразу же за порогом.

***

Стэн, задыхаясь, выполз на вершину холма и сразу же сверился с компасом и часами. Можно четыре минутки отдохнуть.
Это испытание было вариацией любимого всеми военными марш-броска. Но, как и все остальное в Отборе, оно проводилось с некоторыми необычными дополнениями.
Курсантам давали карту с компасом и сообщали место встречи, куда им следовало попасть к определенному сроку. Однако когда они добирались до указанной точки, оказывалось, что самое интересное еще впереди. Тут курсантам обычно сообщали координаты новой цели, и они, хочешь не хочешь, снова отправлялись в путь.
Это упражнение не имело ничего общего с подготовкой пилотов, зато напрямую было связано с упорством и силой воли. К тому же - с чем Стэн, хотя и неохотно, но мог согласиться - подобные истязания наглядно доказывали курсанту, что его мозг туп и предлагает телу остановиться и отдыхать, когда ресурсы организма еще далеко не исчерпаны.
Для Стэна все это было не так уж и трудно - в отряде Богомолов он такие кроссы бегал для развлечения. Однако кое-кто из курсантов все-таки сломался. Из тридцати с лишним существ во взводе Стэна десять куда-то исчезли.
Ни о чем не думая, Стэн, задрав ноги, лежал на земле. И тут послышались шаги. Вернувшись к реальности, он увидел спокойно бегущую вверх по склону холма маленькую женщину - ту самую, что в самый первый день так убедительно рассуждала о пилотах и пиве. Вместо того чтобы ничком повалиться на землю, она бодро сбросила рюкзак и принялась делать какие-то упражнения.
Стэну стало любопытно. Странный у нее был метод уговорить тело сделать лишний шаг. Он решил подождать, пока женщина закончит свою зарядку. Это, между прочим, стоило ему лишней минуты.
Спускаться с холма пришлось по камням, и Стэну удалось перекинуться с Викторией, так звали женщину, парой слов. Обмен данными: лейтенант флота. Она была профессиональной танцовщицей и акробатом. И выступала, как решил Стэн, вполне успешно - иначе ей не довелось бы гастролировать на Прайме.
Ему даже показалось, что он помнит труппы, в которых она работала.
Но почему же служба во флоте?
Семья потомственных военных. Кроме того, танец - это тяжелый труд. Работать профессиональной танцовщицей все равно что быть рыбой на песке.
Стэн даже сумел засмеяться.
К тому же, продолжала Виктория, ей всегда нравилась математика.
Стэн содрогнулся. Он разбирался в математике, как и каждый офицер, но в свободное время его не тянуло для развлечения пощелкать уравнения.
Внутренние часы Стэна дали команду на перекур. Виктория же побежала дальше. Если кому и суждено преодолеть все это дерьмо под названием Отбор и стать пилотом, то, конечно, Виктории.

***

Зеленая волна перехлестнула через планшир и ударила в стекла мостика. Стэн невольно пригнулся.
Лодка качалась, и желудок плясал вприсядку.
"Заткнись, тело! Все это только иллюзия". - "Заткнись, голова, - последовал ответ, - пошла ты к черту. Сейчас мне будет плохо".
Блюющему через борт Стэну было очень не просто следовать нашептываемым ему на ухо инструкциям.
- Это двадцатиметровый корабль. Он предназначен для коммерческой добычи рыбы. Вы его капитан. Корабль возвращается в гавань. Он убегает от шторма.
Гавань находится где-то впереди. Чтобы выполнить задание, вы должны благополучно вернуться в порт. Вход в гавань вам укажет радар. Он часто выходит из строя.
Вам также известно, что вход в гавань перегорожен так называемой мелью - местом, где глубина слишком мала для вашего корабля. Во время шторма мель может помешать кораблю войти в гавань.
Счастливого плавания.
Стэн, уже поднаторевший в тестах, сразу же посмотрел на экран радара.
"Ага, вон там, чуть правее... Значит, я должен направить судно..."
И тут, как и было обещано, экран вспыхнул равномерным зеленым светом.
Стэн оценил ситуацию. Иллюзию он испытывает через шлем. Но, в отличие от теста с Шавалой, здесь все его действия будут абсолютно "реальны". Если, например, судно напорется на скалу, он потерпит кораблекрушение и, скорее всего, так как ведущие Отбор типы имеют явную склонность к садизму, узнает, что чувствует медленно тонущий человек.
Простое решение - самое лучшее. Надо всего лишь включить антиграв, и корабль... Неверно. Перед Стэном на пульте были всего лишь три ручки управления: большое рулевое колесо и две подвижные рукоятки. Корабль движется лишь в двух измерениях.
Еще на пульте находилась целая куча разных индикаторов, на которые Стэн решил не обращать внимания. Они, скорее всего, показывали, как работает мотор, но Стэну эти сведения все равно ничего не говорят. Он же не знает, ни какой у него двигатель, ни на чем тот работает. А раз так, то нечего тратить время на их изучение.
Накатилась новая волна, и маленький кораблик дернулся в сторону. Стэн, решившись, двинул правую рукоятку до упора вперед, левую - до упора назад и круто повернул вправо руль.
Корабль вернулся на прежний курс.
Стэн поставил рукоятки одинаково.
"Похоже, у меня два мотора", - подумал он, возвращая руль в исходное положение.
Пелена шторма на миг прояснилась, и впереди возникли окутанные пеной отвесные скалы. Чуть левее появился разрыв в гранитной стене - вход в гавань. Стэн направил свое суденышко именно туда. Скалы приближались, и беснующиеся течения так и норовили развернуть корабль. Стэн отчаянно орудовал двигателями и рулем.
Отлично, попали в створ!
Дождь стих, и буквально в нескольких метрах перед носом судна на месте отхлынувшей воды Стэн увидел землю. Чертовы ублюдки! Вот она их мель!
Стэн поспешно дал машинам задний ход.
Несколько волн одна за другой ударили в корму. Стэн не обращал на них внимания. У него родилась одна неплохая идейка.
Когда волна ударяет в мель, вода поднимается. Все, что требуется, это дождаться по-настоящему большой волны и бросить корабль вперед на полной скорости. Глядишь, вместе и переберемся через мель в гавань.
План сработал как нельзя лучше. Огромная волна как пушинку перенесла кораблик через смертоносную полосу песка. И тут Стэн, позабывший о боковом течении, почувствовал удар суденышка о бетон пирса.
Как Стэн и ожидал, он не просто стал свидетелем крушения. Ему еще и довелось на собственной шкуре испытать все ощущения тонущего человека.
Причем тонущего о-очень медленно.
Оценка: удовлетворительно.

***

К этому времени Стэн уже знал, как зовут остальных курсантов его взвода.
Видавший виды сержант, которого, как думал Стэн, вышибут из школы раньше всех, все еще держался в строю. Да какое там держался! Пока что они с Викторией никак не могли поделить место первого ученика во взводе. Это, возможно, и не удивило бы того, кто хорошо знает древнюю историю. Сержанта звали Вильям Бишоп 43-й. Стэн, истории не знавший, удивлялся - как, впрочем, и остальные курсанты, окрестившие сержанта Грантом. Бишоп ничуть не возражал против такой клички.
Мохнатый любитель пива по имени Лотор оказался просто незаменимым в любой компании - он стал взводным клоуном. Тут надо отметить, что, лишенные нормальных воинских развлечений типа выпивки и увольнительных, курсанты время от времени бесились. Лотор, например, начал "водяную войну".
И первой ее жертвой стал Стэн.
Однажды, глубоко за полночь, в его комнату осторожно постучали. Ничего не подозревая, Стэн открыл дверь и тут же получил в лицо контейнер холодной воды.
Вычислив, кто это сделал, Стэн решил отомстить. Предварительно замуровав сток, он наглухо задраил дверь в душевой, где мылся Лотор. Сжалился он, лишь когда вода уже подбиралась к потолку.
Лотор, обсушив мех, решил, что у Стэна наверняка были союзники. Хотя бы Ш'аарл'т. Поэтому как-то ночью он подсунул под ее дверь пожарный шланг и включил воду.
Ш'аарл'т проснулась от того, что комната быстро наполнялась водой. Нисколько не теряясь, она открыла дверь и выкинула шланг в коридор. А потом снова отправилась спать к себе на потолок.
Лотор не учел того, что ссориться с паукообразным всегда чревато неприятностями. Следующей ночью Ш'аарл'т сплела паутину от своего окна до окна обидчика, спустилась по ней и аккуратно заменила подушку под спящим Лотором на соответствующих размеров бурдюк с водой.
Тогда Лотор выбрал себе новую жертву. Ей стал Грант. Привязав небольшой заряд взрывчатки к мешку с водой, Лотор подкатил его к двери Бишопа и постучал. Затем поскорее смылся. Грант открыл дверь как раз в тот миг, когда мешок взорвался.
Его месть была поистине ужасной. Она включала в себя такую страшную вещь, как метеорологический воздушный шар, заполняющийся водой. Шар этот, естественно, находился в комнате Лотора. Будучи человеком действия, Бишоп, начиная операцию, не удосужился проверить, где находится его жертва. В итоге потребовались усилия всей казармы, чтобы вытащить несчастного Лотора из-под раздувшегося шара.
На этом водяная война закончилась - никто из сражающихся не мог придумать более крутой атаки. Да и усталость брала свое.
Единственной пользой от войны стала дружба ее участников - Лотора, Бишопа, Стэна и Ш'аарл'т. Они сплотились хотя и не в твердый, но коллектив. А своим талисманом избрали Викторию. Как оказалось, каждый из них чувствовал то же самое, что и Стэн во время марш-броска, - один из них должен дойти до конца. И Виктория виделась им самым вероятным кандидатом.
Ей они ни о чем не говорили. Да она и не спрашивала. Просто с благодарностью присоединилась к их маленькой группе.
Впятером они обсуждали перспективы на будущее и то, кем на самом деле оказались бы служители в казарме, если бы вместо своих нарядов и комбинезонов они вдруг взяли бы да и надели военную форму.
Они болтали, и шутили, и попивали травяной чай, гарантированно не дававший побочных эффектов. А потом расходились по своим комнатам, возвращаясь к бесконечной учебе.
Во всяком случае, расходились почти все.
И вполне возможно, что травяной чай не давал доложенных, испытуемыми побочных эффектов.
Как бы там ни было, однажды Стэн и Виктория проводили до двери Ш'аарл'т. Далее Стэн намеревался проводить Викторию до ее комнаты, но вместо этого неожиданно пригласил ее к себе. Виктория приняла приглашение.
Она расправила постель и взбила подушки. Потом коснулась пальцем молнии своего комбинезона, и тот упал к ее ногам, открыв взорам Стэна маленькое и совершенно идеальное тело.
Стэн был одновременно рад и расстроен. Он много раз мечтал заняться любовью с балериной. В особенности с Викторией. Он не решался сделать предложение потому, что искренне сомневался в своих способностях. Что, если он сделает предложение, оно будет принято, а он проявит себя совершеннейшим импотентом, как его ежедневно обзывает Масон. В конце концов, усталость, перенапряжение и все такое...
Возможно, Стэн и не ошибался насчет своих возможностей, но он недооценил фантазии бывшей профессиональной танцовщицы.
На следующий день и Стэн, и Виктория показали очень-очень низкие результаты во всех без исключения тестах. Еще бы, ведь в ту ночь они не спали даже и часа.

Глава 8

Отбор перешел от письменных и иллюзозаданий к псевдореальным, жизненным проблемам. И это дало Феррари и Масону шанс в полной мере проявить свои садистские наклонности.
Стэн догадывался, что следующая проблема будет настоящим шедевром. Недаром Феррари так и сиял, и даже Масон позволил себе едва заметную кривую ухмылку.
- Мы называем это задание Групятствие, - почти ласково объяснял Феррари. - Группа. Препятствие.
В группу входили Бишоп, Виктория, Стэн, Лотор и еще шесть курсантов. Препятствие же заключалось в том...
- Мы с вами стоим, - продолжал Феррари, - в командной рубке эсминца. Класса "цветок", если вам интересно. Выглядит она ужасно, не правда ли?
Он дал курсантам время выразить свое согласие.
- А выглядит она так потому, что наш эсминец разбился на поверхности некоего планетоида. На планетоиде есть пригодная для дыхания атмосфера и питьевая вода. Но пищи на нем нет никакой, и не из чего сделать даже мало-мальски приемлемое укрытие.
Феррари улыбнулся.
- Те из вас, кто проходил экотренировку, могут не объяснять мне, что такой планетоид совершенно нереален. Не я придумал эту проблему, я вам ее только задаю. Как бы там ни было, вы видите эту командную рубку? Да, видите. Ужасная картина. Вы видите проход, ведущий на поверхность планетоида, так живописно изображенного нашими голографистами. Я лично не очень-то верю, что где-то деревья бывают пурпурными. Впрочем, кто его знает. Мистер Масон, продолжайте, пожалуйста.
- Спасибо, сэр. Я буду краток. Вы, ублюдки, разбились. Без еды и укрытия жить на планетоиде нельзя. Единственная ваша надежда - добраться до аварийных ранцев. Ранцы находятся в конце этого коридора. Но коридор завален обломками. Это первая проблема.
Глядя на проход, Стэн мог только поражаться, как аккуратно инструкторы подготовили задание. Все было вполне реалистично. Снаружи, когда они только вошли в этот огромный зал, и в самом деле казалось, будто громадный космический корабль разбился посреди пурпурных джунглей. Да и внутри, за редкими исключениями, и исключения эти Стэн старательно подмечал, все выглядело, как в настоящей рубке настоящего корабля.
Одно только не давало Стэну покоя. Почему перед началом испытания Масон, отозвав Бишопа в сторонку, что-то долго ему втолковывал? Причем, судя по выражению лица Гранта, нечто весьма важное.
- Вторая проблема, - между тем продолжал Масон, - заключается в том, что на вашем реакторе запустилась программа самоуничтожения. У вас есть двадцать минут. Потом этот корабль взорвется. Если вы не доберетесь до аварийных запасов, вы провалили задание. Вы все. Если через двадцать минут вы еще будете на корабле, вы тоже провалили задание. И снова вы все.
- Спасибо, мистер Масон.
- Да, сэр.
- Задание начинается... сейчас!
Идеи посыпались со всех сторон. Виктория предложила прежде всего определить цель задания. Грант сказал, что сперва следует выработать план действий. Лотор сказал, что, если они не знают, как глубоко они угодили в говно, то о каком плане вообще может идти речь?
А ситуация была элементарно простой.
Проход, ведущий к аварийным ранцам, был завален мелким мусором. Убрать его - раз плюнуть. Однако крест-накрест поперек коридора протянулись толстенные стальные швеллера, и сдвинуть их с места просто не представлялось возможным. Два курсанта попробовали, но даже не смогли их пошевелить.
- Вот! - закричал Лотор, подходя к небольшому швеллеру, лежащему в соседнем коридоре. - Из этого получится отличный рычаг. Нам не хватает только точки опоры.
- Да брось ты, Лотор, - сплюнул Грант. - У нас нет никакой чертовой точки опоры.
- Какого беса нет! - воскликнула Виктория. - Эй вы, тащите сюда тот здоровый сундук с картами, что стоит на второй палубе!

Предыдущая страница 4 Следующая страница


5 Аллан Коул, Крис Банч

- Все равно ничего не выйдет, - покачал головой Бишоп.
Стэн мог только поражаться. Что такое случилось с Грантом? Обычно он первым хватался за любую, самую сумасшедшую идею.
Пока пара курсантов волокла сундук, Стэн обследовал местность вокруг корабля. Когда он вернулся в рубку, сундук уже установили возле толстых швеллеров. Малый швеллер подсунули под большие, курсанты дружно навалились, и дело пошло.
Первый швеллер зашатался и с грохотом упал на пол. С торжествующими криками курсанты продвинули сундук вперед. Но со вторым швеллером так просто справиться не удалось.
- Тут все равно ничего не выйдет, - буркнул Бишоп.
- Наверное, ты прав, - кивнул один из курсантов и отпустил импровизированный рычаг.
Он заметил алую панель в стене.
Большие черные буквы на ней яснее ясного гласили:
"ТОЧКА КОНТРОЛЬНОЙ ПРОВЕРКИ СИСТЕМЫ ЖИЗНЕОБЕСПЕЧЕНИЯ". И внизу, чуть помельче: "Не входить без допуска одиннадцатой степени. Не входить, если корабль не дезактивирован полностью".
Курсант без труда открыл панель. За ней вдоль нужного коридора шел узкий гладкий проход.
- То, что надо! - воскликнул курсант.
- Ты надпись-то читал? - спросил его Стэн.
- Читал, ну и что? Этот корабль явно дезактивирован. Куда уж больше.
- Он прав, - легко согласился Бишоп.
И снова Стэн мог только удивиться.
Курсант влез в проход, и красная панель автоматически захлопнулась. Пять секунд спустя из-за стены раздался страшный вопль. Об этом позаботились демоны, придумывающие испытания для летных школ. В проходе следовало бы находиться перегретому пару. Но это все-таки была учебная модель, и потому незадачливого курсанта облили всего лишь горячей водой - достаточно, чтобы заработать ожоги первой степени, но не больше. А потом автоматика вышвырнула бедолагу за пределы испытательного зала, где Феррари с радостной улыбкой сообщил курсанту, что испытание тот не прошел.
После первой "смерти" команда еще отчаяннее заработала рычагом. Но освободить второй швеллер никак не удавалось. Реально оценив силы, Стэн сказал, что рычаг - это дохлый номер, и отправился искать другое решение. Еще раз осмотрев корабль, он снова выбрался наружу.
И нашел ответ.
К тому времени, когда Стэн втащил в рубку сорокаметровый обрывок кабеля, выброшенного взрывом в джунгли, его друзья уже опустили руки, признав свое поражение.
Оставалось всего семь минут.
Стэн не стал тратить время на объяснения. Привязав кабель к швеллеру, он быстро уложил несколько петель и потянул его другой конец к массивной ферме наружного люка, а оттуда обратно к швеллеру.
- Какого черта ты делаешь? - остановил его Бишоп.
- Целуюсь с Императором, - огрызнулся Стэн. - Чего стоишь, как баран, помоги!
- Не торопись, ты только зря тратишь время.
- Объясняю один раз. Слушай, Грант. Мы сделаем систему блоков, соорудим полиспаст и выдернем швеллер к чертовой матери.
- Стэн, мне кажется, это не сработает. Почему ты не хочешь сперва все обсудить?
- Потому что у нас осталось всего пять минут.
- Точно! И мы не хотим потратить их впустую.
Тут, наконец, до Стэна дошло, что к чему.
- Ясно дело, - кивнул он.
Его ладонь мелькнула, как молния. Руки Стэна могли убить, искалечить или оглушить любое живое существо, известное имперским спецам боевого искусства. Сжатые пальцы ударили Бишопа по шее, чуть пониже уха. Курсант рухнул на пол, как мешок с песком.
- Молчать!!! - крикнул Стэн своим возмутившимся товарищам. - Собирайте чертов полиспаст и давайте тянуть. Бишоп саботажник. Я видел, как Масон отдавал ему приказ... Давайте, друзья. Мы должны выбраться отсюда!
Полиспаст вырвал застрявший в стене коридора конец швеллера, и отряд наконец получил так необходимые им припасы. Экипаж выскочил из готового "взорваться" корабля, имея в запасе еще почти целую минуту.
Бишоп, придя в себя, подтвердил, что Стэн не ошибся. Масон и в самом деле поручил ему роль саботажника.
Чуть позже Феррари неохотно признал, что их отряд стал одним из немногих, успешно прошедших этот тест.
Оценка: блестяще.

Глава 9

У Стэна возникли проблемы.
Не то, чтобы он был полным профаном в математике - в Имперских Вооруженных Силах таких не водилось. Просто Стэн не чувствовал сухие числа так, как он, например, инстинктивно ощущал окружающие его предметы. А еще он никак не мог перевести эти самые цифры в реальные планеты и корабли.
В итоге ему потребовалась помощь.
Виктория в качестве учителя? Никаких проблем. Все ведь знали, что она единственный курсант, который с гарантией получит свои крылышки. Но Бишоп? Математическим гениям надлежит быть низенькими и тощими, говорить фальцетом и иметь хирургически исправленное зрение.
"На таком стереотипе далеко не уедешь", - думал Стэн, глядя, как толстые пальцы Бишопа уверено стучат по клавиатуре компьютера и мельтешат цифры на сенсорном экране. С точностью и терпением настоящего педанта Грант пытался объяснить ему, что математические формулы описывают мир куда точнее любых слов и картинок, каким бы воображением не обладали их создатели.
Стэн глядел на экран и не видел никакой связи. - Чертов псих, - сплюнул Бишоп и повернулся к Виктории. - Принеси пожарный топорик" Надо же как-то до него достучаться!
Но Виктория нашла менее болезненное решение" Они подсоединили голопроцессор Стэна к главному компьютеру. Теперь, когда он вводил координаты, перед ним зажигалась крошечная трехмерная звездная карта. В конце концов, после ряда проблем, Стэн начал кое-что понимать.
Оценка математического ощущения: требует доработки.

***

По никому не известной причине все школы, в каких только доводилось бывать Стэну, тестировали своих курсантов на устойчивость к перегрузкам.
Стэн понимал, зачем надо знать, сколько "G" выдерживает данный курсант и сколько раз надо поменять направление силы и как быстро, чтобы его потянуло блевать. Но когда все это уже известно, зачем проверять результаты снова и снова?
Стэн знал, что без гравикостюма он лично может действовать как солдат вплоть до 3,6 Терра-гравов. Он может работать сидя при 11,6 Т-гравах. Он теряет сознание под пиковой нагрузкой в 76,1 Т-гравов или под мгновенным ударом в 103 Т-грава. Все это было записано в его медфайле.
Ну так и зачем тестировать по новой?
Стэн решил, что это все тот же прикладной садизм, с которым он сталкивался в каждой школе, начиная с родной фабричной планеты Вулкан.
Из всех ненавистных методов тестирования на перегрузки самым мерзким Стэн считал центрифугу. Умом-то он понимал, что организм не может догадаться, что его вертят по кругу. Да, умом он это понимал... но тело говорило "А спорим?", и Стэна начинало тошнить,
Ну и, разумеется, в летной школе при Отборе пользовались именно центрифугой.
Закусив губу, Стэн глядел на висящего над ним стального монстра.
- Вы, кажется, чем-то обеспокоены, курсант?
Это Масон.
Стэн застыл в позе, изображавшей в этой школе почтительное внимание.
- Никак нет, сэр. Не обеспокоен, сэр.
- Вам страшно, курсант?
Шикарный вопрос. Стэн жалел, что рядом нет Алекса. Его приятель, родившейся и выросший на планете с повышенной силой тяжести, наверняка нашел бы подходящий ответ. Вполне возможно, он сделал бы из Масона котлету.
Впрочем, Килгур уже побывал в этой школе. Стэн ничего от него не слышал и потому полагал, что Алекс все же получил крылышки... не убив при этом Масона.
Немного подумав, Стэн решил, что такое невозможно. Значит, Килгур проходил Первый этап на другой базе. Издав в ответ на вопрос Масона несколько ничего не значащих звуков, Стэн шагнул на стальную лесенку, ведущую в капсулу центрифуги.
Уже ночью желудок Стэна немного успокоился, и он даже почувствовал легкий голод. Оставив свою комнату, он спустился в комнату отдыха. Какой-нибудь из агрегатов наверняка готовит жидкую кашку.
Ш'аарл'т, Бишоп и Лотор в молчании сидели за игровым столом. Стэн со своей миской пристроился рядом с ними.
- Сегодня списали Викторию, - сообщил Лотор.
Стэн так и подскочил.
- Провалилась на G-тесте, - отвечая на невысказанный вопрос, сказал Бишоп.
- Чушь собачья, - не поверил Стэн. - Она же чертов гимнаст. Профессиональная танцовщица.
- Похоже, и у атлетов бывает головокружение, - отозвалась Ш'аарл'т.
- Сколько G?
- Двенадцать с мелочью.
- Черт! - выругался Стэн.
Даже не очень суровые боевые маневры в корабле с выключенными генераторами Мак-Лина давали ускорения покруче.
Первый этап отличался изощренным садизмом, но в одном курсантов оберегали - когда кого-то отчисляли, то больше его никто и никогда не видел. Стэн даже немного удивился, что они вообще узнали, на чем засыпалась Виктория.
Он также понял, что теперь, с потерей талисмана, ни у кого из них не осталось ни малейшего шанса добраться до Второго этапа.

Глава 10

Экран информации в холле казармы курсанты не без основания называли "Доской приговоров". На нем Стэн и прочитал последние указания: в 16.00 все курсанты должны собраться на центральном плацу.
"Интересно, - подумал он, - какую еще коллективную пытку придумали наши инструкторы." В конце концов, до окончания Первого этапа осталось всего несколько дней, а кое-кто все еще не был отчислен. В том числе Ш'аарл'т, Лотор и Бишоп.
И тут он добрался до, собственно, "приговора".
Форма одежды - парадная.
Стэн понял, что лафа кончилась. Он совсем не зря прятал в ящике свои орденские планки, еще давным-давно заметив, что чем больше наград у курсанта, тем больше сержанты стараются "поставить его на место". Пока что, несмотря на откровенную ненависть Масона, Стэну удавалось держаться в тени.
Но все хорошее рано или поздно кончается.
- Ну не красавчиком ли вы выглядите, курсант, - приветствовал его Масон. - Так много ленточек и бантиков!
Стэн подумывал даже не надевать планок. Но он знал, что в данной ситуации это было бы грубым нарушением устава. С этих гадов вполне может статься взять личные дела и сверить планки и рукавные нашивки. Малейшее несоответствие - и прости-прощай крылышки.
Стэн вытянулся перед Масоном, но его мысли были заняты другим. Он не уставал поражаться главному пилоту-инструктору Феррари.
Можно забыть о популярной в казарме теории, будто толстякам никогда не дают звания выше старшины. Не исключено, что Феррари и занимал эту должность, но сейчас на плечах его красовались звезды адмирала флота, а ряды орденских планок упорно старались переползти на спину.
Не без восхищения Стэн заметил, что чуть повыше пояса на форме Феррари темнело жирное пятно от пролитого супа.
- Если бы я знал, что вы у нас такой герой, - между тем продолжал Масон, - я уделял бы вам побольше внимания... Ну ничего, у нас еще есть время.
Отлично. Стэн почувствовал, что тонет. Интересно, как Масон собирается пустить его ко дну?
Несколько минут спустя он уже знал это совершенно точно.
Построив курсантов, Феррари поздравил их с окончанием официальных испытаний. Все, кто вышли сегодня на этот плац, прошли Отбор. Остался всего один, самый последний тест.
- Можете не дергаться, - сказал Феррари, - Не ройтесь в ваших конспектах, не пытайтесь что-то доучить. Все это вам не потребуется. Мы очень гордимся нашим последним тестом и не в последнюю очередь потому, что он не имеет ничего общего со всем, чем вы тут у нас занимались. У вас есть двадцать четыре часа. Можете на досуге подумать, что бы это могло быть за испытание. Мы уверены, что подобное раздумье пойдет вам на пользу. Тест, между прочим, будете проходить поодиночке. Каждый инструктор выберет себе курсантов, и с этого момента они поступят в полное его распоряжение.
Теперь Стэн знал, как Масон с ним разделается.

Глава 11

Летательный аппарат - по крайней мере Стэн полагал, что это устройство способно летать - был самой невероятной кучей металлолома, какую ему когда-либо доводилось видеть. Он состоял из плоской металлической платформы диаметром около двух метров с двумя сиденьями и двумя штуками, напоминавшими Стэну панели управления. Впереди находилось ветровое стекло. За сиденьями располагался какой-то двигатель, от которого тянулся ажурный, словно металлическая паутина, хвост с маленьким винтом на конце. Над платформой, параллельно земле, висел еще один винт с лопастями длиной около шести метров. Все это устройство стояло на широких металлических полозьях посреди пустого поля. Лишь в двухстах метрах впереди из земли торчали какие-то столбы.
На всем поле было только два живых существа: Стэн и Масон.
- У нас в школе, - говорил Масон, - есть одна теория. Мы знаем, что существуют пилоты от Бога - к вам, дуракам, это, разумеется, не относится. А еще нам известно, что многим из вас доводилось управлять самыми разными аппаратами.
Что толку проверять на талант, если испытуемого сажают на его любимую игрушку? Правильно я говорю, курсант? Вот потому-то мы и выбрали то, на чем, насколько нам известно, никто не летал уже добрую тысячу лет. Эта куча дерьма называется геликоптер. Или вертолет. В свое время он прикончил столько пилотов, что ты и не поверишь. Когда появился антиграв, эту штуку списали быстрее поросячьего визга.
Ты, курсант, будешь на ней летать. Или же можешь искать работенку в другом роде войск. Я, кстати, слышал, будто в Новых Секторах требуются планетарные метеорологи.
- Так точно, сэр.
- Но мы не бессердечны. Мы готовы немного тебе помочь. Прежде всего, ты должен знать пару фактов. Факт номер один: геликоптер, в отличие от всех аппаратов, с какими мне только доводилось сталкиваться, совсем не хочет летать. Он не поднимется с земли без уговоров. Он планирует, как булыжник, и садится не лучше. Особенно если ты не понимаешь, что делаешь. Факт номер два: если ты можешь гладить его по головке и одновременно пинать ногой в живот, то летать на вертолете совсем не сложно.
Стэн не знал, что и подумать. Неужели Масон шутит? Невозможно. Он же начисто лишен чувства юмора.
- Теперь так. Мы с тобой пристегнемся, и я покажу, как на нем летают. Потом ты возьмешь управление на себя и будешь следовать моим инструкциям. Начнем с простого.
Точно. С простого.
Внешне органы управления выглядели совсем не сложными. Рукоятка впереди регулировала угол наклона лопастей во время вращения. Ее можно было крутить во все стороны и так, по словам Масона, маневрировать вертолетом в воздухе. Вторая рукоять, чуть в стороне, двигалась вверх и вниз и еще вращалась. Она задавала обороты двигателя и, следовательно, скорость вращения большого винта. Две обитые резиной педали контролировали маленький винт на хвосте, не дававший всему агрегату вертеться на месте.
Первое задание: зависнуть в воздухе.
Масон поднял вертолет, опустил и снова поднял. Просто до идиотизма.
- Все, что от тебя требуется, это держать его в двух метрах от земли.

Предыдущая страница 5 Следующая страница


Флот обречённых 6

Он передал управление Стэну.
И тут вертолет проявил свой строптивый характер. Стэн схватил ручки, а тот рванулся вперед, накренился, задел передними концами полозьев землю. Затем, когда Стэн компенсировал обороты, рванулся назад... снова вперед... и Масону пришлось самому хвататься за рукояти.
- Хочешь попробовать еще раз?
Стэн кивнул.
На сей раз у него получилось уже лучше. Хотя и не на много. Мощность... осторожнее с этой рукоятью...
Теперь уже авария им не грозила, но вместо положенных двух метров вертолет болтался на высоте от нуля до четырех.
Летный комбинезон Стэна потемнел от пота.
Еще попытка.
Колебания уменьшились до плюс-минус метра.
- Ну, хорошо, - кивнул Масон. - Теперь мы полетим вперед.
Он двинул вертолет по прямой, примерно метров на пятьдесят. Потом вернулся и повторил маневр.
- Держи высоту два метра, лети прямо. Остановишься, когда я тебе скажу.
Вертолет пополз вперед. Он дважды зацепился полозьями за землю и летел, как пьяница, которого неудержимо мотает из стороны в сторону.
Взяв управление в свои руки, Масон провел Стэна по этому пути еще три раза.
Стэн мог только гадать, какое будущее ему светит - пилота или метеоролога.
Следующее задание оказалось еще сложнее. Предстояло добраться до столбов и, ловко маневрируя, пролететь между ними по фигурным, S-образным кривым.
В первый раз, когда Стэн попытался выполнить это упражнение, стало ясно, что с прямым полетом он еще кое-как разобрался, но вот с поворотами... Вертолет задел, наверно, все столбы, какие только попадались на пути. На четвертый раз Стэн задел всего штук пять или шесть. Масон поглядел на него молча, затем подал сигнал конца упражнения.
Стэн откинулся на сиденье.
Через минуту Масон уже посадил геликоптер там, где они начали этот тест. Он расстегнул ремни, и Стэн последовал его примеру. Пригибаясь под вращающимися лопастями, они отошли от вертолета.
- Это все, курсант, - с каменным выражением лица сказал Масон. -Возвращайтесь в казарму. Вам сообщат окончательный результат.
Дерьмо. Вот и каюк идеям Императора о новой карьере его бывшего начальника охраны.
- Курсант!
Стэн остановился.
- Курсант, вы ведь раньше уже летали на вертолете?
И, искренне отрицая это несправедливое подозрение, Стэн почувствовал надежду, что все, быть может, еще кончится хорошо.

Глава 12

День спустя имя Стэна, как, впрочем, и имена Ш'аарл'т, Бишопа и Лотора появились в списке под заголовком: "Первый этап. Приняты. Направлены в Императорскую летную школу".
На Втором этапе их будут учить летать.
Следовало бы, конечно, устроить вечеринку. Но все так устали, что было не до веселья. Из пятисот кандидатов мясорубку Отбора прошло чуть более сорока.
Согласно армейскому фольклору, выпускной вечер должен был ознаменоваться грандиозным торжеством. Инструкторы, выкатывающие бочонки с пивом, и все такое. Вместо этого Ш'аарл'т, Бишоп, Лотор и Стэн вместе раздавили по чашечке травяного чая и отправились паковать вещи. Им хотелось только одного - поскорее отсюда убраться. И подальше.
Возле гравитолетов, увозивших курсантов с базы, поджидали Феррари и Масон.
Опять-таки, если верить фольклору, то, с одной стороны, следовало ожидать понимания, а с другой - одобрения. Но выражение на лице Масона оставалось точно таким же, как в самый первый день: казалось, ему до ужаса жаль, что кто-то все-таки сумел окончить курс. А на Стэна он и вовсе смотрел как на заклятого врага.
Впрочем, и Стэн глядел на него не дружелюбнее.
К черту прощение и понимание. Ему хотелось встретиться с Масоном в темной аллее за ангарами или где-нибудь еще, в не слишком людном месте. Уж он бы подарил ему парочку новых шрамов на память. Лучше всего поперек горла

Глава 13

Название "Пограничные Миры" предполагает какое-то географическое и политическое единство планет, разбросанных в пространстве между Империй и Таанским Союзом. Но вот единства-то как раз не было и в помине.
Это звездное скопление понемногу заселялось колонистами Империи. Не радикалами и не искателями приключений, как, например, в Волчьих Мирах; тут селились более простые и миролюбивые существа. Среди них значительную часть составляли отставные военные и бывшие государственные служащие, начинающие здесь вторую или даже третью карьеру. Другие намеревались начать тихую жизнь мелких торговцев или бизнесменов.
Но если среди них не было героических первопроходцев, то одновременно не было и всегда сопутствующих им негодяев. Во всяком случае, до тех пор, пока расширение Таанской империи не привело на Пограничные Миры новых, таанских иммигрантов.
Правительства Пограничных Миров, насколько они вообще правили, вполне подходили своим жителям. Колонисты предпочитали парламентаризм - от слегка либерального до слегка авторитарного. Ну а раз будущие диктаторы искали счастья в других краях, вооруженные силы Пограничных Миров представляли собой нечто среднее между таможенной службой и спасательной командой. Единственной объединяющей звездное скопление силой, и то экономической, обладало общее промышленно-торговое собрание, созывавшееся раз в пять лет. Короче говоря, отсталая провинциальная система, вполне довольная своей судьбой.
Пока не пришли таанцы.
Таанцы, иммигрирующие на Пограничные Миры, пользовались полной поддержкой своих властей. Уровень рождаемости и политические амбиции таанцев требовали новых земель. Эти иммигранты были настоящими первопроходцами. И так как их общество всегда поощряло совместное ведение хозяйства, у них вскоре появились существенные преимущества перед первыми колонистами. Вот так ситуация и скатилась к откровенному насилию. На Пограничных Мирах начались бунты и погромы.
Таанцам не разрешалось владеть большими участками земли. Они не имели права голоса. Их загоняли в гетто - наглухо закупоренные поселения, как в городах, так и в сельской местности.
Недовольство своих поселенцев искусно подогревало руководство Таанского Союза, давно уже планирующего прибрать к рукам весь этот сектор. Что же касается Вечной Империи, то она словно и не замечала возникшей на ее рубежах проблемы. В конце концов, кому какое дело до всяких там провинциальных сложностей. А бунты, какими бы они ни были кровавыми, это все-таки не геноцид.
Имперские гарнизоны, расквартированные на Пограничных Мирах, разъелись и обленились. Вместо того чтобы поддерживать мир, они во всем соглашались с колонистами. Ведь таанцы и в самом деле были другими, а это значит "хуже".
Сравнительно недавно войну между Империей и Тааном еще можно было предотвратить. Наиболее дальновидные таанские революционеры понимали, что в подобной схватке от них не останется даже мокрого места. Вот почему они в глубочайшей тайне послали на Прайм-Уорлд главу своей организации Годфри Алэна. Но он погиб во время покушения на Императора. Переговоры между Империей и мирной фракцией в Таанском Верховном Совете тоже закончились кровопролитием,
Гром боевых барабанов и не думал стихать. Особенно на Пограничных мирах. Но никто в секторе не представлял, как мало осталось времени до глобальной войны.

Глава 14

Пыльный гравикар лениво тащился над проселочной дорогой. Давным-давно устаревшая модель: длинный коробчатый корпус с задним грузовым отсеком. Судя по тому, как он вздрагивал и скрипел, гравикар явно без передышки использовали с той самой секунды, как он вылетел за ворота завода.
Склонившийся над пультом управления мужчина с широким добродушным лицом выглядел таким же потрепанным, как и его машина. Широкие плечи распирали давно вышедший из моды костюм. Он что-то тихонько напевал себе под нос в ритм с чихающим маклиновским движком.
Торговец ехал спокойно и расслаблено, но глаза его, как у хищника, так и рыскали по сторонам.
Кругом лежали бедные, неплодородные земли, усыпанные камнями и поросшие согнутыми ветром деревцами. Казалось, еще немного, и весь этот край превратится в громадную чашу с пылью.
В течение дня торговец уже миновал с полдюжины крохотных ферм, принадлежащих иммигрантам с Таана. Он останавливался у каждой и, удостоверившись в крайней нищете владельцев, летел дальше. Ни на одной из этих ферм ни одно нормальное существо не попросит даже глотка воды. И не из-за враждебности местных жителей - вещи вполне реальной и более чем зримой. Просто если этот глоток и будет предложен, он запросто может оказаться последней водой, какая еще оставалась на ферме.
Но вот вдали торговец заметил какую-то зелень. Он чуть подправил курс и вскоре подлетел к большому и, похоже, не слишком бедному хозяйству. Земля здесь выглядела достаточно плодородной - не пух, но и не голый камень. Во все стороны протянулась густая сеть оросительных каналов. А посреди обработанных полей, у артезианского пруда, стояло большое обшарпанное здание. Несколько человек работало в поле на ржавых, скрипящих машинах.
Все так же напевая, торговец посадил свой гравикар рядом с загоном для скота. Он делал вид, что не замечает устремленных на него настороженных взглядов. Выбравшись из кабины, торговец беззаботно отошел к ближайшему кусту и облегчил мочевой пузырь. Затем лениво огляделся, прислонился к ограде и закурил. Он с интересом поглядывал на замерших на месте крестьян - один профи оценивает работу другого. Затем громко фыркнул.
- Неплохое местечко, - наконец сказал он.
Его голос прозвучал в той чуть повышенной интонации, с какой говорит любой фермер, обращаясь к соседу на другом конце поля. Навстречу пришельцу вышел пожилой таанец, и гость широко улыбнулся. Он подчеркнуто не обращал внимания на остальных фермеров, которые, подобрав оружие, обходили его со всех сторон.
- Вот уж не думал, что можно выращивать капусту в этих краях, - сказал торговец, когда пожилой таанец подошел совсем близко. - Хотя она и выглядит чуть вялой и желтоватой.
Таанец остановился по другую сторону ограды. Его сыновья и дочери уже окружили незваного гостя. Послышался звук спускаемых предохранителей.
- Следующий город примерно в сорока кликах, - мрачно сказал фермер.
Это было весьма прозрачное предложение сесть обратно в машину и валить отсюда подальше.
Торговец снова фыркнул.
- Угу. Я заметил по комп-карте. Вшивый городок какой-то.
- Что есть, то есть, - нехотя согласился таанец. - Следующее поселение имперцев будет через два, два с половиной дня пути.
- Раскусили меня, так? - засмеялся торговец. - Какого черта, я не стыжусь. Кроме того, я фермер, и другого гражданства мне не надо.
- Если ты фермер, то почему ты не на своем участке?
- Бросил после восьмидесяти лет, - ответил торговец. - Можно сказать, я в отставке. Но это не точно. Скорее, я поменял профессию.
Фермер огляделся, проверяя, где стоят его родичи. Потом осмотрел горизонт в поисках других имперцев.
- В самом деле?
Смерть дышала торговцу в затылок.
- Ну, - беззаботно ответил он. - Теперь торгую удобрениями. Мое собственное изобретение. Может, вас это заинтересует?
Фермер снова посмотрел на простиравшиеся капустные поля. Вдали он заметил черный выжженный участок - следы визита какой-нибудь бродячей банды колонистов-имперцев.
- Прямо скажем, увяданию это не поможет, но желтизну как корова языком слижет. Положитесь на мое слово.
- Мистер, - начал фермер, - вы или непроходимый дурак или...
Торговец опять засмеялся.
- За мою жизнь меня обзывали и похуже, чем дураком.
- Послушайте, мистер. Вы имперец. Вы что, рехнулись - вот так заявляться к таанцам?
Приезжий пренебрежительно фыркнул.
- Дерьмо все это! Вы что, чертов политик? Единственное, что у меня общего с политиками, это товар. Мы продаем одно и то же, только от моих удобрений куда больше пользы. И они не прилипают к ботинкам.
Он повернулся к грузовому отсеку своего гравитолета. Опустившиеся было дула снова встрепенулись. Но торговец всего лишь вытащил из большой коробки несколько маленьких бутылочек. Одну он с самым невинным видом протянул старому фермеру.
- Моя визитная карточка.
Протянув руку, таанец с любопытством взял бутылочку. Он посмотрел на этикетку.
- Ян Махони, - сказал торговец, решив, что настало время представиться. - Лучший сидр и удобрения... Не стесняйтесь, попробуйте. Сварганил эту партию своими руками. Немного сыровато, но, в общем, ничего.
Фермер открыл бутылочку и. понюхал. В нос ударил сладкий аромат свежих яблок. И резкий запах алкоголя.
- Обычный яблочный сидр, - пояснил Махони. - Семьдесят пять градусов или около того.
Фермер попробовал и аж крякнул. Классное пойло, что есть, то есть! Не колеблясь, таанец парой глотков прикончил бутылочку.
- Чертовски хороший сидр, - кивнул он.
Махони фыркнул.
- А посмотрели бы вы на мои удобрения. Никакой органики. Чистая сладкая химия. Супер для растений, и не надо волноваться, что ваши детки заполучат солитера... если, конечно, будут держаться подальше от скота.
Фермер улыбнулся, и Махони заметил, что таанцы вокруг опустили оружие.
- Скажите, мистер, у вас еще такой сидр есть?
- А то как же!
Снова оглушительно высморкавшись и почесав зад, генерал-майор Ян Махони полез в грузовой отсек за выпивкой.

Глава 15

Это был сельский трактир - большой, сверкающе белый, с намеренно открытыми взорам посетителей балками из дорогого натурального дерева. Гравикары, стоившие у входа, выглядели новыми и явно стоили много-много кредиток. На километры вокруг раскинулись гладкие ухоженные, полные водой поля. Называлось это место трактир "Имперские Силы".
"Чертовски подходящее название", - подумал Махони, открывая дверь. Из зала донесся гул голосов.
- Грязные таанцы! По мне, так пусть полиция вычистит их отсюда всех до одного!
- Пошла эта полиция знаешь куда? Надо самим о себе позаботиться! Каждый лично должен шлепнуть своего гада. Я вам говорю, соберемся ночью и...
Махони вошел внутрь, и его появление ни в коей мере не осталось не замеченным. В трактире наступила тишина, как на кладбище в полночь.
Махони инстинктивно высморкался. Мысленно он проклинал себя за эту придуманную им привычку. Не глядя по сторонам, Ян подошел к стойке и присел на свободный стул.
- Одинарный и пиво, - сказал он бармену.
Вокруг каждое его слово ловилось с настороженным вниманием.
Бармен поставил перед Махони наполненную пивом кружку. Мгновение спустя рядом звякнул и стаканчик с выпивкой покрепче.
- Вы тут проездом? - небрежно спросил бармен.
- Ясное дело, - кивнул Махони. - Но сегодня я не спешу. Чертово похмелье.
Он сделал глоток пива и запил его содержимым стаканчика. Бармен наполнил стаканчик еще раз.
- Слишком веселая вечеринка?
- И не говорите, - простонал Махони. - Вчера я оказался у Мак-Грегоров. Вы знаете их участок... кликов тридцать отсюда.
Бармен и все остальные посетители дружно кивнули. Мак-Грегоров знали все.

Предыдущая страница 6 Следующая страница


7 Аллан Коул, Крис Банч

- Они женили своего младшенького, - продолжал Махони. Это было уже не новостью. - Я появился там как раз к приему гостей. Такие милые люди. Мы сразу сошлись, и они пригласили меня остаться. - Он вытер платком покрасневший нос. - Ясное дело, им не пришлось долго меня уговаривать.
Махони почувствовал, что настороженность в зале пропала. Мгновение спустя трактир уже вновь заполнился гулом голосов. Бармен даже преподнес ему стаканчик за счет заведения.
Прихлебывая пиво, Ян поглядывал по сторонам - обычный посетитель, ищущий, с кем бы поболтать. Не прошло и минуты, как к нему подсел хорошо одетый мужчина.
- По виду, так вы связаны с торговлей, - начал он.
- Неужели уже заметно? - рассмеялся Махони. - Две трети жизни я тянул фермерскую лямку, а теперь, едва стал коммивояжером, меня спрашивают, не связан ли я с торговлей!.. Что ж, действительно связан. В некотором роде.
- Как это "в некотором роде"?
Махони сразу почувствовал симпатию к своему собеседнику. Он полез в карманы за брошюрами и рекламными проспектами.
- Я занимаюсь удобрениями. Посмотрите на этих красавцев. Дешево и сердито, и пригодится где угодно, начиная от огорода до чертовой фермы на хрен знает сколько акров.
Мужчина, похоже, искренне заинтересовался.
- Знаете, может, нам бы это и пригодилось.
- Только без обид, - пытливо посмотрел на него Махони из-под густых бровей. - На фермера-то вы не больно похожи.
- Без обид, - согласился мужчина. - Я занимаюсь всяким железом. Тридцать два магазина, и скоро станет еще больше.
- Слушайте, да вы же настоящий клад! Давайте я расскажу вам все подробнее.
И Махони начал свой, как он это называл, "номер танцующего медведя". Для этого потребовалось много выпивки и почти целый час времени. Постепенно слушателей становилось все больше, и вскоре Махони раздавал по кругу свои "визитные карточки".
Яну довелось побывать уже на одиннадцати планетах в стольких же звездных системах. Легенда прикрытия у него просто от зубов отскакивала. Теперь он понемногу подбирался к столице Пограничных Миров - Кавите.
Махони выдавал себя за пожилого фермера, который всю свою жизнь обрабатывал большой плодородный участок земли на одной из сельскохозяйственных имперских планет. А еще он якобы вечно придумывал всякие штучки и с их помощью избавлялся от разных мелких неудобств.
Удобрения и в самом деле были коньком Махони. Он мог часами расписывать низкое качество и дороговизну обычных удобрений - что он частенько и делал, к ужасу своих гостей. Как бы там ни было, Махони-фермер изобрел новое растительное удобрение и на свои деньги даже организовал компанию по его производству.
Сейчас он работал своим собственным агентом по сбыту и, объезжая фермы, неустанно хвастался своим детищем. Даже самые подозрительные жители Пограничных Миров успокаивались, когда Махони объяснял, что не просит у них денег. Ему достаточно разрешения прислать к ним одного из своих коммивояжеров.
Махони считал, что домашний сидр придает достоверность выбранному им образу. Как, впрочем, и его старческая болтовня, и знание всех фермерских мелочей, и способность до смерти наскучить практически кому угодно. Единственное, о чем он жалел, так это о привычке громко сморкаться. Раз начав, Махони уже не мог остановиться. Временами его охватывал ужас при мысли, что, и вернувшись на Прайм-Уорлд, он все так же будет надрывать нос в этом кошмарном сморкании.
- Звучит совсем не дурно, - сказал владелец тридцати двух магазинов. - Правительство дало вам лицензию без проблем?
- Лицензию? - Махони фыркнул особо выразительно. - Правительство? За кого вы меня держите? Я что, похож на идиота? Черт возьми, да я всю жизнь проработал с проклятым правительством. Им только дай волю, они на край света пойдут, лишь бы разорить честного фермера,
Собравшиеся вокруг фермеры одобрительно заворчали.
- Кроме того, мне и жить-то осталось лет тридцать, не больше. Пока эти канцелярские крысы соблаговолят дать лицензию, я буду уже давно гнить в земле.
Против этого возразить было нечего.
- А как с транспортировкой? Были какие-нибудь сложности?
- Ну, я же пока ничего и не вез. Пока что я знакомлюсь с людьми, показываю свой товар. А что? Думаете, здесь могут быть проблемы?
И тут хозяина магазинов прорвало:
- Что б мне лопнуть, если не будет! Да у меня весь офис завален заказами. За наличные. И со всеми этими делами с таанцами я могу завтра вылететь в трубу!
Он начал жаловаться на непоступающие грузы и на нестабильную обстановку. Его поддержали другие, и вскоре беседа стала общей.
Махони слушал о хитрых ленивых таанцах, о нападениях на таанские участки и об их контратаках. Ему рассказывали о практически парализованной экономике, о беспомощной полиции и более чем беспомощных имперских войсках. Он услышал и о загадочных огнях над коммунами таанцев, и подозрения о расположенных там складах оружия, и о регулярных частях армии Таана, якобы готовых поддержать своих мерзких сородичей.
Сами имперцы, разумеется, были совершенно ни при чем. Они старались восстановить мир. Да что там, все они пошли на жертвы - на собственные деньги купили оружие для защиты своих ферм и имперской собственности.
По мере их рассказа лицо Махони становилось все мрачнее и мрачнее. Внешне он целиком и полностью соглашался с возмущением фермеров. К тому времени, когда трактир опустел, Ян мог бы уже написать большой и весьма подробный рапорт.
А еще он начинал понимать, что положение дел в разведке куда хуже, чем докладывали Императору. Подразделение "Меркурий" предоставляло информацию, совершенно ничем не походившую на правду. На Пограничных Мирах разведка была скомпрометирована, коррумпирована и по сути прекратила существовать.
Этого за уши хватило бы, чтобы добрый ирландец бросил пить.

Глава 16

- ...и тогда мы сказали этому имперскому куску дерьма, чтобы он засунул свои налоги туда, куда не светит солнце, и убирался к чертовой матери с нашей земли"
Высокая и крупная женщина, таанка, зашлась от хохота и одобрительно стукнула Махони по спине.
- Иначе с ними нельзя, - добавила она и пьяно рыгнула. - Сворачиваем здесь.
Махони последовал ее совету, и вскоре они выбрались на вершину маленького холма. Впереди светились огни большой общественной фермы таанцев, которой как раз и руководила спутница Махони. Они познакомились у местного колодца. За обильными возлияниями пива, сдобренного яблочным сидром, решительная таанка и Махони быстро стали друзьями.
Махони охотно принял предложение Фреды провести пару дней на ее ферме - "посмотреть, что и как мы делаем". Она уверяла своего нового знакомого, что ему это будет интересно. В своем интересе Махони как раз и не сомневался. Он ведь оказался здесь совсем не случайно. Смутные слухи и намеки, подслушанные им в дюжинах баров, привели его в эти края.
Даже ночью ферма выглядела весьма внушительно. Когда они подошли ближе, Махони увидел большие стальные бараки, окруженные пренеприятнейшей, острой, как бритва, проволокой. А еще он заметил весьма совершенную охранную систему.
У входа их остановили два вооруженных до зубов фермера. Фреда приветствовала часовых дружескими непристойными шуточками.
- Что это за тип с тобой, босс? - спросил один из них.
- Мой приятель, - ответила Фреда. - Торговец. Очень хороший человек. Классно пьет. Любого под стол загонит, кроме разве что меня.
Часовые засмеялись. Насколько Махони понимал, Фреда славилась своей любовью выпить. И, похоже, не без оснований. Махони за вечер тайком израсходовал половину своего запаса отрезвляющих таблеток, и то сейчас он едва держался на ногах.
- Я уложу его у себя, - продолжала Фреда. - Хорошо, если утром кто-нибудь из вас покажет ему наше хозяйство.
- А что бы вы хотели посмотреть, мистер? - подозрительно спросил один из таанцев.
Может, Фреда здесь и самая главная, но сейчас она под хмельком, и потому не стоит особо полагаться на ее ручательство. Так, во всяком случае, показалось Махони.
- Есть у вас тут свиньи? - спросил он.
- Конечно, у нас есть свиньи. Что мы тут - лаптем щи хлебаем?
- Да нет, - фыркнул Махони. - Просто у меня слабость к свинкам. Изучал их всю жизнь. Я могу целый роман написать о свиньях.
- И поговорить о них он тоже любит, - вставила Фреда. - Все уши прожужжал своими поросятами, прежде чем мне удалось его напоить и переключить на другую тему.
Часовые расслабились. Посмеиваясь в кулаки, они пропустили гравикар за ворота.

***

Махони проснулся от яркого солнечного света, бившего прямо в зарешеченное окно комнаты. Снаружи доносились отрывистые короткие крики. Несмотря на таблетки, после вчерашнего развлечения упрямо болела голова - ему пришлось чуть не всю ночь скрипеть матрасом с Фредой.
С улицы снова послышались крики. Звучали они, надо сказать, несколько странно. Больше всего похоже на команды... Привычно высморкавшись, Махони встал с постели и начал одеваться. "Сейчас поглядим, Ян, с чем едят этих таанцев".
Махони выглянул из барака Фреды, и то, что он увидел, заставило его даже присвистнуть от изумления.
Несколько фермеров гоняли двадцать с лишним подростков по вполне военного вида полосе препятствий. "Охо-хо, Махони, мой друг. Охо, черт побери, хо..."
Подойдя к одному из таанцев, Махони долго наблюдал за успехами молодых парней. Стоило только одному из них замешкаться, как на него обрушивался целый шквал отборнейшей ругани.
- Что вы тут делаете, приятель? - спросил Махони.
- Вы вроде тот торговец, что остановился у Фреды? - покосился на него таанец.
Махони кивнул.
- А отвечая на ваш вопрос, мистер, - мы тут решили немного поразмять молодежь. Пусть-ка порастрясут жирок.
"Поня-ятно", - подумал Махони.
- Отличная мысль, - согласился он. - Молодежь нынче ленивая, как черт знает что. Лишний пинок под зад ей не повредит. - Он посмотрел на стенку из скрученной колючей проволоки. - А это что за штуковина?
- Это? Это еж. Примерно такой же, как и вокруг нашего поселка.
Махони едва не выдал себя. "Значит, ты называешь это "ежом", приятель?" Теперь Махони знал наверняка: стоявший рядом с ним таанец - такой же бедный фермер, как из свиньи балерина. Это профессиональный солдат, присланный сюда тренировать молодое пушечное мясо для грядущей бойни.
- Небось чертовски противная штука, - заметил Махони, в шутку потирая якобы уколотый зад.
Таанец расхохотался.
- Штаны-то, мистер, всегда можно зашить, - сквозь смех сказал он.
Следующие пару дней Махони лениво бродил по ферме, между прочем весьма процветающей, даже по меркам имперских поселенцев. Он заводил новых друзей, болтал ни о чем и отлично питался на коммунальной кухне.
Кроме того, очевидного солдата, с которым Махони познакомился в самый первый день, Яну встретились еще двое военных. Все остальные, похоже, были теми, за кого себя выдавали. Здесь жило несколько сотен привыкших к тяжелому труду фермеров-таанцев, которые, устав от вечной нищеты, объединили свои усилия и все-таки добились успеха.
Судя по разговорам за столом, этот их успех не больно-то нравился окрестным имперским фермерам. На поселение таанцев не раз нападали, и порой довольно крупными силами.
Махони прекрасно понимал, почему фермеры так легко попались на удочку таанской военщины. Теперь они могли себя защитить. Кроме того, фермеры понимали, что им тут все равно не жить. Рано или поздно их заставят покинуть эти края, а солдаты наверняка обещали помочь с эвакуацией.
На самом же деле, и Махони в этом ни секунды не сомневался, в один прекрасный день боевые корабли таанцев с ревом возникнут в голубом небе, и фермеры, все как один, поднимутся на помощь своим братьям по крови.
По горькому опыту Махони понимал, что все эти крестьяне, их жены и дети станут всего лишь живым щитом для кадровых воинских частей. Разве он сам, в дни службы в подразделении Богомолов, поступил бы иначе?
Фермеры предоставили Махони полную свободу. Ему позволялось бродить где угодно, за исключением одного единственного места. Стоило гостю только приблизиться к зерновому колодцу, расположенному в полуклике от свинарника, как его тут же заворачивали прочь.
В этом поселении фабричного производства зернохранилище выглядело несколько неуместно. Казалось сомнительным, чтобы с трудом сводящие концы с концами таанцы вдруг решились на такое дорогостоящее строительство. Да и зачем им подобная громадина?
В первый раз Махони спросил про подземный склад просто так, для порядка. На самом деле тот интересовал его, как прошлогодний снег.
- А, это... - протянул его проводник. - Просто колодец для хранения зерна. Ничего нового. Вам это будет совсем неинтересно. А теперь я покажу вам наши инкубаторы. Бьюсь об заклад, вы никогда не видели столько вылупляющихся птенцов за раз.
Таанцы не торговали птицей. Вся продукция птицефермы шла на стол. А раз так, то как мог полудохлый инкубатор порадовать взор отставного фермера?
И все-таки, что там такое с этим зернохранилищем? Махони невзначай еще разок задал этот вопрос. И снова его собеседник перевел разговор на другую тему.
"Ян, - сам себе сказал Махони, - пора тебе рискнуть своим толстым ирландским задом".
В последнюю ночь своего пребывания на ферме он выскользнул из комнаты и словно тень прокрался мимо полосы препятствий и свинарников. Это было проще простого. По дороге к зернохранилищу засек часового - тот громко храпел в своем укрытии. Дисциплина у таанцев ни к черту.
Обойдя часового, Махони проник в колодец. Единственной охранной системой был примитивный нюхач, без труда блокированный Махони.
Колодец оказался подозрительно пуст - всего несколько тонн зерна. Учитывая переполненные амбары на поверхности, тут могло бы лежать и побольше.
Сотрудник отряда Богомолов нашел бы тайник за несколько минут. Махони понадобилось немного больше, стоило как следует осветить фонарем бункер. В одном из углов валялся старый ломаный черпак. Что он здесь делает? Черпать тут нечего, а ремонтный цех находится совсем в другом месте. Черпак был весь ржавый, за исключением сустава одной ноги, блестевшей свежей смазкой. Махони немного покрутил свою находку и даже подпрыгнул, когда кусок пола с шипением отъехал в сторону.
Под черпаком находился огромный зал площадью едва ли не больше, чем все зернохранилище. В нем аккуратными штабелями стояли ящики с оружием - всяким-превсяким, какое только может пригодиться солдату на поле боя. Обычный фермер, без специальной подготовки, и не догадается, с какого конца браться за многие из этих игрушек. Это были штучки для профессионалов.
И тут у себя за спиной Махони услышал какой-то шорох. Крысы? Какие могу быть крысы в суперсовременном зернохранилище?
Махони отпрыгнул в сторону, и удар тяжелого молота лишь разрезал воздух рядом с его головой. Кувырок вправо, потом влево и снова на ноги. Что-то тяжелое и острое обрушилось на пол. Мимо.
Выхватив крохотную бластер-гранату, Махони швырнул ее в маячащую в полумраке черную тень. И тут же рухнул на пол, прикрыв голову руками. Мгновение спустя бункер озарился короткой, почти невидимой вспышкой чуть ли не рентгеновского излучения.
Лишь через несколько секунд Махони сумел подняться на ноги. И попытался понять, что же произошло. Бластер-граната вызывала временной взрыв, стиравший у жертв память о последних нескольких часах. Успевший прикрыться Махони, по его оценке, потерял всего несколько секунд.
Оглядевшись по сторонам, он увидел лежащего рядом мужчину - тот самый солдат, который спал на посту. Похоже, здесь была вторая, не замеченная Махони, охранная система.
Махони нашел и быстро разрядил сработавшую сигнализацию. Затем оттащил мирно дрыхнущего часового обратно в его кусты, вновь активировал обе системы охраны и спокойно вернулся в кровать.
Утром Махони громко и весело попрощался со своими новыми друзьями. Он роздал подарки, обменялся рукопожатиями и поцелуями - там, где они были уместны. Заспанному солдату он подарил лишнюю бутылочку сидра, и тот, широко улыбаясь, хлопнул Махони по плечу и пригласил заезжать еще.
Солдат, между прочим, был совершенно искренен.

Глава 17

- Я скажу вам, как решить проблему таанцев, - произнес фермер, - и для этого нам не нужно никакое чертово правительство.
Фермер был крепким мужчиной с округлым животиком и мягкими белыми руками. Его участок во много раз превышал земли коллективной фермы таанцев, на которой недавно побывал Махони, и, насколько Ян мог судить, фермер этот все свое время проводил, играя с цифрами на компьютере или на совещаниях со своими банкирами.
Махони изобразил на лице живой интерес.
Они сидели за обеденным столом: сам фермер, его полная розовощекая жена и целый табун несносных детей. Один из них как раз пытался привлечь к себе внимание Махони, стуча по его руке измазанной в подливке ложкой.
- Подожди, сынок, - остановил его Ян. - Я хочу послушать, что скажет твой папа.
"Маленький поганец, - подумал он. - Только попробуй еще раз ткнуть в меня этой гадостью, и я сверну тебе шею".
- Ну так как же нам быть с таанцами? - спросил он у фермера. - Это вопрос, который многим из нас не дает покоя.
- Чертовски верно сказано, мистер, - кивнул фермер. - Все таанцы говно. От них, черт возьми, просто нет житья.
- Милый, ну, пожалуйста, - укоризненно вставила жена. - Здесь же дети. - Она повернулась к Махони. - Надеюсь, вы извините моего мужа. Порой он позволяет себе такие некрасивые выражения...
- Я слышал и похуже,-понимающе улыбнулся Махони.
- Я тоже, - улыбнулась женщина.- Если бы вам пришлось жить с этими таанцами, вы бы поняли, почему мой муж так разволновался. Они и в самом деле... - Она наклонилась к Махони. - Действительно другие.

Предыдущая страница 7 Следующая страница


Флот обречённых 8

- Могу себе представить, - кивнул Махони.
С бокалом отличного портвейна в руках он поудобнее уселся в кресле послушать излагающего свои идеи фермера. У самого кровожадного тирана кровь бы застыла в жилах от подобных предложений.
Махони отлично знал, что он сообщит Вечному Императору. Но как это подать? Где тут герои и где негодяи?
- Если можно, еще капельку вашего замечательного портвейна.

Глава 18

Второй этап летной школы стартовал в глубоком космосе. Стэн и все остальные существа его нового взвода, к которым теперь, вне зависимости от пола и внешнего вида, обращались "мистер", начали полеты с надутых пузырей космотакси.
"Учитесь... Учитесь задницей чувствовать, куда надо приложить силу. Поймите, когда следует тормозить. Научитесь рассчитывать орбиту от точки "А" до видимой на экране радара точки "В". Научились? Сделайте это еще раз".
Когда курсанты набили руку в пилотировании такси, их пересадили на настоящие корабли. И снова учеба, снова в космосе. Теперь им предстояло освоить вторичный двигатель - Юкаву-драйв.
Курсанты набирались опыта, и задания становились все сложнее. Корабль, летящий на АМ-2, разумеется, не может обойтись без сложнейшей математики. Несмотря на сомнения в своих способностях, Стэн держался довольно неплохо. Порой ему еще приходилось прибегать к помощи Бишопа, но в основном дела шли весьма бойко. Благодаря одному большому преимуществу - Стэна никак нельзя было назвать новичком. За время службы в отряде Богомолов он с лихвой повидал настоящего боя, начиная от массированных десантов и кончая одиночными вылазками и сражениями кораблей. У него накопилась чертова пропасть боевого опыта, который позволял ему без труда переводить абстрактные примеры в реальные астероиды, с которыми лучше не сталкиваться.
С другой стороны, опыт Стэна временами ставил его в весьма неудобное положение.
Второй этап отличался от Первого тем, что здесь инструкторы на словах так и мечтали довести своих курсантов до конца курса. Если бы!..
К сожалению, преподававшаяся курсантам тактика во многом была чисто теоретической. Инструкторы, которые ее читали, сами никогда не вели корабли в бой или же были и вовсе призваны из резерва.
Стэн знал, что много из того, чему их учили, было верным способом отправиться на тот свет. Знал на своем собственном опыте. Об остальном оставалось только гадать. Может, и там такая же чушь?
Подобное исследование могло бы послужить прекрасной темой для дипломной работы, но из всех курсантов только Стэн и Бишоп могли бы ее выполнить. Их не имевшие боевого опыта друзья по курсу видели в этом только лишний повод поругать инструкторов.
Тем временем начиналось самое трудное: посадки, взлеты, маневры на планетах с самыми разными атмосферами, климатом и силой тяжести. Пока что со всего курса отчислили всего дюжину курсантов, да еще трое погибло. Но теперь тренировки становились по-настоящему опасными.
У Лотора была одна дурная привычка, и она стоила ему жизни. Весьма одаренный пилот, он занимал далеко не последнее место в классной "табели о рангах". Его недостаток, как потом узнал Стэн, был довольно типичен.
Лотор полагал, что полет завершен, когда его корабль заходил на посадку. Сколько раз Ш'аарл'т повторяла ему старую шутку, что полет заканчивается, только когда ты рассказываешь о нем в баре за второй кружкой пива.
В дни, когда миры вовсю пользовались антигравами, недостаток Лотора не казался таким уж серьезным. Он наверняка мог бы хоть до посинения безаварийно летать на частных судах или даже на пассажирских линиях.
Но военная школа тренировала пилотов для любых чрезвычайных ситуаций.
Задание: высадить боевой отряд на мир, практически лишенный атмосферы. Местность высадки представляет собой чашу пылеобразного силикона глубиной до двадцати метров. Из пыли торчат острые скалы.
Дополнительные требования: отряд требуется высадить скрытно. Посадка "на Юкаве" встревожит пыль, поднимет облако, которое будет оседать много-много часов; кроме того, посадить корабль надо так, чтобы не оставить ни малейшего следа.
Решение: зависнуть на высоте пятидесяти метров от поверхности. Отключить Юкаву-драйв и перейти на генераторы Мак-Лина. Спустившись почти до самой почвы, высадить боевой отряд.
Инструктор дал задание Лотору. Тот проанализировал требования и нашел верное решение.
Они вдвоем полетели проводить "десант". Им был выделен легкий штурмовой бот класса "коннор" с дельтовидными крыльями. Курс летной подготовки не только учил действовать в чрезвычайных ситуациях, он еще иногда и заставлял курсантов летать на не самых подходящих для выполнения задания кораблях. С таким подходом Стэн был согласен целиком и полностью. Он на своей шкуре узнал, что когда тебе до зарезу нужна отвертка, за нее сойдут и клещи.
Но широкие крылья оказались последней каплей.
Лотор подлетел к нужному месту и отключил Юкаву. Бот упал на метр, и он поймал его на генераторы Мак-Лина. Медленно уменьшая нагрузку, Лотор плавно спускался к "земле". Сложность работы с антигравитационным экраном в первую очередь заключается в том, что "низ" всегда направлен к генератору и никак не связан с "верхом" и "низом" за бортом. Корабль Лотора имел в высоту около трех метров и, как ему казалось, спускался достаточно вертикально. Но когда он перевел рукоять генератора на "ноль", бот снова упал. Совсем чуть-чуть, однако одно из длинных крыльев ударилось о камень. Бот опрокинулся.
Согласно дистанционной записи, в этот момент инструктор врубил маклиновские движки на полную. Лотор тоже понял, что он в чем-то здорово ошибся, и включил Юкаву. К этому времени корабль уже практически развернуло боком. Удар мощных двигателей в сочетании с давлением маклинов погнал бот кувырком.
Дальнейшее скрыла поднявшаяся столбом пыль. Удалось разглядеть лишь красную вспышку, когда скальные пики, словно консервную банку, вспороли кабину кораблика.
Пыль оседала почти целый планетарный день. Спасательные отряды искали тела, но ничего так и не нашли.
Стэн, Ш'аарл'т и Бишоп, поминая своего товарища, пытались перепробовать все те сорта пива, которые Лотору уже не суждено было выпить.

Глава 19

Погибали и другие. Кто по глупости, кто по случайности. Остальные на опыте познавали то, что Стэн уже знал и так. Сколько не горюй, а мертвых не воскресить. Жизнь и летная школа идут дальше.
Казарма Второго этапа обучения была далеко не такой комфортабельной, как на Первом. Но зато выдавались увольнительные, и менее напряженный распорядок дня оставлял все-таки курсантам немного времени на личные дела. И на разговоры.
Самой популярной темой стало: "Что будет дальше?" Однокашники Стэна просто помешались на этом вопросе. Каждый из них, разумеется, молчаливо предполагал, что он таки закончит благополучно весь курс обучения.
Но особенно их занимал вопрос: "Что будет дальше со Стэном?" Большинство курсантов или только что начали службу, или носили гордое звание рядовых. С ними все было ясно: по окончании школы они станут унтер-офицерами или лейтенантами. Но Стэн уже имел офицерский чин, причем совсем не маленький. Что во флоте сделают с бывшим офицером-армейцем?
- Наш Стэн попал в беду, - рассуждала Ш'аарл'т. - Капитан должен командовать по меньшей мере эсминцем. Однако никто не доверит эсминец пилоту без летного опыта. Значит, подобное назначение нашему Стэну не светит.
Вместо ответа Стэн открыл очередную банку с пивом об один из клыков Ш'аарл'т.
- Это все гордыня виновата, - подхватил Бишоп. - Капитан Стэн услышал, что отставные адмиралы устраиваются лучше, чем армейские калеки. Вот он и переметнулся во флот... Ваша песенка спета, капитан. Я вижу это яснее ясного. Вы станете первым допущенным к полетам командиром детского сада какой-нибудь военной базы.
- Болтайте, болтайте, - кипел от гнева Стэн. - Я всегда считал, что и младшим офицерам тоже надо иногда давать слово. Только помните - в день выпуска я желаю видеть, как вы отдаете честь. И четко! Всеми восемью ногами!
Стэн обнаружил у себя талант, о существовании которого он раньше даже и не подозревал. Эту способность можно было назвать автоматическим пространственным восприятием. То же самое интуитивное ощущение окружения, не дававшее Стэну в темноте наталкиваться на столы и стулья, теперь распространилось на весь пилотируемый им корабль. Каким-то непонятным образом он без всяких сенсоров знал, где именно находится нос его судна и на сколько в каждую сторону протянулись, если таковые имелись, атмосферные крылья.
Стэн никогда не задевал стен ангаров при взлете и посадке. Но однажды он убедился, что и у его нового таланта есть свои пределы.
Они как раз тренировались в пилотировании тяжелых штурмовых транспортов - громадных мастодонтов, используемых при атаке планет. Больше всего этот корабль напоминал торговый грузовик с неестественно раздутыми концами. У Стэна он вызывал искреннее отвращение. То, что контрольная рубка была зарыта где-то в глубине судна, ничуть не улучшало ситуацию. Но делать нечего, и, пряча недовольство, Стэн послушно гонял транспорт по предписанным орбитам.
В конце дня всем курсантам предстояло завести свои корабли в док. Маневр был предельно прост: поднять транспорт на антиграве, дать реверс и ввести бронированную громадину в соответственно огромный ангар. В рубке хватало экранов заднего вида, да и в самом ангаре вовсю работал робот-указатель курса.
Но Стэн, непонятно как, ухитрился потерять ориентировку. А Империя потеряла ангар.
Медленно и величественно транспорт врезался в стенку. Так же медленно и не менее величественно крыша рухнула на корабль Стэна. Тяжело бронированный транспорт, разумеется, ничуть не пострадал. Стэну же пришлось шесть часов просидеть в рубке в ожидании, пока разберут созданные им завалы. И все это время он слушал красочные рассуждения пилота-инструктора о своих способностях к пилотажу. Ну а уж друзья по взводу позаботились, чтобы Стэн не скоро забыл об этом маленьком происшествии.

Глава 20

Стэн обожал незатейливые такшипы. В этом он расходился с большинством однокашников. Такшипы - от одноместных до больших с экипажем в добрых двадцать существ - были многоцелевыми кораблями. Их использовали и для разведки на короткие расстояния, и для быстрых, как молния, атак, и для ударов по наземным целям, а в случае крупномасштабного сражения - как первую линию и атаки, и обороны. Короче, именно для тех заданий, которые Стэну нравились больше всего.
Это, разумеется, не объясняло, почему он полюбил такшипы. Ну что в них хорошего? По сути, просто оружейные платформы с мощными двигателями и потрясающей, не всегда в лучшую сторону, маневренностью.
Корабль можно проектировать по-разному. Но так или иначе неизбежны компромиссы. Раз в вопросе о скорости, маневренности и вооружении мы заняли принципиальную бескомпромиссную позицию, значит, нам придется начисто отказаться от таких понятий, как броня и комфорт экипажа.
Стэн обожал входить на такшипе в атмосферу, играя на управлении, переключаться с АМ-2 на Юкаву, пикировать с воем до самой земли и выходить из пике в последний момент. Ему нравилось висеть в пространстве и, осторожно маневрируя, незаметно подкрадываться к громадному крейсеру, нажимать кнопку "ПУСК" и видеть, как "вражеский" корабль "взрывается" на экране радара. Он любил, скрываясь от ищущих добычу эсминцев, прятать свой маленький кораблик в самые невероятные укрытия.
Его друзья хотя и получали удовольствие от таких "забав", полагали, что служба на такшипах - верный способ сделать очень короткую, хотя, вполне возможно, и яркую карьеру.
- Какого черта, ты думаешь, я поступил в летную школу? - спрашивал у Стэна Бишоп. - После третьей высадки с Гвардией, я понял, что эти ублюдки хотят меня прикончить. Я имею в виду ублюдков на нашей стороне. Вы долго соображаете, капитан. Ничего удивительного, что вы стали чертовым офицером.
Стэн, как оказалось, любил такшипы даже слишком. За несколько недель до выпуска он прошел интервью с начальником школы и дюжиной старших инструкторов. Где-то на полпути Стэна осенило - его хотели сделать инструктором.
Стэн даже позеленел от страха. Он мечтал остаться в тылу не больше, чем превратиться в гомосексуалиста. Но его желания не спрашивали. В первый раз Бишоп и Ш'аарл'т не издевались, а сочувствовали товарищу. Стать чертовым инструктором - это, конечно, не смерть, но и не многим лучше.
Опасения Стэна оказались вполне обоснованными. Его и в самом деле выбрали на пост инструктора в летной школе. Вышел даже соответствующий приказ.
Но этот приказ каким-то образом затерялся, так и не дойдя до Стэна. На его счет были получены иные, вполне конкретные указания - как говорилось в сопроводительном письме, с "самого высокого уровня".
Начальник школы протестовал. Протестовал до тех пор, пока кто-то не подсказал ему, что этот "высокий уровень" находится не где-нибудь, а на Прайм-Уорлде.
"Главное отличие армии и флота, - думал Стэн, - в том, что во флоте все значительно вежливее". Армейский приказ хватал за шиворот и указывал, где и когда надо быть и что там делать. А приказ во флоте... Совсем другое дело!
"Вас, капитана третьего ранга Стэна, просят и вам приказывают, по воле Вечного Императора, принять на себя командование так-дивизионом Y47L, в настоящий момент готовящимся к выходу в имперском порту Соуард.
Далее, вас просят и вам приказывают вместе с означенным так-дивизионом Y47L проследовать для несения службы в систему Калтор. Вам надлежит доложиться и служить под командованием адмирала флота К. Р. Ван Дурмана.
Подробные инструкции будут переданы вам позже".
Спасен.
Стэн задержался лишь для того, чтобы узнать о системе Калтор. Она принадлежала к Пограничным Мирам, а это значило, что от нее рукой подать до таанцев. Там уж не придется прозябать в бездействии.
Прыгая от радости, Стэн отправился на поиски своих друзей. Он собирался поцеловать Ш'аарл'т.
Черт побери, он был так счастлив, что готов был расцеловать даже Бишопа.
Выпуск Второго этапа совсем не походил на выпуск после Отбора. Бывшие курсанты закинули главного инструктора школы в фонтан. Когда начальник школы начал протестовать, они и его засунули туда же.
Сидя по горло в воде, два пожилых офицера со скукой глядели на разыгравшееся вокруг буйство. Наконец начальник школы повернулся к главному инструктору:
- Столько лет, а они все не могут придумать ничего оригинальнее, чем забросить нас в этот фонтан.
Инструктор ничего не ответил. Он с мрачным видом выкручивал свою фуражку.
Ш'аарл'т, Бишоп и Стэн наскоро попрощались. Они поклялись писать друг другу, раз в год обязательно встречаться, ну и все такое прочее, что разумные существа при расставании обещают и никогда не делают.
Ш'аарл'т все еще ждала распределения. Бишоп уже дождался своего - водить громадный безоружный транспорт из одной всеми забытой, а следовательно, и мирной системы в другую. Стэн мог только гадать, увидит ли он еще когда-нибудь своих друзей.

Глава 21

Без шума и помпы, безо всяких пышных церемоний, леди Этего перенесла свой командный пункт с линкора "Форез" на крошечную "Занию".
За долгую службу в Таанском военном флоте адмирал Деска имел возможность хорошо изучить леди Этего. Она не любила построений и парадов и требовала только одного: чтобы ее приказы выполнялись быстро, точно и беспрекословно. Тех же, кто подводил леди Этего, ждала самая незавидная участь. Несмотря на свои размеры, "Зания", как и остальные корабли ее класса, являла собой настоящее чудо таанской технологии. Проектирование и разработка таких судов обошлись бы проектным бюро Имперского Флота в приличную часть их бюджета.
"Зания" предназначалась для самой современной минной войны - того самого типа боевых действий, которому Имперский Флот не уделял особого внимания. Возможно, дело было в том, что Империи уже давно не приходилось сражаться с противником, равным ей по силе. Даже жестокие Муэллерозские войны и те по масштабам протянувшейся на сотни тысяч парсеков Империи представлялись всего лишь стычками местного масштаба.
Что касается мин, то ими пользовались при позиционной войне. Например, загородить проход кораблям противника или обезопасить свою оборону. Еще ими можно было нарушить нормальные полеты по традиционно используемым врагом маршрутам. Что же касается военной стратегии, то здесь мины казались оружием не очень-то и важным.
Другая причина слабого интереса Имперского Флота к минам крылась в их "неромантичности". Обычная мина представляла собой кусок металла, уныло болтающийся в пространстве, пока что-то не заставит его взорваться. Обычно это происходило - если происходило вообще - много позже того, как тральщик установил мину на место. Минеры не носили длинных белых шарфов и не получали щедрых наград за несравненный героизм, хотя мины - на земле, на воде и в космосе - оставались самым смертоносным и самым экономичным способом уничтожения вражеских сил.
Таанцев куда меньше волновала "красота" боя, чем его итог. Они стремились победить. Любой ценой. И "Зании" предстояло стать одним из ключиков к этой победе.
"Зания" умела устанавливать мины с невероятной быстротой. И не простые мины, а самые современные, каких еще не знала история космических сражений. Сделанные таанцами мины представляли собой торпеды с атомным зарядом, мгновенно чувствующие появление поблизости любого корабля. "Дружественное" судно передало специальный код "свой - чужой". Считав его, мина оставалась в бездействии. Если же замеченный корабль не передавал кода или же код оказывался неверным, реакция была совсем иной: все остальные мины в пределах досягаемости активизировались и, включив двигатели, устремлялись на вражеский корабль. В минном поле, насчитывающем тысячи мин, спастись не смог бы даже самый могучий крейсер или линкор.
Попутно таанцы решили еще одну проблему. Война в космосе не стоит на месте. Даже когда позиции сторон четко определены, свое собственное минное поле может помешать атаке или, скажем, отступлению, пусть мина и определяет идущие корабли, как "свои". Врезаться на приличной скорости в кусок металла не менее губительно, чем подорваться на атомном заряде.
"Зания" умела собирать мины почти так же быстро, как она их устанавливала. Это открывало любопытные возможности в создании и перестройке минных полей на поле боя. Теоретически. На практике кораблям подобного класса еще только предстояло пройти последние испытания. Таанцы спешили, но авария следовала за аварией, и каждая стоила жизни и очередному кораблю, и его экипажу. Деска не сомневался, что наконец-то им удалось разобраться со всеми проблемами. Он был уверен в успехе, но все-таки не на столько, чтобы рисковать жизнью леди Этего. Адмирал объяснил это своему командиру, она внимательно выслушала все его доводы, а потом, немного подумав, приказала созвать команду.
Экипаж маленького кораблика собрался в кают-компании. Дождавшись, пока все заняли свои места, леди Этего начала речь.
- Сегодня, - сказала она, - мы должны доказать ценность "Зании" для нашего флота. От успеха зависит многое. Вы это понимаете, не так ли?
Никто не произнес ни слова. Экипаж даже не дышал.
- Предыдущие испытания окончились неудовлетворительно. Потому-то я сегодня с вами. Если вы погибнете, погибну и я. А значит, вы должны постараться. Выполняйте свои обязанности как можно тщательнее, и мы добьемся успеха.
Леди Этего оглядела зал холодным, ничего не выражающим взглядом.
- Я могла бы об этом и не говорить, но если и сегодня мины не сработают как положено, нам лучше погибнуть вместе с кораблем.
Она щелчком сбросила со стола воображаемую крошку. Экипаж мог быть свободен.
Управляемый роботом такшип на полной скорости несся к "Зании". Между ним и тральщиком располагались несколько недавно созданных мин. Леди Этего, стоя за пультом управления, внимательно следила за полетом.
- Положение.
- Все мины распознали корабль как "свой".
- Измените опознавательный код. Капли пота выступили на лбу оператора. До сих пор все аварии происходили именно в этот момент. В прошлых испытаниях при изменении С-Ч кода мины или отказывались атаковать противника, или же нападали на все, без исключения, корабли в радиусе своего действия.
На сей раз едва контрольные приборы показали изменение статуса такшипа, как шесть мин устремились в атаку. Робот открыл огонь антикорабельными ракетами. Две мины взорвались. Третья разворотила ему обшивку. Остальные, обследовав обломки, вернулись на свои места.
- Мины как-нибудь отреагировали на создаваемые роботом электронные помехи? - спросила леди Этего.
Оператор сверился с данными на мониторе.
- Нет. После опознавания все сообщения с вражеского корабля игнорировались.
Леди Этего повернулась к адмиралу Деске. Она позволила себе на миллиметр приподнять одну идеально очерченную бровь.
- Адмирал, можете сообщить Совету, что мы запускаем мины в серийное производство.
Час спустя "Форез" снова стал флагманом. Леди Этего вернулась к звездным картам и боевым планам.

Глава 22

Стэн, капитан без кораблей, высадился на Кавите, центральном мире системы Калтор.
Среди недостатков такшипов следовало отметить их малую дальность действия. Кроме того, их нежные двигатели требовали куда более тщательного ухода, чем движки большинства других кораблей. Вот почему четыре такшипа, отданные под командование Стэна, сейчас тащились где-то между Кавите и Соуардом в трюме тихоходного транспорта.
Сам Стэн прибыл на место службы на пассажирском лайнере. Лететь ему пришлось около месяца, и часть этого времени Стэн уделил краткому, но тщательному изучению планеты, на которой ему предстояло работать.
Диаметр Кавите был на треть меньше, чем у Прайм-Уорлда, и народу на нем обитало совсем немного. Промышленности практически не было - в основном экономика базировалась на сельском хозяйстве. Из других промыслов отмечались рыбная ловля и лесозаготовка. Климат не сильно разнился от климата Прайма - весьма умеренный. Лишь снег выпадал чуть чаще.
Все остальное время Стэн изучал схемы, описания и проекции своих новых чад. Он вел себя, словно влюбленный перед первым свиданием. И неважно, что пока весь его отряд состоял из четырех новеньких такшипов. Команду еще только предстояло набрать на Кавите.
Стэн прибыл в Соуард как раз перед "спуском" своих кораблей. Собственно, никакой особой церемонии и не было - изготовитель корпусов под расписку передал их вторичной верфи. Транспортный кран подхватил готовые такшипы, пока еще без вооружения, электроники, оборудования и помещений для экипажа, и повез их в другой док.
Стэн с первого взгляда влюбился в эти пусть еще и не достроенные кораблики. Он, как стихи, читал и перечитывал статью в новом выпуске электронного журнала "Джейн".
НОВЫЙ ТАКТИЧЕСКИЙ ШТУРМОВОЙ КОРАБЛЬ

Предыдущая страница 8 Следующая страница


9 Аллан Коул, Крис Банч

По слухам. Империя начала производство нового класса тактических кораблей. Пока что подтвердить эти сведения не удалось, и поэтому сообщение должно рассматриваться, как сугубо предположительное. По непроверенным данным, указанные корабли придут на смену сразу нескольким классам тактических судов, в настоящее время стоящих на вооружении Имперского Флота и, по мнению ряда экспертов, считающихся устаревшими.
Есть мнение, что корабли этого класса уже строятся, однако мы не располагаем никакими данными ни о количестве заказанных кораблей, ни о сроках их ввода в строй. Повторяем, вся эта информация должна рассматриваться, как сугубо предположительная.
Стэн решил, что редактор "Джейн" просто прикрывает себе зад на случай порки. Местами приводимые журналом данные были, на взгляд Стэна, даже слишком точны.
ОСНОВНЫЕ ХАРАКТЕРИСТИКИ
ТИП: патрульный корабль Флота.
ДЛИНА: примерно 90 метров (на самом деле 97 метров).
ЭКИПАЖ: численность неизвестна.
ВООРУЖЕНИЕ: предполагается, что оно куда тяжелее, чем у любого другого корабля подобного класса.
Остальные пункты тоже были неизвестны, но Стэн мог бы без труда сообщить все детали.
Каждый корабль имел экипаж из двенадцати существ. Три офицера - командир, его помощник, он же специалист по вооружению, и начальник двигательной части; и девять матросов. Такшипы класса "бакилей" и в самом деле были отлично вооружены. Для ближнего боя они несли две пушки типа "Чейн". Сражение на средней дальности предполагалось вести с помощью восьми пусковых установок ракет типа "Гоблин-IV" с улучшенными "мозгами" и боеголовками на десять килотонн. На каждую установку корабль мог взять на борт по три "Гоблина".
Для обороны разработчики предусмотрели ограниченную противоракетную систему "Фоке" - не слишком мощную, но с удивительно умной электронной начинкой. Такшип имел четыре таких ракеты.
Но главным оружием кораблей являлись "Кали" - тяжелые шестидесятимегатонные ракеты, достигавшие почти двадцати метров в длину. Под луковицами боеголовок этих монстров прятались компьютер не глупее корабельного и оригинальное устройство электромагнитной защиты. Запускалась ракета из специальной трубы, протянувшейся вдоль оси корабля. Вокруг этой трубы хранились три запасных ракеты.
Не удивительно, что со всем этим вооружением для экипажа места на корабле практически не оставалось. Капитанская каюта по размерам напоминала платяной шкаф с опускающимися со стен столиком и койкой. Это была самая уединенная каюта на корабле. Еще бы, ведь вход в нее закрывала занавеска. Два других офицера вместе ютились в каютке размером не больше капитанской. Койки экипажа располагались по сторонам самого большого помещения на корабле. Оно служило одновременно и кубриком, и камбузом, и кают-компанией.
Подумаешь! Если бы Стэна заботили удобства, он вместе с Бишопом летал бы сейчас на транспорте.

Глава 23

Обычный гнусный ритуал: когда офицер прибывает на новое место службы, он докладывается старшему по команде. В Гвардии это означало, что надо надеть форму и явиться в канцелярию. Офицер и его бесстрашный командир посмотрят друг на друга, вновь прибывшему в двух словах обрисуют его обязанности, и на том все и закончится.
Во Флоте, как узнал Стэн, эта операция проходила значительно формальнее.
Специальный посыльный доставил Стэну "приглашение" от адмирала Ван Дурмана. Настоящее, не какие-то там фиши электронного хранения информации. Нет, приглашение был отпечатано на бумаге.
Это, как понял Стэн, означает полную парадную форму. Белую. С перчатками.
Черт побери, и со стрижкой.
Лестью и подкупом Стэн уговорил денщика казармы временного проживания холостых офицеров погладить его форму и одолжить у кого-то, а может, и украсть пару белых перчаток.
Со стрижкой дело обстояло проще. Волосам Стэна редко удавалось дорасти до двух сантиметров.
Приглашение гласило, что адмирал будет счастлив увидеть своего нового подчиненного в 14 часов ровно. Имея в запасе целый час, Стэн на гражданском гравикаре отправился на военно-воздушную базу. Пробравшись через толпы, запрудившие улицы Кавите, гравикар подлетел к воротам базы за двадцать минут до назначенного времени.
Стэн прямо ошалел, когда скучающий часовой, проверив его документы, без лишних слов пропустил гравикар на территорию.
"Ну и чудесные же здесь порядки, - думал Стэн. - Мы находимся на грани войны, а чертов таксист может ездить, где ему вздумается. Секретность тут явно на высоте".
Расплатившись с таксистом, Стэн подошел к докам. И даже онемел от изумления.
Его глазам предстал флагман 23-го Флота имперский крейсер "Свампскот". Стэн смотрел на этот невозможный корабль и видел, что построили его семьдесят пять лет тому назад, а затем, вместо того чтобы списать, решили "усовершенствовать".
Трудно было передать, какое ужасное впечатление оставлял корабль.
Когда-то этот крейсер был, несомненно, последним словом в вооружении, двигателях и броне. Но жизнь не стояла на месте. "Усовершенствования" начались с того, что корабль разрезали пополам и в середину вставили еще кусок корпуса длиной около пятисот метров. На следующей стадии весь крейсер снаружи украсился большими буграми. После этого разработчикам, видимо, уже никак не удавалось простыми средствами модернизировать корабль. В итоге "Свампскот" выглядел так, словно он, чудом не развалившись, на полной скорости врезался в каменную стену,
И как достойное завершение титанической работы, на корпусе появились две башенки, как две капли воды похожие на пагоды, возводившиеся на древней Земле во времена династии Тан.
"Свампскот" никогда не принимал участие в боевых действиях, и потому все эти уродства не имели особого значения. Надраенный до блеска корабль использовался только для официальных церемоний. Он двигался медленно, словно королева-мать, сходящая по ступеням бального зала. Если бы ему когда-нибудь пришлось штурмовать планету, крейсер наверняка оказался бы абсолютно беспомощным. В аэродинамической трубе его модель обладала бы всей грацией и изяществом древнего подсвечника.
Оправившись от потрясения, Стэн сверил время и поспешил к лифту.
Поднявшись на палубу, он увидел перед собой не одного, а сразу четырех одетых в парадную форму и откровенно скучающих офицеров.
Отдав честь несуществующему флагу, Стэн передал дежурному лейтенанту свое приглашение.
- Бог ты мой, - воскликнул тот. - Капитан, вы ошиблись!
- Ошибся?
- Так точно, сэр. Штаб адмирала Дурмана находится в городе.
- В городе? Разве это не флагман?
- Так точно, сэр, флагман. Но адмирал предпочитает отель "Карлтон". Он говорит, что там ему лучше думается.
Стэн и лейтенант понимающе переглянулись.
- Сэр, боюсь, вы здорово опоздаете. Позвольте мне заказать вам гравикар. Адмирал Дурман очень высоко ценит пунктуальность.
"Прекрасное начало службы", - отметил про себя Стэн.
Может, адмирал Дурман и ценил пунктуальность, но похоже, он полагал ее обязательной только для своих подчиненных.
Запыхавшийся Стэн появился в отеле на двадцать минут позже назначенного срока. Его провели в нижний из трех занижаемых адмиралом номеров. Здесь он доложил о своем прибытии скучающей секретарше, и та предложила ему подождать. Адмирал еще не освободился.
Стэн ждал.
И ждал.
И ждал.
Однако ему было совсем не скучно. Скорее, Стэн пришел в ужас от разговоров болтавшихся в огромной адмиральской приемной офицеров. От разговоров, невольным свидетелем которых он стал.
- Ну, конечно, я попробую объяснить адмиралу, что сдирать анодированное покрытие очень трудно. Но ты же знаешь, как он любит блеск надраенной бронзы, - один толстый штабной офицер говорил обеспокоенному чем-то капитану.
- Отлично. Значит, договорились. Ты отдаешь мне Дж'рака для бокса, а я передаю тебе моих барабанщика и трубача. - Это беседовали два капитана.
- Плевать мне на ваши тренировки, лейтенант! Вы уже израсходовали отведенные на них в этом квартале нормы.
- Но, сэр, половина моего экипажа - зеленые новобранцы, и я...
- Лейтенант, я научился выполнять приказы. Может, и вам пора научиться тому же?
По-настоящему Стэн был потрясен, когда из лифта в холл вышли двое: молодые мужчина и женщина. Они были прекрасны. Капитан - молодой, решительный, высокий, симпатичный и светловолосый. Белый, пляжного вида костюм подчеркивал отличную мускулатуру. Его спутница, тоже блондинка, щеголяла в коротеньких шортах. Они шли, весело смеясь, наслаждаясь жизнью и свободой.
Стэн возненавидел их с первого же взгляда.
Весело болтая, пара миновала Стэна. Вдруг женщина остановилась и, поставив ногу на ближайший стул, аккуратно перевязала шнурки своих спортивных туфель. Ее глаза столь же аккуратно препарировали Стэна и занесли в архив. Покончив со шнурками, она рассмеялась, взяла своего спутника под руку, и они исчезли за дверью.
Фигура, кстати, у нее была такая, что не смотреть ей вслед было просто-напросто невозможно. Вот Стэн и смотрел.
- Это не про вас, капитан, - тихо произнесла секретарша.
Стэну, вообще-то, было все равно, но он вежливо и удивленно приподнял бровь.
- Эта леди-дочь нашего адмирала.
Стэн хотел пошутить, но его спас сигнал селектора. Еще через минуту Стэна провели в кабинет адмирала Ван Дурмана. Слово "кабинет" в применении к адмиральским покоям звучало как-то не совсем уместно. Единственными более просторными апартаментами, какие Стэну доводилось видеть, были залы для церемоний императорского дворца на Прайм-Уорлде. Стэну, цинику всегда и во всем, сразу стало интересно, кто платит за все это великолепие. Хватило адмиралу для этого своих средств или же ему пришлось залезть в армейский карман?
Ксавьер Рижн Ван Дурман выглядел под стать своему кабинету. Все в нем, начиная от белой гривы завитых волос, сурового взора, твердого подбородка и кончая выкаченной "адмиральской" грудью, - все в нем выказывало настоящего военачальника. За таким командиром люди пойдут до самых врат Ада...
Через десять минут беседы Стэн понял, что именно там все они и окажутся. Куда бы их ни вел этот блестящий адмирал.
О Ван Дурмане, как и об одном другом офицере, служившем много столетий ранее, можно сказать, что он никогда не позволял свежей оригинальной мысли испортить ему настроение. И все же он олицетворял собой мощь флота. Он мог с успехом выступить перед любым парламентом, успокоить взволнованного политика, произнести тост на банкете, пустить пыль в глаза банкиру. Не хватало ему только одного - умения командовать Флотом, который, и Стэн это знал, очень скоро станет первой линией обороны в войне с таанцами.
Ван Дурман был исключительно вежлив и необычайно искусен в лавировании по минным полям светских бесед. Перед встречей он явно ознакомился с личным делом своего нового подчиненного. И теперь очень интересовался прежней службой Стэна - в императорском дворце, командиром отряда телохранителей-гурков.
Ван Дурман гордился, что ему удалось присутствовать на нескольких Днях Империи и что его даже представили самому Императору на церемонии вручения наград.
- Я уверен, капитан, - говорил Дурман, - что вы поможете нам всем выйти на новую орбиту светской моды. Мы тут на Пограничных Мирах, пожалуй, приотстали от последних веяний.
- Сэр, я постараюсь, но... я не очень много внимания уделял официальным церемониям.
- Ну, ничего, ничего. Мои жена и дочь, ничуть не сомневаюсь, помогут вам понять, как много вы все-таки помните.
Просто великолепно! Придется еще делать реверансы перед всей его семейкой.
- Думаю, вам будет интересно служить у нас, капитан. Из-за климата и из-за того, что все мы так далеко от дома, мы не очень строго смотрим на нарушения режима.
-Сэр?
- Вы, несомненно, поймете, что все ваши обязанности можно выполнить в первую пару вахт. Я не хотел бы видеть скучающих офицеров. И потому забочусь о том, чтобы весь наш офицерской корпус был готов принять участие в любых дипломатических мероприятиях.
- Боюсь, я не понимаю вас, сэр.
- Ну, я имею в виду балы, визиты на другие планеты... У нас тут есть свои собственные спортивные команды, весьма успешно выступающие против команд колонистов. Я также считаю, что одна только служба делает офицера однобоким. Я поощряю увольнительные, причем не краткосрочные. Например, здесь у нас можно отлично поохотиться. Мы помогаем всем, кто интересуется подобными вещами.
- Гм-м... Сэр... У меня совершенно новые корабли... Откуда взять время на развлечения?
- Я получил приказ оказывать вам содействие, капитан. Это само собой разумеется. И первым делом я помогу вам обзавестись приличными поварами.
Тут бы Стэну рассыпаться в благодарностях и откланяться. Но у него всегда был слишком длинный язык.
- Спасибо, сэр. Но, боюсь, мне придется отказаться. Я буду слишком занят своими кораблями.
Видя ледяное выражение лица адмирала, Стэн мысленно проклинал свою несдержанность.
- Ax да, ваши корабли... Честно говоря, капитан, я всегда возражал против такшипов.
- Сэр?
- По многим причинам. Прежде всего, они весьма дороги в обслуживании. Во-вторых, чтобы ими управлять требуется очень умелый экипаж. А это означает, что те, кто служат на этих мелких суденышках, будут потеряны для более крупных кораблей. Это несправедливо по отношению к прочим командирам. Это несправедливо и по отношению к тем, кому предстоит служить на ваших такшипах - им нелегко сделать карьеру, труднее заслужить поощрения и повышение по службе. И самое главное - безопасность. Вам никогда не убедить меня, что служба на ваших, гм-м, комариных лодчонках может быть такой же безопасной и комфортабельной, как, скажем, на "Свампскоте".
- А я и не знал, что мы поступили во Флот ради комфорта и безопасности, - сердито ответил Стэн.
Ни один адмирал на свете не потерпит таких заявлений от своего подчиненного.
- Мы разные, капитан, - сказал Ван Дурман и поднялся из-за, стола. - Спасибо, что нашли время меня повидать. Мне кажется, у нас была очень интересная беседа.
Интересная? Беседа?
Стэн вытянулся.
- Разрешите задать вопрос, сэр?
- Конечно, молодой человек. - От голоса Дурмана веяло арктическим холодом.
- Как мне набрать экипажи для кораблей, сэр? У вас, наверно, есть какая-то установленная процедура?
- Вы можете напечатать приглашение в бюллетене Флота. Любой офицер или рядовой, пожелавший перейти к вам, получит на то мое разрешение. Разумеется, если не будет возражать его непосредственный начальник.
Дерьмо, дерьмо и еще раз дерьмо.
Стэн отдал честь, сделал идеальный поворот кругом и вышел из адмиральского кабинета.
Последнее предложение Ван Дурмана, переведенное на нормальный язык, означало, что Стэн может взывать к добровольцам хоть до посинения. Ну какой нормальный офицер вот так запросто отпустит хорошего специалиста?
Стэн знал, что ему достанутся разгильдяи, бездельники и прочий сброд. Оставалось надеяться, что их в 23-м Флоте хотя бы много.

Глава 24

Космос вовсе не черен. И космические корабли не могут красться. Однако именно так представлял себе капитан Лавонн действия своего эсминца "Сан-Хасинто". Они находились в системе Эрибус и шпионили за таанцами.
С официальной точки зрения, в том, что для выполнения задания выделили "Сан-Хасинто", не было ничего из ряда вон выходящего. В конце концов эсминцы умеют действовать скрытно. И могут вести разведку.
Правда, только в чрезвычайных обстоятельства. И не в том случае, когда в таанских секторах, по слухам, бесследно исчезли все до единого посланные туда корабли. Причем, не какие-то эсминцы, а суда, специально созданные для ведения разведки и шпионажа.
Но приказ есть приказ.
Лавонн долго думал, прежде чем проложить курс. По его мнению, прежние корабли-шпионы попались потому, что орбиты их полета начинались на территории Империи. Поэтому он выбрал курс, уводящий "Сан-Хасинто" далеко в глубь Таанской империи. Второй курс уводил корабль еще дальше в глубь давным-давно захваченных таанцами звездных скоплений. И только третий курс возвращал "Сан-Хасинто" обратно, к имперскому космосу и системе Эрибуса, которую эсминцу и поручили разведать. Теперь, если бы таанцы и засекли "Сан-Хасинто", предполагаемая точка его вылета не должна была вызвать у них подозрений.
И вот эсминец неуверенно продвигался вперед, то в режиме АМ-2, то вновь вываливаясь в обычное пространство. Выключив все оборудование от кондиционеров воздуха до игровых автоматов в кают-компании, "Сан-Хасинто" обшаривал пространство чуткими сенсорными системами. Помимо штатных сенсоров, на эсминце перед этим полетом установили еще несколько специальных устройств. И все они вглядывались, вслушивались, вчувствовались в космос, пытаясь понять, обнаружил враг имперский корабль или нет.
Лавонн знал, что сенсоры имперского Флота чувствительнее, чем у таанцев. И раз на экранах он не видел ни одного вражеского корабля, значит, и его пока никто не видит. Так, прыжок за прыжком, "Сан-Хасинто" подбирался к угасающему Эрибусу.
И нашел то, за чем его послали.
Вся система представляла собой сплошную строительную площадку. Только в одном этом секторе находилось больше кораблей, чем, по оценкам имперской разведки, имел весь военный флот таанцев.
В этот момент Лавонну и следовало прекратить наблюдение. Следовало бросить все и полным ходом возвращаться на базу. В его руках оказались данные, какие не удавалось еще добыть ни одному кораблю, проникавшему в контролируемое таанцами пространство. Пустись он сейчас наутек, ему, возможно, и удалось бы удрать.
Но вместо этого окрыленный успехом Лавонн продолжал подкрадываться к гаснущей звезде. В конце концов у имперского Флота было одно немаловажное преимущество: в АН-2, источник энергии для сверхсветового межзвездного полета, производимый в Империи и больше нигде, перед тем, как продать другим системам, вносилось одно маленькое дополнение. Лавонн знал, что на экранах "Сан-Хасинто" каждый двигатель на АМ-2 высветится пурпурным огоньком.

Предыдущая страница 9 Следующая страница


Флот обречённых 10

Капитан и не подозревал, что на некоторых кораблях таанцы замаскировали АМ-2. Пусть при этом двигатель терял в мощности - это с лихвой компенсировалось тем, что теперь он не регистрировался на мониторах имперцев.
В общем, когда экраны эсминца вспыхнули тревожным алым огнем, враг был уже слишком близко.
Влетев под надрывный вой сирен в контрольную рубку, Лавонн с первого взгляда понял, что к чему. С правого фланга сенсоры засекли обширное минное поле; впереди лежали главные миры системы Эрибуса, а слева на полной скорости к "Сан-Хасинто" приближался линкор таанцев в окружении крейсеров и эсминцев.
Не раздумывая, Лавонн развернул свой корабль на новый курс. Ему оставалось только одно - спасаться бегством. Причем бежать приходилось не к Пограничным Мирам, а в обратную сторону, к центру Таанской империи. Но ничего, стоит только отделаться от преследователей, и он запросто вернется домой.
Лавонн надеялся на успех. В конце концов, новый имперский эсминец должен был обогнать любые таанские крейсера и линкоры.
Эти минуты надежд на спасение кончились, как только бортовой компьютер бесстрастно сообщил, что линкор, оторвавшись от своего эскорта, стремительно догоняет "Сан-Хасинто". Через пять с небольшим часов линкор неизвестного в Империи типа подойдет к эсминцу на дальность боевого пуска.
Этим линкором был "Форез". Адмирал Деска тоже рассчитывал время. Успеет ли он догнать эсминец прежде, чем тому удастся удрать? Если имперский корабль ускользнет, все с таким тщанием разработанные планы таанцев пойдут прахом. Империя узнает и о строящейся армаде, и о новых типах военных кораблей, и о замаскированных двигателях. А значит, имперцы без труда вычислят и стратегические замыслы Таанского Союза.
Деска еще раз покосился на часы. Никаких проблем, имперский эсминец обречен.
Четыре часа сорок минут спустя капитан Лавонн признал неизбежное.
Оставался один, последний шанс.
Он приказал отключить АМ-2. Возможно, линкор проскочит мимо.
Реакция у таанцев оказалась отличной.
"Ну ладно", - мрачно подумал Лавонн и, развернув корабль, направил его прямо на "Форез". Иногда и шавка может свались дога.
Капитан приказал открыть огонь из всех вспомогательных орудий. Он надеялся, что вспышки разрывов и помехи электромагнитных устройств хоть немного, да отвлекут вражеский линкор.
Лавонн знал, что его корабль обречен. Все, на что он мог надеяться, это причинить возможно больший ущерб громадному линкору, заполнявшему уже все экраны "Сан Хасинто". Ему оставалось всего несколько световых секунд до зоны, где он мог бы открыть огонь на поражение, когда "Форез" ударил по эсминцу ракетами главного калибра.
Палец Лавонна уже навис над красной кнопкой, когда шесть таанских ракет пересекли орбиты с "Сан-Хасинто".
И ничего не осталось от новенького имперского эсминца. Только бесконечно расширяющееся облако радиоактивного газа.

Книга вторая
СВИСТАТЬ ВСЕХ НАВЕРХ!

Глава 25

Всю историю своего существования таанцы представляли из себя крупную неприятность, только и ждущую, пока о них кто-нибудь да споткнется. Их цивилизация зародилась на руинах и выросла под гром нескончаемых сражений. Даже Вечный Император с трудом мог припомнить тот конфликт, с которого все и началось.
Корни таанцев уходили в кровавую гражданскую войну, охватившую звездное скопление далеко-далеко от их нынешнего дома. На протяжении полутора веков там отчаянно бились две могучие армии. Это скопление лежало на самой окраине, и Императору было совершенно безразлично, кто победит. Пусть себе дерутся.
Под конец те, кому суждено было стать таанцами, потерпели сокрушительное поражение. Победители предоставили побежденным приятный выбор: геноцид или всеобщая иммиграция. Таанцы избрали бегство; этот момент своей истории они запомнили навсегда. Вот так трусость стала первородным грехом. Первый и последний раз таанцы предпочли жизнь верной смерти.
Почти вся волна миграции состояла из воинов и членов их семей. А это автоматически означало, что куда бы таанцы не обращались, никто не хотел иметь с ними дела. Ни одна система, ни одно правительство не горело желанием пускать к себе такое количество профессиональных солдат. Короче, не нашлось дураков пригласить их к своему очагу. Это таанцы тоже запомнили. Они сочли себя отверженными и с тех пор обращались с чужаками соответственно.
Район, где они нашли себе пристанище, считался одним из самых неуютных во всей Империи. Обосновавшись на пустынных планетах, в окружении чуть более зажиточных соседей, таанцы начали воссоздавать свое общество. Они как были, так и остались ориентированными только на войну.
Эта слабость таанцев со временем превратилась в их силу. Они процветали и расширялись. Их соседи начали нервничать. Большинство пошло на переговоры. И всегда таанцы использовали переговоры только как средство выиграть время. Они заключали договоры, подписывали протоколы, а потом атаковали без объявления войны. Они не считались с потерями - бросали в бой все свои силы и в конце концов добивались победы. Почти триста лет таанцы непрерывно сражались. Они разгромили своих соседей, на их костях создав свою новую империю. Не важно, что при этом погибло восемьдесят процентов всех таанцев - возрождались раньше, возродятся и сейчас. Вскоре Вечному Императору пришлось иметь дело с новой, окрепшей империей таанцев. Куда большей, чем она была когда-то.
Быстрый рост подарил таанцам целую кучу проблем: как никогда расплодились диссиденты, а кровавые чистки в Верховном Совете стали явлением вполне заурядным. Сама того не желая. Империя подсказала удобный выход И вот теперь у таанцев вновь появилась общая цель. И общий враг"

Глава 26

Несколько недель спустя капитан Стэн больше уже не был капитаном без кораблей. Четыре такшипа - "Клаггет", "Гэмбл", "Келли" и "Ричардс" - были выгружены в кавитских доках. Однако Стэн все еще оставался капитаном без команды. Он дал объявление, и результат оказался таким, как Стэн и предполагал. Ноль. Ни одного квалифицированного добровольца.
Зато в 23-м Флоте нашлось некоторое количество никому не нужных олухов. Если бы Стэн командовал эсминцем, он, возможно, и сумел бы рассовать этих уродов по разным постам корабля. Но когда речь шла всего о четырех экипажах из двенадцати человек плюс небольшом отряде обслуги - увы, тут каждое существо на счету.
А между тем отпущенное ему время подходило к концу,
Адъютант Дурмана уже трижды заглядывал к Стэну с "дружеским" визитом. Он сочувствовал проблемам Стэна и обещал, насколько это вообще возможно, ничего не сообщать Дурману - обычная услуга одного офицера другому. Стэн полагал, что у адъютанта небось штаны на ходу горели, так он торопился рассказать адмиралу, в каком дерьме сидит тот молодой нахал.
А может, у Стэна уже начиналась мания преследования. Это тоже было вполне возможно. Все свое время Стэн проводил на такшипах. Когда организм требовал пищи, он открывал первую попавшуюся банку, разогревал ее и съедал, одновременно просматривая схемы электроцепей, гидравлики и прочих механизмов своих волшебных корабликов.
В тот день Стэн сменил грязный рабочий комбинезон на повседневную форму и отправился сражаться со штабными крысами 23-го Флота. Он обнаружил, что установленные в 23-м Флоте правила позволяли командирам кораблей иметь в распоряжении один единственный дневной боезапас - то есть то количество ракет и снарядов, которое корабль мог за раз взять на борт. Для такшипов Стэна пополнение боекомплекта означало возвращение на Кавите, а следовательно, и уменьшение радиуса патрулирования.
Стэн пытался что-то объяснить окопавшимся в штабе офицерам. Начинал с вполне логичных доводов, что бросать патрулирование и пилить черт знает сколько обратно на базу только потому, что кончились ракеты, по меньшей степени глупо... Его не слушали. Он доходил до, возможно, чересчур радикальных заявлений, что, дескать, во время войны громадные склады на Кавите запросто могут быть уничтожены вражеской бомбардировкой - и что тогда?
Офицеры и слушать не желали о проблемах дальнего патрулирования. Они раздраженно морщились при одном упоминании о возможной войне и откровенно смеялись при мысли, что Кавите не сумеет уничтожить любого противника задолго до того, как тот подберется к складам боеприпасов.

Глава 27

Этот день ничем не отличался от остальных. Стэн опустил гравитолет возле ограды, окружавшей недавно прибывшие такшипы, небрежно ответил на салют часового у ворот.
- Добрый день, сэр.
Часовому нравился Стэн. Он и его друзья по казарме делали ставки на день, когда Ван Дурман снимет Стэна и отправит обратно на Прайм. Жаль конечно, но до названного часовым дня оставалось совсем немного, и лишняя пара кредиток была для него куда важнее судьбы любого офицера.
- Добрый день.
- Сэр, ваш специалист по вооружению уже на борту.
Стэн не колебался.
- Часовой, поднимайте охрану по тревоге! Немедленно!
- Но, сэр...
- Быстрее, приятель! У меня нет специалиста по вооружению!
Часовой нажал на кнопку, и несколько мгновений спустя рядом со Стэном уже стояли шесть солдат, нервно сжимающих в руках заряженные виллиганы. Сам Стэн вытащил минивиллиган, который он всегда носил на спине за поясом, и все вместе они направились к "Клаггету", единственному кораблю с открытым входным люком.
Саботажник? Шпион? Или просто любопытствующий бездельник? Не имело значения. Расставив солдат возле люка, Стэн бесшумно поднялся по трапу.
У входа на корабль он замер, прислушиваясь. Изнутри, со стороны носа, доносились стук, звяканье и невнятное бормотание. Стэн уже хотел подать команду солдатам войти в такшип, когда наконец разобрал слова:
- Давай же ты, чертово отродье! И без шуток, дескать, я не могу запустить тебя хотя бы раз.
Стэн высунулся из люка:
- Прошу прощения, господа. Я дал маху. Похоже, у меня и в самом деле появился специалист по вооружению. Я внесу его в список личного состава.
Удивленные солдаты отдали Стэну честь, пожали плечами и отправились обратно в караулку.
Стэн же пошел в носовую часть корабля.
- Мистер Килгур! - рявкнул он с порога рулевой рубки и с удовольствием увидел, как вынырнувшая из-за пультов голова с размаха стукнулась об один из мониторов. - Вы что, не знаете, как надо докладываться своему командиру?
Потирающий лоб унтер-офицер Алекс Килгур выглядел виноватым.
- Парень, а я думал, ты играешь в поло с адмиралом.
Алекс Килгур родился и вырос на планете Эдинбург. Сила тяжести там была куда больше стандартной! В отряде Богомолов он был сержантом. Потом, когда Стэн перешел в дворцовую охрану, он перевел Килгура к себе. Позже Алекс совершил трагическую ошибку: влюбился, подал прошение о выдаче разрешения на брак, и Император отправил его в летную школу даже раньше, чем Стэна.
Стэн понятия не имел, как и почему Килгур оказался на Кавите. Но он был чертовски рад его видеть.
- Получить назначение в твой отряд, дружище, было чертовски просто, - объяснял Килгур за кофе в чулане, игравшем на "Клаггете" роль кают-компании. - Я держал руку на пульсе. Словечко тут, улыбочка там, и фьюи-ить - Килгур уже в пути. Но хорош об этом. Черт возьми, капитан, где твоя проклятая команда?!
Стэн вкратце обрисовал свои проблемы. Алекс вниматолько его выслушал, потом потрепал по плечу, чуть не проломив при этом палубу.
- Теперь можешь расслабиться. Килгур с тобой. Беда твоя в том, сынок, что ты не там ищешь добровольцев.
- Ты чего, спятил? Да я разве что на кладбище только не вербовал!
- Ну, дела у нас не настолько плохи, чтобы брать живых мертвецов, капитан. Никаких проблем. Доверься мне.

Глава 28

- Сколько-сколько поколений ваш род был воинами, лейтенант Стикка? - не веря своим ушам, переспросил Стэн.
- По крайней мере двести, - услышал он в ответ. - Но это уже после того, как клан иммигрировал с Земли. До этого мы, Мендигосы, если верить легендам, были воинами еще сто поколений. Это не значит, что кроме солдат среди нас больше никого не было. Военные историки, дипломаты, политики... даже один актер. Мы стараемся о нем не вспоминать, хотя, говорят, в свое время он был неподражаем. - Стикка засмеялся. Его смех так же ласкал уши, как и его великолепный баритон,
Стэн снова заглянул в личное дело Стикки. Выглядело оно очень даже неплохо. Вполне достаточно замечаний и выговоров от начальства - хватит, чтобы уравновесить поощрения и награды.
Он убрал в конверт фиши и забарабанил пальцами по крышке своего крошечного столика.
- Вам нравится рисковать, не так ли?
- Вовсе нет, - покачал головой Стикка. - Исход любого действия можно просчитать. И если вероятность успеха больше, чем вероятность поражения, то, по-моему, выбор очевиден.
- Добро пожаловать на борт, лейтенант, - решился Стэн. - Вы будете командовать "Келли". Второй корабль слева.
Стикка замер по стойке "смирно", едва не протаранив головой низкий потолок.
- Спасибо, сэр. Два вопроса. Где мои офицеры?
- Их пока нет. Вас я принял первым.
- Понятно, А экипаж?
- В вашем распоряжении четверо бывших заключенных и один рвущийся в бой новобранец. Распорядитесь ими, как сочтете нужным.
- Так точно, сэр.
- Лейтенант Стикка, у меня тоже есть для вас вопрос. Как вы узнали об этой вакансии?
Стикка чуть приподнял бровь.
- Из адмиральской колонки в последних ведомостях Флота, сэр.
Стэн едва сумел скрыть свое удивление.
- Ясно. Спасибо, лейтенант. Это все. Выходя, не откажите в любезности, попросите мистера Килгура зайти ко мне.
- Килгур! Скажи, что ты этого не делал.
- Делал.
- Но как?
- Говноеды, охраняющие типографию, не знают, что такое несение караульной службы.
- Значит, ты просто забрался туда и подделал адмиральскую колонку? Я правильно понимаю?
После успеха с заключенными Алекс счел себя настоящим добытчиком свеженьких добровольцев.
Стэн решил чуть изменить тему:
- Могут они доказать, что это был ты?
- Доказать? Что это сделал я? Человек, подавивший заговор против нашего Императора?
Стэн закрыл лицо руками.
- Мистер Килгур. Я знаю, что на кораблях Флота сухой закон, но, быть может, совершенно случайно...
- Совершенно случайно. Сейчас принесу.

Глава 29

Алекс любил дождь. Особенно мелкий промозглый дождичек, какой постоянно лил на его родной планете. Но тропические ливни Кавите начисто выводили его из себя. Ругаясь под нос, Алекс шел по узкому темному переулку. Он отсчитал нужное количество шагов и постучался.
Изнутри его аккуратный стук, вероятно, звучал, как удары кузнечного молота.
- Пароль? - прошелестел синтезированный голос где-то наверху.
- Тут чертовски мокро, и у меня уже нет никакого терпения, - пожаловался Алекс и пнул дверь ногой.
Он и ударил-то не слишком сильно, но подкованный сталью каблук расколол дверь пополам. Раздвинув обломки, Алекс вошел внутрь.
Прежде, чем появился первый охранник, он успел заметить, что внутри бордель выглядел очень даже уютно - конечно, если вы любите красный вельвет и потемневшие от времени картины. Охранника Алекс впечатал в стенку отломанной половинкой двери. Его приятель выскочил из коридора, напоролся на Алекса, был поднят в воздух и улетел обратно несколько быстрее, чем пришел.
- Я ищу мистера Вилли Саттона, - объявил Алекс.
- У вас есть ордер? - поинтересовался голос.
- Нет.
- Вы вооружены?
- Вы что, за дурака меня принимаете?! Конечно, вооружен.
- Пожалуйста, держите руки на виду. За вами наблюдает особая сенсорная система. Любое исходящее от вас электромагнитное излучение повлечет за собой немедленные контрмеры. Вы все время находитесь в поле зрения автоматических боевых систем. Любой враждебный акт будет пресечен прежде, чем вы успеете его реализовать.
Алексу интересно было бы потягаться с этими автоматическими стрелялками, но сейчас он старался вести себя мирно.

Предыдущая страница 10 Следующая страница


11 Аллан Коул, Крис Банч

- Пройдите, пожалуйста, прямо по коридору, мимо входа в само заведение. В конце коридора вы увидите лестницу. Поднимайтесь наверх и далее через холл ко второй двери. Войдите в комнату и ждите. Мы определим, известен ли нам Вилли Саттон.
Алекс сделал все так, как ему сказали. Проходя мимо приемного зала этого дома терпимости, он дважды влюбился, мило кивнул обеим женщинам, но прошел мимо. Сейчас Килгур был на работе.
Комната, куда он попал, отличалась красным вельветом и старинными картинами. Стеклянные лампы едва рассеивали мрак. Зато мебель тут оказалась довольно необычная - три или четыре широких, очень крепких на вид гамака. Прислонившись спиной к стене, Килгур ждал.
Дверь на другом конце комнаты бесшумно отворилась.
- Я не ошибся, вы хотели бы поступить ко мне телохранителем?
"Вилли Саттон" почти вкатился в комнату. Он был спиндарцем, огромным двухметровым - в любом направлении - чешуйчатым существом, немного напоминающим доисторического земного ящера с лишней парой рук. Речевой аппарат человека не мог произнести настоящие имена спиндарцев, и потому они брали себе имена более привычные для большинства населения Галактики. Причем не какое попало имя, а какого-нибудь прославленного в избранной спиндарцем области деятеля.
Килгур понятия не имел, кто такой был Вилли Саттон, но он не сомневался, что филантропом тот не был.
- Унтер-офицер Алекс Килгур.
На заданный ему вопрос он решил не отвечать.
- Наверное, дезертир?
- Нет, Саттон. Но я подумывал об этом.
- Ты не из военной полиции, по выражению лица вижу. Так как же мое заведение и я сам можем тебе помочь? Это, конечно, если считать, что ты не желаешь мне вреда.
- Мы хотим, чтобы ты вернулся.
Запыхтев, спиндарец уселся на свой хвост.
- Во Флот? Это вряд ли. За годы службы я повидал достаточно трибуналов, и повторение опыта меня как-то не привлекает.
Саттон говорил чистую правду. Во всем Императорском Флоте, вероятно, не существовало другого снабженца, которого судили бы столько раз. И всегда за одно и то же: незаконное присвоение имперских запасов и оборудования.
А еще во всем Императорском Флоте, вероятно, не существовало другого снабженца, которого бы так быстро повышали снова. И опять всегда за одно и то же: за отличную службу.
- Нам нужен вор, - сказал Килгур.
Спиндарец запыхтел еще сильнее. Алекс тем временем объяснил суть проблем, с которыми пришлось столкнуться Стэну.
Задумавшись, спиндарец выпустил спрятанные в руке когти и в клочья разодрал перед собой ковер. Оглядевшись, Килгур заметил, что ковер разодран и в других частях этой комнаты.
- А как насчет обвинений из-за которых, скажем так, мне было желательно удалиться с последнего места службы?
Килгур вынул пару фишей и протянул их Саттону.
- Первая - твое настоящее личное дело. Возьми ее в подарок.
Спиндарец почесался.
- Вторая - твое новое личное дело. Не хочу хвастать, но чище просто не бывает. Работаешь с нами - и через несколько минут ты уже другой человек.
- Начать новую жизнь... - Спиндарец задумчиво покачал головой.
- Мой босс ставит только одно условие. Если ты думаешь, что сможешь и нас водить за нос, то сильно ошибаешься. Только пихни какую-нибудь мелочевку на сторону, и мы живо накрутим тебе хвост. Много чего неприятного может с тобой случиться. Так что об этом я больше говорить не стану.
- В сводничестве и проституции все так однообразно, - вполголоса пробормотал спиндарец. - У людей крайне ограниченная сексуальная фантазия. - Он опять запыхтел. - Вернуться на службу. Какое необычное предложение... Передай своему командиру, что я сообщу ответ завтра к этому часу.
Глаза 38
Задрав ноги на стол, Стэн развалился в кресле. Bceм своим видом капитан старался показать, какой он спокойный и невозмутимый. Но внутри у него все так и кипело. Стэн нервничал и надеялся, что этого никто не заметит.
Про себя Стэн полагал, что в этой позе он выглядит как последний дурак. Все, чего ему не хватает, это стука в дверь, тревоги, и классно он будет смотреться, распутывая ноги в каюте размерами два метра на три.
И тут в дверь действительно постучали - тревожно и настойчиво. В следующий миг дверь распахнулась. Стэн чуть не снял ног со стола. Он даже согнул колени, но в последний миг заставил себя расслабиться. Какое выражение лица должно быть у командира в такой момент? Что лучше - усталое равнодушие или спокойная озабоченность?
В каюту, насколько это было возможно, ввалились Алекс и спиндарец по имени Саттон.
- Что еще за... - начал Стэн.
- Сэр! - прервал его Саттон. - Нас сейчас будут брать!
Стэн инстинктивно оглянулся. Может, враги захватили планету? Или изнасилована адмиральская дочка?.. Будут брать? Кто?
Опустив "почему" и "где", Стэн решил, что "брать будут" прямо сейчас.
Впрочем, сию секунду Стэна больше всего беспокоило, как бы ему распутать ноги так, чтобы это выглядело солидно. Главное - не торопиться. Хорошо еще, что Алекс пустился в объяснения и тем самым подарил ему немного времени.
- Мистер Саттон хочет сказать, что нас заложили. Я не знаю, за что именно, но в последние дни мы, возможно, и впрямь несколько зарвались.
Стэн едва сдерживал смех. Он уже понял, в чем дело. Но Алекс и вправду в последнее время здорово полагался на свою удачу. Пора было его немного приструнить.
С выражением озабоченности на лице Стэн поднялся из кресла.
- Итак, господа, в чем же, собственно, проблема? - Голос его звучал небрежно и спокойно.
- Мы как раз и пытаемся вам объяснить, сэр, - воскликнул Саттон. - Нас окружила полиция!
Стэн позволил отвести себя к выходному люку. В доках возле "Гэмбла" выстроилась фаланга черных полицейских гравитолетов - пять машин с каждой стороны, по два полицейских в машине.
- Я же говорил, сэр, - зашептал Саттон. - Нас собираются брать! - Он повернулся к Алексу: - Ты меня выдал!
- Тебя? Да кто ты такой, черт возьми? У тебя мания величия, парень. Они сейчас накроют нас всех! - Алекс покосился на Стэна. - Не знаю, можешь ли ты что-то сделать, но, Стэн, попытайся, ладно?
Стэн хранил гордое молчание. Как ни странно, это отчасти успокоило и Алекса, и Саттона.
Дверь переднего гравитолета с шипением распахнулась, и оттуда вылез огромный представитель полицейских сил. Еще секунда оправления формы и разглаживания всклокоченных волос, и, цокая каблуками по бетону, представитель пошел к Стэну. В вытянутой руке он держал какую-то официального вида бумагу.
- Ордер на обыск и арест, - прошептал Алекс. - Я же говорил.
Стэн хранил молчание.
Полицейский подошел к Стэну, четко отдал честь и протянул бумагу.
Не удержавшись, Алекс заглянул через плечо своего командира и ошалело замотал головой.
- Ты не мог этого сделать!
- Я это сделал, - невозмутимо ответил Стэн и, повернувшись к полицейскому, сказал: - Спасибо, констебль Фосс.
- Пожалуйста, сэр, - почтительно ответил Фосс. - Простите, сэр, но вы сможете за час принять двадцать добровольцев? Или кому-то из нас надо подъехать попозже?
- Двадцать добровольцев? - наконец пришел в себя Алекс. - Давайте, давайте ко мне, как сказал паук мухам.
Пару минут спустя они с Саттоном уже строили завербовавшихся на такшипы полицейских.
- Вот, значит, до чего дошло, - на ходу шепнул он Стэну. - Набираем чертовых легавых.
Стэн бросил на Алекса свой, лучше других отработанный, Командирский Взгляд.
- Жуткое дело война, правда?
Первый лейтенант Над Эстил был чудом, которое следовало бы держать под стеклянным колпаком. Он выглядел просто супер! Он звучал просто супер. Он был просто супер!
Эстил отдал Стэну идеальный, острый, как неизвестно что, салют, и каблуки его щелкнули, словно выстрел.
- Если это все, сэр...
Стэну не часто приходилось встречать такое совершенство. Эстил был офицером, невольно заставлявшим даже капитана чувствовать грязь на своем воротничке. Сравнение получалось особенно тягостным, потому что Стэн и Алекс щеголяли сейчас в промасленных рабочих комбинезонах. Они не планировали интервью с добровольцем. Это вышло как-то случайно - краткий перерыв в бесконечном техобслуживании корабля. И сейчас Стэну было так же трудно отпустить Эстила, как недавно в него поверить. Ну как разговаривать с ходячей рекламой военного Флота?
- Я с вами свяжусь, лейтенант, - наконец выдавил Стэн к едва удержал челюсть на месте при виде безукоризненного поворота кругом.
Эстил не прошел, а прямо-таки промаршировал к выходу, и Стэн с облегчением прислонился к переборке.
- Кто его послал? Этот лейтенантик небось чертов шпион или еще чего похуже. Такой красавчик не может, ну никак не может, вызваться служить на маленьких и грязных такшипах!
- Он не шпион, - ответил Алекс, - а до сих пор служил у Дурмана. Спиндарец его проверил.
- Ну ладно, - кивнул Стэн. - Но ты посмотри его дело - благодарности, награды, поощрения... Идеальные характеристики от каждого офицера, под чьим началом ему довелось служить.
- Но не в боевых условиях, - напомнил Алекс. - С другой стороны, ни единого доброго слова от самого главного командира - Ван Дурмана.
- Эстил слишком хорош, - покачал головой Стэн. - Я ему не верю.
- У нас есть экипажи для всех четырех кораблей. Нам не хватает двух капитанов.
Стэн задумался. Он гадал: кем-то станет для него лейтенант Эстил - подарком небес или источником будущих ночных кошмаров? Кроме того, обладал ли Эстил...
- Удача, - сказал Алеке, словно читая мысли Стэна. - Интересно, сопутствует ли ему удача?
- Если бы я смог найти ему хорошего помощника... - пробормотал Стэн.
Откуда-то сверху донесся рев двигателей, и усиленный электроникой голос проревел:
- Эй вы, увальни деревенские, кончайте протирать штаны и лучше помогите даме.
Подняв головы, Стэн и Алекс увидели над собой ржавый корпус зависшего буксира. Его пилот уже подхватил один корабль и теперь пристраивался над "Гэмблом". Длинные тонкие механические руки отцепляли доковые крепления.
- Какого черты ты делаешь?! - заорал Стэн,
- А на что это похоже? - ответил сверху женский голос. - Тащу ваш корабль на стенд для проверки двигателей. По графику сейчас ваша очередь? Или ваш капитан держит это в тайне?
- Ты не можешь тащить два корабля сразу, - надрывался Стэн.
- Спорим? Да в хороший день, черт возьми, я таскаю и по три. Давай пошевеливайся с этим тросом!
Ошеломленные Стэн и Алекс сделали то, о чем их просили. С удивлением и восхищением они смотрели, как женщина, ловко маневрируя буксиром, буквально за несколько секунд подцепила такшип и поволокла его прочь"
- Что-что, а водить эта девочка умеет! - заметил Алекс. - Давненько я не видел такого пилотажа!
Но Стэн его не слушал. Он уже со всех ног бежал за буксиром. К тому времени, когда он добрался до испытательных доков, "Гэмбл" уже занял свое место на рабочем стапеле.
- Эй, наверху, - заорал Стэн, - я поднимаюсь!
И, не дожидаясь разрешения, полез по спускающимся с буксира стальным сетям. Вскоре он уже втиснулся в крошечную кабинку пилота. Внешность женщины потрясала не меньше, чем ее незаурядные летные таланты. Она была высокой и стройной, с огромными карими глазами и длинными черными волосами, подобранными под пилотский шлем. Она весело и с интересом глядела на Стэна.
- Если ты всегда так приглашаешь девушек выпить с тобой пару пива, то ты, похоже, крутой парень. Я сменяюсь через два часа.
- Вообще-то, - смутился Стэн, - я пришел не за этим.
- Да? Слушай, а ты что за тип?
- Обычный капитанский тип, - сухо ответил Стэн.
Женщина явно была озадачена.
- Только не это, - простонала она. - Я и мой длинный язык! Похоже, моя работа только что вылетела в трубу. Какого черта! Я с таким трудом нашла это место.
- В таком случае, - сказал Стэн, - я жду тебя завтра в восемь часов утра. Хочу предложить тебе должность первого помощника.
- Ты шутишь? - Женщина явно не верила своим ушам.
- Нет. Работа тебя интересует?
- Вот прямо так? Первого помощника?
- Да. Вот прямо так. Только с этого момента тебе придется называть меня "сэр".
Женщина задумчиво покусала губу.
- Наверно, я смогла бы к этому привыкнуть.
- Сэр, - напомнил Стэн.
- Сэр, - кивнула она.
- Между прочим, как тебя зовут?
- Лиз. Лиз Тапия. О, черт, я хотела сказать Лиз Тапия, сэр.
Так одним ударом Стэн решил и проблему с офицерами для "Ричардса", и свои сомнения насчет Эстила.
Вскоре вакантным оставалось одно единственное место - капитана "Клаггета", и это препятствие пока что казалось непреодолимым. Алекс и Стэн уныло глядели на несколько имен, венчавших список возможных кандидатур.
- Жалкое зрелище, - промычал Алекс. - Я бы не доверил им не то что боевой корабль, но и обыкновенный гравитолет.
С этим Стэн спорить не мог. И что еще хуже, отпущенное ему время быстро подходило к концу. Дурман не собирался делать поблажек молодому капитану. Его адъютанты, назойливые, как комары на болоте, требовали от Стэна непрерывных рапортов о положении дел и грозили самыми страшными карами. А Стэн чувствовал себя совершенно бессильным.

Предыдущая страница 11 Следующая страница


Флот обречённых 12

В дверь громко заскреблись.
- Войдите! - крикнул Стэн.
Короткая пауза, и скрип раздался снова, еще громче. Стэн вскочил на ноги.
- Какого черта... - начал он и нажал кнопку. Дверь отъехала в сторону. Глазам Стэна предстал откровенный, чистой воды ужас, и он взвыл от радости.
- Какого черты ты тут делаешь?
- Слышала, ты ищешь капитана? - ответил ужас.
И Стэн упал в объятия, объятия и еще два раза объятия Ш'аарл'т.

Глава 31

Еще только проходя под витиеватыми воротами офицерского клуба, Стэн последними словами крыл себя за непроходимую глупость. За большим ухоженным садом, обрабатываемым, Стэн в этом не сомневался, бедными салагами, стояло роскошное здание клуба. Оно бы считалось шикарным даже по меркам Прайм-Уорлда: множество высоких белых колонн, переливающаяся многоцветная подсветка, над центральным корпусом - медно-желтый купол, издалека весьма похожий на золотой, во всяком случае, на позолоченный.
Стэн только зубами скрипнул, подумав, сколько кораблей можно было бы построить на эти деньги. До него доносился шум гуляющих братьев и сестер по офицерству. Смех почему-то казался слишком громким, веселые голоса - какими-то визгливыми.
Стэн чуть не повернул назад. Но потом он подумал - какого черта! Он пришел сюда отпраздновать готовность своих кораблей хорошим обедом и приличной выпивкой. Решено - надо выполнять, и Стэн пошел дальше. Кроме того, не могут же все до одного офицеры Дурмана оказаться идиотами? Наверняка найдется кто-то, с кем можно поговорить.
Стэн как раз проходил мимо большого дерева, когда из полумрака на него бросилась какая-то тень. Стэн повернулся, и нож привычно лег ему на ладонь. Он уже изготовился для удара, когда почуял странную смесь крепкого алкоголя и дорогих духов. Задержав удар, Стэн поймал нападавшего, и внезапно руки его оказались полны удивительной, женственной мягкостью.
Очутившаяся в объятиях Стэна молодая женщина слабо улыбнулась.
- Пришел меня обнять? - хихикнула она.
Это была Бриджит Ван Дурман, дочь адмирала. И она была в стельку пьяна.
Стэн отчаянно пытался поставить ее на ноги. Он старался, без особого на то успеха, избегать тех мест, которых касаться ему не следовало. Мысли его неотступно вертелись вокруг военных трибуналов и расстрелов.
- Что такое? - запротестовала Бриджит.- Ник-ик-гда не видел, что ли, как девушка вуть чипила? То есть чуть выпила?
- Пожалуйста, мисс Дурман... - бормотал Стэн. Она безвольно повалилась ему на грудь. Стэн попытался удержать обворожительную ношу, но Бриджит, словно намасленная, выскользнула из его рук и упала на траву. Теперь ее почему-то охватил неудержимый смех.
- У нас ик!.. было сор-сор-соревнование. Кто боль-ик!.. больше вып-п-пит. Я победила.
- Заметно, - кивнул Стэн.
- Ему это не понравилось.
- Кому не понравилось?
- Он мой жених, - Бриджит вдруг стала очень серьезной. - Старина как-там-бишь-его. Рей. Точно. Рей Халдор. Моя единственная и верная любовь.
- Может, мне пойти поискать этого Рея? - предложил Стэн.
- Нет-нет! Он с папкой. Папочка тоже не любит, когда я пью.
Чертовское везенье. Лучше и быть не может. Так Стэн думал до тех пор, пока Бриджит не начала рыдать. Нет, она не заплакали тихо и печально, как подобает воспитанной леди. Она взвыла, подобно пожарной сирене. Стэн заметил, как из клуба высунулись первые любопытные.
- Давай, я отвезу тебя домой, - поспешно сказал Стэн.
Бриджит немедленно перестала плакать.
- Точно, - обрадованно закивала она. - Домой. И никто ничего не узнает.
- Вот и хорошо, - согласился Стэн.- Никто и не должен знать. Ну, вставай...
Ему потребовалось добрых пять минут, чтобы поднять Бриджит на ноги. Впрочем, он мог бы и не беспокоиться - все равно она каждые два шага снова падала на землю. Кончилось тем, что Стэн взял ее на руки и отнес к своему гравикару.
Он только-только загрузил девушку в кабину, как она заснула. Отрубилась окончательно и бесповоротно. Стэн чуть не сошел с ума от ярости. Из всех маленьких гнусных... Да ну все к бесу! Он и без нее узнает, куда лететь. Покопавшись в директории гравикара, Стэн отыскал адрес Ван Дурманов и включил автопилот.
По дороге представилась возможность как следует разглядеть Бриджит. Если бы не легкий румянец на ее щеках и не безвольно раскрытый рот, никто бы и не догадался, что она пьяна.
Ну напилась, и что? Стэн легко мог представить, что быть родственником Ван Дурмана - это тот еще подарочек. Значит, она решила повеселиться? Чего ж тут плохого? В конце концов, она имеет на это право, не так ли?
Во сне Бриджит казалась очень мирной, по-девичьи невинной и... Черт, держи себя в руках, Стэн. Ну и пусть она красавица. Она еще и адмиральская дочка, об этом ты не забыл? И не думай ни о чем другом. Совсем не думай.
Когда они подлетели к дому, Бриджит все еще спала. В итоге Стэну пришлось на руках отнести ее в спальню и уложить в кровать. Потом он выключил свет, тяжело вздохнул и вышел на улицу.
У гравикара его уже поджидал взбешенный блондин в форме капитана. Последний раз Стэн видел его в шортах, рука об руку с Бриджит. Стэн, и не применяя дедуктивного метода, сразу понял, кто это такой.
- Вот ты где, дерьмо! Я покажу тебе...
Капитан замахнулся на Стэна кулаком - могучий аперкот, начинающийся где-то на уровне колен. Стэн легко отступил назад, и блондин, промахнувшись, чуть не упал.
- Вы, наверное, Рей Халдор. Жених Бриджит.
- Ты чертовски прав! - заорал Халдор, снова замахиваясь кулаком.
Стэн увернулся. Подняв руки, он тщетно призывал капитана к спокойствию:
- Послушайте, Халдор. Я тут ни при чем. Бриджит напилась. Я ее нашел. Отвез домой, И все. Больше ничего.
Размахивая руками, Халдор устремился в атаку. Стэн попытался снова увернуться, но один из ударов задел его по уху. Причем весьма болезненно.
- Ну ладно, идиот, - буркнул Стэн. - Получай.
Рука напряглась. Ладонь угодила точно в цель, и Халдор обнаружил, что лежит на спине, в пыли, глупо глядя на стоящего над ним Стэна.
- Ты... ты меня ударил, - воскликнул пораженный Халдор.
- И как же вы догадались, капитан? - притворно поразился Стэн. - Только встаньте, и я сделаю с вами что-нибудь похуже.
- Я хочу знать, как тебя зовут! Отвечай, ублюдок!
- Ублюдка, с которым вы разговариваете, зовут капитан Стэн. И я к вашим услугам.
- Мы с тобой еще встретимся, - пообещал Халдор.
- Нет проблем, - кивнул Стэн и сел в гравикар. Он чуть не сломал приборную доску, набирая код, который вернет его домой. "Я просто в восторге, как ты знакомишься с новыми людьми, Стэн. Надо же, какой светский шик ты приобрел на Прайме!"

Глава 32

- Эй, шеф, по-моему, я что-то нашел, - воскликнул Фосс.
- Правильно обращаться "капитан" или "сэр", сынок, - не сдержался Килгур. Несмотря на долгие годы, проведенные в не слишком-то формализованном отряде Богомолов, он порой оказывался удивительным служакой. - И так не докладывают.
Но Стэн не стал дожидаться, пока Фосс переведет свою реплику на уставную воинскую речь. Он мигом подлетел к командному пульту - в крохотной рубке сделать это было совсем не сложно - и приник к экрану.
- Что ж, - протянул он, дожидаясь, пока бортовой компьютер определит, что это за точка, в каком секторе она находится и как далеко. - Мы что-то засекли. Хорошо бы не птиц.
Фосс покраснел.
Отряд Стэна уже три недели в полевых условиях отлавливал блох в корабельных системах. Спокойной минуты пока еще не выдавалось ни разу.
Соедините видавших виды бывших заключенных, полицейских без всякого опыта службы в армии, нетерпеливых новобранцев и не нюхавших боя офицеров. Теперь добавьте к этому корабли, сделанные по последнему слову науки и техники. Термин "по последнему слову науки и техники" легко расшифровывается любым инженером или техником с практическим опытом как "Тебе обещают все на свете, но на деле практически ничего не дают. В критической ситуации то, что тебе нужно больше всего, обязательно выйдет из строя". Такшипы класса "бакилей" идеально подтверждали это правило.
С тех пор как "Гэмбл", "Клаггет", "Келли" и "Ричарде" покинули базу на Кавите, Стэн и Алекс практически не спали. Сам взлет, плавное парение к верхним слоям атмосферы, представлял собой мучительное ковыляние к открытому космосу. АМ-2 на корабле Ш'аарл'т, "Клаггете", не захотел включаться, и такшипам пришлось тащиться на стационарную орбиту на Юкавах. Потребовалось несколько часов прослеживания цепей, чтобы узнать: какой-то раздолбай-строитель оставил между двумя фильтрами свою газету. Ее жирный заголовок гласил: "ИМПЕРАТОР НАКОНЕЦ ЖЕНИТСЯ?"
Замечание Стэна насчет птиц вовсе не было шуткой. Бортовые экраны идентифицировали одну из лун Кавите как антарктическое озеро. Бортовой компьютер подтвердил такое определение; что еще хуже, в графе "выбор оружия" он рекомендовал воспользоваться луком и стрелами. Разумеется, профессиональные параноики из кавитских полицейских сразу же усмотрели в этом вражескую диверсию. Стэн мог только печально качать головой. Если бы так! Он по своему опыту знал: чем совершеннее компьютер, тем более он оказывался расположен к черному юмору. Во всяком случае, у любого разумного существа это называлось бы именно так. Фосс всего за сутки сумел разобраться, в чем дело, и устранить неисправность.
Эрик Фосс оказался удивительной находкой. Начать с того, что именно он помог завербовать полицейских. По правде говоря, если бы не это, Стэн и Алекс наверняка не обратили бы на него внимания. Громадный краснолицый юноша, едва достигший призывного возраста, он успел несколько месяцев прослужить в кавитской полиции регулировщиком движения. Несмотря на свои габариты, этот парень вел себя так тихо, так спокойно, что временами казалось, будто он спит. Но баллы, набранные им в тестах по системам связи, выглядели просто невероятными. Стэн лично вновь протестировал Фосса, и результаты оказались даже лучше, чем было указано в личном деле. Будь Стэн суеверным, он бы решил, что Фосс экстрасенс. Вместо этого он назначил юношу командовать всеми коммуникациями своего небольшого отряда.
А "ловля блох" тем временем продолжалась. Пожарные раструбы перекосило, и они залили огневые позиции едкой пеной; топливопроводы оказались чуть ли не завязанными узлом; чтобы разобраться в работе камбуза, требовалась по меньшей мере ученая степень; а об аэраторах лучше было и не вспоминать.
С другой стороны, энергетические установки давали энергии даже больше, чем указывалось в спецификациях, наводка на цель происходила практически мгновенно, а пусковые испытания прошли как по маслу.
Как ни странно, экипажи довольно быстро набирали необходимую форму. Единственным печальным инцидентом стала драка - бывший вор, поссорившись с бывшим полицейским из-за последнего куска соевого бифштекса, достал нож. Он думал, что на этом спор закончится, но бывший полицейский сломал ему руку в шести местах, нож в двух, а потом сообщил дежурному офицеру, что его товарищ, такой бедняга, споткнулся и очень неудачно упал.
И командиры тоже понемногу набирались опыта. Ш'аарл'т на "Клаггете" практически ни в чем не уступала Стэну; другого, впрочем, он и не ожидал. Ламин Стикка на "Келли" был просто великолепен, и теперь Стэн понимал, как его род пережил всю эту чертову пропасть поколений сплошных воинов. Лейтенант Эстил на "Ричардсе" при помощи Тапии тоже держался молодцом. Он все еще предпочитал слепо следовать приказам, но Стэн надеялся, что это скоро пройдет.
По крайней мере, никто не влез под работающие дюзы и никто не протаранил одним кораблем другой. Стэн и Алекс, хотя и держались с видом "пока получается не очень, парни, попробуем снова", на самом деле были весьма довольны, вот только со сном были проблемы.
"Еще семь дней, - обещал сам себе Стэн. - А потом мы начнем отрабатывать посадку и выжидание в укрытии на самом миленьком, самом уединенном мирке, какой только можно найти".
В этот момент и прозвучал сигнал боевой тревога. Изображение на экране сменилось текстовым сообщением:
"ОБЪЕКТ ИДЕНТИФИЦИРОВАН. ПРОИСХОЖДЕНИЕ ИСКУССТВЕННОЕ. ОБЪЕКТ ЕСТЬ КОРАБЛЬ С АМ-2 ДВИГАТЕЛЕМ... ПРОФИЛЬ, КОНГРУЭНТНЫЙ ПРОФИЛЮ ОБЪЕКТА. В АРХИВЕ ОТСУТСТВУЕТ... КОРАБЛЬ НЕ ВЕДЕТ ПЕРЕДАЧ НИ НА ОДНОЙ ИЗ КОНТРОЛИРУЕМЫХ ЧАСТОТ... КОРАБЛЬ ПО РЯДУ ПАРАМЕТРОВ РАБОТАЕТ В РЕЖИМЕ СТРОГОГО Э-М МОЛЧАНИЯ..."
Текст сменился контуром корабля. Стэн и Алекс не отрывались от экрана.
- Ну и урод, - пробормотал Алекс.
- Почище даже, чем "Сиенфуэгос", - кивнул Стэн. Он имел в виду тот, замаскированный под искателя руд, корабль-шпион, на котором они с Алексом как-то чуть не сложили головы во время службы в отряде Богомолов.
Алекс понял намек с полуслова.
- Эй, Фосс, окликни-ка его на аварийной волне. Но прежде чем Фосс успел изменить частоту передатчика, на экране высветилось новое сообщение.
"ЗАКОНЧЕН АНАЛИЗ ИЗЛУЧЕНИЯ ДВИГАТЕЛЯ. ПО КОДУ ДВИГАТЕЛЯ КОРАБЛЬ ПРИНАДЛЕЖИТ ТААНСКОЙ ИМПЕРИИ".
Стэн включил микрофон:
- Неизвестный корабль... неизвестный корабль... Говорит имперский такшип "Гэмбл". Вы находитесь в закрытом секторе. Повторяю, вы находитесь в закрытом секторе. Приготовьтесь к досмотру.
Не дожидаясь ответа, он через плечо Фосса переключился на межкорабельную связь:
- "Клаггет", "Келли", "Ричардс". Это "Гэмбл". Всем кораблям полная боевая готовность. Орудие к бою. Следовать моей летной схеме. Капитанам приготовиться к самостоятельным действиям. Это не учения. На огонь противника отвечать огнем. Повторяю, это не учения.
- Имперский корабль "Гэмбл", - пролаял приемник, - это "Бака". Не понял вашего последнего указания. Прием.
Снова изменение частоты.
- "Бака", говорит "Гэмбл". Повторяю. Приготовьтесь к досмотру.
- Говорит "Бака". Мы протестуем. Это гражданское экспедиционное судно, действующее в соответствии с установленными международными нормами. Если в наш курс закралась ошибка, мы готовы принять эскорт вплоть до пределов закрытого сектора. Мы не хотим никаких досмотров.
- Говорит "Гэмбл". Выходим на параллельную орбиту. Стыковка через восемь стандартных минут. Любые попытки избежать стыковки и уклониться от досмотра будут решительно пресечены. Передача закончена.
Стэн повернулся к Алексу.
- Мистер Килгур, вы пойдете со мной. Взять личное оружие. Еще четверо с виллиганами. Живо!
Может, экипаж "Гэмбла" еще и не до конца освоил летные маневры, но во взломах опыт у него был всем на зависть. Впрочем, вламываться никуда не пришлось. "Бака" послушно открыла наружный люк и вытянула переходной шлюз.
Два матроса с виллиганами наперевес застыли у входа. Еще двое встали по бокам Стэна и Алекса. Вместе они двинулись по переходной трубе. На полпути все кругом чуть сдвинулось - отряд перешел из поля искусственной гравитации "Гэмбла" в поле "Баки". Внутренний люк таанского корабля медленно открылся.
Стэн ожидал криков и ругани. Вместо этого он столкнулся с тихим негодованием.
На палубе Баки их встретил человек, представившийся как капитан Деска. Он отлично держал себя в руках и тем не менее прекрасно давал почувствовать свою злость.
- Капитан... Стэн! Это ничем не спровоцированная агрессия. Я немедленно буду жаловаться моему правительству.
- И на каком, интересно знать, основании? - спокойно спросил Стэн.
- Вы задержали наш корабль лишь потому, что мы таанцы. Это откровенная дискриминация... Моя компания совершенно не интересуется политикой.
Моя компания? Простой капитан корабля вряд ли сказал бы "моя". Стэн решил, что врать этот капитан не умеет.
- Вы находитесь в закрытом секторе.
- Это ошибка! - возмутился Деска. - У нас есть все необходимые разрешения. Они в моей каюте.
Стэн вежливо улыбнулся. Что ж, будет очень интересно познакомиться с этими документами.
Деска провел Стэна в свою каюту. Коридоры корабля, в отличие от любого нормального экспедиционного судна, блистали безупречной чистотой. Встреченные по пути члены экипажа тоже ничем не напоминали бородатых холостяков, обычно вербовавшихся в далекие и долгие экспедиции. Нет, экипаж "Баки" составляли гладко выбритые, коротко подстриженные молодые люди. Причем все они носили одинаковые комбинезоны. Стэну не потребовалось много времени на изучение представленных документов. Отложив фиши, он встал из-за консоли в спартанской каюте капитана Дески.
- Как видите, - сказал Деска, - наше разрешение было запрошено лично Сулламорой. Если вы о нем не слышали...
- Я знаю, кто такой Танз Сулламора, - прервал его Стэн. - Если уж на то пошло, мы с ним даже знакомы.
Неужели Деска на миг растерялся? Или Стэну это только показалось?
- Вот и чудесно, - оправившись, радостно воскликнул таанец.
- Интересный у вас корабль, - как бы между прочим заметил Стэн. - Такой чистый...
- Грязи нет и не может быть извинений.
- Я тоже так думаю. Хотя, конечно, я-то человек не гражданский... И экипаж у вас обучен лучше, чем мой, - переменил тему Стэн.
- Спасибо за комплимент, капитан.

Предыдущая страница 12 Следующая страница


13 Аллан Коул, Крис Банч

- Думаю, на самом деле вы не слишком-то мне благодарны. Властью офицера Империи, я беру этот корабль под арест. Любая попытка сопротивления аресту или невыполнения моих команд будет решительно пресекаться. Если потребуется, то и силой оружия. Вам предписывается под моим командованием проследовать к ближайшей базе Имперского Флота. В данном случае, к Кавите. Там вам будет предоставлена вся защита, на какую вы имеете право по законам Империи.
- Но почему, капитан?
Стэн коснулся пары кнопок на висящем у него на поясе устройстве.
- Вы действительно хотите знать, капитан Деска?
- Да, хочу.
- Ну, хорошо. Между прочим, я только что отключил мое записывающее устройство и включил блокиратор. Я полагаю вы ведете запись всего, происходящего в этой комнате То, что я сейчас скажу, не будет зафиксировано вашими устройствами. Это я вам гарантирую.
Капитан, я арестовал ваш корабль потому, что считаю его шпионским. Нет-нет, капитан, вы меня спросили, и я вам отвечаю. Ваши люди выглядят как военные моряки, как офицеры. Если бы я был подозрителен, я сказал бы, что вы сами - весьма крупная шишка в таанском военном флоте. А заявились вы сюда, чтобы разведать подходы к Кавите. Вы даже фальшивое разрешение припасли. На всякий случай. Ну что, капитан, разве я не прав?
- Это просто возмутительно!
- Конечно. Я тоже так думаю. И все равно вы арестованы. Между прочим, даже если вы убедите Кавите, что вы невиновны, невиновны и еще раз невиновны, прежде чем отпустить вас, мы все равно сотрем всю информацию, собранную вашими сканерами.
Адмирал Деска, заместитель командующего объединенного флота, возглавляемого леди Этего, с ненавистью глядел на Стэна.
- Вы крупно ошиблись, капитан. И поверьте мне на слово, я вам это еще припомню.

Глава 33

- Что вы сделали? - не сдержался Стэн.
Он даже не заметил, что забыл добавить "сэр". Впрочем, Ван Дурману сейчас не требовались лишние причины для негодования.
- Я не спрашивал вашего мнения, капитан. Я просто проявил любезность и лично сообщил вам мое решение. Но раз вы туги на ухо, я готов повторить. После внимательного изучения данного случая нашими офицерами под моим личным руководством было решено, что арест таанского научного судна "Бака" был ошибочным. Возможно, они и в самом деле случайно залетели в закрытый сектор, но капитан Деска заверил меня, что в их распоряжении имелись только устаревшие и не вполне точные карты.
- Сэр, вы лично видели эти карты?
- Молчите, капитан Стэн! Капитан Деска настоящий джентльмен, и я не вижу оснований не верить его слову.
Стэн, стоя по стойке "смирно", мрачно глядел на полированный стол Ван Дурмана.
- Я также передал наши извинения начальству капитана Дески и руководству его компании на Хизе, которая, как вам, несомненно, известно, является столицей Таанских миров.
И опять Стэн не сумел удержать язык за зубами:
- Сэр, всего один вопрос. Вы по крайней мере стерли записи корабельных сканеров?
- Разумеется, нет. Как бы они тогда добрались домой?
- Спасибо, сэр.
- Я еще не закончил. Вы, капитан, можете считать, что вам крупно повезло.
- Сэр?
- Офицерам и матросам 23-го Флота было бы стыдно, узнай они об этом прискорбном случае. А потому я, разумеется, не мог внести соответствующий выговор в ваше личное дело.
Перевод: Ван Дурман не сообщил об аресте таанского корабля на Прайм-Уорлд.
- И вот что еще я скажу вам, молодой человек. Когда вы только поступили под мое начало, я сильно сомневался в ваших способностях. Флот заслуженно гордится своими традициями. Наши офицеры - это прежде всего джентльмены. Вас, с другой стороны, воспитала армия. Такие, как вы, тоже, наверное, нужны, с этим я не спорю. Но с точки зрения Флота, вы, как офицер, ведете себя просто неподобающим образом.
Я надеялся, что тут, на Кавите, видя перед собой пример сослуживцев, вы исправитесь к лучшему. Но я ошибался. Вы не только избегали общества своих коллег, но и окружили себя, не преувеличивая можно сказать, настоящими отбросами нашей службы.
Пусть будет так. Вы вылезли из помойки... и предпочли в ней и валяться. Но при первой же возможности, капитан, при первой же вашей ошибке, я сломаю вас пополам, Я расформирую весь ваш отряд, а вас отдам под трибунал и, искренне надеюсь, сумею-таки отправить на тюремную планету в кандалах. Это все. Можете быть свободны.
Стэн отдал честь, четко повернулся и вышел из кабинета Ван Дурмана. Он выбрался из отеля и только в саду, прислонившись к толстому дереву, дал волю душившему его смеху.
Адмирал Ван Дурман полагал, что смешал Стэна с грязью. Ему бы не мешало поучиться у самого вежливого сержанта в отряде Богомолов.
Отбросы военного флота в лице Стэна отправились обратно к своим кораблям. Стэну не только хотелось выпить; ему еще не терпелось узнать - Алекс наверняка в курсе, - что, черт возьми, означает "в кандалах".

Глава 34

- Шеф, мне кажется, вам надо выпить.
- И побольше, - кивнул Император. - Давай, Махони, тащи сюда стул и бутылку.
Смешивать напитки для Императора было проще простого. Следовало только взять бутылку того, что Император называл виски, и плеснуть немного на донышко бокала.
- Любопытно, - произнес Махони, осушив бокал и наливая себе новую порцию, - что так зудит у Сулламоры в дюзах? Он расхаживает по приемной с таким видом, будто вы только что национализировали его мать.
- Черт побери! - выругался Император. - Я уже шесть раз говорил Сулламоре, что не сомневаюсь в его невиновности. Разумеется, документы "Баки" были фальшивые. Я, кажется, растолковал ему все яснее некуда. Что же мне теперь каждый час ему об этом говорить?!
Махони удивленно приподнял бровь.
- Ладно, - вздохнул Император. - Похоже, когда ты уйдешь, мне снова придется чесать Танзу за ухом.
Дело было в аресте и последующем освобождении "Баки". Хотя Ван Дурман предпочел не подавать рапорта, один из агентов Махони, внедренный в штаб 23-го Флота еще в те времена, когда Ян заправлял Имперской разведкой, так называемым, подразделением "Меркурий", не поленился сообщить подробности.
- Первое, что мы должны сделать, сир, это разжаловать болвана Дурмана до палубной крысы третьего класса.
- Я никогда не понимал, - задумчиво проговорил Император - становятся ли существа солдатами по врожденной глупости, или это форма превращает их в идиотов. - Он сделал глоток. - Шесть... сосчитай по пальцам, шесть кретинов в моем дурацком парламенте считают Дурмана величайшим флотоводцем со времен адмирала Нельсона.
- И вы оставите этого чудака заправлять 23-м Флотом?
- Разумеется, нет. Я соберу, крайне тщательно, огромную массу доказательств. В подходящий момент я отправлю на Пограничные Миры пару-тройку моих ручных депутатов. Вернувшись, они расскажут мне, как там все ужасно. Вот тогда-то я, с большой неохотой, повешу Ван Дурману еще одну звезду и отправлю к черту на рога сторожить айсберга.
- Сир, боюсь у нас нет на это времени. И мой агент, и Стэн утверждают, что весь экипаж "Баки" состоял из военных моряков. Они и вправду собираются на нас напасть.
- Бросьте на минутку этого вашего Дурмана и наполните мой чертов бокал. А потом скажите мне, что я должен сделать. И нет, сразу вам говорю, я не дам согласия на упреждающий удар по Хизу.
- Это, - произнес генерал Махони, наполняя бокалы, - было одно из моих предложений.
- Не забывай, Ян. Я не начинаю войн. Я их только заканчиваю.
Махони мог лишь развести руками. Он уже не в первый раз выслушивал мнение Императора о том, что в войне не бывает победителей и что чем больше нация воюет, тем слабее она становится.
- Но как насчет этой войны, сир? Как насчет...
- Вы уже пробовали этот довод, генерал. Я все равно не разрешу разместить Первую гвардейскую на Пограничных Мирах. Сейчас мы стоим в каком-то миллиметре от войны с таанцами. И я буквально из кожи вон лезу, лишь бы она не началась. Я пошлю туда твоих громил, и - бах! - все кончено.
Махони тщательно обдумывал свои слова. Император мог считать его доверенным лицом, возможно, даже другом, но он все равно оставался Вечным Императором. Один неверный шаг, и можно отправиться сторожить айсберги вместе с Дурманом.
- Не обижайтесь, сир, но что, если нам не удастся остановить таанцев?
Император нахмурился, хотел что-то резко ответить, потом решил сперва допить виски. Подойдя к окну, он задумчиво оглядел дворцовый сад.
- Все бывает, - наконец произнес властитель. - Возможно, я теряю гибкость мышления.
- Значит, я могу...
- Нет, генерал. Никакой Гвардии. - Император еще немного подумал. - Когда, скажите мне, Гвардия в последний раз проходила курс тренировок в джунглях?
- Шесть месяцев назад, сир.
- Слишком давно. Мне стыдно за вас, Махони. Вы позволили им облениться и заплыть жиром.
Махони даже и не протестовал. Он видел, что Император что-то придумал.
- Мне кажется, я владею милым кусочком бездонного болота в интересующей вас части Вселенной. Там во время Муэллеровских войн располагалась база нашего флота.
Подойдя к терминалу одного из императорских компьютеров, Махони запустил программу на поиск.
- Так точно, сир. Ишби-13. Необитаемая планета, если не считать некоторых весьма вредных тварей и обслуживающего персонала главной базы. Так, во всяком случае, записано в фише. Вы правы. Эта система лежит совсем рядом с Пограничными Мирами. Лететь туда... около недели.
- Может, хватит беспокоиться о Пограничных Мирах? Мы разберемся с милыми таанцами методами дипломатии. Я и посылаю-то вас на Ишби только затем, чтобы узнать, любят ли тамошние москиты ирландскую кровь. - Император внезапно стал серьезным. - Махони, это все, что я могу сделать. Сейчас мне просто не остается ничего другого.
И генерал-майор Ян Махони подумал, что стоит, пожалуй, проверить, все ли в порядке с его собственной страховкой.

Глава 35

Тридцать семь членов Таанского Совета молча слушали леди Этего, докладывающую о состоянии дел в системе Эрибуса. Жесткая деловая хватка высокородной дамы чувствовалась, несмотря на многие световые года, отделявшие ее от Хиза. Если леди Этего и склоняла перед кем-то голову, то лишь перед своим учителем, лордом Ферле, самым влиятельным членом Совета.
- ...таким образом, - говорила она, - подводя итог, можно заключить, что общая готовность Флота составляет шестьдесят процентов, горючего и других припасов - сорок три процента, орудия и амуниции - семьдесят один процент.
Ферле поднял палец, показывая, что берет слово.
- Один вопрос, леди. Некоторые члены нашего Совета высказывали опасения по поводу экипажей. Не могли бы вы объяснить нам, в чем здесь загвоздка?
- Мне это крайне неприятно, - призналась леди Этего, - но я могу дать только самые приблизительные оценки. По правде говоря, экипажи еще не достигли принятого у нас уровня.
- Приблизительная оценка нас вполне устроит, - кивнул Ферле.
- В этом случае я бы сказала, что у нас достаточно людей, чтобы сформировать минимальные экипажи на всех имеющихся судах. Некоторые, даже ключевые позиции, будут пустовать, но я надеюсь, что со временем мы решим и эту проблему.
- У меня тоже есть вопрос, леди, - подал голос новый член Совета полковник Пэстор.
С трудом сдерживая нетерпение, Ферле покосился на лорда Вичмана, но тот, едва заметно, покачал головой.
- Да, мой лорд?
- Сколько нам потребуется времени, чтобы довести Флот до полной готовности?
- Минимум два года, - не задумываясь, сказала леди Этего.
- В этом случае, - продолжал Пэстор, - члены Совета были бы рады выслушать ваше мнение. Как вам кажется, должны ли мы одобрить действия, обсуждаемые на текущем заседании?
- Этот вопрос выходит за пределы моей компетенции.
- И все-таки, как вы полагаете?
Леди Этего так и сверлила полковника взглядом.
"Отлично, - подумал Ферле. - Невинный, на первый взгляд, вопрос Пэстора не застал ее врасплох".
- Мой долг, глубокоуважаемый лорд, выполнять приказы Совета, а не пытаться угадать его решения.
Однако Пэстор так просто не сдавался.
- Совершенно справедливо, леди. Тем не менее, как командир нашего Флота, вы, несомненно, можете оценить наши шансы на успех в случае, если мы атакуем без промедления.
- Удовлетворительные, мой лорд.
- Всего лишь удовлетворительные?
- Разве таанцам этого мало, мой лорд?
Пэстор покраснел, а по залу заседаний Совета прокатился одобрительный шепот. Теперь Ферле решил вмешаться. Хотя старый полковник и надоел ему своими сомнениями, нарушать единство Совета не следовало.
- Спасибо, леди Этего. Пока с вами все. Через час мы сообщим вам наше решение.
- Благодарю, мой лорд.
Ферле нажал на кнопку, и изображение леди Этего исчезло с большого экрана.
- Должен сказать, - поднялся Вичман, - и думаю, ко мне присоединятся все члены Совета, что лорд Ферле сделал исключительно удачный выбор, назначив леди Этего командовать Флотом.
Члены Совета опять одобрительно закивали головами. Все, кроме полковника Пэстора.
- На вашем месте, лорд Ферле, - произнес он с какой-то странной улыбкой, - я бы как следует приглядывал за этой женщиной. Она слишком хороша для нашего спокойствия.
Пэстора порой понять было просто невозможно. Вот, например, сейчас. Ферле даже засомневался в правильности своего решения ввести Пэстора в Совет. Ладно, чего сейчас жалеть. Дело сделано. Кроме того, Пэстор был одним из крупнейших промышленников Таанского Союза и обладал невероятной способностью набирать крупные воинские отряды там, где и людей-то, на первый взгляд, уже не оставалось.
К тому же крайняя воинственность лорда Вичмана прекрасно компенсировала слабости Пэстора. Да, Ферле считал Вичмана одним из своих успехов. Пройдя весь путь от рядового до генерала, тот мог похвастаться практически всеми наградами, какими Таанский Союз только удостаивал своих героев. И что еще важнее, Вичман умел находить общий язык с массами. Ему каким-то чудом удавалось подвигнуть на жертвы даже вечно недовольных рабочих. Впрочем, никого особенно и не интересовало, как это у него получается. Главное был бы результат.
В прежние времена Таанский Верховный Совет наверняка бы сравнили с русским политбюро. Каждый его член представлял определенную сферу деятельности таанского общества. Все решения принимались единогласно и не подлежали дальнейшему обсуждению. По сути, голосования и не проводились. Никогда за всю историю Совета разногласия в нем не становились достоянием общественности. Любой вопрос, прежде чем попасть в повестку дня, тщательнейшим образом обсуждался в кулуарах. В случае необходимости кто-то шел на компромисс, кто-то терял голову, но итоговый план уже не встречал возражений. Само заседание Совета являлось пустой формальностью.
- Значит, - подвел итог Ферле, - мы все согласны начать атаку на Империю.
Члены Совета закивали. Только Пэстор не пошевелился.
- Я все-таки не до конца уверен в правильности такой спешки, - сказал он. - Может, стоит обождать? Через пару лет Империя даже гавкнуть на нас не посмеет.
В зале воцарилась гробовая тишина. Все смотрели на Ферле, ждали, что он ответит,
Председатель Совета ничем не выдал своего раздражения.
- Мы уже это обсуждали. Чем дольше мы ждем, тем больше вероятность, что Вечный Император что-нибудь пронюхает. Тем больше кораблей они успеют построить. Нам не выиграть производственной войны с Империей. Ты-то, - Ферле в упор посмотрел на Пастора, - лучше всех должен это понимать.
- Да, конечно. Но что, если операция не увенчается успехом? Мы рискуем всем нашим флотом! А если мы его потеряем? Что тогда? Снова под пятой Вечного Императора!

Предыдущая страница 13 Следующая страница


Флот обречённых 14

- Я не останусь в одной комнате с трусом! - взревел Вичман, вскакивая из-за стола. Лицо у него даже покраснело от ярости. Цокая каблуками, он пошел к выходу. Совет загудел, как растревоженный улей.
И тут Ферле громко стукнул кулаком по столу. В зале мигом воцарилась тишина. Вичман замер, словно каменная статуя.
- Господа! Вы что, забыли, где находитесь? - Он холодно осмотрел сидящих за столом членов Совета, и под его взглядом они как-то съеживались и начинали неловко ерзать в креслах. Потом Ферле поднял взор на Вичмана.
- Я уверен, что полковник просто неудачно выразился. Мы все знаем, что он не трус. - Ферле одарил генерала ледяной улыбкой. - Вы согласны со мной, мой лорд?
Понуро опустив плечи, Вичман вернулся на свое место.
- Я прошу прощения за грубость, - сказал он Пэстору.
- Я тоже прошу прощения. Мне еще так много предстоит узнать о работе Совета.
Напряжение в комнате спало, и Ферле решил, что пора заканчивать.
- Значит, решено. Атакуем немедленно!
Все собравшиеся поторопились высказать свое одобрение. И голос Пэстора звучал громче всех.

Глава 36

- Мистер Килгур, - произнес Фосс, мечтательно глядя на экран, - можно мне задать вам один вопрос?
- Валяй, парень, - Килгур посмотрел на часы. До конца вахты оставалось еще около часа. Что ж, разговор всегда считался прекрасным средством от скуки.
- Посмотрите на этих толстых торговцев под нами. Когда вы были молодым, вам никогда не хотелось стать пиратом?
- Знаешь, приятель, - хмыкнул Килгур, - у меня есть для тебя новость. Я был пиратом. Мой род - род потомственных бандитов. Вот так, дружище.
Фосс с сомнением покосился на Килгура. Он никогда не мог понять, когда тот говорит правду, а когда просто заливает баки.
Отряду Стэна было поручено сопровождать транспорты. Растущая напряженность на границе с Таанским Союзом резко сократила торговлю с Пограничными Мирами. Однако некоторые грузы все-таки приходилось везти через эти, ставшие смертельно опасными, сектора. Теперь корабли собирали в конвои и сопровождали вооруженным эскортом. Возле самой границы их усиливали кораблями Имперского Флота.
Сейчас под такшипами Стэна находились пять похожих на огромные бочки транспортов из флота Сулламоры, цепочка контейнеров с четырьмя тягачами, два наскоро вооруженных резервных крейсера и один древний эсминец, "Ниошо", из флота Ван Дурмана.
Для Стэна упорно оставалось загадкой, о чем думает Ван Дурман - если, конечно, тот вообще способен думать. Доблестный адмирал, похоже, предпочитал держать свои корабли на земле, а не в космосе. Возможно, он боялся забыть о них, потеряв из виду.
Впрочем, к маленькому отряду Стэна это не относилось. Ван Дурман оказался верен своему слову. Ему явно не терпелось как следует прищучить Стэна, и потому он без продыха гонял его на задания. Чем только не занимались "Клаггет", "Гэмбл", "Келли" и "Ричарде". Они и возили почту, и уточняли карты, и, как в этот раз, сопровождали конвои транспортов.
Хитрый замысел адмирала не больно-то пугал Стэна. Даже наоборот. Если бы Стэн сам хотел погубить чью-то карьеру, он бы уж постарался все время держать свою жертву в поле зрения и вовсе не давал бы подниматься с земли. А бесконечные полеты только позволяли Стэну лучше обкатать свои разношерстные экипажи.
. Единственной проблемой был износ нежных двигателей такшипов. Если бы не гений Саттона, добывавшего куда больше запасных частей, чем полагалось по инструкциям, корабли Стэна уже давно исчерпали бы свой ресурс.
Как бы там ни было, сейчас четыре такшипа мирно дремали в позиции верхнего эскорта. Капитан "Ниошо" с легкостью согласился на предложение Стэна держать такшипы "над" конвоем, электронным зонтиком совершенных сенсоров прикрывая всю флотилию. "Ниошо" занял гордое место головного судна, и, насколько Стэн мог судить по межкорабельным переговорам, капитан и старшие офицеры эсминца тут же отправились кутить на идущий первым транспорт.
Стэн даже немного им завидовал. По слухам, корабли Сулламоры были весьма и весьма роскошны - их экипажи не больно-то жаловали спартанский быт.
Электронные глаза и уши такшипов работали на полную катушку. Слишком уж часто в этих секторах исчезали суда. Объяснений могло быть множество, торговцы никогда не отличались аккуратностью в сообщении своих координат; нельзя сбрасывать со счетов и несчастные случаи, и нападение пиратов. Но все равно оставался еще Большой Знак Вопроса.
Предположение о существовании пиратов мало кто принимал всерьез. Несмотря на многочисленные популярные иллюзоленты, никто не мог бы разбойничать в космосе. Имперский контроль за АМ-2 быстренько положил бы конец любому рейдеру.
Но Вопросительный Знак оставался.
Через четыре дня после присоединения такшипов к конвою, Стэн получил ответ на свой вопрос.
Проревела сирена тревоги, и Стэн, бросив недописанным очередной отчет Ван Дурману, выскочил из каюты в командную рубку.
Конвой растянулся впереди и ниже такшипов. Один транспорт, как всегда, немного отстал и теперь тащился в самом хвосте колонны. А "снизу" и "сзади" к нему подбирались три неизвестных корабля. Стэн сверился с экраном оценки курсов. Через несколько минут транспорт окажется в пределах досягаемостипотенциального противника.
Стэн привел все системы "Гэмбла" в боевую готовность. Одновременно он передал сигнал тревоги на остальные три своих корабля. Переключившись на, якобы, всегда открытый канал связи с конвоем и не получив ответа на свой вызов, Стэн тем не менее передал предупреждение об опасности.
"Внизу" воцарился настоящий хаос. "Ниошо" и первый транспорт летели, как летели, словно ничего и не услышали; развлекались там, похоже, весьма круто. Два других транспорта тут же начали маневрировать и в результате едва не столкнулись друг с другом. Третий транспорт вообще устремился куда-то в сторону. Цепочка контейнеров изогнулась, как громадный червяк, а капитаны буксиров разом принялись тянуть каждый в свою сторону. Отставший транспорт внезапно, и совершенно бесполезно, дал полный ход, и резервные крейсера разразились градом идиотских вопросов.
Но сейчас Стэну было не до них.
- Всем такшипам. Говорит "Гэмбл". Перейти на независимое командование. Разобрать цели. Прошу следить за моими попытками связаться с неизвестными кораблями. Разрешаю открывать огонь по усмотрению капитанов.
Стэн перешел на аварийную частоту, которую, по правилам, должны были прослушивать все без исключения суда.
- Неизвестные корабли... это имперский такшип "Гэмбл"... Кто вы такие? Измените траекторию, или будете атакованы.
Экран коммуникатора оставался темным. Килгур указал на фиолетовое свечение, сопровождавшее горящие на экране точки трех догоняющих конвой рейдеров.
- Сперва "Бака"... теперь эти клоуны. Мне кажется, таанцы что-то больно разыгрались.
На другом экране высветился компьютерный анализ трех вражеских кораблей.
- Дилетанты, - пробормотал Килгур. - Я думаю, это переоборудованные патрульные суда. Вооружения у них - только-только справиться с транспортом. Ну и отряд для штурма и захвата.
Фосс завороженно глядел на Килгура - может, этот тип с Эдинбурга и в самом деле раньше был пиратом.
- Такшипам можно атаковать, - приказал Стэн. - Огонь вести на поражение.
Килгур перевел "Гэмбл" на боевую орбиту, а рейдеры явно ничего не замечали. Все их внимание, похоже, было обращено на плетущийся в хвосте каравана транспорт.
- Выбор оружия, сэр?
- Мы не станем тратить на них "Кали". Дайте мне отсчет по дальности для "Гоблина".
Килгур поглубже надвинул контрольный шлем.
- И шесть... и пять... и четыре... и три... и два... и один. "Гоблин" пошел.
Первый рейдер даже не узнал, что с ним приключилось. Он просто-напросто исчез. Второй и третий бросились врассыпную. Один, сделав крутой разворот, решил спасаться бегством. Стэн поглядел на индикатор - любой из такшипов был по меньшей мере на треть быстрее, чем этот рейдер. Третий корабль, похоже, с более умным капитаном, выпустив пару ракет, кинулся к транспорту, рассчитывая, вероятно, спрятаться в его тени.
- "Клаггет", "Келли", "Ричардс", - приказал Стэн. - Хотите снять для меня беглеца? Я возьму на себя того, что похитрее.
- Вас понял, "Гэмбл", - раздался в динамиках спокойный голос Стикки. - Вы всегда выбираете то, что поинтереснее.
- Между прочим, "Келли", постарайтесь раздобыть парочку пленных. И может, вы подсчитаете мне, откуда взялись эти парни?
- Попробуем. Конец связи.
Пока Стэн разговаривал с капитанами, Алекс запустил три антиракеты типа "Фоке" и через несколько секунд уже наблюдал два весьма впечатляющих взрыва.
- Приближаемся... приближаемся... - монотонно бубнил Фосс.
- Неизвестный корабль, говорит имперский такшип "Гэмбл". Немедленно выключите двигатели!
Никакого эффекта.
- Глупышка, - покачал головой Алекс. - Ему бы следовало пальнуть по транспорту в надежде, что мы мягкосердечны и, бросив его, кинемся спасать команду торговца... "Гоблин" пошел. Что толку говорить с идиотами... Попадание - Готов.
Второй рейдер превратился в облачко быстро расплывающегося радиоактивного газа.
- "Гэмбл", говорит "Клаггет". Рейдер уничтожен. Уцелевших нет.
- Всем такшипам. Говорит "Гэмбл". Вернуться на прежнюю орбиту.
- "Гэмбл", это "Ниошо". Что происходит?
Вопрос прозвучал, надо сказать, довольно жалко. Фосс совершенно разумно не стал отвечать на радиограмму с эсминца. Пусть подождут, пока Стэн и Алекс придумают ответ, за который Ван Дурман потом не отдаст их под трибунал.

Глава 37

Стэн очистил поверхность рабочего стола, включил усилители и подсел поближе. Он решил, что не позволит испортить себе этот вечер. Выдалось редкое время, когда можно спокойно заняться своим хобби.
Стэн выписал экипажам такшипов увольнительные на двадцать четыре часа. Теперь он был свободен. Плеснув в бокал немного стрегга, капитан поболтал кристально чистый напиток и сделал маленький глоток. Жидкое пламя потекло по его жилам.
Вздохнув в предвкушении удовольствия, Стэн достал из-под стола маленький черный чемоданчик, щелкнул застежками. Внутри лежала дюжина с небольшим крошечных карт, исписанных невидимыми глазом компьютерными уравнениями. Стэн давно уже увлекался построением голографических моделей древних фабрик и заводов. Одна карта, например, содержала в своих микросхемах целую лесопилку начала двадцатого века. Крутились колеса, вгрызались в бревна пилы, крошечные рабочие занимались каждый своим делом - все точно так, как это и было сотни лет тому назад. Стэн смастерил лесопилку за время службы на Прайм-Уорлде.
В летной школе он начал свою последнюю работу. На сей раз Стэн решил создать голографическую модель староанглийской плантации хмеля. Он вставил карту в щель и включил компьютер. На столе возникли маленькие фигурки крестьян, обрабатывающих поле. Порывшись в архивных фишах, Стэн узнал, что хмель, используемый в те времена для приготовления пива, выращивали на высоких трехногих опорах. С наступлением осени крестьяне убирали урожай и в помощь себе приглашали мужчин и женщин со всей страны. Хмель вырастал таким высоким, что собирать его приходилось на ходулях.
Пока что создание Стэна состояло из поля зрелого хмеля, части работников и запряженных ослами повозок для вывоза собранного урожая. До завершения оставались еще месяцы и месяцы кропотливого труда.
Нажав несколько клавиш, Стэн вызвал незаконченное изображение повозки и, взяв световое перо, приготовился рисовать. К чертежу следовало кое-что добавить.
И тут в дверь негромко постучали. Стэн даже рассердился. Какого черта! Он же, кажется, ясно просил его не беспокоить.
- Войдите!
На пороге стоял весьма перепуганный солдат.
- Прошу прощения, сэр, но... - он даже заикался от волнения, - но... там... сэр, к вам пришла леди.
- Пусть это даже сама королева... Ладно. Кто такая?
- Думаю, это дочь адмирала Ван Дурмана. Черт возьми! Именно то, чего ему не хватало. Уж без этой пьянчужки он мог бы и обойтись.
- Скажи ей, что меня нет.
Солдат повернулся, заколебался, а потом снова обернулся к Стэну. Он протянул капитану розу и перевязанный цветной лентой пакетик.
- Она велела, сэр, передать вам это, - словно прыгая в холодную воду, выпалил солдат. - И передать, что она просит прощения... Я... Я думаю, сэр, она сразу поймет, что я вру. Это... когда я скажу ей то, что вы велели мне ей сказать.
Сжалившись над несчастным часовым, Стэн принял подарки.
- Я сейчас выйду.
Отложив розу в стороку и глотнув для храбрости стрегга, он раскрыл пакет. Внутри лежала маленькая компьютерная карта - точь-в-точь, как те, что он использовал. Это еще что за новости?.. Стэн вставил карту в свой компьютер, и на поверхности стола появилась крошечная трехмерная модель старой башни. Точная копия амбаров, использовавшихся на древних плантациях хмеля! Откуда она только узнала?
Как на это ни посмотри, лучшего извинения, наверно, и не придумать.

***

Они отобедали в одном из самых фешенебельных ресторанов Кавите. Бриджит Ван Дурман настояла, что платить будет она.
В первый момент Стэн даже не узнал ждущую его женщину. В последний раз, когда он видел Бриджит, она была пьяной, с капризной гримасой на губах. На сей раз капризное выражение исчезло без следа, оставив только широко раскрытые глаза и беспокойную улыбку.
- Отчасти я даже надеялась, что тебя нет, - тихо сказала Бриджит. - Я не больно-то умею извиняться. Особенно лично.
- По-моему, у тебя получается просто великолепно.
- Ты имеешь в виду мой амбар? Это было совсем не трудно. - Девушка небрежно махнула рукой. - Я просто посоветовалась с твоим другом.
Так вот почему Алекс ушел в город этим вечером, вот почему он так многозначительно ухмылялся, и хмыкал, и толкался локтем в бок!..
- Наверно, он и сказал тебе, что я собираюсь остаться на борту? - спросил Стэн.
Бриджит рассмеялась.
- А что, это такая страшная военная тайна? Стэн посмотрел на длинные струящиеся волосы, на гибкое стройное тело девушки.
- Нет, - ответил он. - Наверно, нет...
Капитан проводил ее до гравитолета, и эта короткая прогулка каким-то непонятным образом переросла в долгий разговор, который им обоим очень не хотелось заканчивать. Где-то на полпути они решили вместе пообедать. А потом отправились в ресторан, кухне которого, по мнению Стэна, могли бы позавидовать даже Марр и Сенн.
Это было экзотическое кафе на открытом воздухе, обосновавшееся на краю частного летного поля. В центре располагался садик, где посетители могли посидеть в тишине и покое, немного выпить и побеседовать, пока официанты собирали заказанные корзинки для пикника. Вокруг садика бесконечным хороводом кружилось множество небольших, непрозрачных снаружи шарообразных кабинок. В каждой с комфортом могли разместиться два гостя и корзинка с деликатесами.
Стэна не удивило, что Бриджит заранее заказала места. Они около часа прождали в садике - разговаривая, потягивая пиво и следя за тем, как похожие на разноцветных светлячков кружатся вокруг кабинки. Стэн в меру способностей рассказал Бриджит о себе. С внезапным смущением он обошел годы, проведенные в отряде Богомолов. Он так привык тут врать, что и сам уже начинал верить в свою "легенду". Странно, что теперь, ни с того ни с сего, она вызвала у него какой-то дискомфорт. Может, дело в теплой тихой ночи и охлажденном вине?
А Бриджит в красках описывала свое детство, в котором она, пока ее отец рос в чинах, вдоволь налеталась по звездным системам. Напрямую девушка этого не говорила, но у Стэна сложилось впечатление, что ее смущает та пышность, с которой Ван Дурман обставил свое "правление" 23-м Флотом, И от этого, похоже, она чувствовала себя виноватой.
В конце концов гостей пригласили в их собственный шар. Крыло входа мягко закрылось, и они взлетели, вливаясь в карусель других пирующих. В корзинке оказалось более сотни королевских яств - все нарезанные на удобные кусочки "на один укус". И все-все разные.
Бриджит поведала Стэну оставшуюся часть своей истории. Разумеется, у нее был любовник.
- Мне кажется, - сказала она, - это был самый красивый мужчина, какого я только встречала... Пойми меня правильно. Он не щеголял накачанными мускулами, вовсе нет. Стройный, жилистый и смуглый...- Она помедлила. - Он был таанцем.
И тут Стэн все понял. Дочь адмирала и ее любовник таанец. Стэн прекрасно представлял, что сделал Ван Дурман в этой ситуации. Тут наверняка не поздоровилось обеим сторонам. А еще Ван Дурман из кожи вон вылезет, чтобы его дочь не скоро забыла о своей ошибке.
- У меня только один вопрос, - сказал Стэн.
- О Рее?
- Ну да, Рей. Насколько я понимаю, вы обручены.
- Рей думает, что мы обручены. Отец знает, что мы обручены. Но что до меня... - Она пожала плечами, задумчиво глядя на горящие вдали огни Кавите.
- Да?
Бриджит рассмеялась.
- Я считаю, что Рей полное дерьмо.

Предыдущая страница 14 Следующая страница


15 Аллан Коул, Крис Банч

- И что же ты намереваешься делать?
Бриджит откинулась на мягкую спинку дивана, протянувшегося вдоль одной из стенок шара.
- Пока не знаю. Буду играть, как смогу. Пока не подвернется что-нибудь получше.
Это Стэн уже слышал. И не раз.
- Мне казалось, что прекрасные принцы несколько вышли из моды, - заметил он.
Бриджит прильнула к его боку. В притворной умильности моргая длиннющими ресницами, она снизу вверх посмотрела на Стэна.
- Ах, сэр, - проворковала девушка, подставляя губы для поцелуя, - я вовсе не верю ни в каких принцев.
Мгновение спустя они уже целовались, и Бриджит опустилась на диван. Ее платье соскользнуло на пол, открыв нежную кожу цвета слоновой кости. На ней остался лишь крохотный клочок шелка между ног, удерживаемый на месте обвившейся вокруг талии тонкой золотой цепочкой.
Стэн нежно коснулся губами восхитительной мягкости ее живота. А потом осторожно расстегнул цепочку.

Глава 38

- Говорит имперский такшип "Гэмбл". Прошу разрешения на посадку.
Видеосигнала с планетоида не поступало, но и без него Стэн представлял, как вылупился оператор там, внизу, услышав подобный запрос.
- Говорит Ромни. Вас не понял.
- Говорит "Гэмбл", - терпеливо повторил Стэн. - Я хочу приземлиться на вашей преступной куче дерьма.
- Ждите.
Долгое-долгое молчание.
- Я думаю, Стэн, ты слишком любезничаешь с этими ублюдками.
- Может, и так.
Наконец динамик снова ожил:
- Имперский корабль, это Ен Вайлд. Насколько я понял, вы просите разрешения на посадку.
- Совершенно верно.
- С каких это пор Империя стучит в двери вроде нашей?
Килгур облегченно вздохнул.
- Ты был прав, парень. Теперь дело пойдет.
- Говорит "Гэмбл". С тех пор, как мы захотели с вами торговать.
- Торговать? Я вижу только один корабль.
- Справедливо, сэр Вайлд.
- Посадку разрешаю. Следуйте по навигационному лучу. Хотел бы я чем-то вам пригрозить, если вы врете... Однако наш с вами разговор записывается, и я имею право на адвоката, юридическую консультацию и все такое прочее...
Под конец голос звучал уже совсем неуверенно.
- Интересно будет, если вы все-таки сказали правду, - чуть оправившись, продолжил Вайлд. - Я вышлю к вам транспорт. Он доставит вас в мой отсек. Конец связи.
Ей Вайлд был та еще штучка. Как, впрочем, и его планетоид. Ромни находился в глубоком космосе, там, куда еще не дотянулись длинные руки сильных мира сего. Много поколений тому назад здесь воздвигли ретрансляционную станцию. С тех пор технология шагнула далеко вперед, ретрансляционные станции безнадежно устарели, и планетоид оказался заброшенным - пока у него не появились новые хозяева.
Стэну пришлось порядком потрудиться, прежде чем он нашел Ромни. Если уж на то пошло, исходная идея принадлежала Килгуру.
- Знаешь, приятель, о чем я думаю? - как-то раз спросил он. - В любом тоталитарном государстве, например, в таком, как у таанцев, всегда найдутся свои нарушители. Такова уж человеческая природа. Я прав?
- Мы достаточно повидали всякой мрази, когда были на Хизе, - кивнул Стэн.
- Рад, что ты со мной согласен. Но если у таанцев есть сутенеры и разбойники, то почему бы не быть и контрабандистам?
Стэн мигом понял, на что намекает его друг.
Выбравшись за пределы Пограничных секторов, такшипы зависли в пространстве, молча следя за полетами одиноких кораблей. Собранные данные не пересылались в разведотдел 23-го Флота - Стэн знал, что сразу же получит приказ разобраться с нарушителями. Со временем данных накопилось столько, что стало возможным даже строить некоторые прогнозы. Контрабандисты действительно существовали. И действительно летали в контролируемые таанцами сектора. И, наконец, они действительно имели базу - по сути, скорее даже и не базу, а перевалочный пункт, где хранились предназначаемые таанцам товары.
Но бывают контрабандисты - и контрабандисты. Захватив несколько судов, направлявшихся к Ромни, Стэн проверил груз и допросил экипажи. Получив необходимые ответы, он высадил пленных со всеми припасами, но, разумеется, без средств связи, на далекую от торных путей планету. Теперь он во всеоружии мог поговорить с тем, кто руководил подпольными операциями. Судя по всему, таким человеком был Ен Вайлд.
Стэн по-разному представлял себе самого главного контрабандиста - от чертовски толстого, укутанного в роскошнее одеяния сибарита до тощего неврастеника. Чего он никак не ожидал, так это что Ен Вайлд будет выглядеть, как самый заурядный клерк из давным-давно расформированного Имперского Статистического Бюро.
А еще Стэн не ожидал, что штаб Вайлда больше всего будет напоминать биржевой зал. По первому впечатлению, Ен мог бы вполне успешно занять место главного распорядителя громадной торговой империи Сулламоры.
Вайлд предложил Стэну и Алексу выпить, но, похоже, не удивился, когда они отказались. Сам он то и дело прихлебывал из большого стакана какой-то совершенно прозрачный напиток. Стэн сильно подозревал, что это простая вода.
- Вы хотите торговать, - наконец произнес Вайлд. - Чем?
- Ты видел мой корабль.
- Видел. Ок выглядит весьма внушительно.
- Но он не слишком комфортабелен.
- Разве адмирал Ван Дурман не снабжает вас всем необходимым? - с деланным удивлением спросил Вайлд.
Стэн предпочел не отвечать на этот вопрос.
- С чего вы решили, что я могу вам чем-то помочь? - продолжал Вайлд.
Стэну уже надоело ходить вокруг да около, и он протянул Вайлду список грузов с захваченных им кораблей. Ен надолго замолчал, погрузившись в изучение объемистых документов.
- Допустим, что я и в самом деле имею какое-то отношение к этим грузам, - после долгого молчания сказал он. - И допустим, что в некотором смысле я мог бы оказывать эквивалентные услуги и вашим судам. Короче, какую долю прибыли вы хотите получить?
Килгур вскинулся так, будто его ударили. Стэн успокаивающе положил ему руку на плечо.
- Не угадал, Вайлд. Плевать я хотел на ваши прибыли.
- Ого-го...
- Теперь моя очередь. Я захватил ваши суда лишь для того, чтобы убедиться: не переправляете ли вы таанцам оружие, двигатели или горючее. Теперь я знаю, что тут вы чисты.
Предположение Стэна, казалось, по-настоящему шокировало Вайлда.
- Чем я горжусь, капитан, - с подкупающей искренностью сказал он, - так это что никогда не связываюсь ни с какой военной контрабандой. Но если я могу доставить людям, имеющим средства, какие-то мелкие вещи, делающие жизнь более приятной, причем не заставляя моих клиентов связываться с дурацкими таможнями и запретами... Тут, на мой взгляд, нет ничего плохого.
- Спасибо, сэр Вайлд. Мы будем с вами не менее откровенны.
План Стэна и Алекса отличался исключительной простотой. Наблюдая за контрабандистами, они заметили, что одни и те же корабли многократно приникают и покидают контролируемые таанцами районы. А значит, они нашли орбиты, не пересекающиеся с многочисленными таанскими патрулями. Раз они не торговали ни оружием, ни горючим, сами факт контрабанды Стэна интересовал как прошлогодний снег. Таанцы платят контрабандистам наличными - значит, часть денег не будет потрачена на их собственных планетах. Может быть, это, пусть и совсем чуть-чуть, но повредит и так не больно-то стабильной таанской экономике.
Предложение Стэна было простым. Он хотел получать всю военную информацию, какой только могли обладать люди Вайлда. Взамен, до тех пор пока те не касались оружия, он готов был оставить контрабандистов в покое.
- Мне это не нравится, - хмуро покачал головой Вайлд.
- Но почему?
- Слишком уж вы честные.
- Я же сказал, - усмехнулся Стэн, - что, кроме информации, нас еще интересует и торговля. Вот тут-то мы вас и надуем.
Вайлд облегченно вздохнул.
- Это уже лучше, - кивнул он. - Но мне надо будет поговорить с моими капитанами.
- Только говори поосторожнее, - посоветовал Килгур. - Если эти новости дойдут до таанцев и нам подстроят ловушку...
- В моей осторожности можете не сомневаться, - усмехнулся Вайлд. - Я занимаюсь контрабандой вот уже полвека, и пока еще никто не подбирался ко мне так близко, как вы. - Он встал. - Я не думаю, что возникнут какие-то сложности. А теперь давайте посмотрим схемы траекторий и выберем наиболее удобное место встреч.

Глава 39

- Мне почему-то кажется, что мы заблудились.
- Это просто глупо! Мы с тобой с блеском закончили школу навигации. Так как же мы можем заблудиться в какой-то паре кликов от ворот базы? Дай-ка мне еще разок взглянуть на карту.
Стэн и Алекс вновь склонились над картой города Кави-те. Остальные члены экипажа стояли рядом и изо всех сил старались не смеяться слишком громко над своими озадаченными командирами.
- Ладно, еще одна попытка, - решил Стэн. - На юг по Имперскому бульвару...
- Так мы и шли.
- Налево у Дислера...
- Есть.
- Потом направо у Гаррета...
- Согласен,
- Теперь мы должны увидеть перед собой небольшую аллею, идущую прямиком к авеню Бурнс. Так, во всяком случае, получается по карте.
- Значит, эта чертова карта врет. Тут нет такой улицы!
Проблема заключалась в том, что улицы Кавите представляли собой настоящий лабиринт, совсем как в древнем Токио. К тому же таблички с названиями улиц давным-давно посбивали местные хулиганы.
А начиналось это путешествие вполне невинно. Стэн решил наградить своих людей за отличный и тяжелый труд хорошим обедом. Он предложил им выбрать любое заведение - и плевать на расходы! Узнав решение экипажей, капитан был несколько удивлен. Практически единогласно они решили провести время в таанском ресторане. Большинство при этом предпочитало заведение под романтическим названием "Лес Дождей". Ресторанчик находился далеко на окраине и славился самой острой таанской пищей в городе.
Стэн ничего не имел против подобного решения, но ему было крайне любопытно.
- Почему именно таанская кухня? Что плохого в местных блюдах?
Его вопрос был встречен таким оханьем, что сразу стало понятно: лучшие местные деликатесы колеблются между "пресно" и "жирно". Итак, решено: все идут в "Лес Дождей". В последний момент у Стэна и экипажа "Гэмбла" возникло одно неотложное дельце на борту, и им пришлось чуть-чуть задержаться. Договорились, что они присоединятся к своим товарищам уже в ресторане.
Стэн был откровенно шокирован, когда увидел центр города. Имперский бульвар начинался как широкая чистая улица, тянущаяся мимо первоклассных магазинов, отелей и сверкающих рекламой контор. Но потом он превратился в... как бы это назвать... в поле боя, что ли. В мостовой зияли огромные дыры. Половина магазинов были или наглухо заколочены, или сожжены. Вдоль тротуаров тянулись выгоревшие остовы машин. Люди на улицах, за исключением отрядов полицейских в полном боевом облачении, едва завидев экипаж "Гэмбла", поспешно прятались по темным углам.
- Какого черта тут творится? - поинтересовался Стэн.
Фосс, бывавших на улицах города значительно чаще всех остальных, без труда объяснил, в чем, собственно, дело.
Когда забили военные барабаны таанцев, местные жители начали нервничать. Причем, чем дальше, тем больше. Сперва понемногу, потом все больше и больше, бросая свои дома и бизнес, они начали уезжать. Вскоре безработица стала почти поголовной. Одновременно резко возросло количество уличных банд. Таанский район города превратился в охваченное непрерывными боями гетто.
- Ты хочешь сказать, что наш ресторан стоит посреди зоны боев?
- Что-то в этом роде, сэр.
- Чертовски интересно. В следующий раз мы будем есть все пресное и жирное.
Но делать нечего, надо было идти дальше. Оставалось только полагаться на проклятую карту, которая, по выражению охранника у ворот базы, "точна, как система наведения ракеты". Сейчас Стэн с наслаждением думал о том, каким образом он добьется перевода того часового в вечные уборщики гарнизонных сортиров.
- Наверно, мы где-то не туда повернули. - Стэн со вздохом передал Алексу карту. - Вернемся к Дислеру и попытаемся снова.
Экипаж "Гэмбла" дружно застонал.
- Да к тому времени, как мы заявимся, они там все сожрут, - печально сказал Фосс. Тут только он вспомнил к кому обращается. - Прошу прощения, сэр.
- А если не возвращаться, то что же делать? Какие будут предложения?
- Я готов рассказать очень интересную историю о пятнистых змеях, - с надеждой в голосе предложил Алекс. - Просто так, сэр, чтобы поднять настроение.
Прежде, чем Стэн успел вцепиться Алексу в горло, из-за угла вышла девушка. Никогда еще Стэну не приходилось видеть на человеческом существе столь грязного и одновременно столь откровенного костюма. В отличие от всех остальных прохожих, девушка не кралась в тени и не пряталась при каждом подозрительном шорохе. Нет, эта труженица улиц шла открыто, смело и спокойно. У нее на поясе болтался громадных размеров пистолет.
- Гм-м... Простите, мисс?..
Девица окинула Стэна оценивающим взглядом. Затем посмотрела на столпившихся у него за спиной матросов.
- Ты, парень, спятил! - возмутилась она. - Я не возьму вас всех сразу, ни под каким соусом! Да я же неделю потом не смогу работать!
- Нет, нет, - запротестовал Стэн. - Вы меня неправильно поняли. Мне просто нужна помощь.
- Я в этом и не сомневалась.
В конце концов Стэну удалось заставить ее слушать, хотя для этого ему пришлось помахать у нее перед носом пачкой кредиток. Он изложил свою проблему. Девица, качая головой и поражаясь непроходимой тупости военных, указала на полуобвалившуюся арку за обугленным остовом гравитолета:
- Вам туда. Потом налево, опять налево, а там не ошибетесь.
Десять минут спустя они уже поднимали пенящиеся кружки в "Лесу Дождей", изо всех сил стараясь догнать своих товарищей.
"Лесом Дождей" ресторан назвали неспроста. Под его небольшим куполом и в самом деле находился настоящий лес. Столики стояли между деревьями, возле ласково шумящих водопадов. Откуда-то дул теплый мягкий ветерок, вокруг порхали мелкие птички и большие пестрые бабочки. Владельца заведения звали Тайге. Этот добрый пожилой таанец, похоже, искренне наслаждался удовольствием, какое его еда доставляла многочисленным посетителям.
Меню было не менее экзотичным, чем сам ресторан. Блюда варьировались от слегка острых до обжигающих. Их полагалось запивать большим количеством мягкого таанского пива.

Предыдущая страница 15 Следующая страница


Флот обречённых 16

Похлопав себя по надутому, как барабан, животу, Стэн тяжело откинулся на спинку стула.
- Еще один кусочек, - простонал он, - и я лопну.
- Что с вами, капитан? Потеряли форму? - Весело ухмыляясь, Лиз навалила полную тарелку всякой съедобной всячины.
- И куда в тебя только лезет? - поразился Стэн.
Он не шутил. С трудом верилось, что в такую стройную женщину может влезть такое неимоверное количество еды.
- Вы поверите, сэр, если я скажу - в деревянную ногу? Сегодня Лиз была в гражданском: надела пару снежно белых шорт, самых коротких в этом секторе Вселенной, и нечто этакое сверху, едва прикрывающее ее маленькую крепкую грудь. Ноги у нее были длинные, стройные и загорелые. Стэн не мог не восторгаться ими.
- Нет, - он покачал головой, - в деревянную ногу я поверить не смогу.
Поймав себя на вовсе не подобающих командиру мыслях, Стэн густо покраснел. Лиз заметила его румянец и улыбнулась. Она знала, о чем думает ее капитан. Легонько потрепав его по руке, девушка вежливо отвернулась к Стикке. Стэн понял, что каким-то образом его только что спасли, и за это еще больше полюбил Лиз.
Вдруг снаружи раздались крики и какой-то грохот. Подняв глаза, Стэн увидел, как в ресторан вбежала насмерть перепуганная молодая пара. Лицо мужчины было залито кровью, одежда на женщине разорвана. В мужчине Стэн сразу признал таанца.
В дверь ударили чем-то тяжелым и пластик затрещал.
- Давай их сюда! - орали на улице" - Чертовы таанцы, путаются с нашими бабами!..
Тайге показал паре на запасной выход, и те опрометью бросилась туда. Но в этот миг входная дверь рухнула, и в зал ворвались четверо дюжих молодцов. Один из них держал в руках увесистую дубинку. Заметив свои жертвы, они радостно взвыли и устремились вдогонку. Тайге, хотевший их остановить, рухнул на пол, сбитый тяжелым ударом кулака. Молодого таанца и его спутницу оттеснили в угол.
- Сперва мы разделаемся с тобой, ты, кусок дерьма, - сказал один их хулиганов" - А потом примемся -за твою шлюху.
- Ребята, вы мешаете нам обедать, - раздался у них за спиной спокойной голос.
Повернувшись, четверка увидела перед собой Алекса и Стэна.
- Вы можете уйти, - продолжал Стэн, - только сперва заплатите за причиненный ущерб.
- Еще нашлись, любители таанцев! - громко расхохотался мужчина с дубинкой.
Краем глаза Стэн увидел, как его экипаж начал подниматься из-за стола. Небрежным движением руки он велел им сесть обратно.
- По-моему, нас пытаются оскорбить, - сказал Стэн, обращаясь к Алексу.
- По-моему тоже. Этот парень такой чертов грубиян...
Мужчина без предупреждения что есть силы взмахнул своей дубиной. Он целился в Алекса, и тот даже не попытался увернуться. Поймав дубинку на полпути, он, словно игрушку у ребенка, вырвал ее из рук хулигана. Молодчик зашатался, а Алекс, схватив его за локоть, ногой под зад вышвырнул за дверь.
Килгур не зря вырос на планете, где сила тяжести намного превосходила стандартную. От его удара мужчина пролетел по воздуху несколько метров. Он не попал в дверь и, врезавшись головой в стену, без сознания плюхнулся на пол.
Его товарищи, взбешенные таким обращением, бросились в атаку. Поднырнув под вытянутый вперед нож, Стэн коротко рубанул ладонью, и его противник с безумным воем рухнул под стол, обхватив переломанное запястье. Тремя сжатыми пальцами Стэн ударил другого нападавшего в горло. В последний момент он придержал удар, решив не убивать, а лишь обезвредить противника. Развернувшись на пятке, Стэн приготовился сразиться с третьим бандитом, но нужды в этом уже не было. Держа последнего из молодчиков за пояс, Алекс поднял его высоко в воздух.
- Послушай, - мягко и рассудительно говорил Алекс. - Мы понимаем, вы здорово выпили. С кем не бывает. Плати по счету, и можешь идти. Подобру-поздорову. Как честный человек.
Но тот от страха не мог даже и рта открыть.
Потеряв терпение, Алекс перевернул свою жертву вниз головой и немного потряс. Кредитки так и посыпались на пол. Удовлетворившись результатом, Алекс небрежно вышвырнул мужчину на улицу. Затем они со Стэном быстро обыскали остальных, забрали деньги и вышвырнули тела из ресторана.
Стэн подошел к Тайге, утешавшему плачущую пару, и протянул собранные деньги.
- Если этого мало, - сказал он, - мы готовы скинуться...
- Большое, большое спасибо, молодой человек, - ответил таанец. - Но вам надо уходить. И побыстрее. Прежде, чем они вернутся с подкреплением.
Стэн пожал плечами.
- Мне кажется, у нас достаточно сил, чтобы справиться с парой-тройкой хулиганов.
Тайге только покачал головой:
- Нет, нет. Вы даже не представляете, с кем связались...
Снаружи раздались громкие сердитые крики. Стэн подскочил к двери. Теперь он понял, о чем говорил старый таанец. За какую-то пару минут перед рестораном собралось, наверное, больше сотни имперских колонистов. И все они жаждали крови. А из боковых улиц к ним на подмогу валили все новые и новые. Самое смешное, что совсем рядом в своем черном гравитолете находился полицейский патруль. Полдюжины полицейских с хищными ухмылками не только не сдерживали, а, наоборот, только подзуживали толпу.
- Я знаю, что делать, - сказал Тайге.
Он нажал на кнопку возле двери, и тяжелые стальные прутья крепко-накрепко загородили вход. Прочные решетки со звоном закрыли окна ресторана.
- Уходите, - повторил хозяин. - Уходите, пожалуйста. Без вас нам тут ничего не угрожает. Но если вы останетесь...
Несколько секунд спустя Стэн обнаружил, что он, вместе со своими людьми, выбирается из ресторана через черный ход.
- Знаешь, парень, - тихо произнес Алекс, - я не уверен, что мы сражались на той стороне. На это Стэну было нечего ответить.

Глава 40

Ситуация, с точки зрения Стэна, сложилась совершенно парадоксальная. Он точно знал, что война начнется с минуты на минуту. Об этом говорило каждое сообщение контрабандистов Вайлда. Таанцы вооружали корабли и собирали их в эскадры. Гражданское население на Хизе уже успело привыкнуть к комендантскому часу и карточкам.
А на Кавите все было наоборот. Стэну казалось, что Ван Дурман и его офицеры, окончательно порвав с реальностью, решили навсегда поселиться в мире фантазий и воздушных замков. Приемы адмирала раз от раза становились все пышнее. Остатки воинской дисциплины среди экипажей таяли, словно дым.
Но это время, даже задним числом, было поистине золотом. Для Стэна, возможно, здесь сыграл роль его роман с Бриджит. Другой составляющей, вероятно, стал контакт с Вайлдом. Контрабандисты скрупулезно выполняли свои обещания. Стэну казалось, что даже при дворе Вечного Императора он не питался так хорошо.
Постепенно собранные с бору по сосенке команды практически без проблем стали настоящими боевыми экипажами. Лейтенант Эстил и тот вполне приемлемо вписался в общий коллектив. Те немногочисленные сложности, которые все-таки возникали, без труда разрешались быстрым кулаком мистера Килгура, взявшего на себя поддержание порядка в отряде. Но самое главное было в том, что четыре такшипа, и те, кто вызвался на них служить, выполняли свою задачу так, как считали нужным. Так, как полагалось. И никто не лез им в душу.
Стэн старался пореже бывать на Кавите. Даже для капремонта он набивал механиков в корабль и отправлялся на какую-нибудь заброшенную планетку. В доках Кавите потом никто не понимал, почему специалисты по двигателям или, скажем, по корпусам возвращаются после многодневной работы такими загорелыми и веселыми.
Летать для Стэна стало так же естественно, как дышать. Больше всего ему нравились атмосферные полеты на малой высоте. Здесь скорость чувствовалась, как нигде. Теперь в долгом одиночном патрулировании он нашел новое развлечение. Такшипы много времени проводили, просто вися в пространстве над плоскостями эклиптики разных планетных систем. Они оценивали возможность использовании таанцами этих систем в качестве военных баз, проверяли, не перемещаются ли там таанские корабли. Стэну следовало бы скучать.
Но он не скучал. О какой скуке могла идти речь, когда Алекс модифицировал одного "Гоблина", удалив боеголовку и вставив на ее место дополнительные баки горючего? Стэн обожал - разумеется, в свободные от вахты часы - опустить на голову запасной контрольный шлем и вывести "свою" ракету в космос. Он понимал, что ощущение "верха" и "низа" - чистой воды условность, сформированная компьютером. Знал он, и что чувство "жара" от близкой звезды и "холода" от замерзших планет тоже не более, чем игра воображения. И тем не менее, для Стэна управление громадной ракетой стало истинным воплощением извечной мечты человечества о полете. Неплохо было и то, что если с "Гоблином" что-то случится, сам Стэн находился в безопасности на борту "Гэмбла".
Вахта сменялась вахтой, день шел за днем. Если бы не нужда в дозаправке, Стэн, наверное, вообще не возвращался бы на базу.
Как-то раз, вдали от торных путей, Стэн в первый раз повстречал "Форез". И одновременно вторично встретил адмирала Деску.
"Келли" и "Гэмбл" пытались проследить истоки одного из метеорных потоков. Лейтенант Стикка утверждал, что тот произошел от какой-то разрушенной планеты; Стэну это казалось маловероятным. Большой размер каменных глыб сам по себе еще ни о чем не свидетельствовал. Но, развлечения ради, он дал разрешение на разведку.
Вой сирен боевой тревоги мигом положил конец развлечениям"
- Это самый большой линкор, какой мне только доводилось видеть, - пробормотал Килгур. - И наш бортовой компьютер не знает такого типа корабля.
- Все по местам, - приказал Стэн, сверяясь с картой. Они находились в нейтральном секторе, однако Стэн прекрасно понимал, что, если таанцам захочется порезвиться, это ему не поможет.
- Неизвестный корабль, - прогудел коммуникатор. - Назовите себя или будете уничтожены.
- Наглые твари, - пробормотал Килгур.
Стэн переключился на защищенную связь со Стиккой.
- "Келли", говорит "Гэмбл". Если начнется стрельба, вы немедленно летите на базу.
- Но...
- Это приказ.
Он переключил каналы.
- Имперский такшип "Гэмбл" слушает.
Экран прояснился, и Стэн увидел рубку таанского линкора. Он даже не сразу узнал офицера, стоявшего за спиной специалиста по связи.
- Капитан Деска! Поздравляю. Похоже, вы получили повышение.
Деска тоже недоумевал, где он слышал этот голос. Потом вспомнил. Воспоминание было не из приятных.
- Имперский корабль... Вас не слышим. - Ну не благодарить же, в самом деле, за поздравление. - Это линкор "Форез". Вы нарушили границу Таанского Союза и с этого момента находитесь под арестом. Приготовьтесь к приему десантного отряда.
- Жаль, - повернувшись к Алексу, сказал Стэн, - что с нами нет Иды.
Алекс ухмыльнулся. Когда-то, еще во время службы в отряде Богомолов, одна цыганка-пилот в ответ на подобное предложение только задрала выше головы юбки - под которыми, между прочим, ничего не было.
Стэн не мог придумать столь же достойного ответа и потому просто отключил связь.
- "Келли". На полной скорости возвращайтесь на Кавите. С докладом подождите сорок восемь стандартных часов или до моего возвращения - что произойдет раньше.
- Я принял корабль не для того, чтобы... Так точно, сэр.
Одной причиной для беспокойства меньше. "Келли" отставал от "Гэмбла" на несколько световых минут, и Стэн не сомневался, что таанцам Стикку не поймать.
- Мистер Килгур, - немного подумав, сказал он.
- Сэр.
- Проложите курс точно на "Форез".
- Есть, сэр.
- Три четверти мощности.
Кто-то на "Форезе" явно рассчитал траекторию "Гэмбла". Призывно запищал приемник аварийного канала, но Стэн сделал вид, будто ничего не слышит.
- Новый курс в световой минуте от этого ублюдка... по счету... три… два... один... сейчас!
Сторонний наблюдатель увидел бы, как "Гэмбл" резко вильнул в сторону.
- Похоже, что линкор взял нас на сопровождение, - сообщил Фосс.
- Слишком далеко. Фосс, мне нужна эта твоя случайная траектория. На счет... два... один... сейчас!
Фосс разработал специальную, случайным образом генерируемую траекторию для атаки. Он утверждал, что ни одна машина во Вселенной не сможет отследить ракету, запущенную по такой орбите. Сейчас по такой траектории летел сам "Гэмбл". Было только два "но". Во-первых, хотя и очень маневренный, такшип все-таки не мог сравниться с маленькой ракетой. А во-вторых, даже генераторы Мак-Лина не способны полностью компенсировать подобные скачкообразные изменения курса.
Стэн держался до предела. А потом его озарило:
- Новый курс... Приготовиться... Мне нужна траектория для абордажа.
- Сэр?
- Черт возьми, вы что, оглохли?
- Траектория для абордажа. Так точно, сэр.
Два корабля стремительно сближались.
- Мистер Килгур, как полагается приветствовать корабль таанцев?
- Будь я проклят, если знаю, капитан. Наверное, надо всадить ему ракету в спину, да и дело с концом.
Стэн выругался. Это было бы действительно смешно. Честно говоря, сам он не нервничал из-за "Фореза". Во всяком случае, нервничал не слишком сильно. Если бы таанцы объявили Империи войну или если бы боевые действия начались без объявления, адмирал Деска уж не упустил бы случая ткнуть Стэна носом в этот факт. Далее, ракеты "Фореза" по размеру наверняка были больше, чем весь "Гэмбл". Ну и, наконец, такшипы просто не атакуют, тем более дважды, вражеские линкоры.
"Форез" и "Гэмбл" миновали друг друга в какой-то паре световых микросекунд - недостаточно близко - несмотря на возражения утверждавшего обратное Килгура, - чтобы стереть о борт линкора антирадарное покрытие такшипа.
Корабль с включенными генераторами Мак-Лина не имеет ни настоящего "верха", ни настоящего "низа". Поэтому о реакции "Фореза" на маневр "Гэмбла" знали только офицеры в рубке линкора, да матросы в его навигационном центре. Но Стэн, следивший в кормовой экран за таанцами, с огромным удовольствием увидел, как громадный корабль несколько раз повернулся вокруг своей оси - стандартный маневр против абордажа.
- Аварийная мощность, мистер Килгур, - приказал капитан, не стыдясь самодовольных ноток, звучащих в его голосе. - Самый полный вперед!

Глава 41

Стэн, сдвинув каблуки и вытянув руки по швам, стоял перед адмиралом Ван Дурманом. Он стоял и думал, какой из его многочисленных грехов привел его в этот кабинет. Но адмирал выглядел странно довольным. Стэн догадывался, что причина хорошего настроения Ван Дурмана крылась в толпе маляров и плотников, запрудивших все подходы к адмиральскому номеру отеля "Карлтон".
- Капитан, я понимаю, что торжественные церемонии для вас ничего не значат. Но вы хотя бы знаете, что до Дня Империи осталось всего семьдесят два часа?
Стэн это знал. Празднование Дня Империи установил лично Вечный Император. Каждый стандартный год все имперские вооруженные силы, не принимающие участия в боевых действиях, устраивали нечто вроде дня открытых дверей, и общественность могла наглядно убедиться в остроте имперского штыка, обычно скрытого в ножнах.
- Так точно, сэр.
- Даже удивительно, что вы об этом не забыли. Так вот, капитан, я хотел отдать вам указания о размещении ваших судов и экипажей для осмотра.
- Для осмотра, сэр?
- Ну, разумеется, - с легким раздражением сказал Ван Дурман. - Как и всегда, в День Империи весь 23-й Флот будет открыт для посетителей.
- Мне очень жаль, сэр, но этого мы сделать не можем.
Ван Дурман нахмурился. Потом улыбнулся. Наконец-то! Вот он предлог, чтобы взять нахального капитана за жабры.
- Это не просьба, капитан. Это приказ.
- Сэр, я не могу его выполнить. - Хотя Стэну и хотелось посмотреть, насколько багровым может стать адмирал, он решил не тянуть и объяснил: - Сэр, согласно распоряжению R-278-XN, мои корабли считаются совершенно секретными. Это приказ Императора, сэр. В ваших файлах наверняка есть копия.
Номер Стэн придумал, но сам приказ действительно существовал.
Судорожно глотая ртом воздух, Ван Дурман откинулся на спинку кресла. Он несколько раз открывал рот, намереваясь что-то сказать, и столько же раз его закрывал.

Предыдущая страница 16 Следующая страница


17 Аллан Коул, Крис Банч

- Значит, вы и ваши бандиты в День Империи будете прохлаждаться? Весьма патриотично, нечего сказать.
И тут Стэну в голову пришла совершенно шикарная идея. Он подумал о Дне Империи, вспомнил Вечного Императора и как тот любил обходные маневры...
- Никак нет, сэр! Мы бы этого не хотели, разве что вы так прикажете.
И прежде чем Ван Дурман успел отреагировать, Стэн уже начал излагать свое предложение:
- Честно говоря, сэр, я как раз хотел записаться на прием у вашего секретаря.
Ван Дурман ждал, что последует дальше.
- Сэр, мы не имеем права никого пустить на борт наших кораблей, но это еще не означает, что никто не должен их видеть.
- Допустим, - поднял брови Ван Дурман. - Каковы ваши соображения?
- Почему бы нам не совершить торжественного парадного полета, сэр? Например, после того, как вы произнесете речь.
- Гм-м-м... - Адмирал глубоко задумался. - Я видел вас в полете. Весьма впечатляюще... хотя, как я вам уже говорил, на мой взгляд, в бою от ваших корабликов толку не будет. Впрочем, смотрятся они весьма и весьма неплохо.
- Так точно, сэр. И мои офицеры весьма искусны в атмосферной акробатике.
Ван Дурман даже улыбнулся.
- Возможно, капитан, я относился к вам слишком сурово. Мне казалось, вас не слишком заботит репутация нашего флота. Наверное, я все-таки ошибался.
- Спасибо, сэр. У меня есть и еще одна идея.
- Продолжайте.
- Если бы вы выписали нам разрешение, мы бы могли устроить в полете небольшой салют.
- Насколько мне известно, пиротехника не состоит на вооружении такшипов.
- Так точно, сэр. Однако мы могли бы разрядить некоторые из устаревших ракет, хранящихся на складе.
- Отлично, капитан! Это будет очень интересно. К тому же мы одним ударом избавимся от этих старых монстров, и никакая инспекция к нам не придерется.
Стэн догадался, что адмирал так шутит. Он послушно засмеялся.
- Очень хорошо. Просто замечательно. Я сегодня же подпишу разрешение. Знаете, капитан, мне кажется, мы начинаем думать в одном направлении.
"Боже упаси", - промелькнуло в голове Стэна.
- И еще одно, сэр.
- Еще идея?
- Никак нет, сэр. Вопрос. Вы сказали, что весь флот будет открыт для посетителей?
- Да. Не считая двух патрульных шлюпок. Таков у меня обычай.
Стэн отдал честь, четко повернулся и вышел.

***

Военный совет состоял из Стэна, Алекса, Ш'аарл'т, Эстила, Стикки и Саттона. Проходил он в одной из выделенных отряду мастерских.
- Прошу рассматривать эту информацию как закрытую, - начал Стэн.
Он пересказал все, что произошло в кабинете адмирала. Его офицерам потребовалась добрая минута, чтобы переварить услышанное.
- Может, я излишне подозрителен, - между тем продолжал Стэн, - но, будь я на месте таанцев и желай я захватить Империю врасплох, мне трудно было бы выбрать для начала войны более удачный момент, чем День Империи. Каждый чертов корабль нашего мудрого адмирала будет сидеть в строю на потеху публике. Охрана сводится к двум шлюпкам и нескольким пешим патрулям.
- Неплохо придумано, - сказал Алекс. - Таанцы никогда не заботились о таких мелочах, как объявление войны.
- И если они ударят по Кавите, - заметила Ш'аарл'т, - я предпочла бы в это время находиться где угодно, только не на этом проклятом параде"
- Может, я чего-то не понимаю, капитан, - подал голос Эстил. - Но, допустим, вы правы, и мы находимся в воздухе, когда... если... на нас нападут. Что нам толку от чертового фейерверка?
Алекс с восхищением посмотрел на лейтенанта. С тех пор как Эстил поступил на военную службу, он выругался, наверное, в первый раз. Такшипы явно пошли ему на пользу.
- Тонко подмечено, лейтенант, - кивнул Стэн. - У нас будет расчудесный фейерверк - из "Гоблинов", "Фоксов" и "Кали". Ван Дурман разрешил нам ограбить арсенал. И мы воспользуемся его любезностью.
- А что, если вы ошибаетесь, - рассмеялась Тапия. - Что вы будете делать, когда Ван Дурман потребует свой салют?
- Это будет всем салютам салют, и всем нам придется менять специальность. Голосуем?
Узнай Ван Дурман о разведенной Стэном демократии, он разжаловал бы его на месте.
Килгур, естественно, был "за" руками и ногами. Как и Тапия. Стикка и Ш'аарл'т, немного подумав, тоже высказались в поддержку плана Стэна.
Эстил улыбнулся.
- Паранойя, похоже, заразна, - сказал он, поднимая руку.
- Отлично. Мистер Саттон, собирайте рабочую бригаду и прихватите с собой побольше гравитолетов.
- Есть, сэр. Между прочим, вы не будете возражать, если мои ребятишки, кстати, совсем ничего не смыслящие в арифметике, прихватят кое-какую лишнюю амуницию?
- Мистер Саттон. Я и сам не смог бы сосчитать до одиннадцати, не снимая ботинок. А теперь за работу.

Глава 42

Сэр Эку завис над самым песком, совершенно белым и кристально чистым. Чуть качнув крыльями, он приземлился возле ведущей в этот мертвый сад двери. Ему было противно.
Лорд Ферле заставил Эку ждать вот уже больше двух часов. Но нетерпение уважаемого сэра не имело ничего общего с длительностью ожидания. Сэр Эку принадлежал к расе, которая высоко ценила умение тянуть время. Только не сейчас. И не в этих условиях.
Эку полагал, что лорд Ферле бросил его в песчаном саду, чтобы продемонстрировать свое тонкое понимание искусства. Кроме терпения, манаби славились еще и своей чувствительностью к зрительным образам.
Песчаный сад представлял собой идеально круглую чашу радиусом порядка полукилометра. В нем находились десять камней, от тридцати сантиметров до пяти метров в поперечнике. Все они были разного цвета - от густо-черного до оранжеватого. Камни располагались через правильные, математически точные интервалы.
Это было самое унылое произведение искусства, с каким сэру Эку довелось столкнуться за свои сто с хвостиком лет. За два часа ожидания он так и не пришел к окончательному выводу, о чем думал лорд Ферле, создавая сей шедевр.
Размышления эти почему-то не успокаивали. Будь хоть один из камней хоть ненамного сдвинут или песок где-то не так идеально чист, сэр Эку чувствовал бы себя гораздо лучше. Сейчас же ему не оставалось ничего другого, как пытаться изменить безукоризненное совершенство сада своим собственным присутствием.
Тело сэра Эку было черным, с проблесками красного под кончиками крыльев. Его протянувшийся на три метра хвост сужался на конце, в незапамятные времена у предков сэра Эку там находилось смертоносное жало.
Эку поминутно перелетал с место на места, но почему-то неизменно оказывался в одном и том же углу сада. Если уж на то пошло, его присутствие делало это идеальное место психологически еще уродливее.
Даже для таанца лорд Ферле, как дипломат, не поднимался выше нуля - по десятибалльной шкале. Подобную оценку Эку мог сделать со всей ответственностью. Его раса славилась дипломатическими способностями - потому-то Ферле и вызвал Эку к себе.
При любых других обстоятельствах сэр Эку после первого же получаса ожидания покинул бы негостеприимный сад. Гнев незаслуженно обиженного мог стать незаменимым оружием в межпланетных переговорах. Но только не в этих условиях. Сейчас сэр Эку искренне сомневался, что его расе удастся сохранить свой традиционный нейтралитет. Впрочем, если таанцы и Вечный Император столкнутся лоб в лоб, то под вопросом может оказаться не только нейтралитет, но и само существование манаби. И поэтому он будет упорно ждать Ферле в этой гнусной пародии на нормальный сад. Пародии, прекрасно иллюстрирующей таанскую логику.
Лорд Ферле появился еще через полчаса. Он был вежлив, однако нетерпелив и вел себя так, будто это не он заставил себя ждать, а совсем наоборот. Ферле описал отношения, сложившиеся в последнее время между таанцами и Империей. Все это, за исключением отдельных несущественных деталей, сэр Эку уже знал.
- Прекрасное обобщение, мой лорд, - решился он прервать Ферле. - Точно и четко. Даже элегантно в своей краткости. Но я-то тут при чем?
- Честно говоря, - сказал Ферле, - в ближайшее время мы планируем начать широкомасштабное наступление на Империю,
Все три желудка сэра Эку судорожно сжались. Им доставалось и в прошлом; тогда сэр Эку даже полагал, что никогда больше не сможет насладиться своими излюбленными микробами. Но происходящее сейчас... Просто катастрофа.
- Умоляю, мой лорд, продумайте все еще раз. Неужели ваши разногласия действительно непреодолимы? Неужели возможности переговоров исчерпаны? Мой опыт...
- Потому-то я вас и пригласил, - кивнул Ферле. - Выход, конечно, есть. Войну еще можно предотвратить.
Сэр Эку знал, что стоящий перед ним человек лжет.
- Рад это слышать. Наверно, у вас есть какие-то условия? Может, мы сумеем найти компромисс?
Ферле презрительно фыркнул.
- Вовсе нет. Мы согласны только на полную и безоговорочную капитуляцию.
- Не обижайтесь, сэр, но это не самая лучшая позиция для начала переговоров.
- И тем не менее я хочу начать именно с этого, - нахмурился Ферле. - Я подготовил фиши с нашими предложениями и передам их вам, как только вы будете готовы вылететь на Прайм-Уорлд.
- Сколько времени вы даете Императору для ответа?
- Семьдесят два стандартных часа, - сухо объявил лорд Ферле.
- Мой лорд! Это же невозможно. Будет чудом, если за это время я вообще успею добраться до Прайма. На переговоры просто ничего не остается.
- И все-таки семьдесят два часа, и ни секундой больше.
- Это безумие, сэр!
- Значит, вы отказываетесь?
Теперь сэр Эку наконец-то все понял. Ферле требовался именно отказ. Потом он скажет, что сделал все возможное, Дабы предотвратить войну, и что манаби отказались вести для него переговоры. Эку мог только восхищаться этим планом - так же, как он восхищался неподражаемым уродством песчаного сада. Кодекс чести его расы не позволял ему взяться за подобное, совершенно безнадежное поручение.
- Да, мой лорд. Боюсь, мне придется отказаться.
- Как вам угодно.
И с этими словами лорд Ферле покинул сад.
Мгновение спустя сэр Эку расправил крылья и устремился прочь, оставив на белом песке осколки разбитого нейтралитета манаби.

Глава 43

Прогноз погоды на День Империи был самый что ни на есть неблагоприятный. Густая облачность и дождь, временами даже сильный. Поганая погода для праздника, но она спасла жизни нескольких тысяч жителей Кавите и, вполне возможно, помогла уцелеть такшипам Стэна.
За двадцать четыре часа до праздника Стэн перевел свой отряд на казарменное положение. Команды, естественно, встретили этот приказ без энтузиазма. Еще бы, ведь многие планировали как следует повеселиться. Впрочем, энергии на возмущение не оставалось: все силы и время отнимала аварийная погрузка на такшипы припасов и амуниции. Видя, что снаряды и ракеты не просто загружаются на корабли, но и приводятся в боевую готовность, экипажи начали понимать - происходит нечто из ряда вон выходящее.
К 19:00 корабли были готовы к взлету. Стэн не удержался от улыбки, увидев, что в самом конце на борт подняли настоящую пиротехнику, невесть каким образом закупленную Саттоном на черном рынке. Когда погрузка закончилась, Стэн приказал всем спать. Кто не сумеет уснуть так, может воспользоваться гипносном. Он и сам отправился немного отдохнуть - впрочем, безуспешно.
Накинув дождевик, Стэн полночи бродил вокруг своих суденышек и думал, почему это ему всегда приходится все решать самому.
В 01:00 Стэн разбудил экипажи.
В 02:30 "Келли", "Клаггет", "Гэмбл" и "Ричардс" бесшумно поднялись на Юкавах. Рассветало сейчас в 04:45. Открывающий праздник адмирал Ван Дурман выступал с речью в 08:00.
А у таанцев был свой график. Он базировался на графике 23-го Флота.
Месяц тому назад разведчик-таанец, работающий в штабе 23-го Флота передал своему настоящему начальству полный план-график празднования Дня Империи на Кавите. Сейчас эта информация светилась на одном из боковых экранов в командной рубке "Фореза". Леди Этего и адмирал Деска туда даже и не глядели. Они знали составленное Ван Дурманом расписание буквально наизусть.
Рядом с "Форезом" в черной пустоте космоса висел второй линкор, "Кисо". Вокруг них, сплошным облаком, застыли бесчисленные крейсеры, эсминцы, штурмовые корабли и десантные транспорты. Таанские силы ждали на границе системы Кавите. Уничтожение военной базы 23-го Флота леди Этего взяла на себя. Другие, не менее внушительные, флоты готовились к атаке на остальные Пограничные Миры.
Точно в назначенный срок леди Этего отдала приказ начинать штурм.
Дистанционные сенсоры, разбросанные вдали от Кавите, были частично уничтожены, частично заблокированы. В 05:00 пять отрядов таанских десантников атаковали разведцентр 23-го Флота. Места убитых солдат за пультами заняли переодетые таанцы.
В 07:30 главные ударные силы флота леди Этего замерли на орбите Кавите. Две патрульные шлюпки были уничтожены эсминцами. Их экипажи, следившие в телескоп за начинающимися внизу торжествами команды, даже и не заметили приближения врага.
А на взлетно-посадочном поле базы адмирал Ван Дурман сверился со своим хронометром - еще десять минут - и начал подниматься на трибуну.
Зависнув в ионосфере, штурмовые корабли таанцев открыли грузовые люки, и маленькие юркие бомбардировщики устремились в атаку,
Больше всего Стэна беспокоил вопрос "Куда спрятаться?". Если он не ошибался и таанцы действительно нападут на Кавите, то скрыться от них будет очень даже не просто. Стэн не сомневался в своих такшипах, однако принимать бой на орбите с линкором или даже несколькими линкорами таанцев в сопровождении мощного флота было равносильно самоубийству.
Тучи, даже самые густые, не могли скрыть корабли от обнаружения. Если уж на то пошло, то на большинстве радарных экранов облака и вовсе не видны.
После долгих раздумий Стэн решил увести свой отряд к лежащему километрах в двадцати от Кавите океану. Там, под тридцатью метрами воды, враг вряд ли сумеет засечь его такшипы.
Первым заметил врага Фосс.
- Всем кораблям, - передал Стэн. - Атаковать независимо. Берегите боеприпасы и не давайте зайти себе в хвост. Это война!
Вынырнув из-под воды, "Гэмбл" на полной скорости устремился обратно в Кавите.
Первая волна таанцев, спикировав до высоты одного километра, выпустила настроенные на поиск металла ракеты типа "воздух-земля". Сделав залп, они на миг выровнялись и усыпали летное поле шрап-бомбами.
Земля превратилось в клокочущий ад.
Не верящий своим глазам Ван Дурман успел увидеть ракеты и упасть, своим телом прикрывая жену и дочь. В следующее мгновение мысли покинули его, и оставалось только зубами цепляться за содрогающуюся от ударов почву.
Корабли таанцев развернулись и на бреющем полете прошли над полем, поливая его огнем своих орудий. Офицеры, матросы и собравшиеся на праздник гражданские, не убитые первыми взрывами, бросились врассыпную.
Ван Дурман заметил возвращающиеся бомбардировщики, и это было все, что он запомнил.
Он уже не видел появившихся на фланге "Ричардса" и "Клаггет". Не видел, как их "Чейны" в клочья разносили слабо бронированные корабли таанцев. Не видел, как на замерший на параде 23-й Флот посыпались обломки, причинившие вреда, наверно, не меньше, чем иной ракетный залп.
После того как "Ричардс" и "Клаггет" ввязались в бой с бомбардировщиками, Стэн решил изменить свой план. Приказав "Келли" занять место ведомого, он устремился вверх.

Предыдущая страница 17 Следующая страница


Флот обречённых 18

Штурмовой корабль таанцев не ожидал нападения и потому оказался легкой добычей "Гэмбла". Не желая тратить "Кали", Килгур задействовал "Гоблина". Дистанция, наводка... и ракета пошла. Мгновение спустя в борту вражеского судна раскрылась громадная дыра, из которой выплеснулось алое, как кровь, пламя.
А на "Келли" контрольный шлем спеца по оружию надел сам Сикка. Ведь это он воин и сын воинов во многих поколениях. Боевой клич, который шептали его губы, насчитывал более двух тысяч лет, а перекрестие прицела легло на громаду "Фореза". Не дожидаясь приказа, Сикка выпустил "Кали".
Даже идя на драйве АМ-2, такшип вздрогнул, когда огромная ракета вырвалась из центральной пусковой трубы и включила свой собственный сверхсветовой двигатель.
Для Сикки в мире не осталось ничего, кроме растущего в прицеле таанского линкора. Он и "Кали" стали одним целым.
Кто-то придумал этой ракете весьма удачное название, решил Сикка, когда его "Кали" угодила точно в оружейную палубу "Фореза". Двести пятьдесят таанцев погибло в первом разрыве. Еще по меньшей мере столько же - в серии вторичных взрывов.
Сняв шлем, Сикка позволил себе слегка улыбнуться. На экране он видел несущиеся к нему четыре таанских эсминца. Что ж, если даже они его и убьют, что значит смерть одного воина?
Два таанских крейсера, наверно, никак не ожидали нападения со стороны такого крохотного кораблика, как "Гэмбл". Во всяком случае, они даже не попытались уклониться и встретили атаку такшипа лишь несколькими зенитными ракетами. Стэн знал, что "Гоблины" могут весьма серьезно повредить крейсер, но он совсем не рассчитывал лицезреть два практически одновременных взрыва. Не думал после первого же залпа увидеть, как характеристики целей сменятся на экране надписью "ЦЕЛИ УНИЧТОЖЕНЫ".
- Слушай парень, - проворчал Алекс, снимая шлем, - что там у них такое с этими чертовыми крейсерами?
Он не дождался ответа. Стая опоздавших к драке эсминцев устремилась к "Гэмблу", и Стэн уворачивался от них, как только мог.
Линкор содрогнулся от новой серии взрывов, и леди Этего в командной рубке "Фореза" едва устояла на ногах. Отчасти она была даже довольна - несмотря ни на что, обученные ее люди действовали быстро, четко и без паники.
- Какие будут приказы?
Леди Этего перебрала имеющиеся в ее распоряжении варианты. Выбора, по сути, не оставалось.
- Адмирал Деска, прекратите высадку на Кавите. Мы не можем продолжать штурм только с одним линкором. На остальных планетах системы высадка должна продолжаться. Мы с вами переходим на "Кисо". "Форез" пусть возвращается в передовой ремонтный док.
- Слушаюсь, миледи.
Флот таанцев начал отступление, и такшипы Стэна вернулись на базу.
Назвать это победой - язык не поворачивался. Таанцы отступили, но 23-й Флот, единственная воинская часть Империи на Пограничных Мирах, был уничтожен практически полностью.
А война еще только-только началась.

Книга третья
ДЕРЖАТЬ КУРС ПО ВЕТРУ

Глава 44

Война между Империей и таанцами началась не со штурма системы Калтора и Кавите. Этот исторический момент произошел стандартным часом раньше - в атаке, нацеленной на самого Вечного Императора.
Тысячи таанских кораблей практически одновременно обрушились на ничего не подозревавшую Империю. Где-то это были небольшие рейды, где-то - штурм военных баз, где-то - грандиозные битвы целых флотов. По завершении начальной стадии таанцы оценивали ее успешность в восемьдесят пять процентов. Этот день стал одним из самых черных дней во многовековой истории Империи.
Скоординировать атаку было исключительно сложно. Таанцам хотелось на полную катушку использовать преимущества, которые подарил им День Империи. С формальной точки зрения, минута начала возмездия, в военной среде именовавшаяся "Временем Ч", одновременно пробила на всех аммониевых мазерных часах, стоящих в рубках всех без исключения командиров флотов.
Однако на самом деле каждый командир выбирал момент атаки, исходя из местных условий. Впрочем, стараясь не слишком уходить от установленного свыше момента - Империя не должна успеть объявить тревогу.
А еще таанцев очень заботил "моральный фактор". Им казалось вполне правомерным начать войну без предупреждения и дипломатических угроз. И они даже считали нечестным не ударить по, как они говорили, мозгу тигра.
Прайм-Уорлд. Вечный Император.
Для качала войны выбрали День Империи - по вполне весомым причинам. Таанцы справедливо полагали, что в этот день воинские части Империи будут заняты парадами, а значит, не так бдительны, как в другое время. Кроме того, если атаки увенчаются успехом, поражение в праздник сильно скажется на моральном духе войск. И наконец только в этот день, из всех дней в году, совершенно точно известно, где будет находиться Вечный Император - у себя дома, в ожидании гостей.
Домом Императору служил громадный средневековый замок, стоящий посреди пятидесятипятикилометровой парковой зоны. Перед замком простирался гигантский двор размерами два на шесть километров, в толстых стенах которого располагались важнейшие имперские службы. Сам замок приютил не только Императора, его охрану, помощников и слуг, но и контрольный центр всей Империи. Большая часть техники находилась глубоко под землей, в убежище. Запасы воздуха, воды и продовольствия в нем не кончились бы и после вековой осады.
В День Империи властитель ждал в гости своих подданных. Раз в году неприступные ворота замка распахивались настежь, открывая ни с чем не сравнимое шоу оркестров, военных смотров и разнообразных игр. Получить приглашение или еще каким-то иным способом достать билет во дворец считалось весьма многообещающим знаком.
На подготовку атаки таанцам потребовалось целых четыре года. Молниеносный точечный удар - вот единственный вариант. Нечего рассчитывать протащить военный флот или даже эскадрон эсминцев мимо системы космической безопасности.
За исключением Дня Империи, воздушное пространство над замком было наглухо закрыто для полетов. Если уж на то пошло, то контролировались воздушные сообщения по всему Прайм-Уорлду. Любое отклонение от заявленного полетного плана приводило зенитные системы дворца в боевую готовность. Нарушителя сбивали после первого же предупреждения. По земле подобраться к дворцу также не представлялось возможным. Единственной не воздушной связью замка с внешним миром служила подземная пневмодорога, соединяющая резиденцию с ближайшим городом Фоулером.
Но в День Империи...
В День Империи между дворцом и Фоулером курсировали специальные гравилайнеры. Меры безопасности были сведены до минимума. Все пассажиры проверялись и, естественно, досматривались. Сами лайнеры следовали по строго определенному маршруту, отвечая на запросы кодового устройства "свой - чужой".
Обойти подобные предосторожности было проще простого.
За два года до начала войны таанская разведка подобрала и вывела на важные позиции трех до мозга костей верных иммигрантов. Все они были ветеранами движения Пограничных Миров Годфри Алэна. Одному поручили найти работу в порту Фоулера, Соуарде. Второй устроился барменом. Третий поступил на службу садовником в одной из роскошных вилл, расположенных неподалеку от дворца. Садовником, между прочим, он оказался великолепным. Торговец, хозяин виллы, клялся и божился, что никогда не встречал такого трудолюбивого, такого скромного и честного работника.
Атаку решили провести ракетой. Но не простой, а специально изготовленной. Таанцы не без оснований полагали, что императорский замок имеет ядерный щит, и потому взрыв даже в непосредственной близости от дворца может не дать желаемого результата. Сама ракета выглядела довольно необычно. Длиной около десяти метров, она была сконструирована так, чтобы на экранах сенсоров и радаров походить на большой гравилайнер.
Внутри ракеты располагались два ядерных заряда. Таанцы научились применять кумулятивный эффект к ядерным взрывам. Для фокусировки энергии взрыва они использовали империум, материал, обычно применяемый при работе с АМ-2. За первым зарядом располагался механизм наведения, а за ним - второй ядерный заряд. Помимо системы наведения, в ракету было вмонтировано устройство, передававшее код "свой - чужой", используемый гравилайнерами в День Империи.
Эту ракету по частям, контрабандой, доставили на Прайм-Уорлд за несколько месяцев до "Времени Ч". Здесь в специально арендованном складе целая бригада специалистов, разумеется, таанцев, подготовила ракету к старту.
Трое таанцев с Пограничных Миров, конечно, и понятия не имели о местонахождении ракеты. Они знали только одно - в назначенное время им следует быть в указанной точке с указанным оборудованием.
За двое суток до Дня Империи таанец, подававший трап в порту Соуард, установил на генераторах Мак-Лина переданное ему накануне устройство. За сутки до Дня Империи контролер таанских диверсантов с чистой совестью покинул Прайм-Уорлд.
В 11:00 в День Империи все три таанца заняли исходные позиции.
Садовник сидел за контрольным пультом одного из гравитолетов своего хозяина. Его странное поведение осталось незамеченным обитателями роскошной виллы - об этом позаботились две канистры бинарного нервно-паралитического газа. Два других диверсанта находились на крыше высотного здания в Соуарде. Один следил за таймером, другой отсчитывал поднимающиеся лайнеры.
Седьмой корабль был "тем самым".
Пилот включил двигатели, лайнер начал подниматься - и вдруг, плюясь дымом, рухнул обратно. Диспетчер порта, ругаясь на чем свет стоит, приказал немедленно подать новый корабль для пересадки пассажиров.
Стрелка таймера достигла нуля, и следящий за ним таанец нажал на кнопку. Замаскированные взрывные устройства в клочья разнесли крышу склада, и оттуда на маклиновских движках поднялась ракета. Набрав высоту, она отбросила маклины, врубила Юкаву и, быстро набирая скорость, устремилась к замку Императора.
Тем временем садовник тоже начал действовать. В заранее назначенную минуту он поднял в воздух свой гравитолет. Таанец искренне надеялся, что системы защиты дворца не станут вот так сразу его сбивать.
Коротко пропищал коммуникатор, сообщая, что ракета уже достигла зоны приема. Прицелившись из похожего на большое ружье устройства в ворота дворца, агент нажал на спуск. Низкоинтенсивный лазерный луч четко подсветил цель. Второй сигнал коммуникатора возвестил, что ракета цель взяла.
Три таанца выполнили задание. Теперь им предстояло, избегая ареста, пробраться в заранее назначенное место неподалеку от Соуарда.
Таанская разведка, разумеется, не собиралась эвакуировать своих агентов. И свидетелей она тоже оставлять не хотела. Поэтому все предоставленное оборудование содержало в себе свои собственные маломощные взрывные устройства.
Они сработали через пару секунд после того, как ракета легла на боевой курс.
Никто не заметил взрыва, разорвавшего на части двух спускающихся по лестнице таанцев. Однако дежурный офицер дворца заметил, как возникший на экране гравитолет превратился в облако пламени. Он потянулся к красной кнопке, но его опередила автоматика. Внешние сенсоры засекли, что приближающийся к дворцу гравилайнер движется куда быстрее, чем следовало бы, и подняли тревогу.
Вечный Император в это время находился в своих покоях. Проклиная необходимость полной парадной формы, он прикалывал к кителю свои многочисленные награды. Вместе с ним в комнате находился капитан Читтаханг Лимбу, командир личных телохранителей Императора. Это был самый высокий пост, какой когда-либо занимал гурка.
Не особо прислушиваясь к ругани Императора, капитан с удовольствием вспоминал, как торжественно его принимали в родной деревне, куда Лимбу ездил в отпуск. И тут раздался надрывной вой тревоги.
Уколовшись от неожиданности булавкой очередной медали, Император так и подскочил на месте. Он еще не понял, что произошло, а Лимбу, нажав кнопку на висящем у него на поясе пульте, уже заталкивал властителя в мгновенно открывшийся в стене люк.
Ракета попала точно в цель. Тонкий заостренный ее нос, как и планировалось, сплющился. Сработал первый ядерный заряд, и направленный взрыв разорвал защиту замка. Ракета продолжала сплющиваться, и вот уже пришел черед второго заряда.
Императорский дворец, сердце Империи, исчез в горниле новорожденного солнца.

Глава 45

Стэн медленно пробирался на своем боевом гравитолете над руинами главной улицы Кавите. Вчера еще тут кипела жизнь. Стэн достаточно повидал и городов, и планет, где на смену словам приходил рев орудийных батарей. Но он впервые оказался в центре войны поистине всеимперского значения.
А еще он очень беспокоился о Бриджит.
На закате чудом не пострадавшие такшипы вернулись на базу. Иногда обман окупается - Стэн спрятал хитростью добытые Саттоном припасы и амуницию в заброшенном складе где-то в районе испытательных полигонов, В итоге при атаке таанцев они ничуть не пострадали.
Стэн приказал такшипам после дозаправки вернуться на орбиту. Сам он решил отправится в штаб, выяснить, как обстоят дела.
База горела. Тут царил полный хаос. И никто ничего не знал. Тогда, позаимствовав боевой гравитолет, Стэн отправился в отель "Карлтон". Если отель не рухнул, то остатки штаба Ван Дурмана наверняка собрались там.
Город Кавите, в общем-то, пострадал не сильно. Несколько бомб и ракет угодило на центральную улицу, Имперский бульвар, но большинство зданий уцелело. На ночных улицах Стэн увидел только спасательные команды и пожарных. Местные жители явно предпочитали сидеть по домам. Впрочем, во время катастрофы всегда так, что бы там ни рассказывали о мифических толпах горожан, беснующихся на улицах.
Стэн уступил дорогу гравитолету с наспех нарисованными на бортах красными крестами. Откуда-то доносились звуки боя - шел штурм разведцентра. Таанцы отказались от высадки, и потому захватившие Центр десантники полегли до последнего человека.
Стэн не знал, что это за стрельба. Да, по правде говоря, его это сейчас и не заботило. И без того ситуация была плачевной. Приземлившись перед отелем, он вошел внутрь.
"Охрана, во всяком случае, стала строже", - кисло улыбнувшись, подумал он. На подходе к отелю у Стэна трижды проверили документы. Но кое-что не менялось: у входа в штаб два одетых в парадную форму часовых взяли виллиганы на караул. Стэн мог только гадать, знают ли они, что их мундиры забрызганы грязью и кровью.
Если на базе царил хаос, то адмиральское крыло отеля было форменным сумасшедшим домом.
Стэну требовалась информация о понесенных флотом потерях, хотелось получить и приказ о дальнейших действиях своего отряда. Поэтому первым делом он направился в контрольный зал. Тут было пусть и темно, только деловито перемигивались неутомимые компьютерные терминалы.
Пробегавший мимо техник сказал, что, по слухам, весь персонал погиб.
Ладно. Тогда стоит заглянуть в отдел разведки.
Увидев настежь распахнутые двери, Стэну сразу надо было заподозрить неладное. Склонившись над монитором, капитан Ладислав вводил в компьютер программу за программой. Он весело приветствовал Стэна и показал ему планы завтрашних боевых порядков. Отбросить таанцев, заверил он, не составит большого труда.
Стэн знал, что большая часть кораблей, которыми так уверено оперировал капитан, сейчас догорали на взлетном поле базы. Но спорить не стал. Улыбаясь, он зашел Ладиславу за спину и вытащил из медпакета инжектор со снотворным, затем быстро сделал безумцу укол в основание позвоночника. Ладислав тяжело уронил голову на свои нереальные распечатки, а Стэн направился в кабинет адмирала.
Адмирал Ван Дурман был спокоен и собран. Его командный центр казался настоящим островком мира в сошедшей с ума Кавите. Стэн заметил выглядывающую из-за полуоткрытой двери личных покоев адмирала Бриджит и возблагодарил небо, что девушка осталась в живых.
Ван Дурман мрачно изучал висящий у него над столом экран готовности кораблей. Стэн тоже взглянул на экран - и содрогнулся. Ситуация была даже хуже, чем он предполагал. 23-й Флот практически перестал существовать.
На заре он состоял из одного тяжелого крейсера, двух легких крейсеров, тринадцати эсминцев, пятидесяти разнообразных и большей частью устаревших патрульных лодок и тральщиков, отряда такшипов под командованием Стэна, одного госпитального корабля и обычной кучи транспортов и кораблей технического обслуживания. Если верить висящему перед адмиралом экрану, то один легкий крейсер таанцы уничтожили, а другой тяжело повредили. Из строя выбыло шесть эсминцев и добрая половина легких боевых судов и кораблей поддержки.
Как ни парадоксально, "Свампскот" не пострадал. Причина крылась в успешной атаке Стикки на "Форез". Леди Этего хотела самолично прикончить флагманский корабль 23-го Флота.
Полученный Стэном приказ был прост - держать такшипы в космосе. Ему давали полную свободу действий. И он мог рассчитывать на любую возможную помощь со стороны штаба.
"Просто расчудесно, - думал Стэн. - Куча мертвецов и один сумасшедший"...
В коридоре ему в объятия бросилась Бриджит. Ее мать погибла. Все погибло. Все.
Наверно, Стэну следовало остаться с ней той ночью. Но холодность всегда служила Стэну защитой - холодность, родившаяся после смерти его собственных родителей на Вулкане. Холодность, помогавшая ему выдержать гибель друзей. Он не остался. Только крепко обнял плачущую девушку и помчался в Центр связи. Он хотел, чтобы оттуда его забрал "Гэмбл".
Дожидаясь, пока такшип опустится перед отелем, Стэн не уставал поражаться выдержке адмирала. Тут крылась какая-то загадка, а значит, следовало держать ухо востро.
Но вот корабль сел, люк открылся, и Стэн напрочь забыл и о Ван Дурмане, и о Бриджит, и о том, что весь его отряд, скорее всего, погибнет в системе Калтора.
Все его мысли были заняты только одним: "действовать по усмотрению..."

Глава 46

Вечный Император заметил впереди что-то интересное и пошел туда в своей неуклюжем антирадиационном костюме. Под ногами его простирались руины, бывшие некогда одним из розовых садов. За Императором, с виллиганами на изготовку, шли два также облаченных в защитные костюмы гуркских стража. Над их головами, ощетинившись стволами орудий, парил боевой гравикар.
Лимбу удалось вовремя впихнуть Императора в контролируемую маклинами спусковую трубу. Она вела в безопасный бункер в двух тысячах метрах под замком. Кинув властителя вниз, телохранитель нырнул следом. Они падали вместе, и за ними захлопывались воздушные шлюзы радиационной защиты.
Наверху мало кто уцелел. Несколько гуркских бойцов, один взвод недавно сформированной преторианской стражи да дюжина слуг. Ядерные взрывы сровняли замок с землей.
Однако защита до некоторой степени все-таки сработала. Стены многокилометрового двора потрескались, но устояли, уцелели расположенные в них службы. Не пострадало и здание Парламента, стоявшее примерно километрах в десяти от эпицентра. Как ни смешно, уцелело оно только потому, что Императору было противно каждый день видеть его из окна, и он воздвиг между дворцом и Парламентом километровой высоты гору, отразившую основную энергию взрыва.
Гражданское население Прайм-Уорлда практически не пострадало. Все разрушения ограничились пятидесятипятикилометровой территорий императорского дворца.
Наклонившись, Император поднял с земли маленький серый предмет. Осмотрев находку со всех сторон, он показал ее гуркам- каким-то чудом одна роза, сгорев в ядерном огне, не рассыпалась в прах, а осталась целой.
Гурки бесстрастно рассматривали розу, и тут сверху послышался гул работающего генератора Мак-Лина. Подняв виллиганы, охранники дружно повернулись на шум.
- Не стрелять, - приказал Император, и стража опустила оружие.
К Императору спускалась небольшая капелька. За ее прозрачным колпаком виднелось черно-золотое тело манаби. То мог быть только сэр Эку.
Капля дипломатично зависла в трех метрах от властителя.
- Вы живы, - спокойно отметил Эку.
- Я жив, - согласился Император.
- Примите мои соболезнования, замок был прекрасен.
- Дворец восстановить не трудно.
Капля слегка покачивалась на ветру.
- Вы говорите от имени таанцев? - спросил Император.
- Они меня просили, я отказался. Они хотели, чтобы я передал вам ультиматум. При этом они даже не давали мне времени добраться до Прайма.
- Очень на них похоже.
- Теперь я говорю от имени манаби. И от себя лично.
"Весьма любопытно, - подумал Император. - Манаби практически никогда не выступали единым фронтом".
- Разрешите сперва задать вам один вопрос?
- Пожалуйста. Но я могу не ответить.
- Разумеется.
Эку развернул каплю так, что теперь она, казалось, смотрела на гуркских телохранителей.
- Их можете не стесняться, - заверил Император. - Они умеют молчать, не хуже вас.

Предыдущая страница 18 Следующая страница


19 Аллан Коул, Крис Банч

Это была чистая правда. Ни гурки, ни манаби не раскрывали чужих тайн. И ни пытки, ни наркотики, ни психологические приемы не могли заставить их говорить.
- Я только что прибыл на Прайм. Как вы оцениваете ситуацию?
- Как весьма плачевную, - честно сказал Император.- Я потерял минимум дюжину флотов. По меньшей мере сорок систем либо уже захвачены таанцами, либо будут захвачены в ближайшее время.
Эку задумался.
- А ваши союзники?
- Они все еще не решили, как им поступить, - сухо ответил Император. - Я полагаю, что лишь половина из них объявит таанцам войну. Остальные поддержат победителя.
- И как, по вашему мнению, закончится эта война?
Император долго разглядывал сгоревшую розу.
- На этот вопрос я отвечать не стану.
- Понимаю... А теперь я хотел бы говорить от имени моих предков, моих сородичей, и всех поколений, которым еще только предстоит вылупиться. Мы не воинственная раса. Однако в этой войне мы хотели бы принять сторону Империи. Мы будем и дальше поддерживать видимость нейтралитета, но вы можете свободно располагать всей информацией, которую нам удалось собрать и которую мы еще соберем в будущем.
Император едва не улыбнулся. Заявление сэра Эку было единственной хорошей вестью в кошмаре ежедневных сводок.
- Почему? Похоже, таанцы побеждают.
- Это невозможно, - ответил Эку. - Мы могли бы поговорить наедине?
- Я уже...
- Я повторяю мою просьбу.
Император кивнул. Из капли Эку выскользнул длинный стержень, и стража снова подняла виллиганы. И опять Император знаком велел им опустить оружие.
Стержень коснулся шлема властителя,
- Я думаю, - послышался голос Эку, - что даже ваши самые верные слуги не должны стать свидетелями этого разговора. Вы полагаете, таанцы верят, что Антиматерию-Два можно открыть заново и (или) что, победив, они смогут найти ее источник?
Наступило долгое молчание. Где и как возникала АМ-2, было самой большой тайной Империи. Еще бы, ведь только АМ-2 могла сохранить Империю, как единое целое.
- Возможно, они действительно рассуждают именно так, - наконец согласился властитель.
- Значит, они ошибаются. Можете мне ничего не отвечать. Мы уверены, что единственным, я повторяю, единственным, источником АМ-2 являетесь вы сами. Мы не знаем, как это произошло, но не сомневаемся в правоте нашего вывода. И потому эта война может закончиться двояко. Если победите вы, все хорошо. Но победа таанцев приведет к полной и окончательной гибели и без того невысокого уровня цивилизации, какую мы сейчас наблюдаем во Вселенной.
Стержень втянулся обратно в каплю. По пути он задел розу, и сухой серый пепел осыпал перчатку Императора.

Глава 47

- Капитан, до какой степени вы готовы воспользоваться свободой, предоставленной адмиралом?
Стэн ждал, пока Саттон пояснит свою мысль. Четверо командиров такшипов, вместе с Саттоном и Килгуром, обсуждали план дальнейших действий. Они собрались в уголке старого склада, приспособленного Саттоном для хранения припасов отряда.
- Я... гм-м... успел как-то привязаться к нашим кораблям, - продолжал спиндарец. - Они напоминают мне потомство нашей расы. Даже покинув родительскую сумку, крошки не могут уходить далеко - иначе смерть.
Стэн сразу понял эту аналогию. Его такшипы из-за малого запаса воздуха, продуктов и амуниции тоже не могли далеко улетать от базы.
- Таан снова ударит по Кавите, - сказала Ш'аарл'т. - Может, ковровой бомбардировкой, а может, высадят десант. Мне бы не хотелось держать здесь все наше барахло.
- Красиво будет, - добавил Стикка, обводя взглядом боеприпасы, ящики с рационами и запасными частями, - если сюда залетит таанская бомба.
- Именно это я и собирался сказать, - кивнул спиндарец. - Кавите сейчас не больно-то надежное убежище.
- Прежде всего, - произнес Стэн, - надо решить, как быть с адмиралом. Ван Дурман никогда не одобрит перенос базы операций, с припасами и техниками, в другое место.
- А кто ему об этом расскажет?
- Думаю, он ничего и не заметит, - вставил Эстил.
- Согласен. Теперь второе. Как мы перевезем все это барахло? На такшипах места кот наплакал.
- Я предвидел эту проблему, - вмешался Саттон. - Должен вам сообщить, что у меня есть один знакомый, которому я в свое время оказал некую услугу. Весьма, кстати, крупную услугу.
- И, разумеется, у него есть корабль.
- Разумеется.
- Как это ему удалось его сохранить? - с сомнением в голосе спросил Стэн. - Почему его корабль не реквизировали для нужд флота?
- Дело в том, что корабль моего знакомого использовался для транспортировки отходов.
- Мусорщик, что ли?
- Хуже, сэр. Он перевозил отходы жизнедеятельности человеческого организма.
Стэн даже присвистнул.
- Экипажам, ясно дело, понравится путешествовать в сральнике.
- Ну что вы, капитан, - возразил Килгур. - Никто и не вякнет. Они же уверены, что и так сидят по уши в дерьме.
- Очень смешно, мистер Килгур. Вот вам и карты в руки. Сами объявите о передислокации.
- Никаких проблем. Только один вопрос: вы уже знаете, куда мы передислоцируемся?
- Бедняга, - заметила Ш'аарл'т, сочувственно потрепав Алекса лапой по плечу. Тот уже успел привыкнуть в виду капитана "Клаггета" и даже не вздрогнул. - Где еще нам сидеть, как не среди воров?
- Будь я проклят! Ты права!
- Ромни! - воскликнул Стэн.
- Совершенно верно, - сказала Ш'аарл'т. - Если кто и сумеет избежать внимания таанцев, так только контрабандисты.

***

- На этот раз, похоже, Вайлда перехитрили, - мрачно заметил Алекс.
Стэн осторожно подводил "Гэмбл" к пробитому куполу Ромни. Остальные три такшипа и транспорт ждали на расстоянии планетарного диаметра.
- Сигналов нет, сэр, - доложил Фосс.
Если бы таанцы готовили западню, чуткие сенсоры "Гэмбла" наверняка что-нибудь да учуяли. Стэн снизил мощность Юкавы, и такшип аккуратно нырнул в дыру купола.
Ромни был мертв.
Стэн насчитал шесть, нет, семь разбитых кораблей на летном поле. Там, где располагалась резиденция Вайлда, зиял огромный кратер. Башня связистов, жилые помещения, ангары - все было взорвано.
- Зовите остальные корабли, - приказал Стэн. - Пусть садятся. Экипажам в скафандрах через час собраться у первого ангара.
- Похоже, - доложил Фосс, - что Вайлда и его контрабандистов застигли врасплох.
- И напали на них именно таанцы, - добавил Алекс. - Я тут нашел пару неразорвавшихся ракет"
- Тела?
- Ни одного, и это самое странное. Склады тоже пусты.
- А не могли таанцы приземлиться и забрать весь товар?
- Оставив на месте оружие? - Килгур показал на брошенную ракетную батарею.
На первый взгляд она выглядела вполне исправной.
Стэн кивнул. Ему и самому это не нравилось.
- Отлично. Значит, так, - объявил он, обращаясь к собравшимся экипажам. - Здесь будет наш дом вдали от дома. Мистер Саттон, проследите за разгрузкой транспорта. Затем на нем возвращаетесь в Кавите. Вас сопровождает "Ричардс". Мистер Фосс, поищите неповрежденные жилые купола, разберитесь, чем из электроники Вайлда мы сможем воспользоваться. Потом сообщите мистеру Саттону, что вам требуется для создания надежной связи с Кавите. План таков. Здесь будет наша передовая база. Мы спрячем жилые купола внутри ангаров и складов. Немного подвинем эти обломки, - капитан указал на взорванные суда контрабандистов, - и используем их для маскировки такшипов. Даже если таанцы вновь посетят Ромни, они должны увидеть одни лишь руины.
"Если только, - мысленно добавил Стэн, - они ограничатся визуальным осмотром. Если же они залезут под купол и пустят в дело нюхачи и термодатчики..."

Глава 48

Больше всего матросов 23-го Флота занимал вопрос о том, почему таанцы больше не атакуют Кавите.
Вряд ли их остановил урон, понесенный ими от такшипов Стэна. Что значила для врага потеря двух крейсеров да десятка атмосферных бомбардировщиков? Ну, еще, конечно, повреждение "Фореза", но все равно, таанцы не должны были отказываться от высадки. Только полное уничтожение всего флота леди Этого могло заставить их изменить планы. А уж 23-й Флот явно не представлял для врага никакой опасности. За исключением крохотного отряда Стэна, раздробленные силы Ван Дурмана были совершенно не готовы к бою.
Этот же вопрос задавали себе и бойцы флота леди Этего. Высадки на других планетах системы прошли весьма успешно. Адмирал Деска как раз пересматривал план штурма Кавите, когда получил новый приказ из Хиза: леди Этего следовало немедленно прибыть в Таанский Совет за указаниями. Ее флоту предписывалось закрепиться на достигнутых рубежах и, по возможности, не ввязываться в бой с имперцами.
Дожидаясь возвращения леди Этего, адмирал Деска непрерывно подгонял ремонтников, восстанавливавших "Форез". А еще он мог часами разглядывать экран на стене, показывающий текущее распределение сил - по крайней мере так, как об этом сообщали таанские и имперские информационные агентства. Оранжевым Деска обозначил территории, изначально принадлежавшие таанцам. Голубым - Империи. И красным - то, что таанцам удалось захватить в последнее время. При просмотре во временной перспективе зрелище получалось весьма эффектное. Красные щупальца неумолимо сжимали голубого гиганта, проникая в самое сердце Империи.
Деска до глубины души стыдился голубого огонька системы Калтор. Тут он потерпел поражение. А таанцы не принимали поражений.
Подтверждением тому мог служить даже таанский язык. Вот прекрасный пример сложностей, с которыми придется столкнуться любой, не ориентированной на войну, культуре при общении с таанцами. Все таанское "общество" состояло из различных военизированных групп и формирований. А раз так, то и их язык включал в себя непомерное количество солдатского жаргона. Но что еще хуже, первый Таанский Совет решил, что народу требуется по-настоящему военный язык. И потому искусные лингвисты создали новые многозначные слова. Теперь эмоциональная окраска описываемого словом поступка становилась совершенно очевидной.
Три простых примера: глагол "акомита" означает одновременно "сдаться" и "перестать существовать". Глагол "мелтах" - "уничтожить" и "добиться успеха". Глагол "верлаач" - "победить" и "покрыть позором".
Адмирал Деска знал, что, несмотря на покровительство лорда Ферле, от леди Этего вполне могут потребовать искупить свою вину ритуальным самоубийством. Учитывая ее ранг, вряд ли наказание будет более суровым. Но если леди Этего покончит с собой, то ее судьбу придется разделить и самому Деске.
Наконец крейсер, несущий на своем борту или леди Этего, или ее заместителя, подошел к "Кисо". Дожидаясь стыковки, Деска усилием воли достиг четвертого уровня состояния дхиана - состояния безмыслия, бесстрашия и отсутствия сомнений. Он ждал.
Люк раскрылся, и леди Этего вновь вступила на "Кисо". Адмирал Деска почувствовал, как к нему возвращается надежда. Добавив увеличение монитора, он пристально вглядывался в лицо своего командира, Но черты леди Этего, как всегда, оставались совершенно бесстрастными. Деска выключил монитор. Ничего, в свое время Этего все ему расскажет.
И это время настало.
Таанский Совет действительно был недоволен провалом операции по захвату Кавите. Другие адмиралы, не сумевшие полностью выполнить поставленные перед ними задачи, уже поплатились за это званиями и постами. Этего, по мнению Дески, тоже собирались снять. Но упорство императорских войск в системе Калтор подсказало другой ход. Не без удивления Деска узнал, что предложил ход не покровитель леди Этего лорд Ферле, а лорд Пэстор.
- Мы не ожидали такого поворота события, - сказал тот, - однако ситуацию в системе Калтора вполне можно обернуть в нашу пользу.
- Возможно, - кивнул Ферле.
- Мы все согласны, что главным фактором, обуславливающим нашу победу, является склонность Императора принимать решения под влиянием эмоций. Как будто одной логики тут не достаточно.
- Это общеизвестно,
- Прошу прощения у членов Совета, Я не слишком искусен в выступлениях, тем более по столь важным вопросам, и потому мне бы хотелось порассуждать вслух.
Значит, с одним мы все согласны. Теперь второй факт. Императору, несомненно, нужен хоть какой-то успех, чтобы поддержать моральный дух своих войск и убедить колеблющихся взять его сторону.
- С этим тоже можно согласиться, - кивнул лорд Вич-ман.
- В таком случае я предлагаю немного ему помочь. Пусть из трех, нет из четырех независимых источников ему станет известно, что провал нашей операции на Кавите был следствием неумелого руководства и использования второсортных войск.
- Ага...- понимающе протянул Вичман.
- Император пошлет туда подкрепление, и мы захватим в ловушку нечто большее, чем обломки уже уничтоженного нами флота.
- Мне это нравится, - объявил лорд Ферле. - Надо только позаботиться, чтобы имперцы ни о чем не пронюхали.
В остальном план великолепен. Преклоняюсь перед хитроумием лорда Пэстора.
Он окинул взглядом остальных двадцать семь членов Совета. Можно и не голосовать.
- Я хотел бы сделать одно маленькое добавление, - поднялся лорд Вичман. - Почему бы нам не подкрепить войска леди Этого одним из наших резервных флотов? Тогда имперские части будут не просто разгромлены, а буквально стерты в порошок.
- Верно, - кивнул Ферле. - Значит, решено. - Он повернулся к экрану, на котором застыло изображение леди Этего. - Это все, леди. По возвращении во флот вы получите полный заверенный приказ.
Экран погас.
"И на сей раз, - подумал лорд Ферле, - ты уж лучше победи. Потому что если ты снова потерпишь поражение, я не смогу тебя спасти".
Приказ был готов еще до того, как тяжелый крейсер леди Этего покинул Хиз. В систему Калтора направлялись три свежие десантные части с боевыми машинами и соединениями поддержки.
Взялась за дело и контрразведка. Впрочем, она могла и не стараться. Вечный Император уже отдал распоряжение генерал-майору Яну Махони и его людям передислоцироваться на Кавите.

Глава 49

Стэн и такшипы могли уцелеть в одном единственном случае - если они всегда находятся не там, где их ждут. Любому таанскому корвету за глаза хватило бы сил один на один справиться с кораблем класса "бакилей". И поэтому Стэн постоянно призывал своих капитанов думать - наподобие карася среди акул.
После обустройства на новой базе пришла пора выбирать цели для атаки. Причем такие, чтобы, поразив врага, уцелеть самому.
Три ближайшие к Калтору системы кишмя кишели таанцами, так и рвущимися в бой. Туда соваться не стоило. Стэн хотел найти такое направление удара, где бы его атака оказалась неожиданной. Причем желательно, чтобы враг понес максимальные потери. Значит, следовало охотиться на транспорты.
Таанцы, разумеется, охраняли пути своих грузовых кораблей. Но не на всем же их протяжении? Возле системы Калтора - конечно. Дальше, в открытый космос или возле своих систем - маловероятно. Поблизости ни одного имперского корабля, не считая остатков 23-го Флота. Так зачем же зря тратить горючее и силы? Зачем отвлекать боевые корабли? Да и не могут такшипы далеко улетать от Кавите.
Что правда, то правда. Такшипы действительно далеко улетать не могли. Но только из-за недостатка припасов и амуниции. Не из-за двигателей или горючего. Каждый корабль класса "бакилей" нес на борту столько АМ-2, что хватило бы на полгода,
Стэн надеялся, что таанцы поверят своей логике. И вот техники Стэна переделали один из вспомогательных кораблей, двигатели которого были уничтожены при бомбардировке, в летающий склад. Такшипы подняли его в космос, дотащили до Ромни и под завязку нагрузили припасами. Затем, впятером, они отправились в путь.
Первый этап увел их далеко в сторону от торных дорог. Затем где-то у черта на рогах они повернули в сторону Таанских миров. Они продвигались медленно и осторожно. Они знали, верили, отчаянно надеялись, что сумеют засечь таанцев раньше, чем те засекут их. Они искали траекторию, по которой корабли с Хиза летели в ближайшие к Калтору системы. В том, что такая должна быть, Стэн не сомневался.

Предыдущая страница 19 Следующая страница


Флот обречённых 20

Две недели спустя они в последний раз дозаправились от транспорта. Бросив судно на орбите вокруг необитаемой планеты, такшипы продолжали поиски. К тому времени слабенькие рециклеры воздуха уже не справлялись с нагрузкой. И корабли, и экипаж пахли как хорошо вызревшие носки. Стэн недоумевал, почему ни в одной из иллюзолент про войну он не сталкивался с такой прозой жизни, как солдатская вонь. Вонь от страха. Вонь от усталости. Вонь от грязи.
И тут взревели сирены тревоги. Мигом приготовившись к бою, четыре корабля ждали приказа атаковать.
На экране перед Стэном медленно плыли четыре транспорта. Пурпурные огоньки двигателей однозначно выдавали в них таанцев. Но куда интереснее было странное мерцание, появившееся на соседнем экране.
- Можно атаковать? - поинтересовалась Ш'аарл'т.
- Нет. Ждите приказа.
Стэн, Килгур и Фосс пристально разглядывали мерцающие точки.
- Это не корабли, - наконец сказал Алекс. - Сигналы слишком слабые.
- Может, маяки? - предположил Фосс.
- Какие маяки в открытом космосе? - пожал плечами Стэн. - Кстати, они что-нибудь передают?
Фосс проверил показания сенсоров.
- Нет, сэр. Мы принимаем только слабый шум. Может, это рации, работающие на прием? Или какая-то выносная суперантенна?
- Чертовски маловероятно, - покачал головой Килгур.
Стэн решил поглядеть поближе. Сев за оружейный пульт Килгура, он опустил на голову контрольный шлем.
- Запустите "Фокс". Боеголовку оставьте на предохранителе.
Килгур через плечо своего командира нажал нужные клавиши. Теперь Стэн видел мир через радар своей ракеты. Он летел не спеша, практически на минимально возможной скорости. Мерцающие огоньки росли, и вот они уже появились не только как источники радиопомех, но и как вполне конкретные тела.
- Они не связаны друг с другом, - сообщил Фосс. - Ни механически, ни электронно. По крайней мере, сейчас не связаны, - подумав, добавил он.
- Больше всего это похоже на минное поле, - произнес Стэн.
- Ты, наверное, чокнулся, парень, - возмутился Килгур. - Даже таанцы не так глупы, чтобы ставить на пути своих транспортов мины!
- Разве мины обязаны быть пассивными?
- Мда... В этом что-то есть...
Стэн снял шлем и повернулся к своим офицерам.
- Возможно, мы регистрируем шум их приемников, - задумчиво постукивая карандашом по зубам, говорил Фосс. - Знаете, схема совсем простая. Вы помещаете там свою ракету с приемопередатчиком. Все ваши корабли имеют опознавательные коды типа "свой - чужой". При правильном ответе на запрос мина будет игнорировать проходящий мимо корабль. Но если ответа нет или он не правильный, ракета активизируется и атакует чужака. Если хотите сбить врагов с толка, вы можете так запрограммировать мины, что они будут перемещаться с места на место. Блок-схема такого устройства выглядит...
Фосс очистил экран и взялся за световое перо.
- Со схемами потом, парень, - остановил его Килгур. - Сперва вопрос: что нам делать?
- Может, они не среагируют на такой маленький кораблик, как наш такшип? - предположил Стэн.
- Ты готов рискнуть?
- У нас в роду, кажется, не было идиотов.
- Получается, мы не можем напасть на этот конвой?
- Поживем - увидим. Мистер Килгур, прикажите подготовить три скафандра.
- Так можно и погибнуть, - проворчал Килгур. Они втроем висели всего в нескольких дюймах от таан-ской мины. Оставив "Гэмбл" на попечение инженера Хокинса, Стэн, Килгур и Фосс на разоруженном "Гоблине" подлетели к минному полю, Стэн считал, что мины не должны обратить внимание на крохотную ракету. Хотя, напоминал он сам себе, это могло быть и не так.
В полукилометре от мины Стэн остановил ракету. Дальше они полетят на ранцевых двигателях.
Мина представляла собой пятиметровый цилиндр с раструбами дюз на одном конце. Она висела внутри горообразного кольца диаметром в шесть метров. В нем, судя по всему, располагались пусковые и контрольные устройства.
Они кружили вокруг, пока не убедились в отсутствии очевидных ловушек. Затем подлетели поближе - туда, где, как им казалось, находится контрольная панель. Фосс отцепил от пояса электроотвертку для работы в невесомости.
- Можно попробовать, сэр?
- Почему бы и нет?
По прямому лучу Стэн передавал на "Гэмбл" детальное описание всех их действий. Если Фосс ошибется и мина взорвется, следующая группа, если, конечно, такая будет, вторично той же ошибки не совершит.
Фосс вставил отвертку в шлиц и включил мотор.
- Мы вывинчиваем первый винт, нижний левый... выглядит он вполне обычно. Тяжело идет, мистер Фосс? Первый винт пошел... вынут. Второй винт, верхний правый. Готово. Третий... нижний левый. Тоже вынут... Все винты вынуты. Панель свободна. Выдвигаем ее на два сантиметра. С миной она, похоже, больше никак не связана.
Фосс посветил внутрь фонарем.
- И что мы там имеем?
- Грубая работа, сэр.
- Фосс, вы не зачет у студентов принимаете!
- Извините, сэр. Если мы правы... так, они соединили эти платы... да. Все просто, сэр.
- Говорит Стэн. Перерыв в связи. - Стэн отключил луч на "Гэмбл" и жестом велел своим спутникам подплыть к нему. - Фосс, мы можем разрядить эту мину?
- Проще пареной репы. Отсоединить любую из трех ключевых плат - и этой штукой можно будет забивать гвозди.
- Значит, нам остается только выяснить радиус действия мин. Тогда, разряжая их, мы создадим себе простор для маневра. И дело в шляпе.
Килгур легонько потрепал Стэна по шлему. От его дружеского похлопывания они закрутились, как два волчка.
- Бедняга, - посочувствовал Алекс. - Тяжело, наверное, осе время командовать. Сказывается, видать, на мозгах. Такой молодой, а уже кретин.
- Ты придумал что-то получше?
- А то как же. Крутой план. Что самое приятное, нам даже не надо торчать тут, чтобы устроить таанцам чертову пропасть неприятностей.
- Давай выкладывай.
- Если он тебе понравится, ты разрешишь мне рассказать парням историю о пятнистых змеях?
- Ни за что на свете! Даже если из-за этого мы проиграем чертову войну!.. Не тяни, Килгур. Выкладывай, чего ты там надумал.

***

Конвой таанцев состоял из одиннадцати транспортов. Восемь из них везли по батальону десантников каждый. Этим отборным частям предстояло усилить части леди Этего во время грядущего штурма Кавите. Три других транспорта были под завязку нагружены боеприпасами и прочей амуницией. Их сопровождал маленький патрульный бот, служивший скорее проводником, чем защитником.
Курс кораблей пролегал в нескольких световых секундах от одного из минных полей. Командир конвоя, недавно призванный на службу резервист, чувствовал себя не в своей тарелке. Еще много лет тому назад, работая в торговом флоте, он уверовал, что машины жаждут его смерти. И чем больше машина, тем более злобные у нее замыслы. Несчастный капитан старался даже и не вспоминать о машинах, способных взрываться. А тут, совсем рядом, несметная туча таких устройств!
В некоторой степени он даже не удивился, когда дежурный офицер заметил какую-то странную активность на минном поле, А затем сообщения посыпались, как из рога изобилия - мины активизировались и устремлялись в погоню.
Уверенный, что вышел из строя определитель "свой - чужой", командир конвоя приказал подвести корабль вплотную к другому. Но это не помогло. На кораблях поднялась паника, матросы влезали в скафандры, захлопывали воздухонепроницаемые перегородки между отсеками.
Пятнадцать ракет атаковали одиннадцать транспортов. Каждая мина была способна вывести из строя крупный боевой корабль. Лишенные брони транспорты с первого взрыва обращались в облако радиоактивного газа.
Дело в том, что техники Стэна вовсе не стали разряжать мины. Вместо этого Фосс проанализировал память взрывного устройства и настроил схемы управления так, что таанский сигнал "свой" служил одновременно и командой пуска ракеты, и указателем цели.
Транспорты просто-напросто исчезли, остался только патрульный бот. Стэн мог бы не волноваться. Мины действительно были запрограммированы игнорировать мелкие суда.
Шесть стартовавших мин опоздали на праздник. Пока они летели, все цели уже были уничтожены. Теперь они кружили, "не зная", что им делать дальше. Капитану бота следовало бы на полной скорости нестись на базу - докладывать о случившемся. Вместо этого он открыл огонь по одной из мин, активизировав тем самым вторичную программу: в случае враждебных действий со стороны корабля любого размера переходить в атаку.
Последний взрыв стал началом новой тайны. Как мог бесследно исчезнуть конвой в совершенно безопасном и тщательно охраняемом секторе? Моряки не любят подобных тайн, зато обожают о них рассказывать. Очень скоро все без исключения знали: с Пограничными Мирами дело неладно. Туда, мой друг, лучше не соваться.
Исчезновение конвоя вынудило таанцев отозвать с фронта часть военных кораблей. Им предстояло теперь сопровождать транспорты и искать загадочного имперского рейдера, по мнению некоторых офицеров, маскирующегося под таанское судно.
Прежде чем вернуться на Ромни, Стэн перепрограммировал еще четыре минных поля.
Они начали борьбу.

Глава 50

- Капитан Стэн, - сказал адмирал Ван Дурман, досмотрев рапорт Стэна о последнем походе. - Я должен вас поздравить.
- Спасибо, сэр.
- Знаете, - продолжал Дурман, вставая из-за стола, - во флоте, оказывается, так просто отстать от жизни. Накапливаются привычки, и ты уже не хочешь видеть ничего нового. Ты полагаешь, что есть только одна шкала ценностей - та, к который привык ты сам. Ты уверен, что чем меньше корабль, тем он слабее. Ты полагаешь, что одной демонстрации силы достаточно, чтобы обезопасить Империю от врагов. Ты думаешь... черт побери, ты много всякого думаешь. А потом в один прекрасный день выясняется, что ты ошибался.
Это, решил Стэн, весьма честный и точный приговор адмиралу Ван Дурману. Может, стоило бы еще упомянуть о любви к роскоши, помпезности и показухе. Ну и припомнить склонность к упрямой тупости... Вопрос теперь только в том, что Ван Дурман сделает дальше. Подаст в отставку? Или примет яд, как таанский военачальник, проигравший сражение? Ха. Ха. Ха. Очень смешно.
- Я решил представить вас к медали "За доблестную службу". А еще доверить вам вручение четырех медалей тем членам вашего отряда, кто это в наибольшей степени заслужил.
- Спасибо, сэр.
С гораздо большим удовольствием Стэн получил бы сейчас пару запасных двигателей и запас ракет для своих такшипов.
- Я хотел бы видеть вас и выбранных вами людей здесь, в штабе, в четырнадцать ноль-ноль. В парадной форме.
- Так точно, сэр. Могу я спросить зачем?
- Для торжественной церемонии вручения наград. Я организую присутствие журналистов. После церемонии мы проведем пресс-конференцию.
- Сэр... мне кажется, это не очень хорошая идея.
- Не надо скромничать, капитан! Вы одержали замечательную победу. А сейчас вся Кавите, да что там Кавите, вся Империя с нетерпением ждет хороших новостей.
- Я не скромничаю, сэр. Просто... сэр... мы оставили таанцам в подарок еще четыре переделанных минных поля. Если они пронюхают... сэр, это сорвет всю операцию!
Ван Дурман, надо отдать ему должное, и в самом деле обдумал слова Стэна.
- А возможно ли, - спросил он, возвращаясь в свое кресло, - дать другое объяснение вашего успеха? Перевод: можем ли мы солгать?
- Вероятно, сэр. Однако журналисты наверняка захотят поговорить с моими людьми. А они, боюсь, не сумеют дать достаточно убедительного ответа. Мои матросы не обучены искусству дезинформации.
Если бы Килгур узнал о таком заявлении Стэна, он бы, наверное, придушил его на месте. Алекс был одним из лучших, профессиональных лжецов, каких Стэн только знал.
- Это и в самом деле рискованно, - согласился Ван Дурман. - Вы правы. Я отложу пресс-конференцию. И, капитан, еще один вопрос. Я не стану менять ваших полномочий - вы прекрасно действуете самостоятельно. Мне бы только хотелось, чтобы впредь ваши операции проводились немного ближе к Калтору.
- Например, сэр?
- Я просил бы вас атаковать соседние с нами системы.
- У них весьма серьезная защита, сэр.
- Это очень важно.
- Разрешите вопрос, сэр: почему надо атаковать именно ближайшие системы?
- Я планирую провести вскоре операцию, которая потребует поддержки всех оставшихся в нашем распоряжении сил флота. К сожалению, пока я не могу выразиться определеннее - операция готовится в условиях строжайшей секретности.
Прости-прощай краткий миг просветления адмирала Ван Дурмана! У Стэна был самый высокий допуск из всех офицеров 23-го Флота, включая и самого адмирала. Он мог бы заметить, что трудно поддерживать атаку (или отступление?), не зная, что происходит. Он искренне считал, что "строжайшая секретность" для кретинов дурмановского штаба скорее всего означала, что о планируемой операции знает весь офицерский клуб. Вместо этого он встал по стойке "смирно".
- Так точно, сэр. Я и мой штаб подготовим планы возможных рейдов.
- Отлично, капитан. Еще раз - мои поздравления.
Выходя из адмиральского кабинета, Стэн думал о том, не заразен ли Ван Дурман. Планы рейдов? Штаб? Это значит что четыре офицера, унтер и снабженец сядут обсудить перспективы за бутылкой джина.

***

Стэн надеялся найти Бриджит в какой-нибудь романтической обстановке. Например, на цветочной лужайке, где не видно и не слышно войны. А еще он надеялся, что девушка достаточно оправилась от смерти матери и что страсть сможет найти дорожу в ее сердце.
Стэн нашел ее в девяноста футах под землей, в забрызганном кровью комбинезоне, толкающей каталку мимо какого-то грызущего скалу агрегата.
У кого-то в штабе Ван Дурмана все-таки хватило и хитрости, и сообразительности. После Дня Империи госпитали Кавите были переполнены, срочно требовались новые места. Неизвестный администратор явно достаточно знал о практикуемых таанцами методах ведения войны. Он понимал, что древний красный крест на госпитальной крыше станет прекрасной, хорошо обозначенной целью при следующем налете. Поэтому базовый госпиталь располагался теперь глубоко под землей. Между прочим, прямо под зданием, где много лет тому назад находился таанский консультант на Пограничных Мирах.
Стэн помог Бриджит поместить раненого в медмашину, а потом спросил, когда кончается ее смена. Устало улыбнувшись, девушка ответила, что завтра утром. К тому времени Стэн уже будет на борту "Гэмбла". Вот и конец романтике.
Бриджит сумела изобразить еще одну улыбку, на этот раз сочувственную, прекрасно понимая, чего хотелось Стэну. Взяв его за локоть, она отвела своего друга в переполненную столовую для персонала, где угостила чашкой совершенно ужасного кофе. Оказывается, уже на следующий день после похорон матери Бриджит добровольцем пошла в госпиталь. Довоенный мир белых платьев, скуки и вечеринок сгорел без следа.
Стэн был приятно удивлен и уже хотел что-то сказать на эту тему, когда наконец понял, о чем на самом деле рассказывает ему Бриджит. О чем бы она ни говорила, у нее непрерывно, по делу и без дела, всплывал некий доктор Моррисон. Доктор Моррисон то, и доктор Моррисон это, и как самоотверженно работает доктор Моррисон, и сколько жизней спас доктор Моррисон...
Бриджит, насколько Стэну удалось понять, работала у этого самого доктора Моррисона старшей медицинской сестрой. А еще он понял, что даже если бы он и встретил Бриджит на романтичной цветочной полянке, то его, скорее всего, попросили бы помочь собрать цветы для доктора Моррисона.
Что поделаешь, Стэн никогда не считал себя неотразимым, пусть даже дни командира такшипа и кратки, как у бабочки.
Вдруг лицо Бриджит смягчилось, на ее губах появилась теплая улыбка.
- Вот она! Доктор Моррисон! Вон там!
Капитан Имперской Медицинской Службы Элен Моррисон, на взгляд Стэна, была не менее красива, чем Бриджит, однако от ее приветствия веяло холодом. Казалось, она видит в Стэне очередного пациента, не больше. Элен села, и Бриджит почти машинально взяла ее за руку.
Поговорив еще пару минут о ничего не значащих пустяках, Стэн допил свой кофе и распрощался.

Предыдущая страница 20 Следующая страница


21 Аллан Коул, Крис Банч

Война все меняет. Иногда даже к лучшему.

***

Несколько дней спустя адмирал Ван Дурман получил-таки свою победу. Благодаря имперскому такшипу "Ричардс", лейтенанту Эстилу и младшему лейтенанту Тапии. Так, во всяком случае, полагали все, кроме самой Тапии.
Они добрую неделю болтались в космосе, прежде чем нашли подходящую цель - громадный штурмовой корабль таанцев, летающая база атмосферных бомбардировщиков. По данным бортового компьютера "Ричардса", такие корабли не отличались особой толщиной брони, и если в них попадали до того, как команда успевала закрыть переборки, взрыв получался очень даже впечатляющий.
Сложность была только в том, что этот корабль сопровождали крейсер и полдюжины эсминцев, а на "Ричардсе" никому не хотелось кончать жизнь самоубийством.
Тапия дала своему командиру время проиграть на компьютере и отбросить десяток вариантов атаки, а потом высказала предложение. Такому не учили ни в одной школе, но Эстил набрался кое-какого опыта в отряде Стэна и потому решил рискнуть. Передав командование Тапии, лейтенант заявил, что, если план сработает, он сам "полетит" на "Кали".
Оставаясь невидимым, "Ричардс" обогнал таанцев и на полной скорости ушел вперед. Тапия скорректировала координаты я заглушила двигатели. Такшип повис точно на вычисленной траектории движения врага. Затем Тапия отключила все оборудование, включая генераторы искусственной гравитации, и выбросила в люк все, без чего можно было хоть как-то обойтись: кресла, рационы, металлизированную фольгу, идеально отражающую радарные лучи, даже пару запасных скафандров.
Началось ожидание. Вскоре пассивные детекторы засекли сенсорные лучи таанцев. Ожидание продолжалось.
Одинокий эсминец вырвался из конвоя и по восьмерке облетел такшип. Он явно пытался понять, что же такое он нашел, а конвой между тем все приближался.
- Это будет интересно, - прошептала Тапия.
Можно было, конечно, выразиться и так. Ведь если враг не поверит, что такшип мертв, если камуфляж не сработает, то эсминец просто-напросто пойдет в атаку. Тогда и молниеносные рефлексы экипажа, и скорость такшипа вряд ли спасут его от уничтожения.
Пассивные экраны показали отсутствие сигналов, и Тапия облегченно вздохнула. Если бы эсминец собирался атаковать, они бы уловили сигналы наводящего компьютера.
- Приготовьтесь, лейтенант.
Эстил кивнул. Тапия подала напряжение на свою панель. Узкий луч дальномера, направленный на штурмовой корабль таанцев, считывал дистанцию. Близко... Ближе... В пределах досягаемости.
Тапия включила управление, инженер запустил генераторы, и "Ричардс" ожил. Две секунды спустя Эстил запустил "Кали".
На таанских кораблях забили тревогу. Ринулись в атаку эсминцы. Кинулся вперед крейсер. Штурмовой корабль, пытаясь спастись, начал отчаянно маневрировать.
У Тапии не было времени глазеть по сторонам. Она на предельной скорости гнала "Ричардс" прочь. Пора думать о собственной шкуре.
Лететь "Кали" оставалось всего несколько секунд, и тут открыла огонь носовая зенитная батарея штурмового корабля. Она не могла остановить "Кали". Во всяком случае, в теории.
Обычно офицер, ведущий ракету к цели, остается с ней вплоть до самого взрыва. Но Эстилу это слишком напоминало смерть. И потому в самый последний момент, уже нажимая на кнопку взрыва, он сдернул с головы контрольный шлем.
Взрыв залил белизной кормовые экраны "Ричардса".
- Готов! - закричал Эстил и, снова натянув шлем, выпустил против таанских эсминцев серию "Гоблинов".
Тапия сверилась с индикаторами. Поблизости находились вражеские ракеты. Сближение... нет, цифры отрицательные. "Ричардс" уходил. Она бросила взгляд на главный экран и увидела, что количество точек на нем не изменилось. Таанцев осталось столько же, сколько десять минут тому назад. "Кали" и в самом деле подорвалась на зенитной ракете. Взрыв погнул шпангоуты штурмового корабля, но в ремонтном доке его за пару дней вернут в строй.
Тапия пыталась сказать правду. Никто ее не слушал. Лейтенант Над Эстил стал героем. Ван Дурман наградил его Крестом Галактики, хотя формально такой орден мог вручать только сам Император. Журналисты как с ума посходили - Эстил не мог бы стать большим героем, даже если бы они его выдумали. Буквально за несколько часов его облик и доблестные деяния стали известны по всей Империи.
Тапия в частном порядке рассказала Стэну, что произошло на самом деле. Стэн хорошенько поразмыслил и посоветовал ей обо всем забыть. Он плевать хотел на ордена, а новый герой Империи совсем не помешает. К тому же Эстил искренне верил, что подбил штурмовой корабль.
Однако отрад такшипов получил приказ своего капитана лишний раз потренироваться на стимуляторе. Одна ошибка могла сойти с рук. Если Эстил ошибется вторично, это может стоить ему жизни.
Стэн очень не хотел потерять "Ричардс".

***

Лейтенант Стикка никак не мог успокоиться. Его разговор со Стэном плохо начался и еще хуже закончился. Но самое противное было в том, что исходная идея принадлежала самому Стикке.
Стэн честно пытался следовать туманному указанию Ван Дурмана побольше атаковать ближние к Калтору системы. Но любую атаку надо сперва подготовить. В частности, требовалось знать, на каких планетах таанцы разместили свои войска, какие именно и в каком состоянии. В итоге, прежде чем выбирать цели, такшипы занялись разведкой.
Стикке повезло. Он нашел цель - пальчики оближешь. Характерной чертой обнаруженной им планеты была огромная длиной в несколько тысяч километров, река. На равнине в ее устье таанцы и разместили две десантные дивизии. Временно, разумеется. Только до начала штурма Кавите.
Стикке даже удалось узнать где, скорее всего, располагаются штабы.
Стэн от души поздравил его с успехом.
- Давай, лейтенант, - сказал он. - Прикончи их.
- Сэр?
Стэн очень устал, и ему было не до любезностей.
- Я сказал: возьми корабль, вооружи его, как надо, уничтожь противника.
- Я не маленький ребенок, сэр!
Стэн глубоко вздохнул.
- Извини, коли что не так. Но в чем тут проблема? Ты нашел врага. Вот и позаботься о нем.
- Возможно, я не до конца понимаю... что, собственно говоря, мне делать?
- Давай думать вместе. - Стэн мысленно перебрал имеющееся в его распоряжении оружие. - Вот что я бы тебе посоветовал. Первым делом, выкидываем пусковые установки "Гоблинов". На их место ставим еще восемь "Чейнов". Затем избавляемся от "Фоксов" - тебе потребуется место для дополнительной амуниции. Дальше: убираем "Кали". На корабельном кладбище был, если не ошибаюсь, старый корабль ближней поддержки. На нем должен стоять ленточный бомбомет. Демонтируй его и установи в пусковой трубе "Кали". Лучше всего подойдут ядерные боеголовки малой мощности, две-три килотонны от силы. Я рекомендовал бы, выйдя на цель, кидать их с интервалом не больше пяти секунд.
- Что-нибудь еще, капитан? - Голос Стикки дрожал.
- Эх, найти бы немного хорошего отравляющего газа... Увы. Чего нет, того нет.
Стэн нарочито не замечал реакции лейтенанта, надеясь, что тот сумет взять себя в руки. Стэн ошибался.
- Капитан! - вскакивая, воскликнул Стикка. - Я не Убийца!..
- Лейтенант Стикка! - Стэн тоже вскочил из-за стола. - Смирно! Я хочу, чтобы вы разули уши и заткнули пасть!.. Да, лейтенант, вы именно убийца. Это ваша работа - убивать вражеских солдат. Убивать всеми доступными вам способами. А это значит, что если кто-нибудь изобретет машину времени, вы будете душить врага в колыбели! Кто, по-вашему, сидит в сбиваемых вами кораблях? Роботы?
- Там все иначе.
- Лейтенант, я, кажется, приказал вам молчать! Какого черта?! Мы что, должны ждать, пока все эти войска погрузятся в свои транспорты, и только тогда размазать их по космосу? Так вам кажется благороднее? Или, может, будем тянуть, пока они не высадятся здесь, на Кавите? Ваш род, лейтенант, похоже, слишком долго не снимал розовых очков. Вам давно стоило бы понять: если бы не война, солдат расстреливали бы за умышленное убийство. Это все. Выполняйте приказ. Я хочу, чтобы через сорок стандартных часов вы уже были в космосе.
- Разрешите сказать пару слов, сэр?
- Нет! Свободны, лейтенант!
Отдав честь, Стикка четко повернулся через плечо и вышел из каюты. Стэн устало опустился в кресло.
Из кают-компании "Гэмбла" вышел Алекс. Посмеиваясь, он сел напротив капитана.
- Не боевой отряд, - простонал Стэн, - а какая-то чертова семинария!
- Усраться можно, - посочувствовал Алекс. - Еще немного, и он заявит, что войну надо вести по правилам. Позволь, я расскажу ему о пятнистых змеях?
- Только пикни, и я заставлю тебя пройти по доске над пропастью, - усмехнулся Стэн. - Вот только доски у меня нет...
Стикка выполнил приказ. Его план атаки сработал просто превосходно, и этот успех на вкус был горше поражения.
Он ввел "Келли" в атмосферу над морем - ночью, под покровом сильного шторма. Пользуясь тем, что таанцы не патрулировали реку, Стикка нырнул под воду, вошел в устье и опустил такшип на дно возле самого плато.
Лейтенант считал, что приказ ему отдали неправильный, но все равно готовился выполнить его как можно лучше. Вспоминая дни учебы, он решил, что любая армия наиболее уязвима ранним утром, через час после подъема. В это время все заняты умыванием, завтраком и тому подобными делами, стараясь при этом не угодить в наряд.
Ровно в семь часов утра Стикка поднял "Келли" из-под воды и на Юкаве широким зигзагом устремился к штабам. Пересекая границы лагеря, он приказал экипажу открыть огонь из "Чейнов" и лично запустил бомбомет. На носовых экранах было видно, как маленькие ядерные бомбочки поднимались на тысячу футов в воздух, прежде чем устремиться к земле. К тому времени, как они взорвутся, "Келли" будет уже далеко.
Стикка отключил кормовые экраны. Он стал убийцей. Возможно, капитан Стэн прав, и все солдаты убийцы. Пусть так, но все равно Стикке не хотелось видеть дело своих рук.
Атака длилась двадцать минут. Когда "Келли" вышел на орбиту и включил АМ-2, один дивизионный штаб был полностью уничтожен, а потери второго составили сорок процентов. Из двадцати пяти тысяч таанских солдат почти одиннадцать тысяч погибло. Как боевые подразделения, две дивизии практически перестали существовать.
Лейтенант Стикка отказался от медали, затребовал трехдневную увольнительную и трое суток провалялся пьяным у себя в каюте.
Потом, справившись с похмельем, он побрился, принял душ и вернулся к своим обязанностям.

***

Ш'аарл'т нашла себе не цель, а конфетку. Сложность заключалась только в том, что никто не знал, как до цели добраться - чтобы тебя не размазали в процессе по всему небу,
Ш'аарл'т обнаружила главный склад боеприпасов. Таанцы устроили его в широкой, со всех сторон окруженной крутыми скалами долине. На гребнях они установили зенитные ракеты и лазеры. Воздушное пространство над долиной непрерывно патрулировалось военными гравикарами, а за пределами атмосферы, на синхронной орбите, повесили вооруженный до зубов спутник. Не упрощало дела и то, что вся планета, Орагинт, была постоянно укутана густыми облаками.
Ш'аарл'т следила за транспортами таанцев, вычисляя их место назначения. Конвой следовал за конвоем, и становилось ясно, что где-то здесь враг расположил очень крупный склад. Для определенности Ш'аарл'т поймала один следовавший без сопровождения корабль. Она рассчитывала разрезать транспорт на части точными пусками "Фоксов" - интересно ведь узнать, что там у него внутри. Однако первая же ракета, которой следовало лишить транспорт мобильности, превратила его в огненный шар.
- Можно предположить, - сказала Ш'аарл'т своему помощнику, - что этот корабль вез не продукты.
- Кто его знает, мадам. Таанцы любят острую пищу.
- Неважная шутка, приятель. Но раз ты у нас такой умный, скажи, как мы доберемся до этого чертового склада?
Вопрос оказался весьма непростой. Прежде всего, следовало выяснить, что же находится под облаками. Посадив "Клаггет" на одной из лун Орагинта, Ш'аарл'т обдумала сложившуюся ситуацию.
Первым делом она подготовила камеру с длиннофокусными телеобъективами. Пошла в ход и инфракрасная оптика с компьютерным усилением. Запустив своего летающего разведчика, Ш'аарл'т увидела большую круглую долину, где, судя по всему, и располагался склад. Рискнув, она включила лазерный дальномер. Полученные с его помощью данные подтвердили это предположение. Инфракрасные фотографии показали тепловое свечение на дне долины, - вероятно, посадочная площадка - и периодические вспышки на гребнях, скорее всего, от зенитных лазеров.
Собрав всю эту информацию, Ш'аарл'т вернулась на Ромни посоветоваться со Стэном.
Проще всего было решить, чего делать не следует. Ясно, что посылать туда ракету просто-напросто бессмысленно. Даже "Кали" не прорвется мимо спутника. А там, внизу, ждет еще и толпа зенитных батарей.
Возможно, специальный корабль класса "хорек" мог бы подавить системы наведения и успеть дать залп по складу. Увы! С недавних пор "хорьки", как и многие другие типы кораблей, уже не числились в составе 23-го Флота.
- Беда в том, - подвел итог Стэн, - что туда никак не добраться.
- Маленькая поправочка, приятель, - вмешался Килгур. - Туда не добраться ни одним высокотехнологичным способом.
Стэн сразу понял, что Алекс хочет предложить.
- Может, ты и прав, - покачал головой он. - Но, во-первых, Ван Дурман вряд ли одолжит нам своих десантников, а во вторых, с чего ты решил, что они будут лучше всех его остальных раздолбаев?
- Да кому нужно это дерьмо, когда есть мы с тобой?
- Мы с тобой? - повторила Ш'аарл'т. - Кто это "мы с тобой"?
- Как "кто"? Разумеется, я и бесстрашный капитан Стэн.
- Это, наверное, одна из твоих глупых шуточек?
- Вовсе нет. Я серьезен, как никогда.
- Брось заливать, мистер Килгур, - взорвалась Ш'аарл'т. - Вы двое - не какие-то там суперкоммандос. Я не знаю, чем раньше занимался ты, но наш мужественный командир служил простым офицером императорской Гвардии.
Именно так в личных делах Стэна и Килгура значились годы, проведенные ими в отряде Богомолов.
- Сомневаешься, приятель? Боишься отстать от такой старой перечница, как я? Или ты не в форме? Животик у тебя стал ничего себе...
Ш'аарл'т даже опешила от подобной фамильярности. Она ждала грома и молний, но вместо этого Стэн обижено скривился:
- Я вовсе не растолстел, Алекс.
- Да я шучу, шучу. Это просто форма на тебе так висит.
- Вы что, серьезно? - не выдержала Ш'аарл'т.
- Возможно, мистер Килгур и прав, - кивнул Стэн. - Наверное, другого пути действительно нет.
- Вы знаете, что в Уставе Имперских Вооруженных Сил есть пункт, гласящий, что офицер имеет право заменить своего командира в случае, я цитирую: "...тяжелого ранения, умышленного невыполнения приказов вышестоящего командования, и, - слушайте внимательно, - если командир сошел с ума". Конец цитаты.
- В этом флоте, лейтенант, - усмехнулся Килгур, - где все кругом психи и безумцы, кто может сказать, в здравом уме твой командир или нет?
- Хорошо. Попробую еще раз. Два простых пилота никак не могут уничтожить строго охраняемый склад боеприпасов. Такое бывает только в кино.
Стэн и Алекс переглянулись. Строго охраняемый склад? Да они могли с ходу назвать несколько правительств звездных систем, внезапно оказавшихся не у дел благодаря усилиямм пары агентов из отряда Богомолов.
- Полагаю, у тебя есть план? - спросил Стэн. - Не собираешься же ты лично минировать весь склад?
- Пока я еще ничего не придумал, - признался Алекс. - Но что-нибудь обязательно придет в голову.
- Думай быстрее. Потому что у меня как раз родилась одна идейка.
- Ну тогда дело сделано. Можно считать, что таанцы уже по уши в дерьме.
- По дороге, Килгур, велите Фоссу оторвать зад от стула и явиться ко мне.
Ш'аарл'т никогда не отличалась глупостью.
- Очень любопытно, - заметила она. - Или вы оба разом свихнулись, или... кто-то мне нагло врал.
- Да как можно, лейтенант!
- Мне помнится, я где-то слышала, что тем, кто служил в имперских спецслужбах, их контора стряпает липовые личные дела. Знаете что-нибудь об этом?
- Очень интересная история, Ш'аарл'т. Мы обязательно как-нибудь ее обсудим. Только не сейчас... А вы чего ждете, мистер Килгур?

***

При всей внешней простоте придуманного Стэном плана для его воплощения требовалась кое-какая весьма и весьма непростая аппаратура.

Предыдущая страница 21 Следующая страница


Флот обречённых 22

Путь к решению проблемы крылся в совершенстве современных зенитных систем. Давно миновали времена остроглазых канониров, высматривающих в прицелы парящие в небесах самолеты. Ракетные установки или лазерные орудия теперь направлялись с центрального пульта управления огнем. Туда стекалась вся информация, собранная спутником на орбите, радарами и многими другими сенсорными системами, находящимися как в воздухе, так и на земле.
Если в контролируемом секторе появлялись нарушители, центр управления оценивал угрозу, поднимал тревогу, распределял цели и открывал огонь. Сами орудия и батареи могли иметь, впрочем, резервное управление на случай выхода главного центра из строя. Их, скорее всего, обслуживало несколько техников. Ну и еще там могли находиться часовые - так, от греха подальше.
У каждого орудия наверняка были запрещенные для стрельбы области, чтобы вне зависимости от движения цели оно не могло стрелять, например, через долину, в сторону другого орудия. А еще, так как под орудиями располагался склад боеприпасов, в зенитные батареи, без сомнения, ввели запрет на стрельбу вниз, в долину.
Стэн предложил внести в эти программы кое-какие изменения. Подумав, Фосс объявил, что подменить команды управления огнём так же просто, как уснуть под одну из бесконечных историй Килгура. Важно только правильно все скоммутировать.
К счастью, на сбитых во время Дня Империи кораблях кое-что все-таки уцелело. Стэн и Килгур обшарили обломки, собирая все типы контактов. Фосс взялся за работу. Он был уверен, что между системами управления огнем, используемыми Империей, и таанскими найдется много общего.
Итоговое устройство состояло из контрольного блока и независимого источника питания. Эти два ящика помещались в два рюкзака и весили каждый по двадцать пять килограммов. Саттон тем временем отыскал где-то два комплекта камуфляжной формы Богомолов. Для операции также подготовили специальный гравикар - нанесли на корпус антирадарное покрытие и установили специальный, отражающий сенсорные лучи экран. Ни то, ни другое не обеспечивало стопроцентной защиты, но Стэн не тревожился. Он был согласен с Алексом - с этой стороны таанцы ничего не ждут.
По настоянию Ш'аарл'т, высадку провел "Клаггет". В конце концов, она нашла эту цель, и, хоть в атаку идут другие, это все равно ее паутина. Стэн не знал, что означала ее взъерошенная шерсть - то ли Ш'аарл'т злилась, считая, что капитан сошел с ума, то ли просто волновалась.
Она ввела "Клаггет" в атмосферу на другой стороне планеты, а затем над самой землей устремилась к складу. Когда сенсоры такшипа учуяли долину, Ш'аарл'т остановила корабль, не без оснований полагая, что ее датчики чувствительнее таанских.
Из грузовой капсулы под брюхом "Клаггета" Стэн и Алекс выгрузили свой гравикар. Ш'аарл'т будет ждать их через два дня на этом самом месте. Шипя, закрылся люк, и "Клаггет" исчез в предзакатном полумраке.
Стэн и Алекс медленно и осторожно, всего в каком-то метре над землей, вели гравикар по направлению к складу - не напрямик, а широким зигзагом. Если таанцы и засекут машину, ее курс, возможно, собьет их с толку.
Друзья, конечно, взяли с собой оружие: виллиганы и по четыре гранаты. А еще Стэн и Алекс прихватили кукри - кривые боевые ножи, которые так полюбились им за время службы с гурками. Ну и у Стэна, разумеется, был еще спрятанный в руке кристаллический клинок.
В десяти километрах от вражеских позиций Стэн посадил гравикар. Впереди уже различалось кольцо гор, окружающее долину. Похоже, это был потухший вулкан, во всяком случае, склоны выглядели очень крутыми. Что ж, оно и к лучшему. С этой стороны таанцы наверняка гостей не ждут.
Когда совсем стемнело, Стэн вновь поднял гравикар. Вскоре они уже замерли у подножия склона. Натянув на головы капюшоны маскировочных костюмов, друзья поправили светочувствительные очки, вскинули за плечи рюкзаки и двинулись в путь.
Карабкаться вверх было нелегко. Самой большой проблемой стали камни под ногами. На них ничего не стоило поскользнуться, да и от стука падающих камней запросто могла сработать сигнализация. Впрочем, в остальном идея Килгура оказалась вполне здравой - похоже, таанцы и в самом деле не ожидали никаких дурацких солдат, на своих двоих пробирающихся в долину.
Первый периметр охранной системы был примитивен до неприличия - заурядный инфракрасный луч, пущенный в метре от земли. Мелкие животные без проблем пробегали под лучом, не отрывая от сна скучающих часовых. Стэн и Алекс опустились на карачки и последовали примеру своих меньших собратьев.
Следующая линия обороны могла бы оказаться орешком покрепче. Она состояла из цепочки маленьких полукруглых сенсоров, способных - по крайней мере в теории - реагировать на чужаков любого заданного типа. Выбор при этом осуществлялся по размеру, температуре тела или даже по характерным колебаниям почвы.
Килгур планировал обмануть систему с помощью стандартного, используемого в отряде Богомолов устройства, так называемого передатчика "Невидимый Громила". Впрочем, "Громила" оказался без надобности - система датчиков даже не была включена. На случай, если вдруг таанцам придет на ум включить ее через час, Стэн ножом поддел крышку одного из сенсоров и слегка попортил его электронную начинку.
До сих пор операция шла на удивление гладко. Любой зеленый новичок, едва нюхнувший начальной боевой подготовки, мог бы проникнуть сквозь подобную защиту. Далее, по правилам, должны были стоять сети контактных проводов. Так оно и оказалось. Стэн уже со счета сбился, сколько раз в отряде Богомолов он преодолевал такое препятствие.
Перебравшись на другую сторону, они с Алексом включили приборы ночного видения и начали высматривать часовых. Впереди, на гребне, уже вырисовывались силуэты лазерной пушки и двух передвижных фургончиков - убежище техников и охраны.
Переведя очки в пассивный режим, Стэн внимательно огляделся. Если таанцы пользуются активными инфракрасными системами, он это увидит. Ничего, все чисто... Ага, вот и часовой. Повесив голову, солдат сидел на ступеньке одного из вагончиков, прислонив свое оружие к стене. Похоже, он спал.
Стэн прямо-таки слышал, как Алекс мурлычет:
- Никаких проблем с этим мур-р-лом.
Подобравшись к орудию, Килгур нащупал провода, идущие от центра управления огнем и, проверив, нет ли здесь сигнализации, отсоединил контакты. Перебрав осьминожьи щупальца подготовленных Фоссом проводов, Стэн нашел нужный кабель. Сегодня удача решила улыбнуться имперцам: один из разъемов оказался именно таким, как нужно.
Провода Килгур засунул под орудие, а два ящика с электроникой и с автономным блоком питания привинтил к наружному кожуху лазера. Все, сюрприз готов.
Стэн и Алекс снова растворились в ночи. Быстро сползая вниз по склону, Стэн знал, что из всей этой затеи ничего не выйдет. Не может такой хитрый план сработать именно так, как задумано. Такого просто не бывает.
В любом случае следующий этап, после того как их подберет "Клаггет", обещал быть интересным.

***

Командная рубка такшипа была забита до отказа. Еще бы, ведь и Стэну и Алексу до смерти хотелось увидеть результаты своих трудов. Если, конечно, эти результаты будут.
Ш'аарл'т ввела корабль в атмосферу. По расчетам, точка входа находилась как раз на пределе чувствительности радарных систем спутника. Затем она бросила "Клаггет" к земле. Если все идет гладко, зенитная система в долине сейчас пришла в боевую готовность.
Ш'аарл'т и ее спец по оружию надели контрольные шлемы. Шлем Ш'аарл'т больше походил на восьмерку, повисшую над самыми глазами огромного паука.
"Клаггет" выпустил два управляемых снаряда, модифицированные таким образом, что на экранах они выглядели, как самые настоящие такшипы. Повинуясь командам, УСы понеслись в сторону долины.
- Четыре километра, - пробормотала Ш'аарл'т. - Они взяли нас на прицел... Три километра...
Среди орудий, приведенных в боевую готовность, был, разумеется, и лазер, перенастроенный Стэном и Алексом. Выполняя программу подсоединенного к нему блока, он повернулся - но не в сторону рвущихся к складу УСов, а в обратном направлении. Его излучатель нацелился на дно долины. И никто этого не заметил.
Система управления приказала всем орудиям открыть огонь. УСы были в двух километрах от цели, когда вся долина, из конца в конец, полыхнула оранжевым заревом - лазерный заряд угодил в двухсоткилометровый квадрат контейнеров с ракетами типа "корабль-корабль". Огненный шар покатился по равнине, подорвав по пути еще два громадных штабеля снарядов.
Центр управления ничуть не интересовало то, что делается в долине. Он продолжал стрелять. Два лазерных луча и три зенитные ракеты разом угодили в один из УСов, и тот буквально испарился в воздухе. С проклятием Ш'аарл'т сорвала с головы контрольный шлем.
Анализирующий компьютер, резервная часть системы управления огнем, заметил, что с одним из лазеров творится что-то неладное. Он подал команду отключить орудие. Но Фосс предвидел такой оборот. Приняв сигнал прекратить огонь, собранное им устройство перешло на автономный источник питания и запустило вторую программу. Включив режим повышенной скорострельности, лазер начал поливать огнем дно и стены гигантского кратера.
В передвижных вагончиках заревели и замигали сигналы тревоги. Выбежавшие наружу техники с ужасом увидели, как их орудие систематично уничтожает то, что ему полагалось охранять. Они кинулись к пульту ручного управления, но в этот миг второй УС, добравшийся почти до самой долины окутался пламенем и врезался в скалы. И весь склад взлетел на воздух.
"Клаггет" с воем рвался в космос. Одной парой глаз Ш'аарл'т высматривала таанские перехватчики, но все остальные, как привязанные, следили за бортовым экраном.
Там, на горизонте, вздуваясь почти до границы атмосферы, бурлило облако огня и дыма.
Стэн посмотрел на Алекса.
- Получилось, - с удивлением в голосе сказал он.
- Разумеется. Когда это мой план не срабатывал?
- Твой план?
- Ладно, не будем мелочиться. Наш план.
- Ну, и на том спасибо, - обреченно кивнул Стэн. - Мне, наверное, надо радоваться, что ты вообще обо мне вспомнил.

Глава 51

Адмирал Ксавье Ван Дурман назвал свою операцию "Ответный выпад". Стэн скорее назвал бы ее "Последний вздох", но, не желая лишать иллюзий адмиральских героев перед входом в царство мертвых, не стал делиться своим предложением.
Впрочем, сам Ван Дурман тоже не слишком оптимистично смотрел в будущее.
В комнате они собрались ввосьмером: Ван Дурман, капитан Рей Халдор, с которым Стэн уже имел удовольствие познакомиться, еще четверо капитанов, два лейтенанта и сам Стэн.
Капитаны командовали эсминцами, а лейтенанты - тральщиками.
Ван Дурман представил офицеров, а потом сказал, что просит ни при каких обстоятельствах не разглашать услышанного в этой комнате. Вскоре Стэн понял почему. То, о чем поведал адмирал, звучало, мягко говоря, неутешительно.
Через несколько дней, начал Дурман, таанцы начнут новый штурм Кавите. Штурм, который 23-й Флот, и адмирал это честно признавал, отразить не сможет.
Но сидеть и ждать было невыносимо.
Стратегия Ван Дурмана не сильно отличалась от той, которую проповедовал Стэн, - ударить врага посильнее, поймав его врасплох. Адмирал надеялся, что остаткам флота удастся оттянуть штурм до тех пор, пока подоспеет помощь. А уж там можно будет думать и об освобождении других Пограничных Миров.
По личному опыту Стэн знал, что помощи от Империи придется ждать очень и очень долго.
Во всяком случае, Ван Дурман разработал план. И, как Стэн с некоторым удивлением признал, не такой уж плохой - на первый взгляд.
- Я предлагаю, - начал Дурман, - создать из четырех эсминцев ударный отряд, который я назвал "Эскадра Халдора", - он кивнул на сидящего рядом с ним капитана. - Капитан Халдор будет лично руководить всеми боевыми маневрами. Капитану Стэну стало известно, что враг группирует силы для штурма в следующих системах... - На звездной карте Кавите, горящей на настенном экране, замерцали четыре планетные системы. - Таанцы не хотят рисковать. Они перемещают войска и штурмовые корабли внутри систем, в плоскости эклиптики, стараясь не удаляться далеко от планет. При этом транспортные конвои всегда следуют с сильным воинским эскортом. Однако, по данным капитана Стэна, само пространство между планетами практически не охраняется. Отсюда и родился мой план.
Адмирал предлагал ударному отряду занять позицию на границе атмосферы одной из лежащей на пути конвоев планет. В такой ситуации засечь имперские корабли будет не легко.
- Мы используем, - продолжал адмирал, - следующую схему атаки.
Вспыхнул еще один экран.
Перед идущими веером эсминцами адмирал предполагал пустить тральщики. Он и сам признавал, что такой порядок далеко не лучший. Но имея всего шесть боеспособных эсминцев и выделив четыре из них в ударный отряд, адмиралу не хотелось потерять их на минах.
Такшипам Стэна предстояло обеспечивать безопасность флангов. Впрочем, Дурман надеялся, что эсминцам удастся ворваться внутрь конвоя до того, как их обнаружат.
- Если нам повезет, - говорил адмирал, - так оно и будет. В этом случае, капитан Стэн, вам дополнительно поручается дать сигнал тревоги, когда корабли неприятеля пойдут-таки в атаку.
"По крайней мере, - отметил Стэн, - он не требует остановить таанцев". Таанский эсминец может, не поморщившись, стереть такшип в порошок - причем одним только вспомогательным вооружением. Более тяжелые корабли... Стэн решил, что думать об этом не стоит.
Эсминцам следовало атаковать транспорты и избегать боя с военными кораблями противника.
- Ворвитесь к ним, - потребовал Ван Дурман, - как ксипак в курятник.
Эсминцы должны были дважды пройтись вдоль конвоя, а потом отступить. Такшипы могли выбирать цели по своему усмотрению. Стэну предписывалось записывать курсы отступающих эсминцев и, отступая самому, держаться других траекторий. Тральщики будут кидать мины, прикрывая отход главных сил.
- И наконец, - сказал Дурман, - я на "Свампскоте" буду ждать вас в одной астрономической единице от места боя. Наше огневое прикрытие может вам пригодиться. Я предпочел бы пойти в атаку вместе с вами, но "Свампскот"...
Он замолчал.
"Свампскот" споткнется о собственный хвост, - мысленно закончил за него Стэн. - Ни разу не был в бою, его пусковые установки заросли паутиной. Корабль, скорее всего, взорвется на полном ходу".
Во всяком случае, Ван Дурман был не трус.
Закончив выступление, адмирал раздал фиши с приказами, затем торжественно отдал честь своим офицерам.
- Удачной охоты, - со слезами на глазах напутствовал он. - И дай вам Бог вернуться с победой.
В коридоре Стэн остановил Халдора.
- Какую схему стрельбы вы планируете использовать во время атаки? - дипломатично спросил он.
- Я сообщу все, что вам полагается знать, - холодно ответил Халдор.
"Чудесно, - мрачно подумал Стэн. - Бриджит ушла к доктору Моррисон, мы оба в дерьме, а он все еще дуется".
- Я имел в виду не совсем это, - не сдавался Стэн. - полагаю, вы будете стрелять во всех направлениях, а моим кораблям предстоит болтаться на флангах. В общем, мне бы хотелось быть уверенным, что ни один из такшипов не окажется на пути ваших ракет.
Халдор задумался.
- Во время боя вы можете включить аппараты "свой - чужой". Нужный сигнал будет запрограммирован во всех наших ракетах.
- Ничего не выйдет, капитан. Когда идет большая игра, нам не стоит путаться под ногами. От лишнего сигнала мы станем только заметнее. Не могли бы вы встроить в ракеты ограничитель размеров? Чтобы они не играли в салки с малышами?
Халдор смерил Стэна презрительным взглядом.
- Вы очень осторожны, капитан, не так ли?
Стэн мило улыбнулся:
- Вовсе нет, капитан Халдор. Я просто-напросто труслив.
Отдав Халдору честь, он отправился наставлять на путь истинный свои экипажи.

***

Сражение у планеты Бэдунг могло бы войти в имперскую историю и в учебные фиши военного флота как классическая атака из засады.
Могла бы, но не вошла.
Говорят, что, выслушав долгий послужной список одного из своих генералов, желающего получить жезл маршала, Наполеон воскликнул:
- К черту его опыт! Скажите лучше, он удачлив?
Какими бы другими способностями ни обладал Ван Дурман, удачливостью он явно не отличался.
Операция началась как по маслу. Ударному отряду удалось незаметно занять позицию на орбите Бэдунга. Вскоре появился и таанский конвой - пять больших неуклюжих транспортов в сопровождении шести эсминцев, крейсера и мелких патрульных ботов.
Халдор приказал атаковать.
Тут-то все и пошло наперекосяк.
Прежде всего, эсминец Халдора незамедлительно на что-то налетел. На что именно, так и осталось тайной - может, то была шальная мина, а может, кусок космического мусора. Во всяком случае, заработав пробоину в оружейном отсеке, корабль вышел из боя и заковылял под защиту "Свампскота". Остальные три эсминца продолжали атаку.
Глядя на главный экран "Гэмбла", Стэн не мог сдержать болезненной гримасы. Он и без помощи боевого компьютера знал, что сейчас произойдет... или, точнее, чего не произойдет.
Три эсминца выпустили свои ракеты на предельной дистанции. Причин тому было много, и главная, наверное, в том, что за исключением моряков Стэна, оружейники 23-го флота даже и не нюхали настоящего боя. В мирное время им дозволялось выпустить по одной ракете в год.
Вероятно, сыграли свою роль и слухи о совершенстве антикорабельных ракет врага - они якобы были быстрее и маневреннее, чем большинство имперских судов. Стэн знал, что это не так. Таанские корабли хорошо сражались лишь потому, что их экипажи много и усердно занимались тренировками.
Это была вторая причина, а третья крылась в слухах о неполадках в имперских ракетах - они якобы летели не туда, куда нужно, и не взрывались, когда следовало. Это, к сожалению, было чистой правдой.
В итоге три имперских эсминца прошли конвой лишь до половины и повернули назад. Мгновение спустя один из них взорвался. В рапорте о сражении потом указывалось, что он был уничтожен антикорабельной ракетой таанского крейсера. Однако Стэн, который все прекрасно видел, заметил вспышку с борта одного из транспортов. Похоже, экипаж эсминца либо не обращал на транспорты внимания, либо не успел вовремя взять цель.
Эсминцев осталось всего два, и они удирали полным ходом. Мчась под крылышко "Свампскота", каждый выпустил по три ракеты - безадресные, по мнению компьютеров "Гэмбла". Позже капитаны эсминцев утверждали, что они не промахнулись. По их данным, в ходе сражения один таанский эсминец был уничтожен, а другой поврежден, были взорваны два транспорта, а крейсер выведен из строя. Пять попаданий из шести ракет.
К сожалению, все это не соответствовало действительности. Никто из сообщивших о попаданиях офицеров не лгал. Они видели на экране взрывы и искренне верили в лучшее. Так часто бывает в бою - люди видят то, что хотят увидеть.
Попадание было только одно.
Возможно, Халдор не передал приказа установить на ракеты ограничители размеров - сам он утверждал обратное. А может, ракета просто "сбросила" заложенную программу.
Такое тоже случается. Как бы там ни было, одна из ракет угодила точнехонько в середину "Келли".
Лейтенант Ламин Стикка, воин в двухсотом поколении, погиб, едва успев обагрить вражеской кровью свое копье. А вместе с ним ушли в мир иной два офицера и девять матросов.
Четверть отряда Стэна растаяла в одной ослепительной вспышке.

Предыдущая страница 22 Следующая страница


23 Аллан Коул, Крис Банч

Глава 52

Отряд имперцев уныло тащился к Кавите. Что касается экипажей Стэна" то они были совершенно ошеломлены случившимся. Служба на такшипах во многом напоминала службу в группах Богомолов, Обычно они выполняли задания почти без потерь - кому, как не им, уметь сматываться, когда в ход идет тяжелая артиллерия. Но рано или поздно удача поворачивается задом, и тогда мало кому из друзей удается прийти на поминки.
Ударный отряд тащился потому, что как раз в тот момент, когда уцелевшие корабли добрались до "Свампскота", у старины "Свампа" взорвалась одна из его древних дюз. В итоге такшипам и эсминцам пришлось сопровождать ковыляющий крейсер домой.
К их неописуемому удивлению, Кавите кишмя кишел кораблями. Кого тут только не было - и громадные транспорты, и штурмовые суда, и боевые корабли. Они заполонили орбиты и битком забили посадочные площадки. На границе атмосферы висели даже два линкора.
На мгновение Стэн решил, что таанцы всех перехитрили и высадились на Кавите в то время, когда остатки имперских сил охотились за конвоем. Но тут компьютер такшипа начал бойко идентифицировать корабли. В небесах Кавите находился полный Имперский Флот с кораблями поддержки на дивизию пехоты.
Стэн и Алекс переглянулись. Они не произнесли ни слова - рядом был Фосс и его длинные уши. Но подумали они об одном: возможно, еще не все потеряно. Возможно, война идет не так плохо, как они полагали. С таким подкреплением они, скорее всего, остановят таанцев.
А на сладкое Стэн и Алекс узнали, что на Кавите прибыли не кто-нибудь, а Первая дивизия, лучшие войска Империи под командованием Яна Махони, командира Стэна по отряду Богомолов.
Приземлившись, Стэн приказал обслуживающим бригадам дозаправить такшипы, загрузить продовольствие и амуницию. Словом, подготовить к немедленному взлету. С разрешения капитана Килгур внес в приказ одно маленькое дополнение. Обслуга всегда привязывалась к своему кораблю ничуть не меньше, чем его экипаж. И теперь техники, работавшие с "Келли", будут не просто скорбеть о своих погибших друзьях, но и думать, вспоминать, размышлять, все ли правильно они сделали, нет ли и их вины в гибели такшипа. Группа обслуживания "Келли" получила шестичасовые увольнительные.
В разрушенном городе Кавите заняться сейчас было особо и нечем. Во многие районы, где жили таанцы, соваться вообще не стоило, разве что на бронированном гравикаре. Половина магазинов сгорела, другая закрылась, а их владельцы сбежали, прихватив свое добро.
Стэн закончил рапорт, отчитавшись за полет, помылся, надел самый свежий комплект формы и вместе с Килгуром отправился на поиски штаба Гвардии.
Тот расположился в нескольких бронированных транспортах в полукилометре от летного поля. "Интересно, - подумал Стэн, - почему Ян не устроился в своем собственном штурмовом корабле?"
Ян Махони стоял перед штабным транспортом и что-то растолковывал толпе озабоченных офицеров. Заметив друзей, генерал быстро повел рукой. Четыре знака на языке жестов: "Ждите. Десять минут. Я в дерьме".
Прошло, наверное, минут двадцать, прежде чем последний офицер, получив задание, оставил Махони в покое. После этого генерал мигом ввел Стэна и Алекса в курс событий. Сладкое, может, и прилетело, но вот с самим обедом дела обстояли неважно.
- Просто чудо, а не флот, - заметил Махони, указывая на экран монитора. - Советую вам, господа, поторопиться с изъявлениями восторга. Иначе вы можете опоздать.
Этот расчудесный флот пробудет тут еще четырнадцать часов или около того. Не знаю, как бюрократы в Штабной Академии называют подобные операции, но я бы окрестил ее "вываливай и сваливай".
- На то, наверное, есть причины? - спросил Алекс. - Или эти морячки боятся крови?
- Черт возьми! Как же без причины, - кивнул Махо-ни. - И если бы я не спешил на военный совет, который начинается через... двадцать минут, я бы достал бутылочку и посвятил вас во все гнусные детали. Но вкратце ситуация такова. Империя вляпалась по самые уши. Я полагаю, что вы не преминули ознакомиться с полученными Ван Дурманом сообщениями с Прайма? Теми, что шли под грифом "сов. сов. секретно".
Стэн и Алекс дружно кивнули. Стэн ознакомился с засекреченной информацией с помощью компьютерного "жучка", а Алекс - подружившись с симпатичной шифровальщицей "Свампскота".
- Реальное положение еще хуже, - продолжал Махони. - Видите этот чертов флот вокруг нас? Как бы вы отреагировали, скажи я, что это единственная непострадавшая имперская часть в этой галактике?
Стэн растеряно заморгал.
- Таанцы, - мрачно усмехнулся Махони, - и все их новые союзники практически ничего не упустили. До сих пор нам не удалось провести ни одной наступательной операции. Мы не то что таанские системы тронуть не можем - мы даже не в состоянии отбить захваченное. Флот прикрывал мои транспорты; как только мы высадимся, он начнет грузить гражданских, всех, у кого хватит мозгов эвакуироваться. А потом, оставив нам в подарок несколько десантных судов и патрульных ботов, он, поджав хвост, удерет в безопасное место.
Стэн скривился.
- Конечно, это не мое дело, но зачем тогда вы вообще сюда прилетели? Если все так, как вы говорите, то Первую гвардейскую забьют по уши в дерьмо вместе с нами.
- Веселый малый твой командир! - сказал Махони Алексу.
- Так точно, сэр. Большой оптимист. Он думает, что останется дерьмо, куда можно будет залезть.
- Ладно-ладно... Все, что я вам сообщил, совершенно секретно. Предполагается, что мы удержим Кавите. Рано или поздно все переменится. И тогда Империи понадобится трамплин для атаки.
- Что за идиот выдумал эту муть? - не сдержался Стэн.
- Твой бывший босс.
Стэн поспешно дал задний ход. Пусть и не напрямую, все равно оскорблять Вечного Императора не слишком умно.
- Извините, сэр, я все равно думаю, что из этого ничего не выйдет.
- Я тоже, капитан. - Хотя рядом никого не было, Махони понизил голос: - Мне кажется, Император полагает, что у него еще есть время.
- Разрешите личный вопрос, сэр? Как вы сами считаете: что будет?
- Я думаю, что мы с вами, и Гвардия, и флот Ван Дурмана станем первоклассными мучениками для имперской компании по набору добровольцев. Во всяком случае, - закончил он, - хуже уже, вероятно, не будет.
В этом Ян Махони ошибался.
Три часа спустя, еще до того, как флот закончил разгрузку привезенных Махони припасов, два таанских эсминца атаковали базу Кавите. Один был подбит, а второй удрал, нос к носу столкнувшись с линкором.
Но адмирал флота имел четкий и ясный приказ: если таанцы только попробуют атаковать, все равно какими силами, он должен немедленно отступить, что бы там ни творилось на Кавите.
Захлопнулись люки, и имперские корабли, с воем пронзая атмосферу, вырвались в космос. Небеса Кавите стали столь же чисты, как и раньше. А на земле остались семь тысяч брошенных на произвол судьбы поселенцев.
Два дня спустя на Кавите снова посыпались бомбы. Таанцы начали предштурмовой обстрел.

Глава 53

Первая атака оказалась успешной. Даже слишком успешной.
Таанские корабли, ворвавшись в верхние слои атмосферы, выпустили сорок неядерных бомб. Сделав свое дело, они тут же бросились наутек.
Все бомбы имели сходные цели - имперские узлы связи и компьютерные центры. Тридцать одна бомба попала в цель или достаточно близко к цели, чтобы практически вывести ее из строя. Шесть других бомб причинили лишь легкие повреждения, и эти узлы связи уже через час заработали снова. Две бомбы были сбиты ракетами типа "земля-воздух", и одну на лету подорвал патрульный бот.
Бомбы, разумеется, падали не вслепую. Их, естественно, направляли. Вопрос только - как? На анализ у Махони и его специалистов из Гвардии было меньше трех часов.
Может, бомбы управлялись операторами с таанских кораблей? Крайне маловероятно. Ведь пострадали не только стационарные центры 23-го Флота, но и три передвижных узла связи, организованные Гвардией. Ни один оператор на свете не смог бы, заметив антенны, достаточно быстро навести бомбу на цель. Кроме того, эксперты Махони не зафиксировали управляющих команд ни в одном диапазоне электромагнитных волн.
Ван Дурман, чьих познаний в электронике не хватало даже чтобы понять, как электричество с переменным напряжением пролезает в тонюсенький кабель, выдвинул свою собственную гипотезу:
- Таанцы разработали новое, секретное оружие.
Как ни странно, эксперты склонялись к такому же мнению. Они-то прекрасно знали, на что способна их электроника, а на что нет.
Махони внимательно выслушал адмирала, вежливо покивал, и распрощался. У него были свои мысли по этому поводу. И здесь он не мешкал.
Военные в массе своей весьма консервативны. Они очень не любят отказываться от схемы, которая раз или два сработала весьма успешно. Если уж на то пошло, то они держатся за нее до тех пор, пока враг не поймет, что к чему. Зачастую урок не вдет им впрок, даже когда за него приходится платить сотнями тысяч жизней.
Например, во время сражений на древней Земле в 1914 году после Рождества Христова по земному летоисчислению военная стратегия пришла к позиционной, окопной войне. Это значило, что обе стороны бились на фиксированных, укрепленных позициях, глубоко врытых в землю. И вот командир одной из воюющих сторон, некто Хейг, приказал своим частям атаковать противника в лоб, парадным строем. Только за первый день его войска потеряли убитыми и ранеными шестьдесят тысяч человек.
После подобного провала любое нормальное существо ибо ушло бы в отставку по непроходимой тупости, либо изменило бы тактику. Но увы! За редким исключением, тот же план атаки использовался до самого конца войны, пока военная машина не забуксовала из-за нехватки пушечного мяса. И каждый раз последствия были столь же ужасными, как и в атаке Хейга.
Воинственные таанцы тоже оказались склонны к лености мышления. Они придумали неплохой способ наведения ракет - с помощью агента, подсвечивающего цель лазерным лучом. Они применяли этот метод на сотнях миров и везде достигали успеха. А раз так, то и в штурме Кавите нечего выдумывать что-то новое. Тем более что там есть достаточно готовых к работе агентов и рвущихся в бой революционеров.
Привычка, несомненно, сыграла свою роль в решении леди Этего и адмирала Дески воспользоваться наводимыми с земли бомбами. Вторым фактором, вероятно, стало - вполне оправданное - пренебрежение к имперским вооруженным силам. Одного только таанцы не учли. Между бездельниками и необстрелянными новичками 23-го Флота и видавшими виды ветеранами Первой гвардейской была очень большая разница. Империя уже много лет не вела крупных войн, верно. Но при этом Первая дивизия Гвардии всегда выступала в роли военной пожарной команды. Большинство солдат в ней были профессионалами, и половина из них имела за плечами двадцать с лишним лет боевого опыта, приобретенного в самых разных условиях.
В том числе они прекрасно умели сражаться в городах и проводить облавы.
В районе города Кавите таанцы располагали пятью десятками операторов-наводчиков. Они прятались на чердаках заброшенных зданий, в пустых конторах и квартирах.
Махони задействовал для облавы сразу два батальона. Гвардейцы работали группами по пять человек. Первый, прислонившись к стене, осторожно стучал в дверь. Двое, встав на колено, готовились поддержать его огнем. Двое по сторонам следили, чтобы в дело не вмешался кто-нибудь еще - например, снайпер из окна напротив. Любое сопротивление или молчаяние - и дверь выбивалась. Если вы думаете, что генерал Махони при необходимости склонен был пренебрегать правами граждан, то вы совершенно правы. Впрочем, любое разбирательство можно будет начать, только если удастся удержать Кавите и только после окончательной победы Империи.
Прежде чем следующая волна таанских такшипов ворвалась в атмосферу Кавите, гвардейцы обнаружили сорок семь точек наведения - операторы либо погибли, либо бежали, бросив свое оборудование. Оставшихся уничтожили, как только они попытались подсветить цели.
В итоге бомбы беспорядочно рухнули на город. С военной точки зрения, они не причиняли особого вреда -только три из них повредили важные военные объекты. Но Кавите окончательно превратился в руины. Погибло шесть тысяч гражданских. Армия, призванная защищать население, как и всегда, вела себя в высшей степени эгоистично.
На сей раз, однако, таанцам не удалось уйти без потерь. Три такшипа Стэна и отряд патрульных ботов поджидали их на заранее рассчитанной орбите. Они уничтожили двенадцать вражеских кораблей. Не ожидавшие сопротивления таанцы послали в атаку не самые лучшие свои суда.
Еще три раза, все с тем же трехчасовым интервалом, враг штурмовал Кавите. Все три бомбардировки провалились. Три раза подряд таанцы несли невероятные потери.
После этого леди Этего решила изменить тактику.
Стэн тоже.
Под каждым из трех такшипов теперь висела большая обтекаемая капсула. В ней находилась предназначенная для эсминцев аппаратура постановки электромагнитных помех, ЭМП. Вообще-то, она делала куда больше, чем просто создавала помехи, но так уж она называлась. По километровому кабелю сигналы из капсул и от бортовой электроники такшипов поступали на хитро расположенные отражатели.
- Думаешь, сработает? - с сомнением в голосе спросил Алекс.
- Почему бы и нет? - отозвался Стэн.
- Ладно. Изменим вопрос. Допустим, все сработает даже лучше, чем надо. Что тогда?
- Тогда от нас останется пшик на постном масле.
Стен решил, что с провалом наведения с земли таанцы вернутся к традиционным способам управления ракетами. И он не ошибся.
Четыре таанских эсминца ворвались в атмосферу в четырехстах километрах от города Кавите. С километровой высоты они выпустили множество дистанционно управляемых ракет.
- Вижу запуск... Пошли ракеты... - внезапно объявил Фосс, не отрываясь от экрана.
Аналогичные сообщения поступили и с "Клаггета" и "Ричардса".
- Всем кораблям... готовность номер один, - приказал Стэн. - По моему приказу активировать... Пошел!
Фосс щелкнул клавишей, и ЭМП начал работу.
Операторы таанцев наводили ракеты как визуально, так и по радару. Заглушить стоический сигнал было проще простого. Таанцы, ничего другого и не ожидавшие, спокойно перешли на радары.
Их сенсоры обшарили Кавите в поисках подходящих целей - больших металлических объектов. Этим ударом леди Этего намеревалась раз и навсегда прикончить те немногие корабли, которые привел с собой Махони и которые уцелели из всего 23-го Флота.
Опытные операторы нашли цели... их компьютеры распределили цели между ракетами... наводка... заход на боевой курс...
- Поднимаемся, - приказал Стэн. - Ты их видишь?
- Так точно. Все ракеты идут, как и планировалось. Выходят на боевой курс.
- Полная мощность!
Такшипы рванулись в космос.
Ракеты были совсем близко от имперских кораблей. Так, во всяком случае, полагали таанцы. На самом деле они атаковали не сидящие на летном поле эсминцы и такшипы, а хитроумные отражатели, "исправляющие" радарные лучи по указаниям ЭМП.
Но вот такшипы ушли, и отражатели "смолкли". Ракеты внезапно потеряли цель. Операторы ничего не понимали. Не могли же боевые корабли раствориться в воздухе! Если кто и догадался, как их обманули, то все равно сделать уже ничего было нельзя.
В нескольких астрономических единицах от Кавите Стэн остановил свой отряд, посчитал по головам и понял, что им повезло. Второй раз такой трюк уже не удастся.

Глава 54

Для Стэна и его людей время потеряло всякий смысл. Когда у них хватало сил на воспоминания, они мерили дни полузабытыми событиями: "Это было в день, когда мы летали в разведку. Нет, тогда мы сопровождали тральщики... Помнишь, когда был взрыв на "Свампскоте"? Тоже нет, тогда мы сидели в засаде".
Никто не знал наверняка. Каждый с радостью променял бы всю загробную жизнь на две вахты спокойного сна; на еду, которую не надо в спешке, холодной выскребать из банки; на - лучше и не напоминайте - горячую ванну.
Корабли воняли почти так же, как и их экипажи. Удушливый запах страха, топлива, озона, пота, перегретой изоляции. К тому же, такшипы понемногу начинали выходить из строя. Накрылась пусковая установка "Кали" на "Ричардсе". Впрочем, это уже было неважно. В отряде все равно осталось лишь три таких ракеты. Оба "Чейна" на "Клаггете" могли стрелять только короткими очередями, а его бортовой компьютер потерял добрую половину мозгов. На "Гэмбле" осталось всего шесть способных навестись на цель пусковых установок для "Гоблинов".
Всем Юкавам требовался капитальный ремонт - срок их службы истек уже давным-давно. Приводы АМ-2 работали исправно, что, впрочем, было неудивительно - двигающихся частей в них примерно столько же, как в кирпиче. Зато навигационные компьютеры барахлили все без исключения. Прокладывая курс, расчеты приходилось выполнять несколько раз подряд, потом усредняя результаты. А таанцы день ото дня становились все сильнее и все наглее.
Тем временем такшипы летали на задания. Провести Х кораблей... Патрулировать Y сектор... Сопровождать отряд Гвардии Z и обеспечить ему огневую поддержку, пока он не закрепится на новых позициях.
Самые заурядные миссии.
Во время такой "заурядной" миссии они и обнаружили корабль-призрак.
Один из сенсоров зарегистрировал транспорт, летящий по весьма странной траектории. Этот корабль не отвечал на запросы и его "С - Ч" сигналы не соответствовали принятым - устарели минимум на несколько недель. Однако радарный и визуальный контроль показали, что это стандартный вспомогательный грузовик имперского военного флота. Бортовой компьютер "Гэмбла" определил его, как транспорт класса "Атрек" - "Галкин".
Стэн предположил, что это подстроенная таанцами ловушка. Он думал, что за транспортом прячется пара эсминцев, готовая вцепиться в каждого, кто вздумает обследовать мертвый грузовик. Но сенсоры не обнаружили ничего подозрительного. "Гэмбл" и "Клаггет" легли на параллельный курс;
"Ричардс" сейчас в полуразобранном состоянии находился на Ромни. Саттон и его ребята полагали, что им удалось найти неисправность в Юкаве и обещали вскоре привести двигатель в чувство.
Стэн рискнул вызвать транспорт, однако ответа не получил. Тогда он запустил своего модифицированного "Гоблина". Может, это вовсе и не транспорт, а только искусный муляж? Осмотр с близкого расстояния показал, что это не так.
Люки, и грузовые и пассажирские, наглухо задраены. Корабельные шлюпки на месте.
Стэн осторожно подвел "Гоблин" к главному люку и чиркнул одним из плавников по крышке. Если транспорт заминирован, от этого он должен взорваться.
Все тихо, и детекторы все еще не видят никаких других кораблей. Стэн связался с "Клаггетом". Ш'аарл'т тоже полагала, что это ловушка. Однако следовало узнать наверняка. А значит, кто-то должен подняться на борт "Галкина".
- Пойдем мы с Килгуром, - решил Стэн. - Ш'аарл'т, отведешь "Клаггет" в сторону на пару световых секунд...
- По-моему, это не разумно, - возразила Ш'аарл'т. - Мы почти безоружны, и если вдруг появятся таанцы, нам вас не защитить.
Стэну пришлось согласиться. Решено - Ш'аарл'т и ее помощник проверят "Галкина", а "Гэмбл" будет их охранять.
Килгур вывел корабль на позицию. Еще минута, и "Клаггет" на АМ-2 подплыл вплотную к транспорту. Вскоре в динамиках раздался голос Ш'аарл'т:
- Мы готовимся подняться на борт.
Стэн лишь невероятным усилием воли удержался от глупого "Будьте осторожны".
Помошник Ш'аарл'т, Деджин, осторожно коснулся внешнего контроля главного люка. Казалось, он ждал, что сейчас его поразит молния. Но ничего не произошло, и Деджин, уже увереннее, перевел рукоять в положение "открыть". Сегменты люка послушно разошлись. Чуть помедлив, Ш'аарл'т и Деджин вошли внутрь.
Изображение на экране монитора повернулось - маклиновские генераторы "Галкина" придали разведчикам новые "низ" и "верх". Их сапоги коснулись пола шлюзовой камеры, и опять взрыва не последовало.
- Мой скафандр регистрирует снаружи нормальную атмосферу, - сообщила Ш'аарл'т. - Но снимать его мне все равно не хочется.
Ш'аарл'т коснулась кнопки контроля внутреннего люка. Он тоже послушно открылся. Увеличив мощность передатчиков, чтобы их слышали на "Гэмбле", разведчики двинулись внутрь мертвого корабля.

Предыдущая страница 23 Следующая страница


Флот обречённых 24

Они не нашли ровным счетом ничего. Транспорт от машинного зала до капитанского мостика был пуст. Спасательные шлюпки стояли на месте. Скафандры от тяжелых спасательных до легких двухместных рабочих капсул висели в своих гнездах.
Проверили каюты экипажа - никого. Пустыми оказались и шкафчики, предназначенные для личных вещей.
Деджин проверил кладовые. Пусто и здесь, словно "Галкина" никогда и не снаряжали в путь.
Стараясь не поддаваться навязчивому страху, Ш'аарл'т прошла в рубку и нашла бортовой журнал.
Транспорт Имперского Военного Флота "Галкин", капитан Али Римо, поднялся с планеты Михр шесть циклов тому назад. Экипаж - сорок два офицера и четыреста пятьдесят три матроса. Капитан Римо аккуратно отметил, что до полного штата не хватает шести офицеров и тридцати четырех матросов.
"Галкин" шел в распоряжение 23-го Флота на Кавите. Ш'аарл'т перешла к последней записи.
ИМПЕРСКИЙ КАЛЕНДАРЬ... КОРАБЕЛЬНЫЙ КАЛЕНДАРЬ. ТРЕТЬЯ ВАХТА. ВАХТЕННЫЙ ОФИЦЕР: ЛЕЙТЕНАНТ МУРИЛ ЭРНДС, ВТОРОЙ ОФИЦЕР: МЛАДШИЙ ЛЕЙТЕНАНТ ГОРША, МАШИННЫЙ ЗАЛ - ГЛАВНЫЙ МЕХАНИК МИЛЛИКЕН. КУРС БЕЗ ИЗМЕНЕНИЙ. ПОСТОРОННИХ ОБЪЕКТОВ НЕ ЗАМЕЧЕНО. КОРАБЕЛЬНОЕ ВРЕМЯ 22.40. УЧЕБНАЯ ТРЕВОГА ПО ПРИКАЗУ КАПИТАНА. ВРЕМЯ ДО ПОЛНОЙ БОЕВОЙ ГОТОВНОСТИ 7 МИНУТ 23 СЕКУНДЫ. ОТБОЙ ТРЕВОГИ. КОРАБЕЛЬНОЕ ВРЕМЯ 22.56. ВАХТЕННАЯ ЗАПИСЬ ПРОИЗВЕДЕНА В 23.00.
..И журнал автоматически зафиксировал текущие координаты "Галкина".
Стэн нервно ходил по рубке. Чем дальше, тем меньше ему нравилось эта история.
- Все в полном порядке, - сообщила Ш'аарл'т. - За тем исключением, что где-то после 23:00 с борта "Галкина" бесследно исчезли все живые существа.
Стэн покосился на Алекса.
- Не верю я в призраков, - пробурчал тот, - но...
- Подождите минуточку! По-моему, мы что-то нашли!- В голосе Ш'аарл'т слышалось волнение.
Стэн терпеливо ждал продолжения. Минуту спустя, он не выдержал:
- Ш'аарл'т, доложите обстановку! Что вы нашли?
- Если верить бортовому журна...
Ее голос прервался на полуслове. Словно система связи "Гэмбла" в единый миг целиком вышла из строя.
- Капитан! - воскликнул Фосс прежде, чем Стэн успел что-либо сказать. - Я этого не понимаю! Они исчезли!
Бросившись к нему, Стэн, не веря своим глазам, уставился на экран. Две жирных точки, обозначавших "Галкина" и "Клаггет", куда-то пропали.
- Наверно, неисправность в системе радаров, - предположил Стэн, заранее зная, что радары тут ни при чем.
Фосс даже спорить не стал. Он только покачал головой. Без всяких приказов команда заняла боевые места. Фосс прокрутил все тесты электронной разведки, какие только имелись в инструкциях, а потом еще и парочку придуманных им самим.
И снова - ничего.
Ничего на радаре. Ничего на сенсорах ближнего, среднего, дальнего радиуса действия. Ничего на прямом луче, на рабочих, вспомогательных, аварийных частотах. В одной световой секунде корабли можно увидеть в обычную оптику Но пространство было пусто.
- Четверть мощности, - приказал Стэн. - Идем туда. Медленно. Очень медленно.
Все еще ничего.
- Половинная мощность. Поисковый маневр мистер Килгур.
- Слушаюсь, сэр.
Они искали, все больше расширяя круги поиска. Они искали три стандартных дня. Но "Клаггет", Ш'аарл'т, два ее офицера и девять человек команды исчезли без следа. Вместе с "Галкиным".
Объяснения этому не было. И никогда не будет.

Глава 55

До Ромни оставалось три часа полета, когда коммуникатор вывел на экран "Гэмбла" сообщение с Кавите:
"ВСЕМ КОРАБЛЯМ... ВСЕМ КОРАБЛЯМ... КАВИТЕ АТАКОВАН. ТААНЦЫ НАЧАЛИ ШТУРМ. ВСЕМ КОРАБЛЯМ ВЕРНУТЬСЯ НА БАЗУ. АТАКУЙТЕ. ПОВТОРЯЮ. АТАКУЙТЕ".
Фосс уже завел координаты в навигационный компьютер.
- Тоже мне приказ, - фыркнул Алекс. - "Атакуйте"! Прямо приглашение в рай, да и только.
Алекс был прав. Нет больше ни "Келли", ни "Клаггета". "Ричардс", скорее всего, еще чинится на Ромни. Стэну вовсе не улыбалось подставлять свой весьма хрупкий кораблик... и если уж на то пошло, свое еще более хрупкое тело под орудия целого вражеского флота.
Включив интерном, он прочитал сообщение с Кавите экипажу.
- Если у кого-то есть идея, что нам делать, когда мы доберемся до Кавите, прошу сообщить мне.
Килгур придержал палец Стэна на кнопке интеркома.
- Маленькое добавление к словам командира. Нужны идеи, осуществив которые нам не придется получать медали за храбрость посмертно.
Таких идей не оказалось.
- Чудесненько, - пробормотал Стэн. - В области тактики мы, пожалуй, не уступим самому Ван Дурману.
- Да не дергайся. Как-нибудь прорвемся.

***

Леди Этего и адмирал Деска как могли позаботились, чтобы второй раз штурм не провалился. Более пятисот таанских кораблей наводнило систему Калтор. Останки 23-го Флота были не столько побеждены, сколько похоронены под лавиной атакующих судов.
Махони разместил отряды Гвардии на каждой луне, на каждом астероиде системы. И каждый отряд он снабдил насколько возможно совершенными сенсорами. Итог получился не слишком впечатляющим, хотя в дело пошли датчики и с разбитых имперских кораблей, и со списанных торговцев, и еще черт знает откуда. Вооружение гвардейцев было не менее разномастным.
Использовалось все - от частных яхт до орбитальных спутников и давным-давно устаревших калош. Все было выведено в космос и подключено к импровизированной системе наведения. Даже старый тягач Тапии и тот роботизировали, заполнив кабину управления форменной паутиной проводов,
Большинство этих самопальных орудийных платформ, брандеров и ракет было уничтожено задолго до того, как им удалось добраться до своих целей. Некоторые просто не сработали.
Но часть все-таки дотянулась до таанских кораблей.
- Бейте транспорты, - говорил Махони своим бойцам, и они так и делали,
Штурмовые корабли разваливались на части, высыпая солдат в открытый космос, выбрасывая их в атмосферу, где они сгорали сотнями, тысячами огненных болидов.
Но таанцы были слишком сильны.
Из своего на сотню метров зарытого в землю штаба Махони следил, как понемногу пропадала связь с расположенными вне планеты отрядами. Они замолкали один за другим. Махони оставался совершенно спокойным.
"Этому говнюку все равно, - в ярости думала одна из техников, склоняясь над своим пультом. - Сплошной империум, с головы до пят. Его и АМ-2 не возьмет".
На самом деле Махони тщательно анализировал свои чувства. Он даже был доволен - ни одного сообщения, что его люди не выполнили свой долг.
"А как насчет тебя самого, Ян? Твои потери... сейчас прикинем... около двадцати пяти процентов. Как ты это ощущаешь? Не так уж и плохо. Не хуже, чем, скажем, когда тебе отрезают правую руку без анестезии. Не жалей себя, генерал. Если ты сейчас сделаешь глупость, заплачешь или, например, начнешь ругаться, твои солдаты могут не выдержать.
Какое высокомерие, - сам себе поражался Махони. - Ну и что с того, если твои люди побегут? Это же в последний раз. Все равно через пару дней от Первой гвардейской не останется и мокрого места. Некому будет даже написать записку с просьбой никого не винить. Как ты и говорил Стэну: создаем мучеников для имперской пропаганды... Хватит об этом, Ян. Берись-ка лучше за работу".
Махони подал знак оператору, и тот немедленно соединил его со всеми уцелевшими подразделениями.
- Они все еще лезут, ребята. Доставайте-ка резервы из рукавов и готовьтесь задать им перцу.
Земля содрогнулась, и лампы под потолком дважды мигнули, прежде чем компьютеры нашли неповрежденную резервную цепь питания.
Враг начал новый обстрел Кавите.

***

Первой волной таанцы пустили беспилотные боты. Повинуясь приказу, зенитные орудия имперцев огонь не открывали. Запасы амуниции и ракет были смехотворно малы. "Ждите, - раз за разом повторялось канонирам и операторам. - Ждите настоящие цели - пилотируемые суда, а лучше всего вражеские транспорты. Они пойдут во второй волне".
Но Этого применила несколько иную тактику.
Вторая волна состояла из двадцати малых штурмовых кораблей. Каждый из них, войдя в атмосферу, выпустил шесть десантных капсул. В каждой из них находился отряд десантников.
В отличие от больших имперских капсул, таанцы не использовали ни крыльев для планирования, ни парашютов для торможения. Их капсулы были снабжены только тормозными ракетами, срабатывавшими, когда до земли оставалось уже всего ничего.
Многие капсулы не смогли стабилизировать падение, и тормозные двигатели завертели их волчком, практически не снижая скорости. Даже те, что сработали, затормозились всего до пятидесяти километров в час. Удар при посадке должны были погасить внутренние амортизаторы - во всяком случае, в теории. В итоге лишь тридцать процентов десантников сумело покинуть разбитые капсулы и атаковать свои цели.
Леди Этего это вполне устраивало. Она закладывала в расчеты восьмидесятипроцентные потери при десантировании. Впрочем, цинизм операции на этом не кончался. Леди Этего вовсе не ожидала, что десантникам удастся овладеть указанными объектами. Самим десантникам, разумеется, это не говорилось. Главная задача второй волны заключалась в том чтобы отвлечь внимание имперцев и облегчить высадку основных сил.
А основные силы шли в третьей волне. Четыре линкора, включая отремонтированный флагман, "Форез", двадцать крейсеров и целая стая эсминцев начали обстрел планеты. Они огнем прикрывали семьдесят пять брюхатых штурмовых транспортов.
Из земли, им навстречу, поднялись скрытые прежде ракетные установки имперцев. Они выныривали из зданий и из сараев, и даже, в одном случае, из разбитого двухъярусного гравитолета. Промахнуться было почти невозможно.
Но и сбить всех тоже. Шестьдесят три транспорта приземлились в четырехстах километрах от столицы. Люки открылись, и полки таанцев хлынули на Кавите.
Леди Этего позволила себе довольную улыбку. Она считала, что дело сделано. Осталось только очистить территорию.

Глава 56

"Гэмбл" висел в космосе спрятанный, как надеялся Стэн, от таанцев одной из лун Кавите. Весь экипаж такшипа, за исключением прилипшего к сенсорам Фосса, сгрудился в крошечной кают-компании. Решали, что делать дальше.
Ни Стэн, ни Килгур не могли придумать плана атаки, при котором "Гэмбл" имел бы хоть небольшие шансы уцелеть. Кик метко подметил Алекс:
- Насколько я понимаю, мы все-таки не камикадзе или как там это называется.
С точки зрения Стэна, было глупо губить корабль и людей не имея большой, значимой цель. Если бы атака "Гэмбла" могла остановить врага, тогда и умереть не страшно. А так... Обсчет на боевом компьютере показывал, что во всех случаях; с вероятностью девяносто девять и девять десятых процента такшип даже не пробьется через внешний заслон эсминцев. Где уж там дотянуться до таанских крейсеров и линкоров.
- Может, нам разогнаться посильнее,- предложила Контриас - в прошлом полицейский, а теперь помощник боцмана. - На полной скорости вокруг луны, потом вокруг Кавите и ударим их на обратном пути...
- Не выйдет, - покачал головой Стэн. - Нас засекут, как только мы выйдем из тени. Пока мы доберемся до Кавите, они уже успеют подготовить тепленькую встречу.
Подергав себя за ухо, Контриас вновь углубилась в раздумья.
- Но не можем же мы тут так и сидеть, сэр! - воскликнул Мак-Кой.
Бывший заключенный, он стал теперь помощником главного механика.
- Мы хоть знаем, осталось что-нибудь от нашего флота или нет?
- Принято сообщение, которое, по мнению Фосса, передал "Свампскот". Пара эсминцев еще сражается над городом.
- По-моему, стоит подождать, - сказал Алекс. - Рано или поздно, кто-нибудь на Кавите попытается прорваться. Тогда-то мы и ударим с другой стороны.
-Стэн угрюмо грыз ногти.
- Дерьмовый план, - наконец произнес он. - У кого-нибудь есть лучший?
Лучшего ни у кого не нашлось.
- Ладно, попробуем. А пока всем кроме вахты спать.
Гипновнушение позволяло засыпать в любых, самых сложных условиях и по команде просыпаться бодрым и свежим. Но на сей раз экипаж еще не добрел до своих коек, когда раздался вой тревоги. Сенсоры кого-то засекли.
Стэн ринулся к командному пульту.
- Это "Ричардс", сэр, - Фосс указал на маленький огонек на одном их экранов. - Его "С - Ч" сигнал. А это...
Объяснений Стэну не требовалось. Второй экран показывал более мощный сигнал. Крупный корабль. Разумеется, таанский. Скорее всего, тяжелый эсминец.
Фосс нажал несколько кнопок и перевел изображения на большой центральный экран.
- Он сближается с "Ричардсом". Стэн поднял микрофон и, нарушая радиомолчание, включил передатчик на полную мощность:
- "Ричардс"... "Ричардс"... Говорит "Гэмбл". - Таанцы наверняка услышат передачу, но, возможно, "Ричардсу" еще удастся спастись. - Дух на орбите перехвата. Сближается. Координаты духа...
- "Гэмбл", - зазвучал в динамиках ответ "Ричардса". - Мы его видим. Скован... Х-луч дельта два. Конец связи.
Лейтенант Эстил - Стэн заметил, что голос его звучал совершенно спокойно, - воспользовался простым кодом. X-луч - главный двигатель. Дельта - поврежден. Два - потеря мощности пятьдесят процентов.
- Говорит "Гэмбл". Иду на сближение. Конец связи.
- Мистер Фосс, - сказал Стэн, одновременно объявляя боевую тревогу. - Мне нужен курс на перехват. Двигатели?
- Готовы, сэр.
- Главный двигатель, экстренная мощность. Вторичный двигатель полная готовность.
- Есть, сэр.
- Все орудийные системы, доложите готовность к пускам.
- Все целые станции готовы, сэр.
- Мистер Фосс, как наши дела?
Теперь на экране появилась третья точка. От нее к первым двум протянулась тонкая красная линия. И вдруг "Ричардс" замигал - он выходил из АМ-2.
- "Гэмбл"... Говорит "Ричардс". Х-луч дельта четыре. Повторяю, дельта четыре. Конец.
Главный двигатель окончательно вышел из строя.

Предыдущая страница 24 Следующая страница


25 Аллан Коул, Крис Банч

- АМ-2 не может сломаться! - воскликнул Фосс.
- Какого черта не может! - буркнул Алекс. - Один только что это сделал. А теперь заткнись и смотри за своими экранами.
- Говорит "Гэмбл". Янки альфа один. Пробел. Майк танго эхо конец.
Янки - двигатель Юкава. Альфа - используйте. Один - полная мощность. Майк - маневр. Танго - в сторону. Эхо - врага.
- Говорит "Ричардс". Связан. Янки тоже дельта. Три. Саттону не удалось починить Юкаву. Или же ремонт оказался недолговечным.
Фосс наложил на экран две временные шкалы. Левая указывала через сколько секунд "Ричардс" окажется в пределах досягаемости ракет таанского эсминца. Правая - время, через которое Стэн сможет сам атаковать эсминец. Разница времен составляла около семи секунд. И эти семь секунд могли оказаться для "Ричардса" роковыми.
- Приготовить "Кали".
- Готово.
- Фосс, к запуску аварийных маяков...
- Аварийные маяки... есть, сэр. Готовы.
- Маяки... запуск! "Кали"... запуск!
Огромная ракета выскользнула из пускового колодца "Гэмбла" в тот самый миг, когда перед такшипом вспыхнули два аварийных маяка. Они ослепительно сверкали не только в видимом свете и радиодиапазоне, но и в сверхсветовой радарной области.
Секунду спустя эсминец выпустил по "Ричардсу" две ракеты.
- Алекс... что бы я ни делал... прикончи мне этого таанца.
- Не боись, приятель. Я уж его не упущу.
- Аварийные маяки... Еще раз... Запуск!
Стэн надеялся отвлечь операторов эсминца. Быть может, они даже перенесут огонь с "Ричардса" на "Гэмбл".
Но этого не произошло. Беспомощный "Ричардс" был слишком заманчивой целью.
Однако усилия Стэна не пропали даром. Возможно, его ревущие на всех диапазонах маяки на долю секунды отвлекли-таки таанских операторов. Одна ракета вообще прошла мимо "Ричардса" - немудрено, ведь по размеру она была немногим меньше такшипа. Вторая взорвалась так близко, что на экране "Гэмбла" ее отметка даже слилась с точкой "Ричардса".
Экран очистился, и "Ричардс" не пропал!
- А теперь пришел наш черед, - пробормотал Алекс, давая команду на подрыв "Кали".
Шестьдесят мегатонн развалили эсминец пополам. Центральная его часть вообще перестала существовать, превратившись в облако радиоактивного пара. Корма, сыпя искрами из дюз, полетела куда-то в сторону. Остаток носа по тангенциальной орбите пронесся мимо "Гэмбла".
- "Ричардс"... "Ричардс"... Говорит "Гэмбл"... Прием.
В ответ - тишина.
- Говорит "Гэмбл". Вы меня слышите?
Фосс заметил, как заморгал сигнал резервного приемника.
- Сэр... На "Ричардсе" работает скафандровый передатчик.
Он изменил частоту приема.
- ...ворит "Ричардс". Повторяю, говорит "Ричардс". Это был голос Тапии.
- Говорит "Гэмбл". Эсминец уничтожен. Сообщите ваше состояние. Прием.
- Говорит "Ричарде". Семеро убиты. Трое ранены. Командование у первого помощника.
- Говорит "Гэмбл". Идем на стыковку. Готовьтесь к переходу.
- Категорически возражаем, - быстро сказала Тапия. - Главный люк разрушен. Запасной недоступен. Юкава может взорваться с минуты на минуту. Держитесь от нас подальше, "Гэмбл".
- "Ричардс"... Это "Гэмбл". У вас все выжившие в скафандрах?
- Ответ утвердительный.
- Вы сумеете добраться до смотрового люка "Кали"?
С неисправной пусковой установкой громадная труба в центре такшипа, естественно, пустовала.
- Возможно.
- Вы сумеете открыть внешний люк?
- У нас нет инструментов.
- Открывалка уже в пути, - сказал Стэн и отключил микрофон. - Давай, Алекс.
Переведя управление на "Фокс", Килгур нажал кнопку запуска. Крошечная зенитная ракета рванулась вперед, и Алексу пришлось, сбрасывая скорость, по крутой дуге возвращать ее обратно.
- Ну, сейчас попробуем, - сказал он, посылая ракету в нос "Ричардса". Даже с заблокированной боеголовкой "Фокс" вырвал добрый метр корабельной обшивки.
- Из меня вышел бы неплохой нейрохирург, - с гордостью оглянулся на друга Алекс.
- Выходите, - сказал Стэн в микрофон. Пять закованных в скафандры фигур выплыли через пробоину. Стэну потребовалось всего несколько секунд, чтобы "Гэмбл" завис рядом. Мак-Кой уже надел скафандр и выбрался на обшивку. Он взмахнул магнитным лассо, и первый из спасшихся оказался в шлюзе "Гэмбла".
Минуту спустя Стэн уже вел свой такшип прочь. То, насколько далеко им удалось улететь прежде, чем взорвались Юкавы "Ричардса", зависело потом от того, насколько доверчивые попадались слушатели и сколько рассказчик успел пропустить стаканчиков.
Пятерых спасенных приняли на борт. Стэн лично снял скафандр с Тапии и отнес ее в свою собственную кабину. Он старался помочь ей, сам себя убеждал Стэн, потому что Тапия очень способный офицер и отличный друг. При этом сам себе он не верил ни на грош. Впрочем, что это меняло?
"Гэмблу" следовало возвращаться на Кавите. Без своего главного оружия такшипу в космосе делать было нечего.
Короче, оставалось только прорваться сквозь блокаду таанцев, найти укромное местечко, приземлиться и спрятать корабль так, чтобы его никто не нашел.
"Не будет никаких проблем", - отчаянно надеялся Стэн.
"Гэмблу" всегда сопутствовала удача.
Удача оставила такшип на высоте восьми миль над поверхностью Кавите. Звено из шести таанских перехватчиков взяло "Гэмбла" в оборот. Стэн пытался уйти обратно в космос, но бортовой компьютер показал сразу три эсминца, готовых отрезать имперскому кораблю путь к спасению.
А в атмосфере скорость и маневренность были на стороне перехватчиков. Уже не надеясь удрать, Стэн бросил такшип в крутое пике.
Пока перехватчики не подошли на дистанцию прицельного запуска, Килгур успел выпустить по ним трех "Фоксов". Он сбил двух таанцев, но потом остальные дружно открыли огонь. На кормовом экране Стэн прекрасно видел крошечные серебряные вспышки под главными крыльями перехватчиков.
- Вижу семь... нет, восемь запусков... - голос Фосса дрожал. - Время до контакта...
Три ракеты попали в такшип. Стэн услышал громовые удары, увидел пламя, полыхнувшее из-под контрольного пульта, заметил внизу укутанные туманом белые горы. В следующий миг экран ослеп. А потом отказало ручное управление.
Командир звена вывел свой перехватчик из пике. Он проследил, как объятый пламенем имперский такшип исчез в тумане, и отдал приказ о возвращении на материнский корабль.
Сегодня у него выдался хороший день. Его звено сожгло пять... нет, теперь уже шесть имперцев. По такому случаю он решил выдать экипажам двойную норму алкоголя.

Книга четвертая
БЕГЛЫМ... ОГОНЬ!

Глава 57

Вечный Император размышлял над тем, как бы поточнее описать свое настроение. Злость? Нет - недостаточно сильно. Ярость? Нет - внешне его эмоции никак не проявлялись. Во всяком случае, он на это надеялся. Стандартный галактический тут помочь не мог. Император мысленно перебрал более экзотические языки, выученные у самых разных существ. Да, вот оно. Матанское слово "к'лур". В вольном переводе оно означает чувство, в равной части состоящее из беспокойства, горя, ненависти и злости. Причем только такое, при котором в полной мере сохраняется ясность мысли и способность мгновенно принимать решения, а также готовность эти решения выполнять.
Император подобрал удачное слово для своего настроения, но легче ему от этого не стало. Большей частью он злился на самого себя. Он здорово просчитался в том, когда таанцы будут готовы к войне, ошибся в оценке своих собственных сил и в том, насколько "верными" окажутся его союзники.
А еще это дурацкое ожидание перед Дворцом спорта, у входа в который стоят суровые престарелые часовые с палицами в руках. В их возрасте и поднять-то дубины тяжело, не то что ими размахивать. Ходишь тут взад-вперед, ждешь и ничего не поделаешь.
И снова в этом ожидании виноват только он сам.
Вечный Император заготовил для себя много путей отступления. Если даже будет разрушен командный, центр под замком, на дюжине миров существовали резервные центры: запасное оборудование, банки данных, персонал.
Только одно Император не учел. Или цинично не захотел учитывать.
Он не построил запасного здания Парламента.
Возможно, Император втайне надеялся, что, если основное здание будет разрушено, вместе с ним погибнет и основная масса законодателей. Тех самых, кого он ненавидел лютой ненавистью. Но здание, спасенное рукотворной горой, практически не пострадало. Оно стояло, как и прежде, целое, хотя и слегка радиоактивное. В момент взрыва в нем находилась жалкая горстка депутатов.
Пока здание Парламента не дезактивируют, сей почтенный орган перебрался в один из Дворцов спорта.
Это еще не объясняло, почему Вечный Император был вынужден ждать под дверью.
Властитель, если уж на то пошло, сам накликал на себя эту беду. Он полагал, что народ имеет право на зрелища. И пример здесь должно подавать правительство. Вот поэтому он и позаимствовал древний обычай одного из старых, еще с Терры, государств.
По теории. Вечный Император мог войти в Парламент только с разрешения большинства. Это означало, что церемониальная стража загородит ему дорогу. Он, как Император, потребует освободить проход. И получит отказ. Он потребует пропустить его по праву сильного. И снова получит отказ. Только после третьего, вежливого прошения, ему дозволят войти внутрь. И вся эта дерьмовая процедура совершалась с бесконечными цветистыми речами и дурацкими приплясываниями.
Император, разумеется, всячески избегал появляться в Парламенте. Лишь пару раз в году ему приходилось совершать ритуал на глазах иллюзокамер. Это было красиво!.. Настоящая работа, конечно, велась во дворце.
Но сейчас, когда пришла необходимость выступить перед Парламентом, Императора до смерти раздражал им же самим придуманный обычай.
Он покосился на стоящих у него за спиной двух гуркских телохранителей. Пусть они только посмеют улыбнуться!
Император прекрасно знал, что непальцам все на свете казалось смешным, особенно если при этом их начальник попадал в глупое положение. Однако сейчас на их лицах застыли недовольные гримасы.
"Возможно, - решил Император за миг до того, как двери распахнулись и часовые, едва не выронив свои палицы, отдали ему салют, - возможно, гурки сердятся из-за того, что им пришлось разоружиться".
Тут он ошибался. Просто гурки отлично владели своими лицами. А потеря привычных виллиганов, гранат и кукри их не очень беспокоила. У обоих под туниками находились крошечные минивиллиганы - оружие, по мнению Имперской Секретной Службы, способное пройти через любой контроль, за исключением полного личного досмотра.
Император покорно ждал за креслами, пока премьер-министр торжественно приветствовал его от имени депутатов, заверил его в полной поддержке со стороны подданных и попросил пролить свет императорской мудрости на сложности сегодняшнего дня.
"Полная поддержка..." - мрачно думал Император, идя по проходу.
В зале присутствовало меньше половины депутатов. Целые галактики, до войны громогласно объявлявшие себя вечными друзьями, теперь вдруг заявляли о своем нейтралитете, выходили из правительства, а то и вообще начинали открыто поддерживать таанцев.
Для выступления Император надел простую белую форму с пятью звездами и венком на погонах - символы главнокомандующего Военного Флота. Он мог бы надеть тысячи разных форм, разных частей имперских войск, главнокомандующие которых он являлся. Но сейчас Император предпочел простоту. На его левой груди сверкал один-единственный значок - эмблема корабельного инженера. Из всех своих наград этой властитель гордился больше всех. Как он однажды сказал Махони, знак корабельного инженера - единственный, который он действительно заслужил. Все остальные ему вручали как взятку.
Император говорил, глядя прямо в зал. Он смотрел не на сидящих перед ним делегатов, а на красный огонек работающей камеры - там были его основные слушатели. Через несколько минут его речь, переведенная на миллион разных языков, разлетится по всей Империи.
- Один цикл назад, - без преамбулы начал властитель, - те, с кем мы пытались жить в мире и согласии, нанесли нам коварный удар в спину. Таанцы напали без причины, без предупреждения и без жалости. Во славу своих богов, богов разрушения и хаоса, они снова, в который уже раз, обагрили руки кровью.
Я не стану лгать вам, граждане Империи. Таанцы хорошо обдумали свой удар. Они атаковали жизненно важные цели, и не без успеха. Что ж, они должны радоваться этому мигу, ибо успех их, воистину, будет недолговечен.
Война есть зло. Но порой другого выхода не остается и приходится воевать. И даже когда ведут войну из самых низменных, самых корыстных побуждений, ей пытаются приписать чистые и светлые цели. Жесточайший тиран, найдя в себе хоть крупицу, порядочности, попытается оправдать вызванное им кровопролитие.
Но не таанцы. Некоторые из вас, вероятно, видели их пропагандистские ролики. Чего же они хотят?
Они хотят уничтожить Империю. Они хотят уничтожить меня.
А что они предлагают взамен? Что они обещают? Если верить таанцам, их победа подарит всем существам равную долю вечной славы. О какой такой славе идет речь? Это не комфорт и не еда. Это не новые гарантии безопасности. Это не знание того, что еще не родившиеся поколения смогут жить, не подвергаясь тяготам и опасностям нашего времени. Нет. Об этом речь не идет.
Просто - доля в славе. И все. Порой таанцы называют это судьбой цивилизации. Естественно, имея в виду свою цивилизацию. Те миры, и те народы, которые уже попали под власть таанцев и влачат теперь безнадежное, убогое существование под бичом своих тюремщиков, могли бы засвидетельствовать, что такое "слава" по-таански.
Отчаяние. Деградация. И, наконец, смерть. Смерть - единственная награда, которую таанцы способны дать, ибо только смерть дает спасение от их кошмарной тирании.
Я говорю все это потому, что враг действительно добился кое-каких успехов. А еще я говорю это потому, что таанцам стоит поторопиться, смакуя свои победы. Скоро все изменится.
Теперь я обращаюсь к тем, кто стонет сейчас под таанским игом. Не теряйте надежды. Вас не забыли. Мы прогоним агрессора. Мир скоро восстановится.
И еще я хотел бы сказать несколько слов тем, на кого заверения таанцев действуют, как на шакалов - запах тухлого мяса. Подумайте еще раз. Вспомните, кто такие таанцы. Вспомните их историю. До этой войны они неизменно предавали всех своих союзников. Нет такого соглашения, которое они не нарушили бы, если это становилось им выгодно. Единственный вид союза, который таанцы способны понять, это союз между хозяином-таанцем и его рабом.
Подумайте как следует и не забудьте древнее изречение:
"Тот, сто хочет отобедать с дьяволом, должен запасись очень длинной ложкой."
И, наконец, я хочу обратиться к нашим врагам. Вы громогласно хвалитесь своей силой. Вы уверяете в близости окончательной победы. Хвастайтесь, сколько хотите. Вы обнаружите, что победа будет неизменно ускользать у вас из рук. Ваши солдаты и матросы не найдут ничего, кроме смерти. Им придется столкнуться не просто с противником, вооруженным и страшным в своих боевых порядках, а со смертоносным гневом всех тех, кто более не желает терпеть таанскую "славу". Вашему гражданскому населению придется туго. Они никогда не дождутся вашего возвращения. А со временем их собственные небеса озарятся огнем. Империя вернется. Вернется с мечом в руке. Слушайте меня. Слушайте, хотя уши ваши в презрении и не внемлют, наверное, голосу разума. Вы посеяли ветер. Готовьтесь теперь пожать бурю.
Те, кто знакомы со мной, знают, что я никогда не обещаю того, что не могу выполнить. Сегодня я готов сделать только одно обещание. Через поколение лишь историки в сумраке своих кабинетов будут знать, кто такие были "таанцы". Вы начали эту войну - я ее закончу. Таанцы, со всей их силой и могуществом, будут лежать в пыли, всеми позабытые.
Круто повернувшись, Вечный Император сошел с трибуны. Еще только написав эту речь, он знал, что она удалась. Выступая, властитель на ходу улучшил ее - весь зал стоя ему аплодировал. А потом он заметил, что к овации присоединились и операторы камер, самые невозмутимые люди на свете.
Теперь Вечному Императору оставалось только одно - найти способ сдержать свое обещание.

Глава 58

Компьютер контроля повреждений "Гэмбла" нашел одну относительно неповрежденную цепь, и пульт управления снова ожил.
До скрытой густым туманом земли оставалось полторы тысячи метров. Стэн отчаянно боролся с падающим кораблем. Носовые дюзы - самая полная мощность. Юкава - самая полная мощность.
Звон аварийных сигналов и тревожно мигающие индикаторы предсказывали восстановленному управлению весьма недолгую жизнь. Прежде чем пульт окончательно сдох Стэн успел еще до отказа врубить генераторы Мак-Лина. Теперь оставалось только ждать и смотреть, что получится. Если двигатели остановят падение "Гэмбла", то корабль снова начнет подниматься. А там, наверху, его, скорее всего, поджидают таанские перехватчики. Впрочем, если моторы не затормозят такшип, то последствия будут еще более неприятными.
Защелкнув ремни безопасности на своем кресле, Стэн приготовился к удару.
"Гэмбл" врезался в землю практически вертикально. В последний момент, перед ударом, он перевернулся и застыл сейчас носом вверх.
На миг к такшипу вернулась его былая удача. Он мог бы угодить в горное ущелье, или в ледник, или в каменистую осыпь. Вместо этого такшип врезался в толстую снежную подушку. Снег, тая, амортизировал падение.
Перед глазами Стэна вспыхнул красным еще один контрольный сигнал: "ДЮЗЫ ЗАБЛОКИРОВАНЫ". Стэн потянулся к аварийному выключателю питания, но тут бортовой компьютер решил, что для него все кончено, и, предпочитая не столь вагнеровский финал, сам отрубил питание.

Предыдущая страница 25 Следующая страница


Флот обречённых 26

"Гэмбл" замер.
Наступила гробовая тишина, прерываемая только тихим потрескиванием быстро остывающей обшивки.
Покопавшись в темноте, Стэн достал из бардачка фонарь. Жемчужный свет озарил разбитый пульт управления.
- Все отсеки... как дела?
Еще одно достоинство такого маленького корабля, как "Гэмбл". Крик был слышен практически по всему такшипу. Отсутствие интеркома не могло помешать капитану связаться со своим экипажем.
Расстегнув ремни, Стэн вылез из кресла. Внезапно за бортом что-то загремело, корабль задрожал и начал крениться набок.
Минуту спустя все затихло. Стэн выжидал, но больше ничего не происходило. Похоже, "Гэмбл" нашел свою самую последнюю стоянку.
Дела обстояли, прямо сказать, неважно. Один из раненых, снятый с "Ричардса" матрос, погиб. Когда закоротило пульт управления двигателями, был убит током Мак-Кой, помощник главного механика из экипажа Стэна. Еще двух матросов раздавило, а двое были тяжело ранены. Все остальные щеголяли в синяках, порезах и ссадинах.
Такшип был мертв. Единственные работоспособные передатчики находились в скафандрах. Были еще рации в индивидуальных спасательных капсулах, но ими Стэну пользоваться не хотелось. Он считал, что имперские силы - вернее, то, что он них осталось, - все равно сейчас заняты. Им наверняка будет не до спасательных операций. С другой стороны, Стэн предпочел бы не привлекать к себе излишнего внимания таанцев.
А раз так, то спасение утопающих - дело их собственных рук.

***

Стэн приказал Килгуру подготовить аварийные комплекты. Сам он вместе с Тапией пошел выяснять, насколько им будет трудно спастись.
Главный люк расплющило. Стэн отчаянным усилием сумел-таки приоткрыть запасной люк, но оттуда в корабль хлынула ледяная вода.
Во всяком случае, они не в западне и всегда могут надеть скафандры или влезть в спасательные капсулы и выбраться из "Гэмбла". Они окажутся в холодной воде - в скафандрах это не проблема - но вода наверняка скоро замерзнет...
- Значит, надо плыть, - решил Стэн.
- Похоже, что так, сэр, - кивнула Тапия.
- И по-моему, нам стоит поторопиться. Боюсь, никто из нас, за исключением, быть может, мистера Килгура, не сможет пробиться сквозь лед.
Алекса они нашли в самом что ни на есть "боевом" настроении. Он только что закончил инвентаризацию припасов и теперь готов был взорваться в любую секунду. Моряки почему-то никогда не верят, что им вдруг придется покидать свой корабль. И потому состояние аварийных запасов обычно вставляет желать лучшего. Не стал исключением и "Гэмбл".
- Об этом мы будем думать, когда выберемся на поверхность, - решил Стэн. - Пошли.
Все облачились в скафандры, пострадавших засунули в спасательные капсулы, и Килгур полностью открыл аварийный люк. Вода" бурля, начала быстро заполнять корабль Вскоре она поднялась уже выше голов.
Первым из такшипа выбрался Килгур. В руках он держал один из двух плазменных резаков, найденных в крохотной мастерской "Гэмбла". Включив резак, Алекс врубил двигатели скафандра и начал медленно пробиваться наверх сквозь быстро смерзающуюся массу воды пополам со льдом.
За ним к остальным членам экипажа тянулся длинный и прочный трос.
Последним шел Стэн. Он вылез из люка и на миг завис в черной воде. Вот и конец его первому кораблю... "По крайней мере, - утешил он сам себя, - мы пошли на дно сражаясь. Не так ли, леди смерть?"
Трос натянулся, и Стэн поплыл наверх. Стало плохо видно - похоже, барахлил скафандр. Другого объяснения и быть не могло. Ведь ни одно разумное существо не станет проливать слезы по груде неодушевленного металла. Явно что-то не в порядке с контролем влажности.
Мощности ранцевого двигателя, рассчитанного на работу в открытом космосе, едва хватило, чтобы вытолкать Килгура на поверхность.
- Один момент, - внезапно прогремел в шлеме Стэна его голос. - Тут все чертовски странно. Мы выбрались на воздух, но... Капитан, хотел бы с вами посоветоваться.
Отцепившись от троса, Стэн добавил мощности двигателям и, пробив корочку льда, вынырнул рядом с Алексом.
Его глазам предстало и в самом деле весьма непонятное зрелище. Экипаж плавал в маленьком, быстро замерзающем озерце растопленного такшипом снега. Из озерца, примерно на метр, торчал покореженный нос "Гэмбла".
Но странным морякам показалось даже не это. Над их головами в какой-то паре метров находился низкий ледяной потолок.
- Это невозможно, - вслух сказал Стэн.
- Очень даже возможно, - возразила Тапия. - Сэр" вы хорошо знакомы со снегом?
В снеге Стэн разбирался, прямо скажем, неважно. Он и сталкивался-то с ним всего ничего - в основном в вечно белых горах, выписанных на фреске, на которую его мать положила шесть месяцев своей жизни. Пару раз ему доводилось выполнять боевые задания на холодных мирах, но тогда погода была только помехой, и анализировать ее не стоило.
- В снеге я не разбираюсь, - признался Стэн. - По мне, так это замерзшая вода, и ничего больше.
- Вы слышали грохот? Наверно, это была лавина.
- Значит, нас засыпало?
- Похоже, что так.
Тапия была совершенно права. Рухнувший с небес "Гэмбл" зарылся по самый нос в глубокий, не тающий даже летом снежник. Удар его падения сорвал лавину. Тысячи кубических метров снега и камней обрушились на долину, в которой разбился такшип.
Обломки "Гэмбла" были похоронены под сорока с лишним метрами плотной снежной массы. Открыв аварийный люк, люди впустили воду в корабль, понизив тем самым уровень мини-озера внутри застывшей лавины. Лед, образовавшийся на его поверхности, и служил тем куполом, который предстал взорам Стэна и его друзей.
Теперь им не оставалось ничего другого, как добраться до берега озера и рыть туннели на поверхность. К счастью, будучи в скафандрах, задохнуться в снегу они не могли.
Килгур с резаком в руках быстро пробивал уходящий кверху ход.
- Можно подумать, я был когда-то горняком, - бурчал он, понемногу поднимаясь все выше и выше.
Стэн полз молча. Ему то и дело приходилось соскребать иней, быстро оседающий на скафандре и грозящий намертво заморозить суставы. А потом он заметил свет. Не отблески фонарей, а рассеянное, ровное свечение, пронизывающее всю снежную толщу.
Через несколько секунд они пробились на поверхность. Стэн разгерметизировал щиток шлема. Воздух имел какой-то странный привкус. Стэн вдохнул полной грудью. Мгновение спустя он понял, что просто-напросто отвык от свежего, не регенерированного, не фильтрованного бесчисленное количество раз воздуха.
"Чертовски приятный способ вести войну", - подумал он.
Теперь требовалось спуститься с гор. И вопрос в том, хватит ли у скафандров энергии. Дотянут ли батареи до теплых равнин? От скафандра, в котором кончилось питание, пользы не больше, чем от разбитого и вмороженного в лед такшипа.
"Ладно, - оборвал он сам себя. - Не будем забегать вперед".
Может, его матросов, понятия не имеющих, что такое сражаться на земле, найдет и прикончит какой-нибудь таанский патруль.
"Во всяком случае, - решил Стэн, - тогда никто не будет жаловаться на холод".
И он занялся подготовкой своего отряда к долгому маршу.

Глава 59

На третий день высадки на Кавите леди Этего перешла с "Фореза" в передвижной командный центр на поверхности планеты. Ее штаб располагался теперь в гигантской бронированной машине, окрещенной Имперской разведкой транспортером типа "Чило". Огромная, пятидесяти метров в ширину и ста пятидесяти в длину, разбитая на несколько сегментов, машина передвигалась на сорока роллигонах - трехметровых, глубоко рифленых, широких, поставленных треугольником колесах, придававших этому монстру в придачу к феноменальной проходимости еще и свойства амфибии. Если на пути попадалось препятствие, через которое роллигоны не могли переехать, тройка колес поворачивалась, и верхнее колесо плавно опускалось на верх препятствия. Дополнительно каждый сегмент мог самостоятельно перемещаться вверх, вниз и вбок.
В окружении целого эскадрона танков и бронированных зенитных ракетных установок "Чило" двигался всего в нескольких километрах за передовыми частями.
Те немногие имперские суда, которые еще держались в воздухе, никогда бы не сумели пробить оборону вокруг "Чило". И тем не менее леди Этего не желала рисковать. Место, выбранное ею для своего КП, обладало рядом весьма существенных достоинств. Оно располагалось недалеко от весьма перспективного выступа-клина, вбитого таанцами в оборону имперцев. Кроме того, КП находился поблизости от открытого поля, пригодного для посадки боевых кораблей, и для его маскировки не требовалось прилагать особых усилий.
Если уж на то пошло, то маскировка была просто идеальной. Ее обеспечивал один из небоскребов, в котором раньше находилась университетская библиотека. Таанцы не видели необходимости ни в хранилищах имперской пропаганды, ни в учебных заведениях для нетаанцев.
По указанию леди Этего шесть гравитолетов с включенными маклиновскими генераторами заняли позиции под карнизами, и "Чило" задним ходом медленно въехал в небоскреб. Четыре этажа рухнуло на грибообразный купол громадного транспорта, однако само здание устояло.
Теперь с воздуха засечь КП было просто невозможно. Что же касается электронных средств разведки, то леди Этого не сомневалась, что приданные ей отряды ЭМП сумеют без труда обмануть любые имперские сенсоры.
К тому же эскадрилья такшипов, доставившая таанцам столысо неприятностей, наконец-то перестала существовать. Жаль только, что не удалось поймать ее командира, некоего капитана Стэна. Леди Этего с удовольствием организовала бы для него публичную и весьма мучительную казнь. После передачи записи казни по каналам имперского вещания некоторые из активно сражающихся с таанцами офицеров, возможно, и умерили бы свою прыть.
И все же леди Этого была не слишком довольна ходом штурма. Таанцам удалось окружить имперские войска в городах Кавите, на площади всего в каких-то жалких двести квадратных километров. Кое-где на планете еще оставались другие имперские части, но они уже ничего не решали.
Таанские патрули уже добрались до окраины города, до военной базы и до холмов за ней. Морские силы таанцев перерезали все возможные пути отступления по воде. Но это была поистине пиррова победа. От трех штурмовых таанских флотилий, что приблизительно соответствовало четырем имперским дивизиям, остались одни воспоминания. После четырех штурмов город все еще держался. Потери таанцев достигли астрономических размеров.
В подобной ситуации Империя отзывала части с фронта и, только пополнив поредевшие полки свежими резервами, вновь отправляла в бой.
Таанцы предпочитали более прагматичный подход. Их войска, раз начав бой, уже не могли из него выйти. Вплоть до победы - или до полного уничтожения. Отряды сражались, пока потери в них не достигали семидесяти процентов, Дальше уцелевших распихивали по другим частям, а их подразделение официально расформировывали.
С первой штурмовой армией так и произошло.
Второй армии приказали атаковать сквозь ряды первой. Имперцы уничтожили и ее.
Таанцы слишком долго воевали с неподготовленными и необученными. Первая дивизия Гвардии не относился ни к тем, ни к другим. Бойцы укрепляли все без исключения позиции. Если враг атаковал; они держались до самого последнего момента, а потом отступали - на заранее подготовленные рубежи, Таанцы, полагая, что победили, начинали обустраиваться на новом месте, и вот тут-то гвардейцы и контратаковали.
В худшем случае, они просто наносили врагу ощутимые потери, но куда чаще им удавалось вернуть ранее отданные рубежи. Подобная тактика обходилась гвардейцам довольно дорого, но таанцы платили за нее куда дороже.
Сражения в городах шли еще менее удачно для нападающих. Гвардия защищала каждый дом. При этом солдаты не цеплялись за какую-то конкретную позицию. Они могли и отступить, но тогда враг неизбежно попадал под перекрестный огонь двух других, поддерживающих фланги, позиций.
Таанцы никогда не могли расслабиться. Им приходилось непрерывно ждать атаки.
А тяжелее всего им приходилось ночью.
Наперекор принятым нормам, Гвардия не держала сплошной линии обороны, предпочитая сражаться на отдельных укрепленных пунктах. Таанская разведка сообщала, что там-то и там-то линию фронта можно легко прорвать, и части устремлялись в прорыв. А потом выяснялось, что это была ошибка, и таанцев били со всех сторон с заранее укрепленных позиций специально выделенные для этого резервы.
В то же время имперские отряды, врываясь в таанский тыл, громили там все, что только попадалось им под руку.
Гвардия воевала мужественно и умело, но силы были не равны, и таанцы все равно побеждали.
Леди Этего ничуть не сомневалась в успехе. Сидя в своих апартаментах, она прикидывала, как бы ей получше организовать капитуляцию врага. Вызванная ею бригада иллюзодокументалистов уже прилетела с Хиза. Готова были и парадная форма для самой леди Этего и ее торжественного эскорта.
"Нет, - решила она. - Адмирал Ван Дурман, если он еще жив, не достоин подписать акт капитуляции. Пусть лучше это сделает Махони".
Да, правильно. Это будет очень живописная церемония, прекрасная пропаганда военной мощи таанцев. А проводить ее надо на разрушенной военной базе 23-го Флота. Пусть все видят обломки и обгорелые остовы имперских боевых кораблей.
Генерал Махони по команде построит оборванные остатки своих войск. Интересно, есть у него шпага? Впрочем, это не важно. Какое-то личное оружие у него быть должно. Леди Этего примет это оружие и пообещает всем сдающимся солдатам хорошее обращение и регулярное питание.
Выполнять слово леди Этего, разумеется, не собиралась. Тех, кто не погибнет в бою, ждала смерть. Единственное, что леди Этего могла для них сделать, это позволить умереть с честью. То есть заколоться самим. Впрочем, она полагала, что имперцы все равно не оценят этой милости.
Будущее было спланировано леди Этего до мелочей. После окончательного захвата Кавите она ударит Империю в самое сердце - Прайм-Уорлд.
Ее наставник, лорд Ферле, будет доволен.
"А может, и нет",- подумала она и улыбнулась.
В последнее время Ферле начал действовать ей на нервы. Возможно, он не тот лидер, который должен вести таанцев к окончательной победе. Возможно, есть более подходящая кандидатура - среди тех, кто лично руководит сражениями.
Леди Этего еще раз позволила себе улыбнуться. Будущее сейчас рисовалось ей весьма светлым - и очень-очень кровавым.

Глава 60

У моряков и летчиков есть одна общая черта: они искренне уверены, что по вселенским законам гарантированы от марш-бросков. Экипаж Стэна ругался и стонал, обнаружив, что ему придется пешком тащиться черт знает в какую даль.
Впрочем, ругань продолжалась всего километров семь или около того. Потом ни у кого уже не оставалось сил на пустые разговоры. Надо ведь вытащить из снега ногу, перенести ее на шаг вперед, опустить, вытащить другую ногу... А каждые полчаса еще и сменять кого-то, тянущего спасательные капсулы с ранеными.
Как Стэн и думал, пользы от скафандров оказалось не много. Они не были рассчитаны на использование в поле тяжести, и встроенная псевдомускулатура едва компенсировала половину их веса. В итоге и так нелегкий путь требовал поистине Геркулесовой силы.
Как Стэну хотелось иметь обогреваемые меховые комбинезоны! Или хотя бы элементарные парки. Или, чего уж мелочиться, новый такшип.
Будь скафандры не так тяжелы или имей они генераторы Мак-Лина помощнее, моряки могли бы парить над сугробами. Или, на худой случай, идти на снегоступах - Стэн брался сплести их из веток. Вместо этого они, проваливаясь в снег по пояс, уныло брели вперед.
С наступлением ночи Стэн начал высматривать местечко для привала. У края долины, вдоль которой они шли, он заметил большое дерево, засыпанное снегом до нижних ветвей. Как Стэн и ожидал, возле ствола оказалась небольшая свободная от снега полость. Немного расширив ее и утрамбовав "пол", моряки сделали себе вполне приемлемое убежище от ночного мороза.
Килгур занялся ранеными. Стэн добрым словом помянул разносторонние тренировки в отраде Богомолов. Хотя его собственные занятия не включали в себя медицину, Алекс разбирался в ней весьма и весьма прилично. Если уж на то пошло, то после окончания курсов экстренной помощи он без труда мог бы стать гражданским хирургом. Сейчас, впрочем, он мало чем мог помочь раненым - возможности имевшейся у них аптечки были не велики. Килгур поменял повязки, сделал обезболивающие уколы. Один из раненых, он это знал, к утру умрет.
Устраиваясь на ночевку, моряки не поверили Стэну, утверждавшему, что в снежной норе будет тепло. Вскоре, однако, температура поднялась, и они выключили нагреватели скафандров. Теперь тут стало очень даже уютно.
Со временем ночь сменилась рассветом. Смертельно раненный матрос умер. Завернув труп в сдутую спаскапсулу, они похоронили его в скальной трещине, завалив могилу камнями, и двинулись дальше.
Весь этот день приходилось непрерывно решать одну очень сложную проблему: как идти? Если идти с открытым лицевым щитком, то нагреватели включались на полную мощность, быстро истощая запасы энергии скафандра. И все равно было холодно. Стоило только закрыть щиток, как сразу становилось тепло, но зато тратились и так не большие запасы кислорода.
К полудню небо очистилось, и выглянуло солнце. Один из матросов тут же заработал куриную слепоту, и ему пришлось полностью поляризовать щиток своего шлема. К тому же снег размок, стало еще труднее двигаться.
Стэн, кроме того, начинал беспокоиться о возможных таанских патрулях. Что им тут делать - непонятно, но чем черт не шутит? Могут и появиться.
Следующая ночь стала повторением предыдущей, вот только нора получилась не такая уютная. Алекс с помощью плазменного резака выжег в снегу траншею, куда они все и зарылись. Здесь, во всяком случае, не дуло.
С рассветом, позавтракав остатками жидкой пищи из скафандров, отрад вновь двинулся в путь.
Стэн начинал сам себя презирать - он чувствовал усталость. Усталость уже на третий день? Да во время службы в отраде Богомолов за такое его бы мигом отправили на переподготовку! Он стал понимать, почему моряки так часто бывают толстозадыми. Когда же Стэн глядел на Килгура, ему становилось совсем грустно.
На родине Алекса, планете Эдинбург, сила тяжести была тройной, а на Кавите - стандартной. В итоге, несмотря на внешность пивной бочки с руками и ногами, Килгур умудрялся всегда оставаться в форме. Он продирался сквозь снег так, словно того и не было; словно он не шагал в тяжеленном скафандре; словно он не тащил за собой спаскапсулу и не нес за плечами аптечку, резак и два виллигана.
А еще Алекс все время шутил или, точнее, пытался шутить. Лишь угрозой гауптвахты Стэну удалось удержать Килгура от рассказа о пятнистых змеях - кошмарной, идиотской истории, гулявшей среди курсантов отряда Богомолов. Стэн слышал ее лишь однажды, и то, по его мнению, это было в три раза больше, чем ему бы хотелось. Впрочем, и остальные анекдоты Алекса оказались ненамного лучше.
- Рассказывал ли я вам о том, как мы путешествовали по моим землям? - весело спросил он у Тапии.
- По каким таким землям? - прохрипела та и чуть не зарылась носом в сугроб.
- Неужели Стэн, простите, капитан Стэн, не говорил вам, что я - урожденный лорд Килгур, владыка Килгура?
- О чем ты болтаешь?
- Я хочу рассказать вам об одной удивительной свинье.
- Свинье?
- Ну, конечно, свинье. Целая куча сала - таких теперь уж и не бывает. Как бы там ни было, впервые я увидел ее, объезжая мои земли. Увидел я эту гору первоклассной свинины - и был потрясен. Почему, спросите вы? Потому, что у нее было всего три ноги. А четвертая - деревянная.
- Трехногая свинья? - недоверчиво переспросил Фосс.
- Ну, конечно, трехногая. Настоящее чудо. А рядом, возле ограды, стоял один фермер, и я, конечно, подошел к нему.

Предыдущая страница 26 Следующая страница


27 Аллан Коул, Крис Банч

"Эй, мистер, - говорю. - Это что за свинья такая?"
"Это не свинья, а чудо, - отвечает мне он. - Три года назад мой сынишка упал в пруд и непременно утонул бы, ведь рядом никого не было. Короче, остался бы я без наследника, кабы не эта вот свинья. Она его и вытащила".
"Послушайте, - говорю я ему. - Это и вправду удивительно, но..."
И тут опять он меня прервал:
"В прошлом году была очень холодная зима Ну, вы же помните, лорд Килгур".
И я ответил: "Да, да, конечно, помню".
"Так вот, в ту зиму мой дом загорелся, а мы все спали внутри. И наверняка погибли бы. Но эта свинья, она ворвалась в дом и перебудила нас всех. И мы спаслись".
Тут я почувствовал, что с меня хватит.
"Все это прекрасно,- проревел я. - Я согласен, это чудо, а не свинья. Но сейчас я хочу знать: ПОЧЕМУ У НЕЕ, ЧЕРТ ВОЗЬМИ, ДЕРЕВЯННАЯ НОГА?"
А фермер поглядел на меня, как на идиота, и говорит:
"Вы что, сэр, разве можно вот так сразу съесть такую чудесную свинью целиком?!"
И Алекс шел дальше, оставляя Тапию и Фосса вынашивать планы кровавой мести.
Таков был Килгур на марше.
Но еще больше Стэну действовал на нервы постоянный оптимизм Алекса. Его возгласы "Еще пять километров, капитан, и все!" со временем надоели хуже горькой редьки.
Особенно издевательски они звучали теперь, когда снег окончательно раскис, превратившись в настоящую кашу.
Кашу? Стэн огляделся и увидел, что горных пиков впереди нет. Кое-где из-под снега проступали каменистые осыпи.
Дошли. Теперь Стэну осталось только протащить своих моряков через боевые порядки таанской армии в осажденную Кавите. Плевое дело.

Глава 61

Когда температура воздуха поднялась выше пятнадцати градусов по Цельсию, а дорога осталась ровной на протяжении целых семидесяти пяти метров, они скинули скафандры.
Килгур вежливо зажал нос.
- Эта Вселенная вся провоняла потом, - заметил он. - Таанцы, небось, найдут нас по запаху.
Он не преувеличивал. Все вместе они пахли, как невесть что. Но продолжалось это только до тех пор, пока они не наткнулись на первую поилку для скота. Отогнав в сторону пару тощих бычков, Килгур, на ходу срывая одежду, полез в воду. Остальные последовали за ним.
На мытье и отдых Стэн дал целый час. Потом они отправились дальше. Теперь им требовались продукты и какое-нибудь безопасное место, где можно посидеть, подумать и решить, что делать дальше.
По крайней мере, вопроса "Куда идти?" не возникало. Столбы дыма на горизонте лучше любого компаса указывали путь к Кавите.
Земля вокруг была сухой и бесплодной - чахлые пастбища с редкими, по большей части заброшенными фермами. Те немногие, на которых еще теплилась жизнь, Стэн предпочитал обходить кругом. Они, судя по внешнему виду, едва могли прокормить сами себя. Где уж им помогать его отряду.
А потом моряки вступили в царство изобилия - зеленые поля и большие крепкие здания фермы. Но понемногу изобилие оборачивалось трагедией. Поля лежали в запустении, дома стояли настежь. В пятистах метрах от фермы Стэн уловил своих матросов в оросительный канал, а сам вместе с Сексом отправился на разведку.
Посреди двора они обнаружили артезианскую скважину.
Возле нее кучей лежало полтора десятка мертвых тел. Стэн и Алекс притаились за сараем.
В главном здании громко хлопнула дверь, и Стэн осторожно снял виллиган с предохранителя. Дверь хлопнула еще раз, и еще, и еще. Ветер.
Они подползли к ближайшему телу. Килгур принюхался.
- Три. Максимум четыре дня тому назад, - сказал он. - Боюсь, до суда тут дело не дошло.
Все эти люди не погибли в бою. Их руки были крепко-накрепко связаны за спиной стальной проволокой.
Стэн перевернул одно из тел. На раздувшейся шее трупа блеснуло золото.
- Таанцы, - сказал Стэн, поддевая дулом виллигана золотой нашейный знак. - Судя по одежде, поселенцы.
- Интересно, кто их прикончил?
- Имперские черносотенцы, - пожал плечами Стэн. - Или таанские же солдаты. Кто его знает. Да и какая, к черту, разница?
- Болезненное любопытство, капитан. Ладно, давай, прочешем дом.
Они привели остальных на двор фермы. Пара матросов, увидев тела, тут же отправилась блевать под стеночку.
"Привыкайте, ребята, привыкайте, - думал Стэн. - Теперь мы воюем не на дальней дистанции, а лицом к лицу".
Вместе с Тапией и Килгуром Стэн обшарил жилое здание. Выглядело оно так, словно его подняли в воздух, перевернули, немного потрясли и снова поставили на фундамент. Все, что могло разбиться, - разбилось. Все, что могло сломаться, - сломалось. Все, что можно было испортить, было приведено в негодность.
- У меня есть теория, - сказал Килгур. - Здесь поработали не имперцы. Четыре дня назад им было не до подобных развлечений. А у таанских солдат не хватило бы времени на столь методичное разрушение. Я думаю, - продолжал он, - что те, кто тут жил до войны, пытались держаться золотой середины. Так сказать, шли умеренным курсом. А это не больно-то нравилось их соседям. Тоже, кстати, таанцам. Когда началась вся эта заваруха, окрестные фермеры пришли сводить счеты. Они-то и расправились...
Внезапно остановившись, Килгур подобрал с пола маленькую пустую бутылочку. Удивленно покачав головой, он кинул ее Стэну.
"Яблочный сидр и удобрения Махони. 130 лет торговли", - прочитал Стэн на этикетке.
- Мы идем по стопам великого мастера, - с нарочитой серьезностью сказал Алекс.
Тапия никак не могла понять, почему посреди смерти и разрушения ее командиры вдруг разразились веселым смехом.
Дальше они двигались только по ночам. И очень-очень медленно. Причем не столько из осторожности, сколько из-за неопытности моряков. У Стэна уже язык болел, так часто он прикусывал его, сдерживая ругань и язвительные комментарии.
"Это же не отряд Богомолов. И не Гвардия. Черт побери, это даже не пехотинцы-новобранцы. Заткнись, капитан, и не воображай, что командуешь отрядом командос. Но если и дальше двигаться с такой скоростью, война закончится прежде, чем они доберутся до Кавите!.. Ну и что? Ты так уж торопишься попасть в осажденный город и погибнуть в какой-нибудь дыре? Короче, заткнись, капитан, и ползи дальше".

***

Четвертой ночью они натолкнулись на ферму Фреды. Натолкнулись в самом прямом смысле - один из моряков в темноте налетел на проволочное заграждение. К счастью, толстый рабочий комбинезон спас его от порезов.
И снова Стэн и Алекс ушли вперед, оставив своих людей дожидаться в густых кустах. Они незамеченными пробрались через проволоку и мимо сигнальных сенсоров. С вершины небольшого холма перед ними открылись длинные ряды бараков, выстроившихся вдоль "главной улицы". Глядя на этот поселок, Стэн и Алекс молча обсуждали увиденное, пользуясь языком жестов, специально разработанным для подобных ситуаций. Разведенные в сторону руки в данном случае означали "Что это такое?". Немое "Т" - таанцы. Два пальца на воротнике - военные? Качание головой. Ну это в переводе не нуждается. Таанские солдаты, без сомнения, позаботились бы о более серьезной охране. Да, наверное, и огни в поселке тогда не горели бы.
Указав в сторону бараков, Стэн жестами передал Алексу вопрос: "Тогда что это за гаврики с оружием и гравитолетами?"
Впрочем, он и сам знал ответ. Перед ними лежало поселение таанских революционеров. Кое-какие войска там наверняка имелись. Но не много.
Таанцы обычно использовали этих революционеров для всякого рода вспомогательных работ - патрулирование тыла, полицейские задачи, ну и так далее. Это "и так далее" вероятно, включало и выяснение отношений со всеми поселенцами, не достаточно восторженно принявшими войну.
Теперь, как казалось Стэну, он знал, кто прикончил тех таанцев на ферме. А еще он знал, как можно без особого труда добраться до линии фронта.
Килгуру явно пришла в голову та же самая идея. Сложив ладони у щеки, он наклонил голову, будто спит. Точно. Осталось только найти часового.
Это оказалось совсем не сложно. Подходящий часовой нашелся в нескольких десятках - ходил взад-вперед вдоль проволочного ограждения, держась в стороне от освещенного фонарем круга и пристально вглядываясь в тьму.
Стэн и Алекс соответственно изменили свой план. Килгур подкрался к часовому с фронта. Стэн зашел с тыла, со стороны бараков. Его рука крепко сжимала нож. Дыхание... Дыхание... Не поднимаем глаз... Три быстрых бесшумных шага, и он уже схватил часового из-за спины за подбородок. Рывок назад и в сторону, удар ножом в сонную артерию. Три с половиной секунды. Не так уж плохо.
Теперь все готово для ловушки "Спящий часовой". Она основывалась на предположении, что во всех армиях во все времена сон на посту считался преступлением не менее тяжким, чем насилие в извращенной форме над своим командиром.
Прислонив тело к фонарному столбу, Стэн придал ему правдоподобную позу крепко спящего человека. Затем они с Алексом залегли по бокам, вне освещенной зоны. Рано или поздно кто-то придет проверить посты, Это и в самом деле произошло. Боевой гравикар медленно полз вдоль охраняемого периметра. Вот начальник караула увидел своего "спящего" часового. Он явно решил, что нарушителя стоит как следует проучить. Во всяком случае, машина остановилась метров за десять до поста.
Стэн начал осторожно пробираться к гравикару. Тем временем таанский офицер - кстати, один из "советников" Фреды - подкрался к сидящему на земле часовому. Сейчас он что есть силы заорет ему в ухо, и если тот не помрет на месте от страха, вкатает ему нарядов по самые уши. Офицер уже предвкушал этот сладостный миг. Армия побеждает, и чертовы фермеры совсем разболтались. Надо их немного приструнить.
Он наклонился... и ладонь Алекса из темноты врезала ему в лоб классическим ударом тейшо-зуки. Такой удар, нанесенный нормальным человеком, может оглушить. Выполненный привыкшими к трехкратной тяжести мышцами Килгура, он раздавил череп таанца, как куриное яйцо.
Сняв с мертвых врагов оружие, Килгур побежал к гравикару.
А в кабине Стэн уже вытирал свой нож об одежду заколотого водителя. Надвинув на глаза инфракрасные очки, он поднял машину на три метра от земли, развернул ее и на полной скорости погнал туда, где ждали моряки.
Поехали!

Глава 62

Таанский боевой гравикар подарил Стэну и его людям не только способность быстро передвигаться, но и отличную маскировку. Стэн рассчитывал на элементарную логику - и не ошибся. Действительно, все гражданские машины давным-давно были реквизированы; имперские же гравикары находились внутри осажденного города. А раз так, то любая открыто летящая машина могла быть только "своей", то есть таанской.
Стэн дополнительно подстраховался. Погрузив на борт своих матросов, он несколько раз в каких-то сантиметрах над землей пролетел по пыльной проселочной дороге. А потом уже совершенно спокойно повернул к городу Кавите - еще один замученный разъездами гравикар, везущий войска на передовую.
Единственно чего приходилось опасаться, так это военной полиции. Вблизи фронта наверняка будут проверять документы. Впрочем, основное внимание полиция, естественно, обратит на машины, идущие от фронта, а не на те, что летят на гром орудий.
Здесь Стэну чертовки повезло. На полпути к городу его обогнал большой конвой. Воем сирен машина полицейского сопровождения заставила Стэна прижаться к обочине. Внутри конвоя, однако, таанцы держали интервал весьма небрежно. В итоге Стэну не составило большого труда вклиниться между двумя грузовиками, а потом, добравшись до окраин города, отвалить в сторону.
За эти несколько дней периметр имперской обороны стал значительно меньше. Пользуясь своим численным перевесом, таанские силы упорно теснили Гвардию. Успешно избежав встречи с тремя патрулями, Стэн решил больше не рисковать.
В десяти километрах от линии фронта он загнал гравикар на третий этаж разрушенного здания и начал думать.
Двигаться дальше было слишком опасно. На передовой таанцы наверняка будут начеку.
К тому же Стэн понятия не имел, какой сейчас у имперцев пароль. Свои запросто могли принять его отрад за таанцев и открыть огонь. А это было бы очень даже грустно.
Ответом на все мучившие Стэна вопросы послужил одетый в белую форму таанский патрульный. Белая форма? В районе боевых действий?
- У них тут сплошная показуха, - заметил Килгур, опуская бинокль. - Мы можем это использовать?
И снова Стэн и Алекс отправились на разведку. Они перебирались с крыши на крышу, пока не заметили второго патрульного - тоже в белой форме. Он стоял на другой стороне некогда улицы, а теперь просто более пологой кучи битого камня и бетона.
За спинами часовых Стэн и Алекс увидели позиции сдвоенных орудий. Чуть дальше вокруг группы транспортеров стояла целая армада танков и ракетных установок. В самих транспортерах явно располагался какой-то штаб - торчащие во все стороны антенны сделали бы честь любому морскому ежу.
Это был штаб танковой бригады, и располагался он как раз между отрядом Стэна и передовой.
Менее опытные солдаты могли бы обойти штаб стороной.
Но Стэн и Алекс увидели удобную возможность обосноваться во вражеском тылу.
Штаб всегда охраняется. Вначале охрану отбирают по принципу максимальной эффективности, но с течением времени приоритеты меняются. Вскоре внешнему виду часовых уделяют внимания больше, чем их боевой подготовке. Командуют штабной охраной, как правило, молодые, делающие карьеру или обладающие большими связями офицеры, что не повышает боеспособности караульных рот. Этому учили в отряде Богомолов, это Стэн и Алекс видели своими собственными глазами.
Солдаты в таких частях получают очередные звания и поощрения за блеск сапог и сверкание пуговиц. После пары парадных построений часовой не больно-то рвется лезть в грязь только потому, что ему послышался какой-то странный шорох.
Ну и наконец самомнение. Кто посмеет напасть на сильного?
Стэн и Алекс планировали в полной мере воспользоваться этими слабостями.
Туристы любят наблюдать за сменой караула. Пышная церемония перед входом в какой-нибудь дворец в заранее известное время, с чеканными шагами и звоном оружия, желательно хромированного и весьма древнего. Красиво и совершенно не практично. Когда рядом могут оказаться плохие люди, так вести себя не стоит. Но традиция есть традиция, даже если ей всего лишь неделя от роду.
Смена часовых у таанцев выглядела так: большой отряд маршировал вдоль цепочки постов. Подойдя к очередному часовому, отряд останавливался, начальник караула инспектировал пост и снимал часовых. Он пару раз стучал прикладом длинного виллигана по земле и отходил в сторону. Новые часовые занимали свои места, потом весь отряд топал дальше. Смена караулов, естественно, проходила по часам, днем и ночью.
Стэн на своем опыте знал, что человеку тяжелее всего приходится в четыре часа утра.
В это время он и решил начинать.
Стук сапог... Звяканье оружия... перестроения... и тридцать моряков Стэна, не таясь, прошли мимо только что вставших и еще зевающих часовых. Прошли прямо на территорию штаба.
Они шли строем, у всех на виду - Стэн мог только надеяться, что его морячки хоть как-то, держат шаг - и никто не обращал на них внимания.
Первый этап успешно завершен. Второй этап - найти укромное место.
Килгур избрал для этого бронированный гравитолет, сидящий на земле метрах в ста пятидесяти от командных транспортеров. Держа кукри наготове, он проскользнул в открытый люк. Стэн страховал его снаружи.
Мгновение спустя Стэн услышал тихий предсмертный хрип, а еще через миг Килгур уже вынырнул из люка. Кукри в его руке даже не обагрился кровью.
"Совсем неплохо, - подумал Стэн. - Алекс не забыл, чему его учили".
Знаком он велел своим одиннадцати матросам подниматься на борт. Надо было ждать рассвета.
Стэн, Алекс и Тапия несли вахту возле экранов внешнего обзора. Они не имели конкретного плана. Стэн надеялся, что расположившиеся вокруг штаба части скоро пойдут к фронту. Хаос. Неразбериха. Вместе со всеми полетел бы и гравитолет Стэна, Это не должно вызвать подозрений.
Поедут они в таанской форме. Сперва Стэн надеялся переодеть всех своих людей - кузов гравитолета был полон запечатанных пакетов с надписью "ФОРМА. 113 КОМПЛ.". К сожалению, чуть ниже обнаружилась приписка: "Полный комплект для умеренного климата (БЕЛАЯ)".
Стэн решил, что если он оденет своих матросов в эту форму, то из расположения штаба их выпустят без труда, но вот встреча с боевыми отрядами таанцев вряд ли закончится благополучно.
Должен был существовать другой путь. Оставалось только его найти.
Ранним вечером Стэну показалось, что он таки его нашел. Один за другим гравитолеты и гравикары подлетали к транспортерам, выплевывая перед ними таанских офицеров.
Здесь будет военный совет, понял Стэн. Когда он закончится, части наверняка пойдут к фронту.
Внезапно к транспортерам подлетел большой, тяжело бронированный гравитолет. В небе над ним парили два таанских крейсера.
- Черт меня раздери! - удивленно воскликнул Стэн, наблюдавший за экраном из-за спины Алекса. - Похоже, к нам пожаловало самое главное таанское дерьмо.
Гравитолет приземлился и спустил на землю широкий трап. Вдоль него в две шеренги выстроились солдаты в белой парадной форме.
- Вот уж не думал, что у таанцев есть такие Голиафы! - изумился Килгур.
Солдаты и в самом деле были очень высокие. И очень широкие в плечах.
Стэн уже знал, что сейчас произойдет.
Он посмотрел на товарища. Тот был бледен, как полотно.

Предыдущая страница 27 Следующая страница


Флот обречённых 28

- Выбора у нас нет, так ведь? - прошептал Алекс.
"Нет, - подумал Стэн. - Выбора у нас действительно нет".
Он взял прислоненный к пульту виллиган. Проверил прицел и заряд. Затем, подойдя к наружному люку, осторожно приоткрыл створку.
Стэн хотел жить. Но при этом он был офицером Империи.
Конкретная ситуация: на виду толпа телохранителей в парадной форме, явно кого-то ждущие офицеры"
Вывод: должна появиться какая-то весьма важная шишка.
Вопрос: кто это может быть?
Ответ: леди Этего. Или адмирал Деска.
Вопрос: желательна ли смерть адмирала Дески... Будут ли оправданы жертвы?
Ответ: вероятно.
Вопрос: желательна ли смерть леди Этего?
Ответ: безусловно.
Вопрос: не зависимо от цены, которую придется за нее заплатить? Как вам кажется, капитан Стэн?
Ответ: вне зависимости от цены!
Перекинув ремень через руку, Стэн положил ствол виллигана на порожек и прицелился. Он позаботился, чтобы дуло не высовывалось из открытого люка.
Если Этего спустится по этому трапу, она умрет.
А вскоре после этого погибнут Стэн и все его матросы.
Килгур быстро будил людей. Отряд готовился к бою.
В ста пятидесяти метрах от Стэна таанские офицеры и телохранители замерли по стойке смирно.
Леди Этего вышла на трап.
"Целься получше", - думал Стэн - Глупо умирать - но еще глупее погибнуть после промаха".
Перекрестие прицела, миновав красный плащ леди Этего, легло на ее зеленую тунику. Пуля с АМ-2 наполнителем делает в человеческом теле дыру, в которую пролезает кулак. Стэн задержал дыхание и выбрал слабину курка.
И тут телохранители леди Этего сместились, быстро и ловко, словно танцоры императорского балета. Они сомкнулись вокруг своей подопечной, наглухо закрыв от Стэна его цель. Вместо зелени туники леди Этего в прицеле застыла стена белых спин.
Выругавшись, Стэн оторвался от виллигана.
В окружении своих гигантских телохранителей леди Этего прошествовала к штабу. Офицеры повалили за ней.
Возможности выстрелить больше не представилось. Стэн медленно опустил оружие.
Он дышал так, словно только что пробежал пять километров. Та часть его сознания, которая была и всегда будет уличным разбойником, крыла Стэна на все лады.
"Ты!.. Чего ты расстроен? Разочарован тем, что остался в живых? Какого черта тебе надо?"
А потом включился отдел, ведающий выживанием.
"Извини, приятель, Я и не понял, что ты не стал стрелять, боясь смерти. Прости... не хотел тебя обидеть".
От этой мысли Стэну стало совсем плохо.
Может быть, он не выстрелил именно поэтому. Может быть, и так.
Остаток дня Стэн был тихим и задумчивым.
Килгур взял все дела на себя. Он снял форму с убитого им таанского экипажа гравитолета и приказал пятерым матросам переодеться.
На закате совещание закончилось. Леди Этего, окруженная кольцом телохранителей, вернулась на свой гравитолет и отправилась восвояси. Стэн следил за ней через прицел виллигана, но саму Этего даже и не увидел.
В суете разлетающихся по частям офицеров было совсем не трудно выскользнуть из таанского лагеря и прямиком направиться к передовой.
Неподалеку от линии фронта Килгур нашел небольшой кратер, где они и остановились дожидаться темноты.
- Не дергайся, парень, - тихо сказал Алекс Стэну. -У нас еще будет шанс.
Стэн только хмыкнул.
- И еще, капитан. Я не знаю, как выразиться помягче, но у меня тут были проблемы с желудком.
- Ну и?..
- Все эти пакеты с белой формой... В общем, форма там уже не белая.
Стэн нашел в себе силы улыбнуться,
Теперь оставалась только одна, самая последняя проблема - не погибнуть от рук своих.
Стэн знал, что если бы под его командой было подразделение Богомолов, имперские части впервые узнали бы о нем, когда отряд заявился бы на кухню за завтраком.
Впрочем, о Богомолах следовало забыть. Матросам подобное не под силу.
Найдя в каких-то развалинах безопасное место для своих людей, Стэн в одиночку отправился на разведку. Килгур вопросительно приподнял бровь, но Стэн решительно покачал головой. Он пробирался от тени к тени, невидимый и неслышимый. Его пальцы нашли натянутую над землей проволоку. Стэн аккуратно через нее перелез. Коварно замаскированная мина - обойдена.
Вон там... двое часовых. Бдительны и настороже.
Стэн прополз мимо.
Впереди дот. Может, туда? Нет. Там тоже сперва будут стрелять и только потом задавать вопросы.
Патруль Гвардии. Возвращается из разведки. Стэн последовал за солдатами. Метров через сто патруль спустился в блиндаж. Похоже, тут у них командный пункт.
Стэн начал считать.
Десять секунд на приветствие. Десять секунд, чтобы отложить оружие. Еще десять - разлить по чашкам кофе.
Бесшумно спустившись по ступенькам, Стэн откинул занавесь - рваное одеяло - и проскользнул внутрь. Солдаты не успели даже среагировать на его появление, а он уже представился, стараясь при этом говорить как бы небрежно:
- Я капитан Стэн. Имперский Военный Флот. На той стороне у меня остались люди, которых надо привести сюда.
Все. Они дома.

Глава 63

Когда Стэн пришел доложиться о прибытии, генерал Махони и адмирал Ван Дурман мрачно глядели на голографическую карту позиций.
- Почему так долго? - только и сказал Махони, выслушав сжатый рапорт Стэна.
Ну да ладно. Стэн и не ожидал торжественной встречи. Величайшим комплиментом Махони во времена работы в отряде Богомолов было "задание выполнено удовлетворительно". Тут Стэн заметил, что генерал прячет улыбку, к почувствовал себя лучше. Потом он посмотрел на карту и сразу же почувствовал себя хуже. Имперские войска попали между молотом и наковальней.
Махони нажал на кнопку, и общий вид Кавите сменился планом одного из участков обороны.
- Остатки твоего отряда, - сказал он Стэну, - удерживают позиции... - его палец указал на полуразрушенные здания бульвара, - ...вот здесь.
Местность эта почему-то показалась Стэну знакомой.
- У нас тут погибло много кораблей, и в итоге образовался излишек аэродромной обслуга. Вот мы и перевели твоих людей в пехоту. Во главе я поставил старшего унтера, как там, бишь, его... мистера Саттона. Я отдал ему под начало все, что осталось от твоего эскадрона, плюс еще семьдесят пять человек - всяких там клерков, церковных служек и разный прочий сброд.
"Просто шикарно, - подумал Стэн. - Сперва погибли мои экипажи, а теперь Махони отправил на убой бригады наземного обслуживания".
- Как это ни странно,- между тем продолжал генерал, - они великолепно держатся. Таанцы почему-то атаковали их позицию всего пару раз.
- Флот знает, как сражаться, - вставил Ван Дурман.
Махони с удовольствием ответил бы адмиралу, но в присутствии младшего офицера предпочел воздержаться.
- Раз ты решил вернуться в ряды живых, - продолжил он. - Я отзову подразделение Саттона. Примешь командование и займешь оборону вот здесь.
Перед Стэном возникло изображение другого района города Кавите - голый холм на окраине военной базы, окруженный разрушенными жилыми кварталами.
- Мы думали, это парк. Но один из моих адъютантов выяснил, что это старый форт. Сто пятьдесят лет тому назад тогдашний командир 23-го Флота решил, что охрана базы недостаточно надежна. Наверное, военный бюджет в тот год был особенно велик. Так или иначе, развернули строительство. Где-то лет через десять деньги кончились, командира сменили, и о форте понемногу забыли. Но мы думаем, что он еще боеспособен.
Махони повернулся к боковому монитору и нажал несколько клавиш. На экране вспыхнул вертикальный разрез поросшего травой холма. Отвесные туннели вели к замаскированным орудийным башням. Под ними находились четыре уровня подземной крепости.
- Типичная пассивная защита, - заметил Махони и вывел на экран схему форта. - Четыре зенитных "Чейна" - здесь, здесь, здесь и здесь. Башни поднимаются из земли и могут вести огонь до пятнадцати градусов ниже линии горизонта. Каждая из них дополнительно снабжена антипехотными орудиями. Еще есть двенадцать ракетных шахт, но я бы советовал вам держаться от них подальше. Под вот этими двумя холмиками спрятаны счетверенные пулеметные установки. Есть вопросы?
- Так точно, сэр. Прежде всего... вы сказали, что думаете, будто форт боеспособен?
- Точнее было бы сказать, надеемся. Судя по документам, форт числился на балансе, как резервный опорный пункт. А раз так, то в нем должны были остаться вода, рационы, энергия и, самое важное, боеприпасы. Если там нет снарядов, то вам не повезло и вы по уши в дерьме. Калибрами орудий форта уже давно никто не пользуется. Они устарели, как... "Свампскот".
Ван Дурман скривился, но промолчал.
- Что-нибудь еще?
- Почему вы решили задействовать этот форт только сейчас? Вы могли бы давным-давно перевести туда моих людей.
- Видишь ли, - пояснил Махони, - все это не так просто. Дело в том, что форт находится сейчас в трех километрах за линией фронта. На стороне таанцев. Боюсь, твой мистер Саттон - не большой мастак в операциях во вражеском тылу. Когда выйдете на позицию, сообщите об этом мне. Я скажу когда вам начинать. Думаю, в целях у вас недостатка не будет.
- Спасибо, сэр.
Стэн отдал честь. Значит, остаткам его отрада суждено стать пожарной командой.
- И последнее, капитан. Я разрешаю вам самому выдать себе позывной.
Стэн на секунду задумался.
- Форт "Ш'аарл'т", - решил он.
- Тогда у меня все.
Прежде всего, решил Стэн, надо выяснить, как сильно таанцы потрепали его зеленых техников и снабженцев. Он ждал самого худшего.

***

Таанская ракета с воем осыпала улицу разделяющимися боеголовками, и Стэн с Алексом поспешно залегли. Задрожала земля, ударная волна попыталась расплющить моряков. Потом все на время вернулось на свои места.
Кавите лежал в руинах. Тянулись к небу почерневшие, словно гнилые зубы, остовы домов. Улицы были завалены битым камнем, перегорожены рухнувшими зданиями. В городе пахло смертью. Только под землей еще теплилась жизнь. Глубокие траншеи прорезали мостовые. Гражданского населения как такового не осталось. Имперские поселенцы и те немногие таанцы, которые остались верны Империи, стали неотличимы от имперских солдат. Они служили врачами и поварами и даже сражались в тех же окопах и дотах, что и Гвардия. И вместе умирали - таанцев не слишком заботило, в кого попадают их пули и снаряды.
У обитателей Кавите появилось новое хобби - рыть землю. Осада затягивалась, и убежища становились все глубже и глубже.
Стэну показалось, что он видел Бриджит, нырнувшую в одну из щелей. Если та вела к госпиталю, то почему бы и нет?
Чем ближе к передовой, тем страшнее становилось вокруг. Стэну даже думать не хотелось о том, что он увидит.
Но, как оказалось, его ожидал приятный сюрприз. Черт, это была первая приятная новость с тех пор, как... как... Бриджит легла с ним в постель.
Если на то пошло, Стэна ожидало сразу несколько приятных сюрпризов.
Он понял, почему этот район показался ему смутно знакомым. Трудно было не понять, когда Саттон устроил свой командный пункт в чудом избежавшем разрушения ресторанчике "Лес Дождей". Два сына сэра Тэйге остались дома - с семейным бизнесом. Сам Тэйге куда-то исчез на третий день осады. Братья предпочитали не думать о том, куда он мог деваться.
Хотя купол и пострадал, птицы и насекомые погибли или разлетелись, а водопады превратились в озерца затхлой воды, в ресторане еще оставались продукты. Сыновья Тэйге умудрялись даже из солдатских рационов готовить нечто вполне съедобное.
Мистер Саттон фыркнул три раза подряд, увидев тринадцать человек, которых считал погибшими. Он даже разок потрепал Алекса по плечу - у спиндарцев признак безумной, истеричной радости.
Потом он взял себя в руки и доложил обстановку.
Стэн ожидал услышать о катастрофических потерях среди своих необстрелянных техников, не знавших, с какого конца надо браться за виллиган, и не ценивших такой прозы пехотной жизни, как умение пригибаться к земле.
Вместо этого: шестеро убитых, четырнадцать раненых.
- На второй день, - докладывал Саттон, - таанцы начали весьма серьезную атаку на наши позиции. Вели себя они, однако, крайне глупо. Трижды ходили штурмом, причем такой плотной толпой, что мы стреляли практически не целясь. Их потери были просто ужасными, капитан, просто ужасными.
День спустя они вновь проверили прочность нашей обороны. Но уже не слишком настойчиво. С тех пор тут у нас царит относительное затишье. Похоже, враг нас боится.
Стэн удивленно приподнял бровь. Таанцы никогда ничего не боятся. Но должно же быть какое-то объяснение.
Объяснение действительно существовало, и нашел его сержант Гвардии, командовавший батареей ракетной поддержки.
- Мы полагали, - рассказывал он, - что таанцы сожрут ваших ребят и даже не поморщатся. Не обижайтесь, сэр. Но они пошли в атаку как последние идиоты, и их покрошили в мелкий винегрет. В следующий раз они прощупывали оборону, не больше. А потом как отрезало. Нам стало любопытно, в чем там дело, и, взяв пару парней, я отправился за языком. Ну, притащили мы одного гаврика. Попасть в плен - это худшее, что только может приключиться с таанцем, ну вы, наверно, знаете... Так вот, он сказал, что ваши люди живы потому, что все на той стороне принимают их за элитную часть. Или за приманку.
- За кого? - удивился Стэн.
- Сами посудите, капитан. Ваши люди идут в патруль. Никто никогда не говорил им, что надо ползти. Никто не говорил, что не стоит по пути зажигать спички и курить травку. Естественно, таанцы решили, что их заманивают в ловушку. Они подумали, что за вашими морячками стоят большие силы. Кроме того, наш язык рассказал, что таанцы просто не могли поверить, будто кто-то может так плохо построить оборону. Выходит, это ловушка. Вот они больше и не атакуют.
Стэн не мог удержаться от смеха. Надо не забыть и предупредить тех, кто сменит их на этом рубеже. Интересно, как новый командир отнесется к следующему совету: пусть солдаты ведут себя по-настоящему глупо, как зеленые новички.

Предыдущая страница 28 Следующая страница


29 Аллан Коул, Крис Банч

Впрочем, сейчас хватало иных забот. Например, предстояло провести всю эту веселую братву через линию фронта в возможно и не существующий форт.
В любом случае это будет весьма занимательно.

Глава 64

Если уж речь зашла о форте "Ш'аарл'т", до добраться туда было еще только полдела.
Новому отряду Стэна потребовалось пять ночей, чтобы перебазироваться в давным-давно покинутую подземную крепость. При этом, разумеется, не обошлось без проблем.
Началось все с того, что моряков считали настоящими героями. Именно героями, а не дилетантами, которым невероятно, сказочно повезло. Они теперь даже имели прозвище "Три С" - "Страшные Солдаты Саттона". Прозвище придумал журналист, готовивший очерк о "победоносных парнях с плацдарма". Материал о "Трех С" разлетелся, разумеется, по всей Империи - слишком уж мало хороших новостей было в эти дни.
Алекс и Стэн между собой переиначили эту кличку в "Самоуверенных Салаг Саттона".
Если уж на то пошло, то подошло бы любое название. По счастливому стечению обстоятельств, моряков не стерли в порошок в первый же день в окопах. В итоге они не погибли и со временем набрались кое-какого фронтового опыта. Доказательство - они в основном остались живы.
Стэн надеялся, что в этом больших изменений не произойдет.
Он перевел свой отряд в точку на имперской стороне, максимально приближенную к мифическому форту. Затем они с Алексом, как всегда, вдвоем отправились на разведку.
Стэн до смерти устал первым лезть в опасность, но другого пути он не видел. К счастью, Килгур думал так же и не мучил Стэна жалобами.
Без особых проблем, как пара бесплотных духов, они пробрались через передовые позиции таанцев. Найти холм, под которым скрывался форт, не представляло никакого труда. Махони специально всадил в него ракету, вместо боеголовки снабженную радиомаяком.
По архивным данным входов в форт было несколько.
Стэн выбрал наименее заметный - предположительно не разрушенную будку контроля подземных цепей питания.
После нажатия потайной кнопки панель мониторов легко отошла в сторону. У Стэна затеплилась надежда, что все пройдет без хлопот.
Они с Алексом спрыгнули в подземный туннель. Грязи здесь было почти по пояс. Одна из фильтрующих помп явно вышла из строя. Как, впрочем, и система биологической защиты.
Обосновавшиеся здесь крысы искренне считали туннель своей вотчиной и весьма неприязненно отнеслись к появлению в нем двуногих. Их было много. И все они кусались. Как бы Стэну хотелось, чтобы у него в руках оказался самый заурядный бластер, как в любом приключенческом иллюзофильме. Увы, такие игрушки существовали только в воображении сценаристов. Уничтожать мелких грызунов из виллиганов пулями с АМ-2... Да на это потребуется целая вечность! Не говоря уже о том, что от грохота выстрелов в узком туннеле у людей запросто могут лопнуть барабанные перепонки.
В итоге Килгур таки нашел подходящее решение. Он начал кидать перед собой "временные" гранаты - те самые, которые отнимали у своих жертв память о последних секундах, минутах, часах жизни. Вообще-то, это не смертельно, но если дышащее воздухом существо, потеряв сознание, падает в воду, то оно, естественно, тонет.
В конце концов туннель пошел вверх, и грязь закончилась. Стэн нашел контрольный пульт и, следуя архивной эпической документации, включил энергию.
Вспыхнул свет. Загудели машины.
Большего Стэну сейчас и не требовалось, В форт можно вести людей.
Вернувшись обратно, на свою сторону, Стэн и Алекс проспали целый день.
Следующую ночь они провели в рекогносцировке. Им требовалось найти наименее опасную дорогу к форту "Ш'аарл'т". Весь путь они разбили на трехсотметровые отрезки. И на третью ночь вывели на позиции "проводников". Стэн знал, что его матросы, что бы они там о себе ни думали не смогут незаметно перейти линию фронта. Он решил взять наиболее опытных и сделать их проводниками. Каждый отвечал за триста метров пути. В конце он по эстафете передавал свою группу следующему проводнику.
Кто угодно может научиться бесшумно и с закрытыми глазами проходить трехсотметровую полосу препятствий. Верно я говорю? "ТАК ТОЧНО, СЭР!"
Стэн придумал и еще один фокус. Две ночи подряд приданная ему артиллерия ровно в полночь обрушивала сокрушительный огненный шквал на тот участок, где планировался проход. Стэн не сомневался, что таанцы, смеясь над педантичностью имперцев, ровно в полночь будут нырять на дно своих убежищ.
На четвертую и пятую ночи он повел своих людей в форт. Артобстрел продолжался, но теперь снаряды ложились по бокам проложенного Стэном коридора.
"Слишком сложно, - сам себе говорил Стэн. - Что-нибудь да сорвется".
"Совершенно верно, - сам себе отвечал он. - У тебя есть другие идеи?"
Других идей не наблюдалось.
И вот на четвертую ночь, передаваемые проводниками из рук в руки, моряки по трое двинулись в путь. Стэн рассчитывал, что прежде чем таанцы очухаются, до форта успеет добраться хотя бы треть его людей.
К четырем часам утра пятой ночи он готов был плясать от восторга.
Весь его отряд, до последнего существа, собрался в крепости "Ш'аарл'т". Стэн начинал верить, что дело выгорит.
По молчаливому обоюдному соглашению Стэн и Алекс торжественно похоронили свое прозвище "Трех С". Теперь оставалось только узнать, что за кота в мешке они приобрели и насколько у этого кота длинные когти.
Глаза 65
С когтями у форта были некоторые сложности. Хотя те, кто консервировал этот форт, потрудились на совесть.
Заняв командный центр на втором уровне, Стэн отправил своих людей разбираться с оборудованием и вооружением.
Фосс в ужасе глядел на управляющий огнем компьютер.
- Да сдохнуть мне на месте! - не мог надивиться он. - Они и в самом деле планировали стрелять с помощью этого монстра?! Чертова тварь выглядит так, словно ее надо заводить вручную.
Натянув защитные перчатки, он включил питание. В воздухе запахло горелой изоляцией, однако машина заработала. Фосс достал современный ручной компьютер, выдвинул экран и принялся составлять словарик. Машина работала, но обозначения и комментарии принадлежали совсем другой эпохе, Систему жизнеобеспечения Стэн пока включать не стал. Не стоит этого делать до начала боя. Черт его знает, какой у нее теперь ресурс. Форт пропах пылью, как давно не использовавшийся платяной шкаф, но запах можно было и пережить...
Работала только половина экранов внешнего обзора. И снова Стэн не стал трогать рукояток управления камерами. Враг мог заметить что-нибудь подозрительное, а этого Стэну очень не хотелось.
"Ну ладно, - сам себе сказал он. - Я могу во что-нибудь прицелиться... Наверное, могу. Посмотрим теперь, как у нас дела по части бабахалок".
Стэн поднялся в комнаты подготовки персонала. В архивах отсутствовали данные о том, сколько существ требовалось для обслуживания форта. Сверявшись с представленной на стендах информацией, Стэн убедился в справедливости самых худших своих ожиданий. Форт был рассчитан на куда большее количество солдат, чем имелось в распоряжении Стэна.
Он сделал грубый подсчет.
О команде, обслуживающей ракеты, можно не беспокоиться. Это уже немало. Повара, пекари и тому подобное - ерунда, его люди сами разогреют себе рационы. Вместо трех вахт можно сделать одну. Итого...
Итого, имеется в наличии сто двадцать пять существ, Недостает еще четырехсот с небольшим.
Продолжая осмотр, Стэн по лесенкам поднялся в каждую из орудийных башен. Три из четырех "Чейнов" выглядели вполне работоспособными, как, впрочем, и один из счетверенных пулеметов.
Обслуживающие машины сделали свое дело. После полутора веков бездействия на вороненых стволах орудий не было ни пылинки. Тапия как раз разбиралась в диаграммах, пытаясь понять, как же работают пушки. В идеале стрельбой управлял центральный компьютер. Он автоматически наводил орудия, заряжал их и вел огонь. Но если вся эта система выходила из строя, ее функции могли взять на себя люди. В каждой башенке был предусмотрен пульт ручного управления.
Тапия как раз намеревалась проверить работу транспортеров, доставлявших снаряды с четвертого, самого нижнего этажа, к пушкам. Она не сомневалась, что сделает это, не поднимая орудийных башен на поверхность. Стэн остался посмотреть.
Механизмы стонали и шипели. Мониторы тревожно мигали, сообщая, что им не нравится, как работают контролируемые устройства. Но потом по давным-давно пересохшим каналам протекла смазка, подъемники и загрузчики показали боевую готовность, и мониторы успокоились.
Тапия оглянулась. Они со Стэном находились в башне вдвоем.
- Как, черт возьми, мне перевестись куда-нибудь из этой проклятой дыры? - спросила она.
- У тебя какие-то проблемы?
- Мне не нравится сидеть тут и ждать, пока в меня попадут. Мне больше по душе быть целью подвижной. И в моем личном деле черным по белому написано, что я страдаю клаустрофобией. И, - она задумчиво почесала шею, - по-моему, у меня появились вши. Все из-за этого проклятого бункера, где мне пришлось спать.
Спустив пар, Тапия вернулась к работе. Глядя ей вслед, Стэн не мог не восхищаться ее туго обтянутыми тканью комбинезона ягодицами. Провертев в голове пару весьма неуставных мыслей, он продолжил свой обход.
Саттон уже обосновался на кухне. В этом ему помогали еще двое - браться Тэйге. Они сказали, что не желают сиднем сидеть в своем ресторане и ждать, когда в зал залетит шальной снаряд. К тому же матросы, по их словам, и стандартный-то рацион как следует разогреть не сумеют. Сперва Стэн думал отправить их обратно: все-таки гражданские лица - и на боевой позиции. Но потом решил: какого черта? Здесь не более опасно, чем где-либо еще в Кавите.
Боеприпасы? Саттон лично осмотрел склады боеприпасов на самом нижнем, четвертом уровне. Помпы работали, поддерживая достаточную сухость, а специальные разбрызгивателя через положенные интервалы орошали снаряды смазкой.
Постели? Подняв заднюю ногу, спиндарец почесал спину. О постелях можно забыть. Осушители третьего уровня явно барахлят. Да и в самих бараках жить практически невозможно. Впрочем, это не проблема. Солдаты могут расположиться в кают-компаниях и комнатах отдыха.
Вода? Полный ажур. Дождевые коллекторы в отличном состоянии. И очистители тоже.
Продукты?
Саттон был вне себя.
- Я готовлю подробный рапорт, капитан. Надо же такое придумать! Тот, кто снабжал форт продовольствием, был вором! Настоящий преступник, которому место за решеткой!
Стэн улыбнулся. Надо же, Саттон рассуждает о морали!
- Вы только посмотрите, - спиндарец возмущенно указал на экран монитора. - Имперский устав требует, чтобы каждый военнослужащий получал сбалансированное, разнообразное питание. Так это или нет?
- Имперские уставы требуют много такого, что имеет обыкновение теряться по дороге, - заметил Стэн. Если Саттон и понял намек, он не подал виду.
- Сбалансированное, разнообразное питание, с тщательным учетом вкусов и диет негуманоидов. А теперь посмотрите, что сделало это мерзкое существо! Все, что мы имеем на складе, это бобы и замороженное мясо травоядных! Как же мне накормить людей? Как Тэйге сумеют составить разнообразное меню? С тем же успехом можно подключиться к трансмутатору и вообще не мучиться с приемом пищи.
- Ничего, - успокоил его Стэн. - Пару дней проживем и на бобах с мясом. Каждый поработает трансмутатором сам для себя.
- Не смешно, - буркнул Саттон.
- Кроме того, - продолжал Стэн, - таанцы наверняка перебьют нас до того, как нам надоест ваша стряпня.
- Капитан, я в ужасе. Вы явно слишком много разговариваете с этим кошмарным Килгуром.
Согласно покивав головой, Стэн вернулся в командный центр. Настало время связаться с Махони и сообщить, что форт "Ш'аарл'т" готов к бою.

***

Больше всего генерала Махони волновало, как бы неприятель не пронюхал о форте раньше времени. Поэтому его беседа со Стэном получилась несколько односторонняя. Махони говорил, а Стэн отвечал заранее установленными, однобуквенными кодовыми сигналами. В остальном форт старательно не подавал признаков жизни.
На подготовку операции Махони потребовалось четыре дня.
У сражения могут быть разные цели: захватить территорию, отвлечь внимание, ну и так далее. Махони ставил только одну задачу - убить побольше таанцев.
Когда он объяснил свой план Ван Дурману, тот пришел в совершеннейший восторг. Адмирал не сомневался, что эта операция сломит хребет врагу и вынудит их оставить Кавите. Или, по меньшей мере, самим перейти к обороне. Махони мог только поражаться, как адмирал после стольких лет службы все еще оставался таким неисправимым идеалистом.
Максимум, на что можно было рассчитывать, это временно остановить продвижение таанцев. Махони не видел другого выхода - сражаться до тех пор, пока на выручку не подоспеют подкрепления. Такую возможность сам он считал крайне маловероятной. Но зато леди Этего и ее войскам придется дорогой ценой заплатить за свою победу.
Вот так, ни на что особенно не рассчитывая. Империя перешла в наступление.
Превосходство в воздухе, разумеется, принадлежало таанцам. Их постоянно патрулирующие линию фронта такшипы атаковали все без исключения движущиеся цели. Ближе к базе Кавите, у Махони оставалось еще достаточно зенитных установок, чтобы не давать врагу особо разгуляться. Под покровом ночи он скрытно перебросил большинство зениток в район форта "Ш'аарл'т".
У Ван Дурмана, не считая тщательно спрятанного "Свампскота", оставалось очень мало боеспособных судов. Одним из них был эсминец "Хуша" под командованием капитана Халдора.
В темноте таанские такшипы обычно не летали. Воздушное пространство контролировалось парой эсминцев. Любая ночная вылазка имперцев без труда подавлялась огнем, а такшипы, на которые легла львиная доля обязанностей по поддержке наземных сил, не тратили зря свой ограниченный ресурс.
На восходе солнца такшипы взлетали и устремлялись к передовой.
На восходе плюс пятнадцать минут из подземного ангара на Юкаве вырвался "Хуша". Его орудия в единый миг искрошили флотилию такшипов, патрулирующих район военной базы. К тому времени как на место прибыли таанские крейсера и эсминцы, "Хуша" уже скрылся в своем хорошо замаскированном убежище.
Леди Этего и адмирал Деска задумались: почему имперцы устроили эту вылазку? Ответ напрашивался сам собой - Ван Дурман собирается перейти в наступление.
Укрепив эскадрильи, они отправили их утюжить прифронтовой район имперцев.
Таанские корабли стали легкой добычей зениток. Враг никак не ожидал, что его атака будет встречена столь значительными силами зенитной ракетной артиллерии. Погибло много такшипов, и даже один крейсер. В таанских пехотных частях была объявлена боевая тревога.
И тогда имперцы атаковали.
Леди Этего была удивлена. Первая волна наступающих имперских частей состояла не из гвардейцев. Вовсе нет. На прорыв пошли плохо обученные батальоны солдат технического обеспечения военно-воздушных сил.
Таанцы без труда отбили атаку и, контратаковав, заставили моряков отступить. Они даже не смогли задержаться на своих первоначальных позициях.
Это была та самая слабина, которую так долго ждала леди Этего. Вот он - долгожданный шанс без особых хлопот прорвать линию обороны имперских войск и, возможно, захватить всю военную базу Кавите.
Время близилось к полуночи.
Этего приказала своим войскам укрепиться на новых порциях. На рассвете они предпримут новую атаку.
Четыре часа спустя таанская разведка доложила леди Этего, что Махони укрепляет свою оборону бронетанковыми частями - немногие уцелевшие машины двигались к передовой.
"Вот и хорошо", - решила леди Этего.
Бронетехники у нее было раз в десять больше, чем у имперцев. Собрав танки со всего фронта, она направила их на участок прорыва.
План выглядел примерно так. На рассвете она атакует. Генерал Махони контратакует своими танками, и тут, на не ожидающих такого сокрушительного отпора имперцев, обрушится бронированный таанский кулак. Гвардия отступит, и танковые дивизии леди Этего победоносно завершат штурм.
Три часа до рассвета.
Леди Этего спала и видела себя победительницей.
Генерал Махони всю ночь мрачно пил горячий кофе.
С его стороны все выглядело несколько иначе. Атака "Хуши" выполнила свою задачу и привлекла внимание неприятеля к нужному участку фронта. Батальоны моряков действительно ходили на приступ вражеских позиций, но командовали ими отборные офицеры Гвардии. Все было рассчитано до мелочей. Атака с минимальными потерями - и быстрое отступление, как бы под напором превосходящих сил противника.
Таанская контратака достигла заранее намеченных Махони рубежей. Здесь ее и остановили.
Танки, подтягиваемые к фронту, в основном представляли из себя простые гравитолеты с шумо и радиосимуляторами. Они передавали обычные позывные Гвардии. В передовых частых было всего шестнадцать настоящих танков. На рассвете вся эта техника - и настоящая, и липовая - пошла в атаку и была, как того и следовало ожидать, полностью уничтожена.
Настоящий разгром. Вот только если бы таанцы заглянули в кабины сожженных машин, они не увидели бы там человеческих костей. Вся техника была на дистанционном управлении. Ни один гвардеец не погиб во время этой с самого начала обреченной атаки.
Расправившись с танками Махони, леди Этего приказала контратаковать.
Махони передал сигнал, и далеко за периметром имперской обороны включились мощные гидравлические подъемники. Прорвав тонкий слой торфа, из земли вылезли орудийные башня форта. Их орудия автоматически выискивали и без труда находили цели. Форт "Ш'аарл'т" жил.
Жил и убивал врага.

Глава 66

Никто в форте не мог поручиться, что "Чейны", хотя внешне и вполне боеспособные, не взорвутся от первого же выстрела. Перед тем как открыть огонь, Стэн приказал своим людям покинуть башни и наглухо запереть аварийные двери.
Три орудия взревели, будто, по словам Тапии, страдающие бронхитом драконы. При скорострельности в две тысячи снарядов в минуту гром выстрелов сливался в сплошной непрекращающийся вой.

Предыдущая страница 29 Следующая страница


Флот обречённых 30

"Чейны", вообще-то, предназначались для борьбы со скоростными воздушными целями. Поэтому, хотя по меркам Фосса, компьютер форта и безнадежно устарел, он прекрасно справлялся с такими сравнительно медлительными объектами, как танки.
Снарядам полагалось бы быть зажигательными, но срабатывало из них не более трети. Впрочем, это уже было не существенно. Сплошной металлический ливень вскрывал танковую броню, как консервные банки.
Стэн услышал радостный визг "Работает! Работает!" и велел канонирам вернуться к орудиям.
Форт "Ш'аарл'т" работал. И очень даже неплохо.
Когда по приказу Махони форт открыл огонь, первая волна вражеских танков уже добралась до старых позиций имперских войск. С ними быстренько разобрались бойцы Гвардии. Повыскакивав из своих замаскированных окопов, они своими ПТУРСами превратили наступавший отряд в горящую груду металлолома.
Что касается Стэна, то ему хватало целей на участке от периметра имперской обороны до форта.
Большая часть танков находилась в резерве. Леди Этего планировала подкрепить ими прорыв. Таанцы не опасались ударов с воздуха, и потому их бронетехниха, выстроившись вдоль дорог в направлении атаки, стояла буквально борт к борту, сплошной стеной закамуфлированной брони,
Стэн, а точнее Фосс, а еще точнее компьютер форта обрушил огонь "Чейнов" на эти забитые техникой дороги. Компьютер насчитал шестьдесят танков "подбитых и уничтоженных", а потом цепочка взрывов от подрывающегося боезапаса пробежала по остаткам колонн. Огненный шар прокатился по улицам, оставляя за собой лишь закопченные останки могучих боевых машин. Компьютер, словно бы обиженно, сообщил, что он сбился со счета.
На пульте перед Стэном загорелся красный огонек - поднялась башенка счетверенного пулемета. Алекс взялся за работу.
Пока работали пулеметы, пока вели огонь малокалиберные антипехотные орудия башен, защитники форта могли ничего не опасаться.
- Все башни, - скомандовал Стэн. - Перейти на ручное управление. Сами ищите себе цели.
Наконец-то у Тапии появилось настоящее дело. Она поудобнее уселась в командной капсуле наводчика - местечко, чем-то напоминающее комфортный велосипед без колес и с колпаком-экраном на руле. Рукоятки руля при помощи башенного компьютера были жестко связаны с положением самого орудия.
Тапия открыла огонь, и в наступающей на холм колонне четыре танка замерли, окутавшись густыми клубами дыма. Остальные поспешно спрятались за чудом уцелевшее высотное здание. Спрятались - но это еще не значило, что они спаслись. Переведя скорость огня на максимум, Тапия дала длинную очередь по первому этажу здания, и оно рухнуло, похоронив таанцев под грудой бетонных блоков и кирпичей.
Тапия снизила скорострельность. Если все время вести огонь на максимуме, склады скоро опустеют. И так уже запас снарядов ее орудия опустился до восьмидесяти процентов. Тапия старалась быть экономной. Работая на минимальной скорострельности (порядка 750 выстрелов в минуту), она короткими очередями снимала танки один за другим. Очередь - танк. Еще одна - еще один танк.
Это становилось интересно. Тапия заметила шесть бронемашин, но прежде чем она успела развернуть орудие, другая башня уже сделала из них решето. Выругавшись, девушка снова оглядела поле боя.
Форт со всех сторон был окружен горящими танками.
Дым столбом поднимался в небеса. Тапия переключила прицел из оптического в инфракрасный режим. Здесь она обнаружила кое-что любопытное.
Танк - только почему-то он не стрелял.
На самом деле девушка засекла командную машину бронетанковой бригады. У нее и пушки-то не было - один камуфляж. Просто таанцам очень не хотелось, чтобы их командный пункт выделялся на поле чем-то особенным. Втиснуть же настоящее орудие в начиненную электроникой машину просто не представлялось возможным. Отсюда и липовая пушка.
Тапия навелась по инфракрасному сигналу, прицелилась, нажала на спуск, и...
Форт содрогнулся. У Тапии, несмотря за специальный защитный шлем, даже заложило уши.
В командном центре Стэн нажал на красную кнопку, и все башенки опустились, оставив после себя голый, ничем не примечательный холм. Теперь таанская артиллерия могла стрелять, сколько ей угодно. Система жизнеобеспечения закончила вентиляцию форта и набрала воздух в резервные емкости. Если леди Этего решит использовать химическое или ядерное оружие, можно полностью изолировать крепость от внешнего мира.
Впрочем, ничего такого Стэн не ожидал. Леди Этего требовалась незараженная территория для атаки. Только в военных иллюзофильмах солдаты любят сражаться в неуклюжих, неудобных, опасных защитных костюмах.
- Всем постам. Доложить обстановку.
- Башня "А". Все в порядке.
- Башня "Б". У нас все о'кей. Только шумно очень, капитан.
Это была, разумеется, Тапия.
- Башня "В". Таанцы тут открыли по нам огонь. Пока никаких повреждений.
- У пулемета тоже все путем, босс, - сообщил Килгур. Стэн начинал проникаться уважением к тем, кто выстроил этот форт - по какой бы идиотской причине ни начать строительство.
На пульте вспыхнул один из экранов. На нем появилось лицо Махони. Теперь, когда необходимость в секретности отпала, генерал перешел на стандартную командную линию связи.
- Докладывайте, - приказал он.
Во время военных операций Махони был лаконичен и собран.
- Форт "Ш'аарл'т" к бою готов, - по-уставному доложил Стэн. - Боевой статус передается... готово. Раненых нет. Ждем дальнейших указаний.
Махони расщедрился на улыбку.
- Удовлетворительно, капитан. Ждите. Скоро они ударят вас со всей силы.
Отведя уцелевшие танки, леди Этего решила разбить форт с воздуха.
Стэн, не ожидая особых результатов, перевел управление огнем на автоматику. Управляемые компьютером "Чейны" поднялись, с воем развернулись и принялись плеваться огнем.
Таанские такшипы так и посыпались на землю.
"Этого не может быть! - сам себе повторял Стэн. - Давным-давно устаревшая система... Неужели столько лет технология топталась на одном месте?!"
Фосс помог ему прояснить загадку. Устаревшая система, не так ли? Компьютер отслеживает цели, а управление дистанционно взрываемыми снарядами осуществляется на невесть когда использовавшихся частотах. В современной войне что главное? Поставить помехи и подавить управление противника. Что произошло сейчас? Таанские блоки ЭМП просто не работают в этом древнем диапазоне.
Стэн даже нежность почувствовал к своему, как оказалось, весьма когтистому коту.

***

- Может, нам отказаться от атаки, леди?
Этего просчитала еще один вероятный исход сражения на своем компьютере.
- Ни в коем случае, - ответила она.
Деска с трудом скрыл свое удивление.
- Наши потери просто неприемлемы.
- Это так. Но подумайте о психологическом факторе. Форт весьма эффективен. Имперские силы слабы. Значит, если мы уничтожим форт, мы запросто прорвем их оборону. А большего нам и не требуется. Надо только изменить тактику, и это я уже сделала. Первая стадия атаки начнется через несколько минут.
Таанцам повезло, что леди Этего пыталась предусмотреть любой ход развития событий. И что готовилась она соответственно. Этего ударила по форту мониторами.
Для операции на Кавите таанскому флоту мониторы, конечно же, не требовались. Для них и целей подходящих тут не нашлось бы.
Мониторы представляли из себя большие неповоротливые корабли. Тяжело бронированные, они обладали кое-каким зенитным вооружением. Их главным, и по сути единственным, оружием являлась пусковая установка, расположенная в трубе посреди корабля - примерно, как труба "Кали" в такшипах. Сама ракета, выпускаемая мониторами, по размерам значительно превосходила любой из существующих на свете такшипов.
Передвигались мониторы с помощью АМ-2, а полетом ракеты управлял специальный оператор. Предназначались эти монстры для войны против укрепленных астероидов и планетоидов. В системе Кавите таких космических крепостей не существовало. Значит, не были нужны и мониторы. Но леди Этего - так, на всякий случай - решила присоединить парочку к своему флоту. И вот теперь собралась использовать их против Стэна.
Один из мониторов завис носом вниз где-то на границе атмосферы. Вспышка, и ракета устремилась вниз.
Против близких целей мониторы практически не применяли. Оно и понятно. Самому опытному оператору требуется некоторое время, чтобы навести на цель ракету. А на АМ-2 летит она очень и очень быстро. Даже автоматика оказывалась слишком медленной. Для стрельбы требовались больше, поистине космические расстояния, а каждая ракета стоила примерно как пилотируемый сверхскоростной корабль.
Сейчас, однако, все это ничуть не волновало леди Этего. Если штурм Кавите еще больше затянется, ей уже ни о чем больше никогда не придется беспокоиться.
Ракета промахнулась всего на пятьсот метров - ее оператор был очень опытен. Ударная волна на добрый километр вокруг стерла в порошок развалины возле форта.
В момент взрыва Стэн как раз вылезал из командного кресла. В следующий миг он обнаружил, что лежит у дальней стены в абсолютной темноте. Загудел аварийный генератор, и лампы снова загорелись. В глазах у Стэна двоилось.
На шатающихся ногах он доковылял до пульта.
- Всем позициям. Доложите обстановку. Как ни странно, они откликнулись.
В башнях, разумеется, удар оказался еще сильнее. У Тапии текла кровь из носа и ушей. Но ее орудие ничуть не пострадало. Как, впрочем, и "Чейны" башен "А" и "В". Видеоканал с позицией Килгура накрылся, хотя звуковая связь сохранилась.
К тому времени, как Стэн выяснил состояние дел, Фосс уже догадался, что произошло.
- Очень мило, - кивнул Стэн, выслушав его сообщение. Как и все в форте, он теперь говорил очень громко. - И что будет, если они в нас попадут?
- Прогноз не строится, - доложил Фосс.
- Еще лучше. Ты хотя бы сможешь дать нам предупреждение?
- Сказать, когда они выстрелят, я не смогу. Но эти два монитора сменяют друг друга на огневой позиции. Потом им придется идти за новыми ракетами. Потребуется время... В общем, как только один из мониторов выйдет на огневой рубеж, я подам вам сигнал. Между прочим, - добавил Фосс, глядя на экран, - как раз сейчас собирается попытать счастья второй говнюк.
До второго взрыва Стэн еще успел собрать все орудийные расчеты в кают-компании форта. Эта ракета промахнулась почти на километр, и удар, как решил Стэн, был не сильнее, чем зуботычина Алекса.
Очухавшись, расчеты полезли обратно в свои башни. Тут их уже ожидали подходящие цели - Этего начала вторую часть своего плана. Увидев, как опустились под землю орудия, она послала в атаку свежие силы - пехоту и танки.
План леди Этего оказался неудачным. Ракеты мониторов действительно загнали матросов Стэна под землю. Но таанские части не успевали за это время подойти достаточно близко. Матросы возвращались на свои посты, и форт вновь начинал огрызаться смертоносным огнем. К тому же ракеты уничтожили вокруг крепости все, что только могло служить укрытием. А перезаряжались мониторы слишком долго.
Ситуация казалась безвыходной. Жить в форте было нельзя, но сражаться можно. И тут случились две вещи.
Седьмой залп мониторов разорвался в ста семидесяти пяти метрах от форта. Ударной волной сломало запор второго, не работающего, счетверенного пулемета. Его башенка выскочила из земли да так и застыла в поднятом положении. А на пульте Стэна не загорелось предупреждающего огонька.
Это первое; а второе заключалось в том, что таанский высшего класса рядовой Хибнир потерялся на поле боя.

Глава 67

Рядовой Хибнир никогда не попал бы на плакат, призывающий вступать в армию. Он был низеньким, кривоногим и уже начинал полнеть. И это еще не все. Его поведение на войне никто не назвал бы особо героическим.
Хибнир весьма неохотно покинул сады своего отца. У него не было другого выхода. Не такой он был дурак, чтобы спорить с вербовщиком. Таанские законы жесточайшим образом карали уклоняющихся от призыва. При этом термин "уклонение" рассматривался судом весьма вольно,
Еще грустнее Хибниру стало, когда он узнал, что в армии нет эквивалента его прежней специальности садовника. Клерк на регистрации мигом записал Хибнира в будущие пехотинцы.
Держась в задних рядах, Хибнир тихонечко пережил физические и моральные тяготы обучения. Он не ждал ничего хорошего и потому не был разочарован, как некоторые из его сослуживцев, когда в боевом батальоне жить оказалось ничуть не приятнее, чем в тренировочном лагере. Хибнир старался делать минимум того, что от него требовалось. Ровно столько, чтобы сержант отделения не приставал. Ему хотелось только выжить и поскорее вернуться домой.
Рядовой Хибнир отчасти гордился тем, что до сих пор не погиб. Ему помогало умение вовремя прятаться, хорошо развитая трусость, чутье на опасность и хроническое нежелание вызываться добровольцем.
Точнее было бы сказать, что он не вызывался в одних ситуациях и вызывался в других. Еще во время обучения Хибнир сделал совершенно замечательное открытие. Он установил, что добровольцев приглашают только в двух случаях - когда задание особо опасное или когда оно особо грязное. Грязное задание зачастую означало безопасное.
У Хибнира открылся настоящий талант попадать на задания второго рода. Он рыл всевозможные ямы, таскал по болотам рационы, грузил и разгружал гравитолеты - в конце концов, почему бы и нет? Ведь все это крайне редко делалось под вражеским огнем.
Его вечная готовность заняться самой грязной, самой говняной работой даже принесла Хибниру повышение. Теперь ему следовало соблюдать особую осторожность - если так и дальше пойдет, он может стать младшим офицером, которых уже не комиссуют. Это было бы прискорбно. Хибнир даже подумывал, не совершить ли ему какой-нибудь мелкий проступок - достаточный, чтобы его разжаловали обратно в рядовые, но все-таки не такой, чтобы угодить под тяжелые кулаки своего сержанта.
Этим утром его отделение вместе с другими атаковало проклятый имперский форт. Таанская пехота знала, что штурмовать его - верный способ обеспечить доставку своих кремированных останков домой ближайшим же кораблем. Это если твой труп еще вытащат. В грязи вокруг форта валялось много мертвых тел, засыпаемых и вновь откапываемых разрывами снарядов.
Рядовой Хибнир тащился позади своего наступающего отделения, когда Тапия открыла огонь по двум танкам поддержки поблизости. Хибнир бросился на землю, услышал крик сержанта, приказывавшего идти вперед, поднялся... И тут ракета монитора ударила совсем рядом с холмом.
Хибнир потерял сознание. Он валялся без памяти и потому не видел, как его отделение полегло до последнего человека под убийственным огнем пулеметов Алекса.
Пришел в себя Хибнир не скоро. За его спиной дымили подбитые танки. От отряда нападавших не осталось и следа. Подумав, он решил, что в одиночку продолжать атаку бессмысленно. Надо возвращаться обратно.
Стараясь не упасть, Хибнир побрел сквозь расквашенную взрывами глину. Вскоре неподалеку снова тяжело заухали разрывы, и он инстинктивно бросился ничком.
Очухавшись, Хибнир, к своему неописуемому ужасу, обнаружил, что лежит нос к носу со счетверенным имперским пулеметом. Каким-то образом несчастный рядовой сбился с пути и вместо того, чтобы повернуть назад, проделал идти к форту.
Хибнир уже попрощался с жизнью... Но в него никто не стрелял. Сам того не зная, он натолкнулся на пустую башенку неисправного пулемета, вырванную из земли седьмым залпом мониторов.
Хибнир облегченно вздохнул. Можно просидеть здесь до ночи, а потом спокойно доползти до своих. И вдруг он вспомнил о громадных орудиях из космоса, обстреливавших форт. Если такой снаряд разорвется где-то неподалеку, от него, Хибнира, останется просто мокрое место.
Тут-то его и осенило.
Хибнир заметил узкую щель между вытянутыми вперед дулами и защитной броней самой башни. Взрыв погнул броневые листы, подарив таанцу возможность проникнуть в форт.
Вне себя от страха, Хибнир пролез в щель и тяжело упал на бетонный пол башни. Здесь, в сравнительной безопасности от страшного монитора, к нему вновь вернулась способность думать.
Итак, он находится внутри форта. И где же имперцы с клыками размером с локоть?
Тут очередная ракета монитора ударил в склон холма, и Хибнир почти на час потерял сознание.
Он понемногу пришел в себя, понял, что жив, и что, как ни странно, еще не попал в суповой котел имперской Гвардии. Хибнир, как и многие необразованные таанские солдаты, верил, что имперцы торжественно варят и съедают всех захваченных ими пленных.
Но он был жив. И даже не ранен. А еще ему очень хотелось пить. Хибнир отхлебнул воды из своей фляжки. Теперь ему захотелось есть.
Хибнир огляделся. Он увидел несколько закрытых шкафчиков. Внутри нашлись костюмы химзащиты, костюмы радиационной защиты и аварийные рационы. Хибнир разорвал один из пакетов, понюхал и улыбнулся - мясо. Таанцу его класса мясо полагалось раз, от силы два раза в год. В следующем пакете тоже оказалось мясо. В третьем бобы. Понюхав их, Хибнир отложил бобы в сторону. Остальные пакеты он засунул в свой ранец. Что дальше?
Возможно, благодаря съеденному мясу, мысли Хибнира прояснились.
"Нам сказали, - размышлял он, - что форт полон солдат. Но где же они? Почему на этой позиции никого нет?"
Ответа он не знал.
Выбор у Хибнира был не богатый: или оставаться на месте, или бежать обратно.
Если он останется здесь, гигантское орудие рано или поздно его прикончит. Вместе со всеми защитниками этой подземной крепости.
Если он вернется, ему придется отвечать на разные вопросы. Почему из всего отделения уцелел только он один? Может, он прятался? Или вообще не ходил в атаку? Наказание за трусость во время боя было однозначным. Расстрел на месте.
Минуточку... А что, если он вернется с какой-нибудь важной информацией? Тогда, возможно, его и не накажут. Вот только с какой информацией?
Ну конечно! Этой щелью могут воспользоваться и другие солдаты! Так можно захватить форт изнутри!.. Стоп. Не надо торопиться. Если он вернется и скажет, что знает, как проникнуть в форт, его наверняка пошлют показывать дорогу.
Хибнир скривился. Они влезут в форт, будет драка, и его запросто могут убить. Потом он просиял. Все очень просто! Если он вернется с действительно важной информацией, его отправят в штаб, а на штурм пойдут другие.
Но что он может узнать такого, что заинтересовало бы высокое начальство?
Хибнир покосился на люк, ведущий в глубину форта. Похоже, придется лезть туда.
Крутая лестница привела его в пустую комнату с нарами вдоль стен. Хибнир с тоской посмотрел на нары и отвернулся. Жаль, что нельзя на них поспать. Хотя тут и воняло, по сравнению с тем, как он ночевал с момента высадки на Кавите, это был рай на земле.

Предыдущая страница 30 Следующая страница


31 Аллан Коул, Крис Банч

Большое помещение с нарами... большое, пустующее помещение. Сколько же на самом деле здесь имперцев?
Из комнаты орудийного расчета Хибнир вышел в центральный коридор. Несколько секунд спустя земля дрогнула от взрыва очередной ракеты. На сей раз оператор на мониторе здорово промахнулся.
Услышав топот ног, Хибнир осторожно выглянул из-за угла. Группа имперцев быстро поднималась по лестнице в одну из главных орудийных башен. Всего десять человек? Неужели какая-то горстка имперских солдат столько времени сдерживает напор всей таанской военной машины? Впечатление складывалось именно такое.
Большего Хибниру и не требовалось. Вот она - очень важная информация! Теперь его уже не пошлют на передовую. Хибнир надеялся, что добытые им сведения окажутся достаточно интересными и что докладывать он будет не своему командиру взвода, а хотя бы в штабе полка. Лучшего способа увильнуть от участия в штурме Хибнир не видел.
Рядовой высшего класса Хибнир успешно выбрался из форта, с неимоверным трудом вернулся к своим позициям и доложил об увиденном.
Вскоре, перепуганный больше, чем в форте, он уже стоял перед самой леди Этего. Ему не пришлось принимать участие в последнем штурме крепости "Ш'аарл'т". Вместо этого его назначили начальником пожарной команды, дали медаль и отправили в тыл.
Хибнир был в безопасности. Этого ему хватило. Его ничуть не заботило, что в фильмах, на всю Вселенную раструбивших о падении имперского форта, его имя даже и не упоминалось.
Вся слава досталась капитану десантников Сэнтолу, куда больше похожему на героя, чем Хибнир. И если тут уместно говорить о славе, то он ее вполне заслужил.

Глава 68

Стэн как раз думал, что враг предпримет дальше, когда обстрел из мониторов внезапно прекратился. Может, кончились ракеты? Или, мелькнула у него совершенно безумная мысль, оба монитора разом взорвались?
"Ладно, что будет - то будет", - решил он и приказал своим людям обедать. Или завтракать? Или ужинать? Короче, треть личного состава расчетов могла спуститься из своих башенок и спокойно поесть. После того, как все поедят, если ничего не произойдет, Стэн думал перевести форт на пятидесятипроцентную готовность и позволить хоть части матросов немного поспать.
Но все вышло не так, как он предполагал.

***

Бывший боцман "Гэмбла" Контриас вышла из кают-компании и удовлетворенно вздохнула. На полный желудок можно помечтать и о других приятных вещах. Сон... душ... чистая форма...
"Черт возьми, - подумала она. - Почему бы не помечтать обо всем сразу?"
Например, об увольнении в запас и о том, как приятно можно потратить накопившуюся зарплату на одном их туристических миров, где самой сложной машиной является велосипед, и о том, как она влюбится в красивого офицера...
"Офицера? - отозвался внутренний голос. - Ты слишком долго служишь в армии, подруга. К чертям собачьим военных! Лучше полюбить богатого гражданского".
Мечтательная улыбка заиграла на губах женщины, и тут таанская пуля разорвала ее грудь.
Штурмовому отряду таанцев удалось незаметно подобраться к форту. Анализ сообщения Хибнира показал, что с вероятностью восемьдесят пять процентов сектор за поврежденной башней является слепой зоной имперской обороны.
Капитан Сэнтол провел своих людей точно по курсу - узкой колонной в два человека шириной. Добравшись до щели в башенке, он пустил вперед двух опытных сержантов, а за ними гренадеров с установленным на треноге тяжелым пулеметом.
Контриас погибла не первой. Два застигнутые врасплох матроса были задушены еще раньше. Но застрелили первой именно ее.
Гром выстрела эхом отозвался в подземных коридорах форта. Уронив тарелку с бобами и мясом, Стэн вскочил на ноги. Случайный выстрел? Черта с два! Один из экранов внутреннего обзора показывал группу таанских солдат.
Нажав кнопку общей тревоги, Стэн потянулся за микрофоном.
- Всем бойцам! - Голос его оставался спокойным. - В форт проникли таанские солдаты. Приказываю удерживать входы в свои помещения... Алекс?
- Сэр?
- Ты не знаешь, как это дерьмо могло сюда попасть?
Долгая пауза.
- На экранах все чисто, сэр. Разве что через неисправную башню.
Значит, имелось две возможности: или башенка сломанного счетверенного пулемета, или башня "Б". Но если верить компьютеру, и там, и там все было спокойно.
- Башня "В", - приказал Стэн. - Индивидуальное командование. Цель... таанская пехота, приближающаяся к форту. Стрелять по готовности.
Он переключился на другой канал.
- Башни "А" и "Г". Пошлите по пять человек прикрыть ваши комнаты отдыха. Килгур, если у тебя есть свободные люди, пусть идут к командному центру.
- Вас понял.
Алексу, вообще-то, следовало находиться в башне. Но стрелять из пулемета можно было и в одиночку. Поэтому, оставив на посту одного матроса, Алекс с шестью другими отправился за скальпами.
Шестнадцать матросов, обслуживавших орудия башни "А", вышли навстречу таанцам. Они столкнулись в коридоре, и сперва преимущество было на стороне имперцев. Схватка была быстрой и кровавой.
Начиненные АМ-2 пули виллиганов в основном летели мимо цели, но, взрываясь при попадании в стены, осыпали врага смертоносной шрапнелью раздробленного бетона. Капитан Сэнтол потерял два полных отделения прежде, чем его гренадерам удалось подтащить тяжелый пулемет, И тогда шестнадцать моряков полегли, как один, под дождем пуль, со свистом рикошетирующих от стен, пола и потолка.
Сэнтол жестом послал третье отделение в атаку вверх по лестнице, в саму орудийную башню. Оставшиеся матросы расчета "А" там все и погибли.
Второй отряд таанцев напал на моряков башни "Г". Те мужественно защищались, однако устоять против отборных десантников не смогли.
Стэн ругался и чуть не плакал, глядя на экраны.
Теперь таанцы находились между командным центром и все еще сражающейся башней "В".
Стэн, Фосс и три оператора в роли ударного отряда? Это было безумие, но другого выхода Стэн не видел.
А таанцы тем временем пробирались длинными коридорами подземной крепости. Они вели себя осторожно и весьма профессионально. Через поврежденную башенку к ним шли все новые и новые подкрепления.
И тут имперцы начали контратаку.
Ее провел не жалкий отряд Килгура из семи человек, который все еще двигался по вентиляционным колодцам к центру форта.
И не группа Стэна.
Нет, контратаку начали пятеро людей во главе со спиндарцем, мистером Вилли Саттоном. Перед собой они толкали гравитележку, полную больших газовых баллонов - аварийных кислородных баков,
Они атаковали врага по боковому проходу, соединяющемуся с главным коридором. В дальнем его конце находился сам капитан Сэнтол.
С безумным воем Саттон вытолкал тележку в коридор.
- Огонь! - закричал Сэнтол, и вдоль по коридору засвистели пули. - Огонь!
Пять имперских солдат погибли практически мгновенно. Гравитележка, пролетев по инерции метров десять, остановилась.
Сэнтол бросился к проходу. Сейчас оттуда повалят еще имперцы! Надо их остановить...
Он обогнул тележку и лицом к лицу столкнулся с мистером Саттоном. Сорванная местами чешуя, кровь, текущая из многочисленных ран и изо рта... Спиндарец поднялся во весь свой громадный рост и навис над таанским офицером...
Сэнтол схватился за пистолет, но было поздно. Длинные когти спиндарца в клочья разорвали лицо врага. С отчаянным криком Сэнтол рухнул на пол.
А Саттон непонятно откуда вытащил маленький виллиган. Подняв его, он выстрелил - но не в таанских солдат, палящих в него со всех сторон, а в лежащие на тележке баллоны. Зашипел выходящий из пробитой емкости кислород. В следующий миг, воспламененный случайной искрой, он взорвался.
Огненный шар прокатился по коридору. Половина отряда Сэнтола погибла вместе со своим командиром. Те, кто уцелел, в беспорядке отступили.
Однако на перекрестке туннелей их уже поджидал Килгур. Не ожидавшие засады таанцы снова понесли тяжелые потери. И начали отступать еще быстрее.
Другого такого момента могло и не быть. Стэн схватил ближайший стенной коммуникатор.
- Всем постам. Всем постам. Говорит Стэн. Эвакуируйтесь к выходу. Повторяю. Эвакуируйтесь к выходу.
Он сам и те четверо, что были с ним, соединились с группой Килгура и, прихватив матроса, оставшегося в пулеметной башне, прикрывали отход.
Как оказалось, они могли и не беспокоиться.
Командир второго штурмового отрада решил не торопиться. Сперва надо перегруппировать силы и только потом - атаковать.
К тому времени, как таанцы снова пошли в атаку, все уцелевшие имперцы уже покинули форт.
Они пробрались по затопленному подземному туннелю к теперь уже разрушенной будке. Замаскированный выходной люк еще работал. Выбравшись наружу, Стэн по головам посчитал своих людей. Осталось тридцать два человека.
Построившись, они через сожженные пустоши двинулись к имперской линии обороны. Отойдя от форта на полкилометра, Стэн вытащил из-за пояса передатчик. Щелкнув двумя предохранителями, он нажал красную кнопку.
Три минуты спустя, сработали взрывные устройства, и крепость "Ш'аарл'т"... или "Саттон", или "Тэйге"... превратилась в дымящийся кратер.
Пусть таанцы сами ищут для нее подходящее название.

Глава 69

За два часа до рассвета экранированный гравитолет Сулламоры получил разрешение на посадку в руинах императорского замка.
Здесь, на поверхности, находились всего два рукотворных сооружения: купол и флагшток. Передвижной экранированный купол, весьма типичный для горнодобывающих баз на радиоактивных планетах, на Прайм-Уорлде выглядел странно и нелепо. Что касается флагштока, то на нем развевалось сразу два флага: сверкающий штандарт Империи и - под ним - знамя императорского рода, золотое полотнище с буквами "АМ-2" на фоне структуры отрицательного атомного элемента.
Все имперские передачи, в начале и в конце, показывали руины дворца и этот флагшток. Намек был достаточно прозрачным, что, впрочем, нисколько не умаляло его значения.
Империя пострадала, тяжело пострадала, но она жива и продолжает борьбу.
Одетые в защитные костюмы охранники провели Сулламору, тоже облачившегося в радиационный скафандр, через дезактивирующий душ, в кабину скоростного лифта.
Спустившись вниз, торговец разделся, еще раз прошел дезактивацию и вскоре очутился в подземном командном центре. Два гуркских стража провели его по роскошно отделанным коридорам, полным куда-то торопящихся офицеров и суетливых клерков. За открывающимися порталами Сулламора заметил огромные компьютерные экраны, топографические звездные карты, подмигивающие табло и много всякого другого, не менее любопытного.
Он не знал, что его вели по специально разработанному маршруту - маршрут "Зоопарк", как называл это Император. В кабинетах шла обычная работа, люди занимались своими делами - просто посетителя вели так, чтобы он как следует "прочувствовал" сложность и важность управления огромной Империей. При этом все, что он видел, относилось исключительно к не секретным сферам - образование, набор рекрутов, статус тренировок, кое-какие финансовые вопросы ну и так далее.
Апартаменты Вечного Императора тоже были декорированы так, чтобы создавать у посетителей вполне определенное впечатление. Множество приемных позволяло принимать одновременно любое количество делегаций - причем так, что они ни в один момент не сталкивались друг с другом. Серые, строгие стены и почти спартанская мебель. Настенные экраны, показывающие таинственные карты и планы, время от времени сменявшиеся другими, не менее загадочными графиками и схемами. Любопытная обстановка.
Личные покои Императора состояли из большой спальни, кухни, напоминающей камбуз боевого корабля, конференц-зала, личной библиотеки и громадного компьютерного центра. Все эти комнаты были обставлены весьма безыскусно. И не в угоду царившему в командном центре стилю, а просто потому, что Императора вообще не привлекали ни помпезность, ни пышность церемоний.
Настенные экраны здесь обычно рисовали виды из окон домов, где властитель любил бывать в редкие дни отдыха. Но сейчас на них чередовались всего три изображения: руины дворца, вид из космоса на главный мир таанцев Хиз и статическая голография двадцати семи членов Таанского Верховного Совета. Эти три изображения, как объяснял Император, помогают ему сосредоточиться на главном.
Сулламора провел в приемной всего несколько минут. Потом его пригласили пройти в библиотеку.
Император очень устал и не скрывал этого. Приветливо кивнув Сулламоре, он указал на столик с напитками и закусками. Торговец вежливо отказался.
- Танз, - с места в карьер начал Император. - Я только что реквизировал десять твоих самых быстроходных лайнеров.
Сулламора округлил глаза, но сумел-таки сдержать напрашивающийся протест. В конце концов, Император только что назвал его по имени.
- Сир, вы можете располагать всем, чем я владею. Скажите только слово.
Император кивнул. Потом без всякой видимой связи с предыдущим спросил:
- И как давно ты начал вооружать свои торговые суда?
- Прошу прощения, Ваше Величество. Практически все мои корабли вооружены.
- Да ладно тебе, Сулламора. Это была долгая ночь, и до рассвета мне бы хотелось еще немного поспать. У тебя есть транспорты, вооруженные получше моих фрегатов.
- Это так, - склонил голову Сулламора. - Я взял на себя смелость установить на некоторых судах дополнительное вооружение. А конкретно на тех, что летали вблизи контролируемых таанцами галактик.
- И правильно сделал, - снова кивнул Император. Сулламора облегченно вздохнул. - Потому-то я и забрал у тебя эти десять лайнеров. Но об этом потом. Другая причина, зачем я тебя вызвал, в том, что я реквизирую тебя самого.
Ответ Сулламоры вряд ли можно назвать очень умным.
- Да? - только и смог выдавить он.
- Вот уже двадцать минут, как ты стал министром судостроения Империи. Ты теперь - член моего Малого Кабинета.
Сулламора удивленно заморгал. До сего момента он даже и не подозревал о существовании Малого Кабинета.
- Я хочу, - продолжал Император, - чтобы ты построил мне корабли. Мне плевать, кто их будет строить, где и как. Твои приказы будут иметь гриф "А-плюс". Ты получишь Первый приоритет на сырье, материалы и персонал. Мне нужны боевые корабли. Нужны не завтра, нужны вчера. У меня просто нет времени на все это дурацкое лоббирование, аукционирование, интриги и дележ заказов. Налей себе чего-нибудь. А я выпью чаю.
Сулламора взял бокал.
- Нам здорово досталось, - сказал Император. - Таанцы громят мои флоты быстрее, чем я успеваю их строить. Ты должен все изменить.
- Спасибо за доверие, Ваше Величество. Скажите, какой у меня будет штат?
- Возьми, если хочешь, всех пройдох и мошенников из своих компаний. Мне все равно.
- А мой бюджет?
- Когда у тебя кончатся кредиты, скажешь мне, и я найду для тебя еще.
- А как насчет перерасхода средств?
- Его не будет. Но если я замечу, что ты воруешь слишком много или покупаешь мне дерьмо, я тебя убью. Лично.
Император не улыбался. Похоже, он не шутил.
- Сир, - Сулламора решил сменить тему. - Можно мне у вас кое-что спросить?
-Валяй.
- Вы обещали объяснить, зачем вам понадобились десять моих лайнеров.
- Сейчас объясню. Но это секретно, Танз. Никто не должен ничего знать. - Император помедлил. - В начале войны я допустил целую кучу ошибок. Одна из них в том, что я считал мои войска на Пограничных Мирах лучше, чем они есть на самом деле.
- Но, сир... Вы же послали туда Первую гвардейскую!
- Послал. И они действительно лучшие.

Предыдущая страница 31 Следующая страница


Флот обречённых 32

- Они побеждают?
- Черта с два. Им сейчас надирают задницу. Первая гвардейская, вернее, то, что от нее осталось, зубами держится за крошечный кусочек одной планеты. Где-то через неделю их перебьют всех до единого.
Сулламора судорожно сглотнул. В новостях говорили совсем иначе.
- Я отправил Гвардию в надежде удержать систему Калтор. Я думал, что рано или поздно ситуация изменится и нам понадобится плацдарм для вторжения в таанские сектора. Я дал маху. Я рассчитывал на большую поддержку от моих союзников. А еще я не знал, что таанцы штамповали боевые корабли, словно дешевые пластиковые игрушки. Теперь я должен спасать, что возможно.
В столице системы Калтор, в городе Кавите планеты Кавите, осталось много гражданских лиц. В основном эвакуировавшихся туда имперских поселенцев. Я хочу, чтобы твои лайнеры вытащили их оттуда. Их и еще кое-каких нужных мне людей.
Видя выражение лица Сулламоры, Император мрачно усмехнулся.
- Изнутри все выглядит по-другому, так, Танз? В следующие несколько дней тебе придется столкнуться с большими разрушениями и катастрофами, чем ты можешь себе вообразить.
Сулламора понемногу приходил в себя. И он задал самый главный вопрос:
- Сир, мы выиграем эту войну?
Император вздохнул. От этого вопроса он уже начал уставать.
- Да. В конце концов выиграем.
"В конце концов, - подумал Сулламора. - Император, видимо, не слишком-то уверен в успехе. "
- И когда мы победим...
- Когда, мы победим, я позабочусь, чтобы в системах таанцев установилась новая власть. Я не хочу, чтобы они меня больше беспокоили.
Сулламора улыбнулся.
- Хороший таанец - мертвый таанец, так я понимаю.
-Я имел в виду нечто иное. Я хочу поменять их государственную систему. С простыми людьми я не ссорился. Я собираюсь выиграть эту войну, не разрушая никаких планет, без тотальных бомбардировок и всего такого прочего. Не люди начинают войны. Это дело рук правительств.
Сулламора молча глядел на Императора. Он считал себя историком. Он собирал героическую живопись. Он восхищался героическими подвигами предков. Он даже смутно помнил высказывание одного прославленного земного адмирала: "Умеренность в войне - это полная чепуха".
С этим Сулламора был согласен целиком и полностью. Разумеется, он не знал, что его адмирал никогда не командовал флотом ни в одном крупном сражении и что к тому времени, когда разразилась война, и он сам и его суперкорабли давным-давно устарели и вышли в отставку.
- Мне кажется, я вас понимаю, Ваше Величество, - холодно сказал Сулламора.
Император не мог понять внезапной перемены настроения своего союзника.
- Когда война кончится, - продолжал он, - ты получишь все подобающие награды. Я полагаю, что речь может идти о губернаторстве, скажем, всех областей, в настоящее время принадлежащих таанцам.
Сулламора вдруг почувствовал, что они с Императором говорят на разных языках. Он поднялся, оставив свой едва тронутый бокал на столе.
- Большое спасибо, Ваше Величество, - низко поклонился он. - Я буду готов приступить к своим обязанностям через неделю.
Повернувшись, он покинул библиотеку.
Император молча глядел ему вслед. Затем он встал, подошел к столику, взял недопитый Сулламорой бокал, задумчиво сделал несколько глотков.
"Возможно, - думал он, - мы с мистером Сулламорой настроены на разные частоты".
И что дальше?
Император поставил бокал, вернулся к своему столу и включил коммуникатор. Пора выслушать последние рапорты об очередных катастрофах. Он здорово волновался за свою Империю. Если он не даст ей погибнуть - а в последнее время, несмотря на показную уверенность, властитель и сам начинал сомневаться в успехе, - вот тогда он и будет нервничать из-за отдельных людей.
Переведя коммуникатор в режим паузы. Император включил весьма специализированное устройство. Был один человек, с которым ему очень хотелось поговорить. Пусть даже их беседа будет односторонней.

Глава 70

Генерал Махони задумчиво глядел на свое отражение в расколотом зеркале.
Несмотря на утверждения любимых комиков-рифмоплетов Императора, давным-давно почивших в Бозе... как там, бишь, их звали... Махони смутно припоминал их имена: Силберг и Гуливан, кажется... существовало все-таки два типа современного генерала.
Первый тип - генерал в безукоризненной парадной форме, позирующий в три четверти перед построенными на плацу войсками, с ног до головы усыпанный орденами и медалями.
Вторым типом являлся тот же самый генерал, но уже в полевой форме с дымящимся виллиганом в руках (дымятся виллиганы только в иллюзофильмах), весь обвешанный гранатами, личным примером поднимающий своих людей в атаку или там на штурм чего-нибудь, прямо на превосходящие силы всевозможных Злых Сил.
Генерал Махони не принадлежал ни к одному из этих типов. Он действительно носил полевую форму, и на плече у него действительно висел виллиган. Но зад его комбинезона был потерт от долгого сидения, его виллиган, благодаря службе безопасности, еще не видел боя - пока, а сам он с головы до пят был украшен коричневой грязью и розовыми и лиловыми потеками.
Таанцы наконец-то сумели триангулировать положение командного центра Махони и нанесли по нему воздушный удар.
Вражеские такшипы подавили огнем немногие остававшиеся зенитные установки, и штаб остался без прикрытия. За несколько секунд до того, как одна из таанских ракет ударила в командный транспортер, телохранители вышвырнули генерала Махони из кабины на улицу. Взрыв - и он полетел носом прямо в грязь.
Когда еще через полминуты, продолжая налет, подошла вторая волна такшипов, Махони уже искал убежище. Любое убежище. Генерал нашел его, головой вперед нырнув в частично разрушенный женский салон красоты. А точнее, в развалины отдела косметики. Вот оно, объяснение розовому и лиловому.
У салона красоты был большой подвал, который показался Махони весьма подходящим для нового командного центра. Связисты подтащили резервные линии связи, и Мацони вернулся к управлению своими войсками, одновременно уныло разглядывая свое отражение в валяющемся на полу расколотом зеркале.
В комнату вошел один из техников.
- Сообщение, сэр. Из Имп-Цена. А еще вам просили передать вот это.
Имп-Цен - Имперский Центральный Штаб, Прайм-Уорлд. А чемоданчик, доставленный Махони, содержал самое ненавистное генералу средство передачи секретной информации.
Махони просмотрел сообщения. Первое -обычный фиш. Единственная странность - в доставленном вместе с ним чемоданчике. Внутри, за срабатывающим по отпечатку пальца замком, находились одноразовые кодовые таблицы. Отправитель зашифровывал сообщение, пользуясь одной таблицей, а получатель расшифровывал его с помощью второй. После использования обе таблицы уничтожались. Старая, испытанная и до сих пор нераскалываемая система.
Махони ненавидел кодировать почти так же, как торжественные парады.
Второе сообщение прибыло на несколько ином носителе. ( В подчиненном Махони отделении связи была всего дюжина таких устройств - принимающий фиш, запечатанный в маленькой пластиковой коробочке.
То, что попадало на этот фиш, мог увидеть один только генерал Махони. Маленькая впадинка на стенке коробочки идентифицировала отпечаток пальца генерала и сразу же запускала воспроизведение. Как только палец отпускался или через тридцать секунд после окончания сообщения, фиш самоуничтожался.
Махони знал, что полученные им сообщения крайне важны. И почти наверняка содержат плохие новости. Первое, зашифрованное на одноразовых пластинах, скорее всего, содержало императорские приказы. Отложив чемоданчик в сторону, генерал коснулся пальцем впадинки на коробочке.
Внезапно в комнате, на куче обгорелых платьев, возник Вечный Император - разумеется, его голографическое изображение.
- Ян, - начал он. - Мы живем в мире страданий. Я уверен, что ты запустил этот ролик раньше, чем прочитал приказы, и потому я вкратце скажу, что тебя ждет.
Я не могу тебе помочь.
У меня нет кораблей. У меня нет и войск, которые я мог бы послать тебе на выручку.
Полагаю, ты уже и сам догадываешься об этом. Во всяком случае, рассматриваешь такую возможность. Чего там возможность!.. Ты знаешь это наверняка! Иначе Хорошие Парни уже давно парили бы в вашем небе.
Сперва вкратце о твоих приказах. Я хочу, чтобы Гвардия держалась на Кавите до последнего патрона. Только исчерпав все пути сопротивления, она может сдаться врагу. Те гвардейцы, кому удастся ускользнуть и продолжить борьбу, получают на то мое благословение. Однако в случае их поимки мне вряд ли удастся заставить таанцев обращаться с ними как с военнопленными, а не с партизанами. Я, конечно, постараюсь, но... Впрочем, ты этого, наверное, ожидал.
Теперь главное. Я послал к вам десять быстроходных лайнеров. Отправьте на них гражданское население. Все, какое еще осталось в Кавите. И я хочу, чтобы ты тоже вернулся.
Тебе, Ян, это будет не легко. Я приношу в жертву твои части. Но я не собираюсь губить то, чем на самом деле является Гвардия.
До прибытия лайнеров у тебя есть шесть дней, считая с момента получения тобой этого письма. Я хочу, чтобы ты собрал мне отряд. Твои лучшие офицеры, специалисты, самый опытный обслуживающий персонал - все они должны эвакуироваться на лайнерах. Дивизия Гвардии погибнет на Кавите. Но мы возродим ее на Прайм-Уорлде, и она снова отправится в бой.
Я сказал "мы", и я действительно имею в виду "мы". Ты станешь командиром новой Гвардии. А это значит, ты тоже должен быть на борту одного из лайнеров.
Это приказ, генерал Махони. Я не жду, что он вам понравится. Я не жду, что вы скажите мне спасибо. Но вы должны его исполнить. Приказы для того и отдаются, чтобы их исполняли.
Голограмма замерцала и исчезла. А генерал Махони тупо глядел туда" где еще минуту назад стоял Император.
Затем он открыл чемоданчик, достал одноразовую кодовую таблицу.
"Мне очень жаль. Ваше Величество, - думал он. - Я исполню ваши приказы - все, кроме последнего. Если вы обрекаете моих гвардейцев на смерть, то, черт возьми, как я могу их оставить".

Глава 71

Стэн и остатки его отряда без приключений добрались до сомнительной безопасности имперских позиций.
Будущее выглядело достаточно мрачным. Стэн знал, что его измученный отряд довооружат, снабдят едой и боеприпасами и снова запустят в мясорубку. Оставалось только гадать, кто погибнет последним. Перспектива - быть убитым, или раненым, или захваченным в плен.
Стэн, как и Империя, не привык к поражениям. Но других вариантов не оставалось.
Он даже не очень удивился, когда дежурный офицер передал ему неожиданный приказ: подразделению предписывалось сдать все оружие, кроме личного, и ждать специального задания.
Самому Стэну следовало прибыть к генералу Махони в ЦТО - Центр Тактических Операций. Прежде чем отправиться к начальству, Стэн ухитрился, выпросив несколько литров воды, побриться и частично умыться. А еще он нашел сравнительно чистый и почти подошедший по размеру полевой комбинезон.
ЦТО все еще находился в подвале салона красоты. Закончив разговор с группой офицеров, которые выглядели не менее потрепанными, чем их генерал, Махони провел Стэна в маленький кабинет, где когда-то располагалась курьерская. Там их уже ждал адмирал Ван Дурман.
Махони кратко ввел Стэна в курс дела. К Кавите приближались десять лайнеров. Им предстояло взять на борт гражданское население и "отборные кадры" Гвардии. Лайнеры сопровождались четырьмя эсминцами - все, что Император мог выделить для этой операции. Таанцы пока не засекли конвой. Прибытие кораблей ожидалось через четыре дня. И теперь внезапно 23-му Флоту вновь понадобились его специалисты. Лишь четыре корабля еще могли выйти в космос: два эсминца, включая "Хушу", один устаревший патрульный бот и "Свампскот". Их следовало как можно скорее привести в боевую готовность. Уцелевшие люди Стэна, собаку съевшие на нестандартном ремонте, направлялись на "Свампскот".
"Интересно получается, - подумал Стэн. - Вот так сразу - и на крейсер".
А еще его интересовало, скажут ему, в чем тут дело или нет.
Махони как раз собрался начать объяснения, но тут, впервые за все время, подал голос Ван Дурман.
- Генерал, этот офицер все еще подчинен мне, и я бы предпочел...
Махони поглядел на осунувшегося адмирала, кивнул и вышел из комнаты.
Прислонившись спиной к краю стола, Ван Дурман глядел в пустоту. Голос его звучал сухо и монотонно:
- Нам всем, капитан, рано или поздно приходится столкнуться с проблемой возраста. Чем старше мы становимся, тем меньше нам нравятся любые перемены.
Стэн считал, что его уже ничем не удивить, но, как выяснилось, он ошибался.
- Я очень гордился моим флотом. Я знал, что у нас нет самого современного оборудования и что из-за нашей удаленности от центра Империи нам достаются, порой, не самые лучшие матросы. Но я не сомневался, что мы сила.
- Да, - кивнул Ван Дурман. - Похоже, я много чего разного думал. Короче, когда вдруг заявляется молодой нахал и говорит, что у меня есть только марионетки для парадов, что моя система командования безнадежно устарела, негибка, бюрократична и глупа, я, естественно, отнесся к нему не слишком доброжелательно.
- Сэр, я никогда...
- Хватало одного вашего присутствия, капитан, - остановил его Ван Дурман, и в голосе его прозвучала едва заметная нотка злости. - Я взял себе за правило никогда не просить прощения. И не собираюсь это правило менять. Я хочу перевести вас и ваших людей на "Свампскот" по одной, весьма простой, причине. Я уверен, что, когда мы попробуем увести отсюда лайнеры, таанцы атакуют нас всеми своими силами. Полагаю, мы понесем тяжелые потери. Весьма вероятно, погибну и я.
"Очень даже возможно", - подумал Стэн.
- Я назначаю вас начальником оружейной части "Свампскота". Согласно установленной подчиненности, вы были бы четвертым офицером по старшинству - после моего первого помощника, главного навигатора и старшего механика. Но сейчас не время для слепого следования традициям, - продолжал Ван Дурман, и голос его снова звучал холодно и безжизненно. - Я довел до сведения всех офицеров, что в случае, если я выйду из строя, командование "Свампскотом" переходит к вам.
Отлично, капитан. Было любопытно, удастся ли мне вас удивить.
Причина моего решения в том, что я больше не доверяю тем офицерам, кого я повысил до их теперешних должностей. Мне кажется, я отбирал их больше по умению держать себя в обществе, по светским манерам и таланту в подхалимаже, чем по умению командовать во время боя, И я сильно сомневаюсь в их способности грамотно действовать в критической ситуации. Вы меня понимаете?
- Так точно, сэр.
- Я также сообщил капитану Халдору, что, хотя формально он и имеет перед вами преимущество по сроку получения звания, в случае моей гибели командовать флотом будете именно вы... Флотом, - с некоторым удивлением повторил Ван Дурман. - Два эсминца, один музейный экспонат и старая калоша... Таковы ваши приказы, капитан. Полагаю, что, если я переживу отступление, меня ждет военный трибунал. Это, наверное, справедливо. Но я не хотел бы закончить мою карьеру полным поражением. Постарайтесь, чтобы "Свампскот" сражался как настоящий боевой корабль, а не как никчемная игрушка глупого старика.
Голос Ван Дурмана дрогнул, и он поспешно повернулся к Стэну спиной.
Беседа явно подошла к концу.
- Да, капитан, еще одно. Личное. Моя дочь передает вам привет.
- Спасибо, сэр. Как у нее дела?
- Бриджит здорова. Она все еще работает со своей новой... подругой. - Дальнейшее Стэн едва расслышал. - Еще вещи, которые я, наверное, не пойму никогда.
Стэн ничего не мог сказать адмиралу. Отдав честь сгорбленной спине Ван Дурмана, он вышел из комнаты.

Глава 72

Четыре корабля, составлявших теперь весь 23-й Флот, вместе с войсками и гражданским населением, зарылись под землю. Два эсминца устроились в расширенных туннелях метро. Патрульный бот спрятался в разрушенном ангаре. Но скрыть от таанских сенсоров громадный "Свампскот" было не так-то просто.
Стэн не знал, жив ли еще тот инженер, которому пришла в голову мысль об оригинальной маскировке имперского флагмана. Стэн с удовольствием поставил бы ему пива - если, конечно, в Кавите еще оставался этот волшебный напиток.
Два громадных кратера, оставшихся на летном поле после таанской бомбардировки в День Империи, были соединены между собой, расширены и углублены. В них уложили бетонные настилы. Под покровом ночи, с использованием всех доступных электронных средств, под прикрытием патрулей Гвардии, "Свампскот" встал на свою новую стоянку. Затем над ним установили легкое перекрытие, сверху залитое пластобетоном, из которого техники вылепили точное подобие кратеров. Ни таанские спутники, ни разведывательные корабли не заметили подмены.
Стэн полагал, что на "Свампскоте" его полномочия будут неограниченными. И оказался прав.
Его непосредственные начальники, бывшие протеже Ван Дурмана, решив, что Стэн - новый адмиральский любимчик, из кожи вон лезли, выполняя все его пожелания. Каждое предложение капитана исполнялось словно генеральский приказ.
Своих людей Стэн распределил между всеми отделами "Свампскота". Если ситуация станет совсем паршивой, у него будет хотя бы по одному надежному существу в каждом подразделении.
Он убрал корабельный информационный центр, который одновременно являлся и резервным командным постом, из кормовой "пагоды". Не без удовольствия, он занял под него офицерскую столовую, спрятанную глубоко внутри "Свампскота".
Громче всех возражали, разумеется, не сами офицеры, а их многочисленные прихлебатели. С мстительной радостью Стэн переводил официантов, барменов и денщиков с их уютных должностей в орудийные расчеты, где, как всегда, не хватало людей.
Это было очень весело - вплоть до того момента, когда Стэн вспомнил, что рано или поздно этот летающий гроб с этим экипажем пойдет в бой. По его оценке, против таанского крейсера "Свампскот" продержится порядка четырех секунд. И половину этого времени, если он столкнется с "Кисо" или "Форезом".
По требованию Махони Стэн временно отпустил Килгура на "гражданскую" службу.
Алексу приказали переодеться в цивильное и дали официальный пост заместителя мэра города Кавите. Тот, кто занимал это место до него, или исчез или погиб. Как, впрочем, и сам мэр.
Когда - и если - прилетят лайнеры, у них будет очень мало времени на погрузку беженцев. Подумав, Махони и Ван Дурман согласились, что в подобной ситуации нет места личным амбициям. И потому выбрали для работы с населением лучшего человека, какого только смогли найти. Невзирая на ранги и звания. Им стал Алекс Килгур.
Под его начало отдали довольно много офицеров и обслуживающего персонала Первой гвардейской. Килгур даже удивился такой массированной поддержке. Он ведь не знал, как не знали этого и все остальные, что Махони постепенно выводил из боя лучшие кадры - готовил их к отправке на Прайм-Уорлд.

Предыдущая страница 32 Следующая страница


33 Аллан Коул, Крис Банч

Но если предстоящая эвакуация части войск не была тайной для начальника штаба Махони и его заместителей, то о намерении генерала нарушить личный приказ Императора знал только один человек - сам Махони. Он твердо решил остаться на Кавите и разделить судьбу своих людей.
Что же касается Килгура, бедняга сбился с ног, организуя отправку. Гражданских следовало вытащить из их убежищ, разбить на группы, определить место и очередь посадки на лайнер.
Сейчас Килгур находился на одном из сборных пунктов.
Два насмерть перепуганных ребенка цеплялись за его ноги, еще одного малыша он держал в руках. Одновременно Алекс пытался слушать и разбираться сразу в нескольких монологах.
- ...моя Дейдре не пришла, и я очень...
- ...Мистер Килгур, нам надо обсудить, какие городские архивы следует вывозить в первую очередь, а какие...
- ...Хочу к маме!
- ...ваше поведение просто необъяснимо, и я хочу знать, кто ваш начальник, и немедленно...
- ...вы здесь главный, вот и скажите мне, чем мы с парнями можем помочь...
- ...как представителю власти, я заявляю вам категорический протест против подобного обращения со стороны ваших солдат...
- ...когда мы будем в безопасности, моих адвокатов наверняка очень заинтересует тот факт, что...
- ГДЕ МОЯ МАМА?!!
Килгуру очень хотелось оказаться сейчас в каком-нибудь тихом и спокойном месте. Ну, скажем, в передовой траншее во время очередной таанской атаки.
В штаб поступило кодированное сообщение - до Кавите лайнерам оставалось двенадцать часов полета.
В машинном зале "Свампскота" Стэн тщетно пытался понять, почему второй и третий двигатели крейсера упорно не желают выходить на полную мощность.
Забравшись под одну из дюз, он слушал монотонную ругань второго инженера (не из любимчиков Ван Дурмана и вполне компетентного в своих вопросах). Одновременно Стэн пытался замерить, похоже, никогда не измерявшиеся напряжения питания и тут вспомнил, что еще пять минут тому назад ему следовало быть на совещании в командном центре.
Пулей вылетев из машзала, Стэн бросился к выходному люку. Времени переодеться не оставалось.
Снаружи, на летном поле, он нашел выделенный ему гравитолет. Водитель решил немного перекусить, и на его поиски Стэну потребовалось еще минут десять.
К тому времени, когда гравитолет подлетел к траншее, ведущей в штаб Махони, он уже очень сильно опаздывал. Опаздывал, зато был жив.
Это был слепой запуск.
Таанцы, разумеется, понимали, что имперцы в Кавите зарылись под землю. Неточного местонахождения жизненно важных центров и позиций они не знали. Имея практически неограниченный запас ракет и снарядов, они могли позволить себе стрелять наобум. Удерживаемый имперцами пятачок был так мал, что, куда не попади, все причинишь какой-то вред.
Тем временем к разрушенному салону слетались старшие офицеры имперских сил. Махони прекрасно понимал опасность. Собирать весь командный состав под одной крышей было весьма рискованно, однако обойтись без этого совещания Махони никак не мог.
Прижимаясь к земле, таанская ракета пересекла линию фронта и незамеченной проскользнула мимо зенитных батарей. В двух километрах от городской черты она, следуя заложенной программе, набрала высоту и начала поиски подходящей цели.
Особого выбора у нее не было. Скорее всего, ракета вернулась бы к исходным установкам и нанесла удар в случайно выбранную точку в центре города. Но тут ее приемники засекли обрывок радиосообщения.
Передавал один из командиров генерала Махони. Перед тем как войти в штаб, он с поясного передатчика послал "Вас понял" в свою бригаду.
Ракете большего и не требовалось.
Махони успел сказать:
- Через шесть часов большинство из вас уже будет в космосе. Вот что должно произойти...
И тут, пробив верхние этажи салона и все защитные настилы, ракета взорвалась в сантиметрах над самим подвалом.
К моменту прилета Стэна, салон красоты больше всего напоминал бойню.
Из подвала навстречу Стэну выбрался один из телохранителей Махони. С ног до головы залитый кровью, он стонал и что-то невнятно бормотал. Не останавливаясь, Стэн кинулся вниз.
Там были одни трупы. И умирающие. Генерал-майор Ян Махони лежал на боку. Его челюсть была раздроблена, лицо залито кровью. Он задыхался.
Стэн повел кистью, и ему на ладонь выскользнул кристаллический нож. Он осторожно перевернул генерала на спину, затем аккуратно сделал трехсантиметровый надрез на горле Махони. Потом второй, соединив его с первым. Отогнув ткани, он очистил дыхательное горло.
Хрипя и булькая кровью, Махони снова начал дышать.
Стэн схватил толстый электрический кабель, отрезал небольшой кусок и вытащил жилы из внешней изоляции. Получившуюся полую трубку он через разрез засунул в горло Махони. Вытащив индивидуальную аптечку, зафиксировал трубку и наложил повязку.
Махони выживет... если позволят его остальные раны.
Махони суждено было остаться в живых. Даже смешно, что все так обернулось, ведь генерал планировал остаться на Кавите и погибнуть вместе со своими людьми. Вместо этого его, как сравнительно легко раненого, эвакуируют в первую очередь.
В подвал вбежали санитары, и Стэн поднялся на ноги.
Он огляделся. Рядом весело улыбался командир 23-го Флота адмирал Ван Дурман.
Стэн подумал, что особых причин для веселья он не видит. Что смешного в том, что у адмирала не хватало верхней половины черепа, и серые мозги, по цвету почти совпадая с его седыми волосами, вытекали наружу. Кроме того, Ван Дурман лишился некоторых частей тела, таких, как правая рука, левая кисть, и, что, вероятно, более существенно, туловища от ребер до самого низу.
"Похоже, у меня снова появился корабль, - подумал Стэн. - Посмотрим теперь, как выполнят адмиральские холуи последние приказы Ван Дурмана".
Стэн зря волновался. Первый помощник "Свампскота", главный навигатор и старший механик тоже мертвыми лежали в руинах салона красоты.
Капитан Стэн только что получил под свое начало весь 23-й Флот.

Глава 73

Вот уже три дня воздух над городом Кавите напоминал вермишелевый суп. Это было частью плана эвакуации. Лайнерам не только придется незамеченными проскользнуть мимо таанских патрулей на Пограничных Мирах (это они уже сделали), но и, приземлившись, остаться невидимыми достаточно долго, чтобы успеть загрузить на борт беженцев.
Подавляющее превосходство в воздухе настроило таанцев на благодушный лад. Они были не так бдительны, как им следовало бы, использовали не все возможности своих сканеров и не так часто, как полагалось, проверяли собранную автоматикой информацию.
Клубы дыма, окутывая город, препятствовали визуальному наблюдению, а "вермишелевый суп" блокировал сигналы всех остальных сенсорных систем.
Эту "вермишель" придумали давным-давно, еще до рождения Вечного Императора. Первоначально она представляла из себя мелко нарезанные полоски алюминия, забивавшего помехами отражений экраны примитивных радаров. Современная "лапша" была куда сложнее. Она наглухо блокировала не только все виды радаров, но и лазерные и инфракрасные детекторы. А еще она была практически невидима - тысячи и тысячи полосок могли бы запросто пролезть в игольное ушко. Взорвав в верхних слоях атмосферы несколько баков с этой "лапшой". Гвардия сделала пространство над городом недоступным для вражеских сенсоров. Дышать в этом супе, однако, было не слишком приятно.
Когда их сенсоры разом ослепли, таанцы встревожились. Но шло время, ничего не менялось, и они решили, что имперцы всего лишь пытаются отсрочить неизбежное. Да и зачем им сенсоры? Таанцы и без того отлично знали, где находится противник. В общем, облака "лапши" стали привычным атрибутом Кавите, на который никто не обращал большого внимания.
А потом появился новый повод для беспокойства.
Расположенные в глубоком космосе патрули засекли внезапное появление крупных имперских сил. Сенсоры, как это не невероятно, показывали, что к Кавите приближаются два полных имперских флота. Два флота, которые по всем разведданным не могли существовать.
Таанские корабли по тревоге ушли в космос.
Разведка не ошибалась. Единственный имперский отряд в этой части пространства оставался в резерве. Таанцев "атаковали" четыре эсминца - те самые, что сопровождали лайнеры к Пограничным Мирам. Четыре эсминца и тысяча с лишним маленьких беспилотных дронов.
Дроны представляли из себя ракеты типа "Спуф", по уши напичканные электроникой и по всем параметрам, кроме визуального наблюдения, дававшие отклик, как настоящий боевой корабль.
И на этот раз Империи повезло.
Построив свои суда в боевой строй, леди Этего ринулась в атаку.
А лайнеры беспрепятственно опустились на Кавите.
Их, разумеется, засекли наземные силы таанцев. Но к тому времени, когда эта информация достигла леди Этого, она была уже в шести часах от планеты. К тому же, как она полагала, у нее были проблемы почище транспортов с подкреплением имперским войскам.
Лишь еще через час она узнала, что на самом деле представляли из себя имперские флоты.
Семь часов на эвакуацию планеты... Тупорылые торпеды лайнеров Сулламоры опустились на поле базы Кавите, в пыль дробя своим весом камни и кирпичи. Пришло время в деле испытать разработанный Килгуром план эвакуации.
Всех эваков, как называл их Алекс, разбили на группы по пятьдесят человек в каждой, в основном гражданские, и немного мужчин и женщин, которым предстояло стать костяком новой Гвардии. Эвакам позволялось взять с собой только то, что они могли унести в маленьких заплечных рюкзачках.
И вот погрузка началась.
Стэн нервно ходил по капитанскому мостику "Свампскота". На экранах перед ним грузились транспорты и серело небо, туда им предстояло в скором времени подняться.
Стэн чувствовал себя голым. Дело в том, что располагалась рубка в одной из двух "пагод", выступавших за пределы корабельной брони. Стэну казалось, что он находится на сцене, а не своем боевом посту. Да и не привык он как-то к таким просторам. Рубка была двухэтажной, с огромными экранами на стенах. Фосс, которого капитан поставил во главе электронщиков "Свампскота", находился от него в двадцати метрах.
Стэн следил за толпами беженцев и молился всем известным и неизвестным ему богам, чтобы погрузка успела завершиться до возвращения таанцев. А еще он нашел в своей молитве местечко для друга: попросил, чтобы Алекс тоже оказался на борту.
Погрузка продолжалась, а хронометр неумолимо отсчитывал минуты до того назначенного момента, когда "Свампскот" и лайнеры должны будут покинуть Кавите.
В своей молитве Стэн заодно решил упомянуть и Бриджит. Пусть и она улетит отсюда. Что же касается Махони, то Стэн своими глазами видел, как упакованного в спаскапсулу генерала погрузили на один из транспортов.
Шли последние секунды.
Экраны показывали летное поле, пустое и серое, под затянувшими все вокруг облаками черного дыма.
Рядом со Стэном возник унтер-офицер Алекс Килгур.
- Все готово, парень, - сказал он. - Погрузка закончена.
Стэн коснулся висящего у него на груди коммуникатора.
- Всем судам. Это "Свампскот". Старт!
Тучи пыли поднялись над бетоном, когда лайнеры, включив Юкавы, взмыли в небо.
- По команде... главный двигатель... три... два... один... ноль!
Лайнеры и четыре корабля сопровождения - все, что осталось от 23-го Флота, - исчезли.
А внизу таанцы начали последний штурм.
Менее двух тысяч солдат Первой гвардейской защищало Кавите. Лучшие бойцы, повинуясь приказу, эвакуировались вместе с гражданским населением. Теми, что остались, командовал начальник штаба, нарушивший тот же самый приказ, которого собирался ослушаться Махони.
Таанцы атаковали волнами.
Они гибли тысячами.
Первая гвардейская полегла на Кавите до последнего человека.
Сбылось пророчество сержанта, под началом которого Стэн тренировался в Гвардии много-много лет тому назад.
- Я сражался за Империю на сотнях разных миров, - сказал тот. - И буду сражаться еще на многих, прежде чем какой-нибудь ублюдок выпустит мне кишки. Меня прикончат, но это будет самое дорогое мясо, которое доведется отведать врагу.
Три штурмовых армии таанцев атаковали Кавите. Одна из них была уже уничтожена. Две другие захватили-таки город. Они победили.
Но при этом перестали существовать как боевые подразделения.
Бриджит Ван Дурман осталась на Кавите. Из-за нехватки места на лайнерах часть раненых пришлось оставить. Так, не были эвакуированы раненные смертельно и те, кто из-за увечий уже никогда не. смог бы вернуться в строй. Кому-то из врачей надо было остаться с ними. Доктор Моррисон стала одним из добровольцев. И Бриджит.
Первая вражеская граната в куски разорвала двух санитаров, стоявших у входа в подземный госпиталь. Вторая выбила дверь, и взвод таанцев ворвался в ставший больничной палатой подвал.
Доктор Моррисон, безоружная, встала у них на пути.
- Здесь только раненые, - медленно и спокойно сказала она. - Им требуется лечение. Они не солдаты.
- Отойди в сторону, - приказал капитан, командовавший взводом. Он угрожающе поднял виллиган.
- Те, кто здесь находятся, никогда уже не смогут носить оружие...
Очередь виллигана перерезала доктора Моррисон почти пополам.
С диким криком Бриджит бросилась на капитана.
Три выстрела, и все было кончено. Офицер опустил оружие и повернулся к своим солдатам.
- Имперская шлюха сказала, что здесь никто не сможет оказать сопротивления. Не стоит тратить на них патроны. Сержант козырнул и поднял свой огнемет.

Глава 74

Хотя леди Этего и не придавала большого значения церемониям, она сделала все как нельзя лучше. Ей не удалось, как планировалось, принять капитуляцию от генерала Махони, но это не имело большого значения. Подготовленная ею трансляция была достаточно впечатляющей.
Этего стояла перед "Форезом", приземлившимся посреди летного поля базы Кавите. Напротив застыл бесконечный ряд измученных и оборванных пленных.
Леди Этего рассчитывала, что ее ролик попадет прямо в Верховный Совет. Вместо этого ей пришлось иметь дело с одним лордом Ферле.
Скрыв свое удивление, леди Этего доложила о победе.
- Поздравляю, - сказал Ферле. - К сожалению, этого не достаточно.
- Прошу прощения? - подняла брови Этего. - Чего же не хватает?
- Вы одержали победу, леди. Но из своих солдат на Кавите Империя сделала нестоящих героев. Их выставили мучениками и предвестниками грядущего поражения таанцев.
- Я знакома с имперской пропагандой.
- Тогда мне даже немного странно, что вы до сих пор не приняли надлежащих мер, - нахмурился Ферле. - В поражении Гвардии не должно быть ни капли победы. Войска на Кавите следует уничтожить окончательно и бесповоротно.
- Так оно и есть, мой лорд.
- А вот и нет, - поправил ее Ферле. - Если хотя бы один имперский солдат вернется с Кавите в Империю, они сумеют поставить все с ног на голову. Их спецы по информации представят наш успех как наш же разгром.
- Ну и пусть. Пограничные Миры все равно принадлежат Таану.

Предыдущая страница 33 Следующая страница


Флот обречённых 34

- Не указывайте мне, что делать, леди Этего. Вот ваш приказ. Догоните имперские суда, покинувшие Кавите. Догоните и уничтожьте. Только если не вернется никто... я повторяю, никто... только тогда Император по-настоящему потерпит поражение.
Этего хотела что-то сказать, но потом передумала.
- Хорошо, - наконец кивнула она. - Я выполню этот приказ.
Экран портативного монитора погас, и леди Этого направилась обратно на свой флагман. Она выполнит приказ, но скоро, теперь она это поняла, очень скоро, придет час расплаты для тех таанских правителей, кто ставит бумажные достижения выше реальных побед.

Глава 75

Два имперских эсминца, уцелевших в фальшивой атаке, соединились с удирающими во все лопатки лайнерами,
Конвой мчался на скорости, во много раз превышающей скорость света, но Стэну казалось, что он тащится словно в кошмарном сне. Ему чудилось, будто он, по пояс увязая в жидкой глине, бежит от какого-то неведомого чудовища. У таанцев не было никаких резонов пускаться в погоню, и тем не менее Стэн не сомневался, что погоня все-таки будет.
Первой жертвой пал старенький патрульный бот. Всего два часа от Кавите - а он уже безнадежно отстал от конвоя.
Будь у него время и место для милосердия, Стэн велел бы эсминцам снять с бота экипаж. Но и того, и другого сейчас явно недоставало.
Когда не хватает милосердия, в голову лезут мысли, полные холодного расчета. Отстающий бот мог еще послужить конвою. Если таанцы и в самом деле пустились в погоню, гибель этой ржавой калоши станет первым предупреждением.
Холодная и жестокая мысль, но за последние несколько месяцев Стэн повидал слишком много трупов. Все, что Стэн мог сделать, это, по мере своих сил, сберечь жизни живым.
Два современных имперских эсминца Стэн пустил впереди трех колонн лайнеров. В космосе летали не только те таанцы, что остались на Кавите.
"Хуша" капитана Халдора и второй эсминец 23-го Флота шли замыкающими. "Свампскот" летел над лайнерами, на две трети к хвосту колонны. Стэн благодарил судьбу, что экипажи Сулламоры знали свое дело. Во всяком случае, ему можно было не бояться, что транспорты вдруг расползутся в разные стороны. У Стэна сейчас хватало других проблем.
Космические корабли на АМ-2 не скрипят. Чего им скрипеть-то? Никакого напряжения они ведь не испытывают.
А "Свампскот" скрипел.
Идущие со сверхсветовой скоростью корабли не ведут себя так, словно собираются вот-вот рассыпаться на части. Каждый шпангоут древнего крейсера гудел, как будто по нему снаружи бил гигантский молот.
- А мы идем всего лишь на полной скорости, - проворчала Тапия.
Она коснулась большого красного рычага, контролирующего выходную мощность главного двигателя. На рычаге значилось: "ЧЕТВЕРТЬ", "ПОЛОВИНА" и "ПОЛНЫЙ". Затем стоял ручной замок безопасности. Если его поднять, двигатель "Свампскота" мог, во всяком случае в теории, развить "ЭКСТРЕННУЮ" мощность - с гарантией за несколько минут сжигая двигатель.
Стэн, Килгур и Тапия находились в главном машинном зале крейсера. Повысив второго инженера, Стэн отдал Тапию ему в подчинение. Он доверял инженеру, но не до конца.
"В случае чего, - сказал он девушке, - сменишь его".
- А если он станет возражать?
Стэн многозначительно поглядел на минивиллиган, висящий у Тапии на поясе.
Унтер-офицер Килгур взял на себя главный орудийный Центр, расположенный во второй "пагоде" "Свампскота". Стэн сказал ему, что звание званием, но в случае его гибели командование крейсером Алекс должен взять на себя. Стэн не знал, имеет ли он право на такое решение, Наверное, все-таки имеет. А если нет, то с этим можно разобраться, когда корабль будет в безопасности.
Сейчас Стэну делать особо было нечего. Команде он разрешил по сменам есть и спать. Прошли времена парадных обедов. Сейчас на "Свампскоте" кормили бутербродами и кофе из термосов, принесенных прямо на боевые посты. Те, кто спал, делал это тут же, не покидая своих мест.
Сдав рубку Фоссу, недавно повышенному до младшего лейтенанта, Стэн отправился в машинный зал.
Там было жарко и грязно. В воздухе противно пахло горелым маслом и жженой проводкой. Ван Дурман, наверное, упал бы в обморок при виде заляпанного металла кожухов и поцарапанных, в пятнах стен, некогда сверкавших ослепительной белизной. Но безукоризненная чистота тоже осталась в прошлом. Просто поддерживать двигатели "Свампскота" в рабочем состоянии и то оказалось почти непосильной задачей.
Стэн еще раз огляделся. Пока все работало гладко - насколько это было вообще возможно. Он двинулся в сторону выхода.
- Капитан, - как-то неуверенно остановила его Тапия. - Можно мне вас кое о чем спросить?
- Валяй.
- Ну, как бы это сказать...
Поняв намек, Килгур заторопился вперед, в одиночестве поднявшись на верхнюю площадку. Тапия терпеливо ждала.
- Капитан, вы помните... там, в форте... когда я сказала, что хотела бы перевестись в другой отряд? Тогда я шутила. Теперь же я говорю это совершенно серьезно. Когда мы дотащим этот чертов драндулет до порта, я подам рапорт о переводе.
Стэн ничего не понимал. Что это вдруг на Тапию нашло?
- Лейтенант, - сказал он, - Если мы дотащим этот гроб до дому, нас всех куда-нибудь переведут. Трудно командовать отрядом такшипов, не имея ни одного корабля... Теперь моя очередь задавать вопросы. Почему ты вдруг заговорила о переводе?
- Я просто почитала имперский военно-морской устав.
- Ну и?
- И там говорится, что тебе круто надерут зад, если ты ляжешь в постель со своим командиром.
- М-да... - только и смог выдавить Стэн.
Тапия ухмыльнулась, поцеловала его в щеку и исчезла за громадами двигателей. Что касается Стэна, то он в глубокой задумчивости поднялся вслед за Алексом,
- Так-так... - протянул тот. - Стой, не двигайся. - И вытер щеку Стэну рукавом своего комбинезона. - Парням, пожалуй, не стоит знать, что их командир заигрывает с подчиненными ему дамами.
- Мистер Килгур, вы забываетесь!
- Тихо, парень. Или я разболтаю эту историю по всему кораблю.
Внезапно у них над головой, проснулся динамик внутренней связи.
. - Капитана вызывают на мостик. Капитана вызывают на мостик. Есть контакт.
Слово "контакт" не совсем точно описывало сложившуюся ситуацию.
Капитан патрульного бота успел только округлив в изумлении глаза, посмотреть на экран, а таанцы уже взяли его в оборот.
Даже не меняя курса, два эсминца дали по боту залп.
- "Свампскот"... "Свампскот"... - схватился за коммуникатор капитан бота. - Говорит "Дин". Два таан...
Вражеские ракеты превратили бот в облако радиоактивного газа.
Таанцы знали, что лайнерам не уйти. Рассыпавшись в боевой порядок, они продолжали погоню.
Может, капитан Рэй Халдор и был болваном, но он знал, как и, что еще важнее, когда умереть. Не дожидаясь приказа, он послал "Хушу" вместе со вторым эсминцем навстречу приближающемуся врагу.
Неприятель шел полумесяцем. Эсминцы прикрытия впереди и по бокам. За ними семь тяжелых крейсеров и два линкора, "Кисо" и "Форез".
Второй имперский эсминец погиб практически сразу же.
Но "Хуша", как это ни невероятно, прорвался сквозь заслон эсминцев.
Халдор приказал открыть огонь из всех орудий, выпустить по врагу все ракеты, какие только возможно. Пусковые установки были переведены в режим автоматического огня. Ракеты устанавливались на самонаведение. Нет времени и сил вести их дистанционно.
"Хуша" бешено вертелся, плюясь ракетами во все стороны, и тут первый таанский снаряд угодил ему в корму. Мгновением позже антикорабельная ракета, попав "Хуше" в брюхо, разломила эсминец пополам. Скорее всего, Халдор и его люди погибли еще до того, как увидели плоды своих усилий.
Два таанских эсминца, получив серьезные повреждения, поспешно повернули назад. А потом сразу три ракеты дотянулись до тяжелого крейсера.
Со стороны казалось, будто таанский корабль на миг стал прозрачным, затем огненно-красным, бугрящимся вспучивающими обшивку разрывами. А затем там, где он был, не осталось абсолютно ничего.
В самом конце 23-й Флот все-таки сумел показать свои зубы.
Стэну чудилось, что он еще видит на экране радара точки своих только что погибших эсминцев.
"Наверно, это послесвечение", - мелькнула мысль.
Стэн думал о том, что дает людям смелость отдать самоубийственный приказ и пойти на смерть, а не спасать свою жизнь поспешным бегством. А еще он гадал, как он сам поступит в такой ситуации. Хватит ли у него мужества пожертвовать не только собой, но и своими друзьями.
Однако формально подобного решения ему принимать так и не пришлось. Время не ждало, надо было командовать.
- Навигация. Орбиту перехвата.
- Есть, сэр... Вычислена.
- Пошел! Двигатели.
- Машинный зал, сэр.
- Экстренную мощность. Сейчас! Мистер Фосс, всем надеть скафандры.
- Есть, сэр.
- Оружие... К черту. Дайте мне общую связь.
Фосс переключил коммуникатор на общекорабельную трансляцию.
- Говорит капитан. Мы идем в бой. Все орудийные расчеты - действовать самостоятельно.
Фосс уже держал перед капитаном скафандр. Вставив ноги в штанины, Стэн натянул плечи и сунул руки в рукава.
- Идем в атаку, - тщательно подбирая слова, продолжал он. - Идем в атаку на таанский флот. Нам противостоят по крайней мере два линкора. Мы должны их прикончить.
Под конец ему следовало бы сказать что-нибудь возвышенное, благородное, что-то вроде "Родина нас не забудет", но Стэну упорно ничего не приходило в голову. Отключив коммуникатор, он повернулся к Фоссу:
- Дай-ка мне командира наших передовых эсминцев.
Экран монитора прояснился, показав капитанский мостик одного из имперских кораблей.
- Капитан, - начал Стэн. - Конвой ваш. Мы постараемся задержать плохих парней.
- Сэр, я прошу...
- Нет. У вас есть приказ. Оставайтесь с лайнерами. "Свампскот" передачу закончил... Фосс. Ремонтный отсек.
- Ремонтный отсек слушает, - раздался в динамиках чей-то неторопливый и протяжный голос. - Что требуется?
Стэн даже пожалел, что не знаком с этим офицером. Ему хотелось бы подружиться с тем, кто так хорошо держится перед лицом неминуемой смерти.
- Выпустите атмосферу.
- Сделано, сэр.
В скафандрах люди станут менее ловкими, зато вакуум уменьшит повреждения от вражеских ракет.
- Оружие. Как дистанция? Дотянем?
- Еще немного, капитан.
И "Свампскот" пошел в свой первый и последний, бой.
Возможно, таанцы стали слишком самоуверенными. Или, что вероятнее, они просто не приняли всерьез атакующую их древнюю калошу.
"Свампскот" действительно олицетворял уродство корабельной архитектуры. Ему и в самом деле было место на корабельном кладбище. Но вооружен он был до зубов. В передней части - Ведовская лазерная система, на носу и на корме - пусковые установки "Гоблинов". Тут и там разбросаны вспомогательные лазерные орудия, а крупнокалиберные "Чейны" опоясывали кошмарного вида бугры на корпусе. Главным оружием крейсера считались давным-давно устаревшие антикорабельные ракеты типа "Видал". Их на "Свампскоте" было две, и располагались они посередине корабля, как раз между "пагодами".
Заметив на экране радара три заходящие на боевой курс таанских эсминца, Килгур нажал кнопку и активировал Беловский лазер. Эта система так же устарела, как и корабль, на котором она стояла. Лазер тут не только управлялся роботом, но и рассказывал о своих действиях только устно.
- Вражеский корабль в пределах досягаемости, - сообщил монотонный синтезированный голос.
Килгур нажал кнопку "ОГОНЬ".
Лазерный луч прорезал борт таанского эсминца, и система решила, что цель уничтожена. Не спрашивая у Килгура согласия, она переключилась на второй эсминец.
- Первая цель уничтожена... атакую вторую цель, - с некоторым опозданием сообщил робот.
Точным попаданием он превратил машинный зал эсминца в груду оплавленного металла.
- Вторая цель повреждена... Корректирую прицел.
Килгур быстро нажал кнопки "ОТМЕНА" и "НОВАЯ ЦЕЛЬ". Эсминец вышел из боя. Этого достаточно.
Вероятно, обидевшись на то, что люди вмешиваются в его дела, лазер, переключившись на импульсный режим, быстрым стаккато отперфорировал борт третьего эсминца. И сообщил об этом далеко не сразу.
"Трое готовы, - подумал Килгур. - Остался всего миллион. "
Прорвавшись сквозь заслон эсминцев, "Свампскот" шел в самое сердце таанской эскадры.
Было на крейсере оружие, не подвластное Килгуру, - громадные "Кали", разработанные для такшипов Стэна. Их и осталось-то всего три штуки. Решив ими воспользоваться, Фосс и Килгур смастерили для них на "Свампскоте" импровизированную пусковую установку, Фосс клялся и божился, что не сможет провести контрольные цепи в оружейный центр. Куда проще, говорил он, установить центр контроля прямо на капитанском мостике.
Стэн почти не сомневался, что Фосс врет. Ему наверняка хотелось самому стрелять по врагу, а не просто сидеть за экранами. Стэн это мог понять. К тому же, у Алекса и так будет хлопот полон рот с уже установленными, древними и зачастую барахлящими оружейными системами,
Фосс подключил контрольный шлем к своему скафандру. На центральном экране, заполняя его от края до края, блестела громада "Кисо". Фосс включил экран на максимальное увеличение.
- Сэр, "Кали" готова. Цель... цель... поймана.
- Пуск, - приказал Стэн, не ожидая никаких особенных результатов.
В линкор так просто не попадешь.
"Кали", виляя из стороны в сторону, отвалила от "Свампскота" - сказывалось отсутствие направляющей трубы, как в такшипе. Затем, набрав скорость, ракета устремилась к "Кисо".

Предыдущая страница 34 Следующая страница


35 Аллан Коул, Крис Банч

И тут "Свампскот" получил первое ранение.
Таанская ракета прорвала тонкую обшивку капитанского мостика, вышла из-под контроля, вернулась в космос и взорвалась в каких-то пятидесяти метрах от корабля. Взрыв превратил изящную "пагоду" в лепешку.
Но Стэн этого не знал. Он почувствовал страшный удар, его отшвырнуло в сторону, ударило о пульт, и прямо перед собой сквозь большую дыру он без всякой электроники увидел нос таанского эсминца и вспышку новой, выпущенной по "Свампскоту" ракеты.
В шлемофонах затрещало.
- Приготовиться, - раздался голос Килгура. - Приближающаяся цель... цель взята... ну, давай... Готово.
"Фокс" сбил таанскую ракету, а следовавший за ним "Гоблин" превратил вражеский корабль в кучу летящих во все стороны обломков.
С трудом поднявшись на ноги, Стэн оглядел разрушенную рубку. Все мертвы, без сознания или выброшены в открытый космос.
Чуть оправившись, он включил микрофон.
- Говорит капитан. Перевожу командование на резервный командный центр. Ремонтный отсек. Изолируйте капитанский мостик.
Проковыляв к люку, Стэн вручную открыл его и пошел дальше.
А снаружи бесцельно кружила "Кали". Ей дали цель, но структура команды была не закрыта, и ракета не знала, что ей теперь делать. Она ждала дальнейших указаний.
Капитанский мостик являл собой прекрасный образчик монументальной скульптуры под названием, скажем, "Технократия и трупы". Потом одна из фигур пошевелилась.
Это был Фосс.
Он посмотрел на гладкий металл там, где следовало бы находиться его ногам. Умный скафандр автоматически загерметизировался, отсекая остатки связок и мышц.
Боли Фосс не чувствовал.
Подтягиваясь на руках, он добрался до контрольного пульта. Тот еще дышал. Переключившись на неповрежденную резервную цепь, Фосс вновь слился со своей ракетой.
И "Кали" опять повернула к "Кисо".
Таанский офицер-зенитчик видел взрыв на "Свампскоте", видел, как "Кали" начала свое бесцельное кружение. Связав эти два факта воедино, он приказал системе управления огнем "Кисо" игнорировать более не представляющую опасности ракету.
И тут "Кали" ожила! Рука офицера еще тянулась к пульту, когда она ударила линкор в дюзы.
Мощный взрыв разворотил хранилище АМ-2, и антиматерия волной покатилась по кораблю.
"Кисо" исчез в одной адской, беззвучной вспышке.
Фосс еще успел заметить вспышку света, озарившего внутренность рубки. Он увидел, как все кругом стало красным, и понял, что это его собственная кровь, заливающая лицевой щиток шлема. Больше его глаза уже ничего не видели, и он замертво рухнул на пульт.
Прежде чем Стэн добрался до резервного центра управления, "Свампскот" получил еще три ранения.
Стэн упорно двигался вперед. Он молил богов, чтобы к тому времени, как он доберется до центра, ему еще было бы чем командовать.
"Весьма необычно, - думал он, когда коридор перед ним начал гнуться и закручиваться спиралью, - Наверное, это галлюцинация... Но я вроде бы не ранен".
Стэну ничего не почудилось. Одна из ракет угодила рядом со шпангоутом, и "Свампскот" действительно погнуло.
Стэн с трудом пробирался сквозь закрученный винтом коридор. Взрыв за взрывом сотрясали корпус крейсера.
Вот станция первой помощи. Один из медиков Стэна все еще стоит с руками в отверстиях хирургической спаскапсулы. Рядом с ним - санитар с инструментами в руках и сам пострадавший в капсуле. Все мертвы.
Вот отсек, залитый огнетушительной пеной. Сенсоры явно взбесились и принялись вовсю тушить огонь, которого тут не было да и быть не могло. Стэн заметил три облаченные в скафандры фигуры, упорно пробивающиеся к выходу.
Вот временная станция аварийного ремонта и офицер, узнаваемый по черным анодизированным рукам, спокойно отдает указания своим группам.
"Интересно, - подумал Стэн, - это тот самый невозмутимый тип, с которым я разговаривал перед боем, или кто-то другой?"
А затем он нашел коридор, ведущий в РКЦ, прошел два шлюза и вновь взял на себя командование "Свампскотом".
Трещали приемники связи. Техники изо всех сил пытались сдержать хаос и установить на корабле некое подобие порядка.
- Носовые "Гоблины" на запрос не отвечают. Расчеты молчат.
- Резервный машинный зал сообщает, что повреждения под контролем.
- Управление носовой лазерной системой потеряно. От "Свампскота" осталось немного. Но впереди, заполняя экраны, и теперь уже безо всякого увеличения, маячил "Форез". Флагман леди Этего. Линкор извергал огонь, стреляя из всего, что только могло стрелять. Чем угодно, как угодно, но остановить "Свампскот".
В шлемофонах раздался совершенно неуставной вопль:
- Вот тебе конфеточка, падла!
Это Килгур выпустил по линкору два "Видала", один дистанционно управляемый, а второй спаренный с первым. И оба они нашли свою цель.
Для горения нужен кислород - и пламя прокатилось по полным воздуха коридорам "Фореза". Взрыв сорвал со стены карту в тяжелой деревянной раме и, словно детской игрушкой, запустил ею в адмирала Деску. Его труп, с надвое раскроенной головой, припечатал леди Этего к контрольному пульту. Ударившись шлемом о стену, Этего потеряла сознание. Пришла в себя она только много позже, уже после окончания сражения. Командование "Форезом" перешло к капитану корабля. Бой продолжался.
Теперь пришел черед "Свампскота" принимать удары. Тяжелые удары, почти смертельные. Одна из ракет, пробив броню, попала в машинный зал. Тут-то ее оператор и нажал на кнопку "ВЗРЫВ". Машинный зал исчез в море солнечного огня.
Находившаяся в соседнем отсеке Тапия на чем свет стоит кляла датчики температуры двигателей. Она молила всех богов на свете, чтобы датчики врали, и при этом знала, что их показания абсолютно правдивы. В момент взрыва крохотный кусочек шрапнели повредил в ее отсеке гидравлический шланг сверхвысокого давления. Струя гидравлической жидкости, вырвавшись наружу со скоростью больше десяти тысяч футов в секунду, перерезала Тапию пополам не хуже хирургической пилы.
Сохраняя прежние скорость и курс, "Свампскот" прекратил ускорение. Двигатели больше не работали.
Два корабля, "Форез" и "Свампскот", приближались друг к другу. Остальные таанские суда ничего не могли сделать. Слишком велик был риск попасть в другой корабль.
Линкор уже навис над "Свампскотом", когда "Чейны" наконец нашли себе цель.
"Чейны", опоясывающие бугры на корпусе крейсера, могли пригодиться только против наземных войск или малоудаленных атмосферных целей; в космосе корабли просто не сближаются на расстояние их дальности боя. Но сейчас до "Фореза" было рукой подать. И имперские канониры нажали на спусковые крючки.
Снаряды обрушились на линкор, словно консервным ножом вскрывая его броню.
Стэн молча стоял у командного пульта. Приказывать ему было нечего.
Еще один взрыв потряс "Свампскот", и Стэн едва не упал. Хлопнул, открываясь люк, и в командный центр ввалился Килгур.
- В оружейной я не нужен, - пояснил он. - Ничего не работает. Мы что, берем это дерьмо на абордаж?
Его голос по-прежнему звучал небрежно.
Луч лазерной пушки вспорол стену центра, и Стэн на секунду потерял сознание. Очнувшись, он непонимающе осмотрелся.
Где дежурный офицер?
А, вот он - лежит с обломком стального прута в лицевой пластине шлема
На пульте еще светились два экрана. Один показывал исчезающие вдали корабли конвоя, другой - все еще плюющуюся огнем раскуроченную громаду "Фореза".
А где Алекс? Он, наверно, знает, что теперь делать.
Стэн споткнулся о скафандр. Килгур лежал ничком у его ног. Наклонившись, Стэн проверил личные датчики. Все нули.
Качаясь, Стэн подошел к все еще работающей панели коммуникатора. Его закованные в перчатки руки нашли выключатель, и он начал передачу.
- Y... Y... Y...
Общепринятый сигнал капитуляции,
Неужели они никогда не перестанут стрелять? Неужели они не получили сигнал?
И "Форез" прекратил огонь.
Привалившись к пульту, Стэн ждал появления абордажного отряда таанцев. Хотя, возможно, они и не станут подниматься на "Свампскот". Быть может, они просто отойдут на удобное расстояние и расстреляют умирающий корабль.
Стэну было уже все равно.
Он очень устал убивать.

Предыдущая страница 35


Аллан Коул - Биография

Аллан Коул

На основную страницу

Биография

Родился в Филадельфии в семье офицера (позднее отец Коула был завербован ЦРУ). В 1950 году вместе с родителями покинул США и жил за границей По его собственным словам, уже в пять лет понял, что хочет стать писателем. Окончил кулинарный колледж в Калифорнии, работал шеф-поваром в ресторанах Лос-Анджелеса, затем четырнадцать лет проработал журналистом - и был первым, кто написал о знаменитом "деле Мэнсона". Наконец, вместе с другом юности Крисом Банчем, решил заняться литературой и в 1979 году опубликовал роман "Стэн". С 1979 года - профессиональный писатель. Поначалу романы были для Коула своего рода хобби; на жизнь он зарабатывал тем, что писал сценарии для Голливуда. Выход в 1987 году романа "Летосчисление" позволил ему уйти из Голливуда и целиком посвятить себя творчеству.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая
    К БОЮ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
    • Глава 18 (Страница 8)
    • Глава 19 (Страница 8)
    • Глава 20 (Страница 8)
    • Глава 21 (Страница 8)
    • Глава 22 (Страница 8)
    • Глава 23 (Страница 9)
    • Глава 24 (Страница 9)
  • Книга вторая
    СВИСТАТЬ ВСЕХ НАВЕРХ!     (Страница 10)
    • Глава 25 (Страница 10)
    • Глава 26 (Страница 10)
    • Глава 27 (Страница 10)
    • Глава 28 (Страница 10)
    • Глава 29 (Страница 10)
    • Глава 31 (Страница 12)
    • Глава 32 (Страница 12)
    • Глава 33 (Страница 13)
    • Глава 34 (Страница 13)
    • Глава 35 (Страница 13)
    • Глава 36 (Страница 14)
    • Глава 37 (Страница 14)
    • Глава 38 (Страница 15)
    • Глава 39 (Страница 15)
    • Глава 40 (Страница 16)
    • Глава 41 (Страница 16)
    • Глава 42 (Страница 17)
    • Глава 43 (Страница 17)
  • Книга третья
    ДЕРЖАТЬ КУРС ПО ВЕТРУ     (Страница 18)
    • Глава 44 (Страница 18)
    • Глава 45 (Страница 18)
    • Глава 46 (Страница 18)
    • Глава 47 (Страница 19)
    • Глава 48 (Страница 19)
    • Глава 49 (Страница 19)
    • Глава 50 (Страница 20)
    • Глава 51 (Страница 22)
    • Глава 52 (Страница 23)
    • Глава 53 (Страница 23)
    • Глава 54 (Страница 23)
    • Глава 55 (Страница 24)
    • Глава 56 (Страница 24)
  • Книга четвертая
    БЕГЛЫМ... ОГОНЬ!     (Страница 25)
    • Глава 57 (Страница 25)
    • Глава 58 (Страница 25)
    • Глава 59 (Страница 26)
    • Глава 60 (Страница 26)
    • Глава 61 (Страница 27)
    • Глава 62 (Страница 27)
    • Глава 63 (Страница 28)
    • Глава 64 (Страница 29)
    • Глава 66 (Страница 29)
    • Глава 67 (Страница 30)
    • Глава 68 (Страница 31)
    • Глава 69 (Страница 31)
    • Глава 70 (Страница 32)
    • Глава 71 (Страница 32)
    • Глава 72 (Страница 32)
    • Глава 73 (Страница 33)
    • Глава 74 (Страница 33)
    • Глава 75 (Страница 34)


Аллан Коул - Флот обречённых

Аллан Коул
Крис Банч

Флот обречённых

Цикл: "Стэн" - 4

 Читать книгу

Аннотация

Война между Империей и танаанцами началась не со штурма системы Калтора и Кавите. Этот исторический момент произошел стандартным часом раньше — в атаке, нацеленной на самого Вечного Императора.Тысячи танаанских кораблей практически одновременно обрушились на ничего не подозревающую Империю...

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel