Алла Гореликова - Серебряный волк

1 Алла Гореликова

В KOPBAPEHУ!

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я мог бы уделить больше времени южной границе… честно сказать, мне очень этого хотелось. Но я, пожалуй, и так уж чересчур затянул доверенное мне дознание. Пора идти дальше. Пора узнать, что за судьба забросила принца Валерия в Корварену в самый разгар Смутных времен, - да еще так, что король Лютый об этом и не подозревал.
Я беру «серебряную траву» и думаю о короле Андрии и королеве Марготе… о том, как их сын вернулся со службы.

2. Малый королевский совет

Сегодня они сидят за этим столом как равные. Принц Валерий и его побратим - напротив короля с королевой, а сбоку - Сергий, Васюра и Ожье.
Сегодня речь идет о них - о Леке и Сереге. И еще - о Таргале.
Вот только разговор совсем не тот, какого хотела бы королева…
Голос Марго дрожит:
- Я боюсь за них, Андрий! Мальчики только вернулись… а сколько раз на этой проклятой границе были они на волосок от смерти?! Мне страшно отпускать их снова…
- В Корварену, - договаривает король. - В столицу твоего отца. Ты тоже чувствуешь, Марго, что тесть мой стал нам врагом. Однако вспомни, Марго, наш сын станет королем! Он должен знать не понаслышке опасные точки своей власти. Для того и провели они с Сережей год на южной границе… Ну же, Марго, не плачь! В Корварене ведь нет ни ордынцев, ни вильчаков.
- Я мать, - почти шепотом говорит королева. - Мне простительно бояться. Ты ведь знаешь, как прошел для меня этот год…
Лека смотрит на мать, и сердце его сжимается от жалости и любви. Королева утратила смоляную черноту волос, и в уголках глаз притаились лучики морщин. И все равно - она самая красивая на свете, его мама… Принцу пристало молчать и слушать, но Лека не выдерживает.
- Ма, ты не бойся, не надо, - говорит он. - Ты посмотри на нас, мы ведь уже воины, мы разве пропадем в этой Корварене?
- Это Корварена от нас пропадет, - бурчит Серега. Вроде как себе под нос, но так, чтобы королева обязательно услышала.
Андрий смеется - громко, раскатисто:
- Они не пропадут, Марго, это точно! Ты погляди, какие парни! - и добавляет уже серьезно: - Вот только твой отец, Марго, не должен узнать о них. Можно ли так сделать?
- Ничего нет проще… - Марго промакивает кружевным платочком глаза и робко улыбается. - В Коронной школе и то не проверяют родословных - лишь бы дворянская грамота была. А в Университет и вовсе любой поступить может, лишь бы деньги платил.
- Осталось решить, что нам больше подойдет. - Андрий берет жену за руку: - Марго, милая… Леке в самом деле стоит на время уехать из Славышти. Хотя бы до начала зимы, а лучше - до весны. Он вернулся победителем, о его службе говорит вся столица… это хорошо, но немного не ко времени. А Корварена - всего лишь самое подходящее место для того, чтобы скрыться от лишнего внимания и заодно показать себя. И еще, Марго, - я пошлю с ребятами Ясека, он согласен. Ведь это тебя успокоит?
- Да… да, ты прав. А Ясек - да, я ему верю. Он надежный… Ты подумал обо всем, спасибо. Я и вправду успокоилась. Почти…
- Ну вот и хорошо. Тогда, я прошу тебя, сходи к Юле. Расскажи ей - и успокой, как мы тебя успокоили. А мы обсудим кое-какие подробности.
Дверь за королевой закрывается, и Лека первым разбивает тишину:
- Так, значит, мой дед стал для нас по-настоящему опасен?
- Да, Лека, - вздыхает король. - За этот год дела Таргалы стали совсем плохи - а я снова отказал ему в помощи. И боюсь я, что если он узнает о тебе и сможет захватить, то потребует помощь в обмен на твою жизнь.
- Но это же гнусно! - кричит Серега. - Он же Лекин дед, ведь родная же кровь!
- Вы ведь помните, каков он был, - вздыхает король. - А теперь… он словно обезумел, только и говорит, что о гномах, как он их всех истребит. - Андрий хмыкает, чешет бороду. - Никак не может понять, что глупо людям воевать с Подземельем. Будь я королем Золотого полуострова, давно бы замирился с гномами.
- Будь ты там королем, ты бы с ними и не ссорился, - бурчит Васюра. - А так нам приходится тратить людей на присмотр за Таргалой, да еще и терять их.
- Объясни ребятам, что там творится, - просит король.
- Там ужасно. - Васюра передергивается. - Там давно позабыли о хороших урожаях. В деревнях голод, горожане в панике. Все больше разбойников. Почти не осталось мастеров - они бегут из Таргалы еще с тех пор, как там начались казни за связь с Подземельем. А те, кто не боялся тогда, бегут сейчас - от голода и нищеты. Мои агенты пару раз сталкивались с ханджарами на узкой дорожке в ремесленных кварталах - империя, как и мы, старается перехватить лучших.
- А через пару лет, - пожимает плечами король, - может дойти до того, что империя и Двенадцать Земель будут спорить за право оккупировать Золотой полуостров. Грозный не сможет обороняться.
- Что мы должны будем делать там? - спрашивает принц.
- Учиться. Васюра подготовит вам документы. Будете обычными школярами из обедневшей дворянской семьи, откуда - подумаем. И ничего такого, что выходит за рамки обычной жизни.
- Смотреть и слушать? - улыбается Серега.
- И понять, что там творится, - добавляет Лека.
- Сущие пустяки, - с непривычной мрачностью итожит Васюра.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я долго сижу с Лекиным амулетом в руках. Просто сижу. Пальцы теребят серебряную змейку шнурка, а я вспоминаю глаза короля Андрия. Я чувствую - что-то гнетет его. Что-то еще, помимо отъезда сына и неурядиц Таргалы. «Хорошо, но немного не ко времени», - повторяю я… Видно, и в Славышти неладно. Ведь не без причины доставшаяся сыну слава кажется Андрию опаснее далеких таргальских трудностей…
Потом я думаю о Леке. Все-таки ужасно несправедливо, что на родину матери, в страну, которой правит родной его дед, он едет под чужим именем. Пусть Лютый обижен на дочь и зятя, пусть воюет он с Подземельем - но чтобы внуку, любимой дочери первенцу, опасно было с ним встречаться?!
Запоздало вспоминаю я посольство Лютого в Славышть - ведь он, пожалуй, готов был к ссоре! Не зря же Карела с собою не взял. Ведь какой был случай - подружить наследников двух королевств-соседей…
Но теперь мы можем лишь гадать, как сложилась бы история, не будь Лютый - Лютым. А в гаданиях таких - что толку? Принц и его побратим едут в Корварену - вот что важно. Потому что с этого и начнется та часть их жизни, которая вошла в сказание. Я добрался до Смутных времен.
Вот только почему Сереге не нашлось места в песнях менестрелей?..

В КОРВАРЕНУ!

1. Мишо Серебряная Струна, менестрель

О привычке Мишо пережидать межсезонье под щедрым кровом знал весь Золотой полуостров. Как и о том, что «межсезонье» у Мишо Серебряной Струны может наступить в любое время, даже в разгар осенних ярмарок. Было бы желание, а вернее - нежелание таскаться по дорогам и развлекать честную публику.
Мишо пережидал наплывы лени то в казармах королевских рыцарей, то в щедром замке скучающего провинциального аристократа; раз, говорят, умудрился даже уйти в плавание с каким-то не то себастийским, не то вовсе ханджарским купцом - правда, открытое море так укатало менестреля, что с тех пор он даже через неширокую в Корварене Реньяну ни за какие коврижки не стал бы перебираться в лодке перевозчика.
Поэтому, когда Мишо Серебряная Струна заколотил мощным кулаком в ворота монастыря Софии Предстоящей и заявил, что пришел в гости и гостить собирается до осени, брат Серж ничуть не удивился. Впустил без вопросов, сам проводил в приемную и, вернувшись на пост, сказал напарнику: - Ну, будет весело! Попомни мои слова, Джон. И конечно, не ошибся.
Уже за вечерней трапезой, смирно прослушав молитву и с завидным аппетитом опустошив миску с похлебкой, Мишо дал понять, чем собирается расплачиваться за гостеприимство. Он встал, поклонился первым делом светлейшим отцам, а после - остальной братии, негромко прокашлялся и спросил:
- Как же мне отблагодарить вас за хлеб и за кров? Разве что работой своей, теми сказаниями, с коими хожу я по Золотому полуострову, поучая и развлекая честную публику. Дозвольте же, отцы мои, - тут он снова поклонился светлейшим, - в первый день мой под этим кровом начать сказание о святом Кареле, любимейшем святом нашей страны. И знайте, что это будет самое полное сказание из всех, что ходят по Таргале, ибо не пожалел я усилий и собрал воедино все, что помнят еще люди об этом святом, о жизни его и деяниях, о друзьях его и врагах и о том, чем славен он вовеки.
Светлейший отец Николас встал и, кивнув, осенил менестреля благословением. Мишо Серебряная Струна просиял благоговейной улыбкой, снова откашлялся и начал:
- Он родился в день поражения Таргалы, в кровавый день разгрома у Волчьего перевала. В тот день, когда пали лучшие, когда воины с востока ворвались в Прихолмье, в день, когда была утеряна надежда на победу. Но он родился в день святого Карела, дарующего надежду во тьме отчаяния. И королева Нина, провидица и ведьма, сказала так: «Пусть сын мой станет надеждой для страны моей». И нарекла его Карелом, и тем определила его судьбу. И что вы думаете - это стало ясно сразу! Ведь воины Двенадцати Земель не пошли дальше Прихолмья, и скоро, совсем скоро король Двенадцати Земель попросил мира. И ради мира породнился с королем Таргалы, попросив дочь его Марготу стать своею королевой. Так видим мы - уже одно рождение будущего святого усмирило неправедных и прекратило войну.
Мишо перевел дух. Обвел глазами внимательных слушателей, отхлебнул воды из грубой глиняной чашки. Посмотрел на светлейших отцов с легкой тенью упрека… не упрека даже, а этакого смиренного страдания. И продолжил:
- Но случилось так, что объявились на Золотом полуострове другие любители войны. Случилось так, что гномам, нелюди подземельной, не стало хватать их подземных угодий, и захотели они хозяйничать там, где искони хозяйничали люди, и начали войну за все, что под поверхностью земли. И король Таргалы возмутился и вывел против гномов свои войска. Гномы же не стали воевать так, как привыкли люди. Вместо этого принялись они истреблять все живое, что растет на земле и ходит по земле, дабы не стало у них соперников на Золотом полуострове. Гномы сушили колодцы, и жгли поленницы, и отводили подземные воды от садов и полей, и напускали кровососов на коней и скот. Люди умирали от голода и холода, и не только одинокие путники пропадали бесследно, но даже торговые обозы вместе с охраной.
Мишо снова отхлебнул воды. И сказал, покашляв и чуть приметно вздохнув:
- Так восславим же Господа за хлеб Его! Простите меня, святые отцы, устал я… дозвольте продолжить завтра.

2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Знал бы ты Серебряную Струну, как знаю я, не обманывался бы его кашлем. - Серж ложится, закидывая руки за голову. - Устал он, как же! Налейте Мишо вдоволь вина, и он будет трепаться до рассвета, а потом до заката. Хотя, как по мне, он и в самом деле мог собрать в кучу все, что говорят о святом Кареле. Есть у него такая, знаешь ли, въедливость. Если ему нравится какая байка, он не успокоится, пока не раздует ее до самой настоящей саги - и при этом ни словечка не приврет. Попомни мои слова, друг Анже, мы услышим от него немало занятного.
- Так, может, рассказать ему?…
- И не думай! Мишо, конечно, менестрель милостью Господней, но такое трепло! Слово «тайна» он признает только в сказаниях.
- Жаль. А то у него было бы не только самое подробное сказание, но и самое правдивое.
- Ну, может, пресветлый и разрешит рассказать… потом, когда ты доведешь дознание до конца. Может, он даже велит брату библиотекарю собрать твои видения в книгу. А потом отдаст переписчикам и разошлет по всем монастырям. Уж конечно, не для того ты тратишь силы на поиски правды, чтобы никто так и не узнал о ней!
Я улыбаюсь в ответ на улыбку Сержа. И, вспомнив начало рассказа Мишо Серебряной Струны, говорю:
- Принц-надежда… Выходит, не только гномы звали его так. Что ж, буду работать. Знаешь, Мишо меня раззадорил.
Я подхожу к столу. Брошка Юлии… Лекина «серебряная трава» и Серегин волк… гномий нож, помнящий маленького Карела. Хватит ли мне вашей памяти, чтобы проверить сказание до конца?
Но пока до конца далеко. Пока - принц Валерий едет в Корварену, в Университет, и впереди у него дружба с принцем Карелом, опасные приключения, плен в Подземелье и спасение Таргалы. Так говорит о нем сказание.
Остроглазый серебряный волк, почему кажется мне, что ты расскажешь лучше? Два принца, Карел и Валерий… мне интересен третий ваш товарищ. Сергий, побратим принца Двенадцати Земель, о котором молчат менестрели.

3. Беженцы

Закатный тракт стелется бесконечной серо-бурой лентой под копыта медлительных, непривычно массивных таргальских коней. Плывут мимо и остаются позади сады и ягодники, луговины с пасущимися коровами, заросшие камышом речушки, пивоварни и сыродельни, трактиры и постоялые дворы. Лека все хмурится. Я знаю, он думает о своем деде-короле. Я чувствую Лекину напряженную готовность - ту готовность к неведомой опасности, которую сам он называет «кошки душу дерут».
По-моему, Васюра тоже ее почуял, пугая нас свежими новостями из Таргалы, он то и дело приостанавливается, кидает на Леку тревожно-вопросительный взгляд.
- Дальше, - спокойно говорит мой побратим. У меня мороз по коже гуляет от его спокойствия!
Васюра пересказывает нам донесения последних дней и вспоминает то, о чем не успел сказать подробно в Славышти, когда нас готовили в путь. О разбойных засадах на дорогах и о патрулирующих Прихолмье гномьих отрядах, о голоде, об имперских агентах в Себасте, Корварене и Готвяни. То, что мы должны знать, с чем можем столкнуться. Я стараюсь запомнить даже самые пустячные подробности: мне все кажется, что Леке не до того.
Хотя у меня тоже не идет из головы король Таргалы. Я вспоминаю его яростный прищур, злой голос, кривую усмешку… вспоминаю, как он велел нашей королеве вытребовать у мужа помощь для него и в какое бешенство впал, когда она отказалась… я вспоминаю, что сказал Леке отец: о том, что лучше ему не встречаться с дедом. Я думаю: как он мог довести свою страну до такого?! Это же еще постараться надо!
Мы проезжаем села и маленькие городки, мы покупаем кисло-сладкие летние яблоки, парное молоко и теплый хлеб. Нам стоило бы поторопиться, но - так хочется продлить эту поездку. Спокойную, без врагов и засад, сытую и безопасную, по мирной стране… по своей стране.
Но граница с Таргалой приближается - и на дороге уже попадаются беженцы. Они идут нам навстречу, и на блеклых, осунувшихся лицах явственно читается страх.
- Те, кто все-таки добрался до наших застав, - счастливцы, - бурчит Васюра. - Прямой путь слишком опасен. А здесь мы встречаем их добром. Расспрашиваем, подсказываем, где и как проще устроиться. Объявили, что переселенцы три года не будут платить налоги. Сила страны в людях.
- Так нам выгодны их беды? - не выдерживаю я.
- Только полный дурак радуется несчастью соседа. Погоди, Таргала ослабнет вконец - и тогда придет империя. И нам придется воевать, придется самим захватывать Золотой полуостров, чтобы не допустить туда империю. Потому что наша королева - принцесса Таргалы, но еще триста лет назад Таргала была всего лишь одной из ханджарских провинций. И на чьей стороне право?
- На стороне сильного, - вздыхает Лека. - А мы не можем выглядеть слабыми перед империей.
- Да, мой принц, ты прав. Мы не можем выглядеть слабыми, потому что иначе нас ждет война. А чтобы не показаться слабыми, нам придется воевать. Нет, нам нужна сильная Таргала. Сильная - и свободная. Которая сможет сидеть занозой в глазах империи - и сопротивляться ей в случае чего. Иначе, ребята, мы бы сто раз уже ее завоевали… уж в последнюю войну - точно.
На выезде из Опадища, крохотной деревеньки, окруженной яблоневыми садами, Лека останавливает молоденькую девушку с ребенком на руках, девчонку совсем, пожалуй даже младше нас.
- Послушай, - спрашивает, - почему это ты одна?
А я смотрю на нее - и вспоминаю Васюрины рассказы.
Ребенок замотан, верно, в девчонкину юбку - ярко-зеленую в мелкий красный цветочек. А сама смотрится сущим чучелом - черный старушечий сарафан, большой, все равно что мешок на себя напялила, рубашка под ним рваная, замызганная - вроде когда-то белой была, а сейчас - травяные пятна, въевшаяся в ткань сажа… коротко остриженные волосы спутались, и цвет не разберешь за бурой дорожной пылью.
- Нас двое, - тихо поправляет девчонка. - Я и малышка. А еще дядька Джок…
- А отец?.. - Лека смотрит на ребенка. - А твои родители?
- Не знаю, - со странным равнодушием отвечает девчонка. - Какая разница теперь…
- Оставьте вы ее. - Рядом останавливается не то дядька, не то вовсе дедок - щуплый, седой, с бесконечно усталым голосом. - У них деревню сожгли. Родители как раз в лес пошли, хоть чего съестного поискать, да она ждать забоялась. И то, могли ведь и не вернуться. А дите не ее, соседское. Только они и спаслись, да еще бабка-травница. Девчоночка умница, даст Господь вместе устроиться - дочкой будет.
- А ты кто? - спрашивает Васюра. - Мастер?
- Менестрель я. Был менестрелем… кому это сейчас нужно. Джок меня зовут. Джоком-лютнистом звали, вот только лютня моя сгорела. А новую… не делают их теперь. Не до них, да и некому. Не нужны нынче менестрели, нужны солдаты. Я уж такими тропами шел…
- Таргала собирает ополчение? - Васюра подбирается.
- Да вроде как нет. Кто при деле, тех не трогают. Вот бродяг по дорогам - да, ловят. А куда мне воевать? Мы ведь и к жилью почти что не выходили, все равно ни хлеба, ни воды не дадут… Дочечка уж косу свою купцовой дочке за хлеб продала… ведь какая коса была, загляденье, а она говорит: «Ничего, все равно мешает только, а так хоть малышку покормим…»
- Я боялась, что и сюда не пустят, - произносит вдруг девчонка. - Я ведь в каждый трактир по дороге просилась, хоть кем, лишь бы кормили. Бабу Нику взяли, она травница, баба Ника… а я шла и думала - что, если и сюда не пустят? У нас говорят, что здесь только рады нашим бедам. А я шла и все думала - здесь ведь королевой наша принцесса, неужели не пустят?…
Ясек ругается сквозь зубы, спрыгивает с коня. Спрашивает у лютниста:
- Наугад идете?
- Да что ж, - Джок вздыхает, - в деревнях-то руки всегда в цене, вот только таких, как мы, нынче много. Дальше надо идти, а там, глядишь, и повезет.
- У меня мать отсюда недалеко. - Ясек глядит на девчонку, спрашивает: - Звать-то тебя как?
- Стефа… а малышку - Нинелей.
Ясек кивает. Повторяет:
- Мать у меня здесь недалеко. И сестренка, на тебя похожая. Не бросишь их, лютнист?
- Да ты что! Вместе шли… Опять же, девчоночка - умница. Поодиночке давно бы пропали, сгинули бы в гномьих краях, поминай, как звали.
- Хорошо, - кивает Ясек. - Сейчас пройдете Опадище и поворачивайте на север. Спрашивайте дорогу к монастырю Ии-Заступницы, никто не удивится, - и Ясек снова кидает быстрый взгляд на Стефу с малышкой Нинелей. - Туда верхом дня два отсюда, прикидывайте сами, за сколько пеши доберетесь. А от монастыря свернете к горам, пройдете сначала деревню монастырскую, потом через реку до кузни, а дальше земля моей матери. Там одна дорога от монастыря, не заплутаете. Спросите госпожу Ядвигу, а ей скажете, что Ясек прислал.
- А до гор там далеко? - спрашивает Джок.
Стефа прижимает к себе малышку.
- Это у вас дурак набитый в королях, - бурчит Васюра. - А мы с гномами не воюем.
Ясек выгребает из кармана горсть серебрушек, сыплет в ладонь менестреля. Снимает с шеи амулет, надевает на Стефу, говорит:
- Носи и не бойся ничего. Поняла, Стешка?
Девчонка кивает.
Ясек вскакивает на коня, бросает:
- Привет ей от сына передайте, да скажите - не скоро буду и писем писать не смогу. Пусть уж не тревожится.
- Я бы тревожилась, - говорит вдруг девчонка. - Нельзя так. Куда хоть едете, откуда вестей ждать?
- Да в Таргалу в вашу, чтоб ей! - Ясек машет рукой. - Ничего, не пропадем!
Стешка охает. Джок качает головой:
- Зря, ох зря!
- Надо, - выдыхает Лека. - Ничего… вернемся, Господь милостив.
Трогаем коней… Ясек пару раз оборачивается, машет рукой. Я чешу шрам на скуле, память о степняках. Думаю: как бы Таргала похлеще Степи не оказалась.
- Их никуда не пускали, - задумчиво произносит Васюра. - Они пробирались тайными тропами, потому что лютнист не хотел угодить в солдаты. Нет, ребята, нельзя вам самим ехать. Придется к каравану прибиться, иначе живо вместо Университета в ополчении окажетесь… вот только в купцов поздно вас рядить, а просто так в Таргалу сейчас не едут.
- Значит, нанимаемся в охрану, - предлагает Лека.
- Очень даже запросто, - поддерживает Ясек. - Уж, наверное, тем купцам, что едут в Корварену, не помешают лишние воины!
- И каждый наш шаг в сторону Таргалы будет оплачен, - киваю я, загоняя тревогу поглубже.

4. Ракмаиль, купец из Благословенного халифата

Наняться охранниками в караван оказалось до смешного просто. Вернулись в Опадище, там на постоялом дворе стояли груженные в дальний путь подводы, - и их хозяин, толстый чернобородый купец, уяснив, что трое окончивших службу воинов собрались ехать в Корварену, вцепился в нас голодным клещом. Не знаю, на какую он рассчитывал прибыль при такой плате за охрану… разве что всерьез полагал, что половину охранничков перебьют по дороге.
Купца звали Ракмаиль, в Опадище он остановился прикупить яблок, а караван вел аж из халифата. Вез вино, горный мед и сладости - это для голодающей-то страны! Впрочем, Ракмаиль не собирался сбывать свой товар на городском рынке: его ждал королевский управитель.
- Хвала Господу, - усмехается почтенный купец, поглаживая ухоженную черную бороду, - король Золотого полуострова пока не потерял аппетит, и его придворные тоже кушают по-прежнему.
- Кто бы сомневался…
Почтенный Ракмаиль собирается выехать из Опадища с рассветом.
Мы провожаем Васюру до Закатного тракта. Он немного мнется, вздыхает. Говорит, махнув рукой:
- Удачи вам, ребята!
И посылает Воронка в галоп.
Мы долго смотрим вслед.
Наутро караван трогается в путь. Нам определяют место в середине - под надзором проверенных людей. Впрочем, слишком уж на нас не косятся. Только раз, в первый день, подъехал Тувиль, старший из постоянных охранников, спросил:
- И что вы забыли в той Таргале? Там ведь тоска зеленая, ни тебе гульнуть, ни выпить… Если на заработки, так ведь что заработаете, все и прожрете, при тамошней-то дороговизне.
Таких вопросов мы ждали.
- Наследство, - коротко и словно бы неохотно ответил Ясек. - По правде сказать, безделица… папаша, жмот, упускать не хочет, а сам поехать побоялся. Ну, мы с ребятами все равно птицы вольные, я и сказал: «Половину нам, тогда смотаемся, утрясем дела».
- И согласился?
- А что ему оставалось, - ответил Ясек. - Других дураков не нашлось.
Дело, видно, насквозь понятное… во всяком случае, больше нас не расспрашивают. Только пошучивают - мол, много ли останется от нашей половины, если пройдемся отметить успех по корваренским кабакам…
Спокойное путешествие кончилось: Ракмаиль хоть и бережет тяжко впряженных битюгов, но все-таки лишнего отдыха не позволяет. Еще бы, каждый день пути - прокорм коней и людей, каждая неделя - дюжина серебрушек на охранников. Почтенный купец умеет считать деньги.
Но при этом - он идет через Волчий перевал, хотя через Вороний можно доехать на две недели быстрее. Конечно, это лишь доказывает его осторожность и благоразумие - у Вороньего рыщут вильчаки, да и Степь недалеко. Но еще - он то и дело отстает от каравана. Расспрашивает беженцев, говорит с трактирщиками, встречными купцами, лошадиными барышниками, с хозяевами пивоварен и маслобоен. Ох, непрост этот почтенный купец!
- Васюре бы стукнуть, - шепчет Ясек на ночевках. - Хоть бы на заставе остановился. Этакое шмыгало из виду упускать нельзя.
До предела нагруженные подводы одолели предгорья - и Ракмаиль вовсе забывает о дневных привалах. По вечерам, брюзжа, льет коням на овес какое-то снадобье: для восстановления сил, поясняет нам Тувиль. О людских силах никто не заботится. Парни не протестуют, грызут на ходу сухари, поглядывают вверх. Над тропой висит тревога - словно сверлят спину чьи-то злые глаза, ждут… Даже спокойные, сонные битюги чуют неладное, косятся на лесистый пологий склон, на заросли папоротника и ежевики, беспокойно фыркают.
Ночами спим вполуха, отгородясь кругом из наговоренной волосяной веревки. Часовые вглядываются в ночь «глазом совы», Ракмаиль то и дело обходит стоянку, проверяя защитный круг.
Мы с Лекой недоуменно переглядываемся, Ясек открыто пожимает плечами. У нас-то мир с гномами!
- Погодите, - бурчит Ракмаиль, - не были вы за перевалом, вот и хорохоритесь. Еще запроситесь обратно, как увидите, что в той Корварене творится, и на наследство на то плюнете.
К перевалу выезжаем внезапно. Дорога вроде и не сильно в гору идет - но вот поворачиваем за скальный выступ в странных сине-зеленых потеках, и открывается впереди простор Золотого полуострова. Заросшие лесом горы с проплешинами лужков и полей, нитка-речушка далеко внизу, редкие дымки.
- Запоминайте, запоминайте, - суетится Ракмаиль.
- Что запоминать-то? - спрашивает Ясек.
- Дымы, дубина, - отзывается Тувиль. - Люди тут почти что не живут, а дымят гномьи топки. Стража на заставе за каждый замеченный гномий дым золотой дает!
Тянемся вниз… еще поворот - и ехавший впереди Тувиль осаживает коня перед лежащим посреди тракта огромным валуном. «Что за пакость еще», - бурчит Ракмаиль. Навстречу неторопливо выходит гном. Останавливается прямо перед мордой Тувилева огненного жеребца. На сивобородом корявом лице жутковатая ухмылка; узловатые пальцы небрежно обхватили широкий ремень; кривые ноги попирают землю с уверенностью хозяина.
Ракмаиль пришпорил своего солнечной масти коня, выезжает вперед.
- Доброго дня тебе, достопочтенный, - кланяется Тувиль.
- Не могу ответить тем же, - гнусаво отвечает гном. - Там, внизу, людские караваны вне права и закона. Напрасно вы туда едете. Сворачивайте лучше к нам, мы заплатим честно за ваш товар.

1 Следующая страница


Серебряный волк 2

- Меня ждут в Корварене, - надменно роняет купец. - Я обещал.
- Ну, раз обещал… - Гном оглядывает купца, чуть прищурясь, словно оценивает огранку редкого камня. Ухмыляется: - Э, что с тобой говорить. Ехай уж, раз такое дело. Я тебя предупредил.
Гном отходит в сторону - и вместе с ним исчезает с тракта неподъемный валун, как и не было…
- Благодарствую, - чопорно отвечает Ракмаиль. - Что стали, парни?! Двигаем!
Ночуем на нашей заставе. Ракмаиль отсчитывает пошлину, добавляет пару золотых за постой и корм коням, покряхтев, приплачивает и за ужин для себя и охраны. Подводы выстроились во дворе, за высокой оградой. Парни заваливаются спать сразу после немудрящего ужина. Ясек встретил земляка, шумно радуется - и появляется у нашей подводы только за полночь, хмельной и довольный.
Выезжаем с рассветом. Тракт бежит вниз, ежевичные заросли по обочине тонут в сумерках, поросшие лесом горы впереди скрывает туман, и Ракмаиль заметно нервничает. Ворчит что-то себе под нос, озирается по сторонам, то и дело, привставая на стременах и почти валясь на шею коню, хватается за подвешенный к уздечке амулет. Покрикивает напряженным полушепотом: «Смотрите, парни!» - и так всех утомил, что даже Тувиль не выдерживает, отвечает на очередное «смотрите»:
- Хозяин, не заводи ребят, драться плохо будут. Смотрим.
Через пару часов, как раз к началу дня, выезжаем к таргальской заставе.
Ракмаиль еще раз бурчит свое «смотрите» и, прихватив мешочек с золотом, входит в будочку у ворот. Выходит нескоро. Покряхтев, велит сгрузить бочку с вином.
- У них такие законы - или стража внаглую вымогательством промышляет? - тихонько спрашивает Лека.
- Умолкни, - бормочет сквозь зубы Тувиль.
Из будочки выходит стражник, стучит по бочке, делает ручкой: проезжайте, мол. Створки ворот неторопливо ползут в стороны.
- Ясно, - усмехается Лека.
- Двинули, - рявкает Ракмаиль. - Да глядите в оба!
Караван въезжает на землю Таргалы.

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Время… я уже потратил его бездумно много на поездку по степи, на неполный месяц пути, в котором ничего не происходило. В этот раз случиться могло что угодно, но Серж убедил меня не задерживаться чрезмерно, и я с ним согласился. Признаться, я почти поверил, что Серый погибнет в этом пути: ни я, ни Серж, ни брат библиотекарь не смогли придумать иной причины тому, что друг и побратим принца Валерия не упоминается ни в одном варианте сказания.
Поэтому я смотрел на путь каравана глазами Леки. И каждый раз перед тем, как погрузиться в видение, напоминал себе: не смотри на рутину, Анже. Ищи события. Но каждый раз в глубине души молил Господа: пусть не станет этим событием гибель Сереги!
Был сожженный мост. Пришлось разгружать телеги и перетаскивать груз через широкое, усыпанное скользкими камнями русло и узкий ручей посреди. С проклятиями поднимать тюки и бочки на обрывистый, заросший ежевикой берег. Сдерживая битюгов, чуть ли не на руках нести опустевшие телеги, обходя валуны, оскальзываясь и кляня все на свете… Переправа заняла весь день. И счастье еще, что обошлось без засады на берегу. И без вывихов у оступавшихся на скользких камнях людей. Но день этот так всех измотал, что заснули, не дождавшись горячего ужина, а груз остался лежать кучей до утра, - и в путь отправились, отдохнув, поев и загрузив телеги, ближе к полудню.
Был обвал, перегородивший дорогу, - и половина охранников помогала возчикам растаскивать камни, а другая, скорчившись за повозками, с самострелами наготове ждала нападения. Но, вот странность, - никто не напал. Кажется, даже купец не столько радовался этому, сколько пребывал в тягостном недоумении.
Был не в меру наглый, по мнению Ракмаиля, гном - стоял себе посреди тракта, открыто, не таясь, всунув широкие ладони за кожаный ремень пояса, - ухмыльнулся, услыхав: «Не стреляйте покуда», - и сказал:
- Плати, купец. Плати, и мы тебя не тронем, до самой Корварены доедешь спокойно.
- Я уже платил на границе, - буркнул купец, сам отлично понимая, как смешно и жалко звучат эти слова.
- Людям, - без тени смеха уточнил гном. - А здесь - наши угодья. Плати пошлину, честной купец!
- Ладно. - Ракмаиль махнул рукой. - Сколько?
- Половину.
- Чего?!
- Груза, - невозмутимо пояснил гном. - Половину твоего груза.
- Да вы сдурели, уважаемые! Что ж это теперь, из-за вашей дурацкой войны мы не можем торговать?!
- Э, вам ведь предлагали запродать груз, помните? И предупреждали… Нет, не надо! Не пытайтесь развязать бой, почтенный. Или вы хотите попросту провалиться под землю вместе со всем вашим товаром, лошадьми и людьми?
Ракмаиль медленно опустил руку. Переспросил:
- Половину груза?
- Или весь, если удумаете драться. Вместе с вашими жизнями. Или - половину и свободный проезд в Корварену. Я так полагаю, в убыли вы не останетесь.
Ракмаиль отличался редким здравомыслием. Правда, всю дорогу до Корварены он безбожно ругался, но путешествие и в самом деле прошло спокойно, единственным событием после гнома-вымогателя стала встреча с отрядом королевской гвардии в дне пути от столицы.
Лека, Серега и Ясек постарались ничем не выделяться среди других охранников. Что же касается Ракмаиля - купец умудрился повернуть дело так, что гвардейцы проводили караван до самого дворца, а их командир обещал лично доложить королю о размере гномьих дорожных пошлин. Похоже, купец уже рассчитал, как получить выгоду и с привезенного товара, и с того, что остался «в загребущих лапах нелюди».

УЧЕНЬЕ - СВЕТ

1. Мишо Серебряная Струна, менестрель

- Принц рос, а дела в стране шли все хуже. Король посылал против Подземелья рыцарей своих - но рыцари возвращались, не находя пути к врагу. Король разослал по стране гвардию - но гвардия нашла лишь бесславную гибель. И король, не умея найти гномов и дать им решительный бой, начал истреблять своих же подданных, тех, кто учился у гномов и торговал с ними. И Корварена лишилась лучших своих мастеров, и добрый доспех стал так дорог, что мало кто из рыцарей мог достойно снарядиться на битву. Хороший же клинок и вовсе невозможно стало купить, и те счастливцы, что владели оружием гномьей работы, берегли его пуще жизни.
Мишо кашлянул. Взял чашку с водой. Поставил обратно. Вздохнул.
- И год от года жизнь на Золотом полуострове становилась все хуже, и страна наводнялась разбойниками и нищими… по правде сказать, святые отцы, это кажется мне удивительным. И война с Подземельем, бесславная для короля Анри, но все же не прекращаемая… и это истребление собственного народа… много лет… будто бы короля снедала страсть, безумная и бестолковая, сжигающая разум и здравый смысл. Я не понимаю… но так было!
- Человек ходит, Господь водит, - вздохнул светлейший отец Николас. - Не нам судить о путях Промысла Вышнего, ибо непознаваемы и неисповедимы… Продолжай, сын мой.
- И было так до того дня, когда принц Карел вступил в совершеннолетие. - Мишо отхлебнул-таки воды, вздохнул, на миг задумался. Его жизнерадостное круглое лицо помрачнело, и голос зазвучал глуше. - В тот день, когда возмужавший принц получил из рук отца родовой меч, меч первого вассала и наследника трона, сказал он: «Отец мой король, что за страну оставишь ты мне? Разоренную, обезлюдевшую и беззащитную! Ты проигрываешь эту войну, отец мой король! Так разреши мне уладить дело миром». Но король, которого уже тогда называли Грозным, в ответ отрекся от своего сына и первого вассала, от наследника своей короны, - отрекся за трусость и малодушие, недостойные будущего короля. Так и объявили глашатаи - в Корварене и по всей Таргале. Принц, в имени которого жила надежда, стал никем. Безродным отщепенцем, человеком без герба и без чести. И только королева Нина, ведьма и провидица, верила в будущее сына и не лишала его права на честь в словах и мыслях своих. Но и она не решалась спорить с королем, защищая сына, - ведь молодой и храбрый воин не пропадет и в изгнании, а что станется с женщиной, если отречется от нее муж? И королева лишь молилась за сына, не зная, чем еще помочь ему.
Мишо замолчал. Отец Николас встал, обвел братию строгим взглядом:
- Лишь в испытаниях познается величие духа, ибо сказано: кого Господь любит, с того и взыскует. Сын мой, Мишо… я никогда не слышал столь полного сказания. Воистину ты не пожалел усилий, сын мой. Однако принято считать, что король отрекся от сына позже…
- Это так, - поклонился Мишо. - Обычно рассказывают, что… Впрочем, я дойду еще до этого. Сейчас же так скажу: не только в Таргале помнят о святом Кареле. Мне пришлось постранствовать, отец мой… Как-то занесла меня судьба аж за Ограничное море, в Ич-Диару, город, в империи зовущийся Светлая Песня. Там на ярмарке разговорился я с одним ханджаром, собратом по ремеслу. Он и рассказал мне, что в хрониках Великой империи записана история Карела, принца Таргалы, как поучение потомкам и пример стойкости духа. И менестрели империи изучают ее в числе прочих легенд и сказаний, и рассказывают честной публике, и немало удивляют ею простых людей, ведь в горах Великой империи давным-давно не живут гномы…
- И ты читал эти хроники, сын мой?
- Нет, светлейший отец… кто б мне разрешил? Однако я попросил нового знакомца рассказать мне эту историю три раза кряду, и запомнил точно, и записал, придя на постоялый двор. По правде сказать, ханджарское сказание уступает нашему, очень уж оно коротко. Но начало его - как раз совершеннолетие принца Карела. Отречение, то, о чем рассказал я. И я подумал, что ведь могло случиться и так…
- Но могло и иначе, - мягко возразил отец Николас. - От хроник империи я бы не стал ждать беспристрастных суждений. Король Анри Грозный перессорился со всеми соседями… и кто поручится, что история его отречения от сына без малейшего повода к тому - не мстительная ложь?
- Да, - пробормотал Мишо, - повод появится позже.
Ударил колокол, сзывая на вечерние моления.
- Назавтра мы ждем продолжения, сын мой! - И светлейший отец Николас простер руку, благословляя смущенного менестреля.

2. Корварена

Рассчитываясь с временными охранниками, Ракмаиль вполне доволен жизнью. Глазки его блестят, толстая ладонь поглаживает бороду - и можно смело биться об заклад, что столь выгодной поездки у него давненько не случалось.
- Я снова приеду в середине осени, а потом - весной, когда установится погода в горах, - говорит он Ясеку. - Если успеете закончить свои дела здесь, возьму вас на обратный путь.
- Благодарствую, - отзывается Ясек. И друзья отправляются на поиски гостиницы.
Столица Таргалы нравится принцу Валерию. Он глазеет на стены домов, сложенные из белого известняка и красного кирпича, на черепичные крыши, увенчанные затейливыми флюгерами, на тенистые садики и кованые калитки, на стекло в свинцовых переплетах распахнутых окон - и радуется, что не совсем чужой этому городу.
Впрочем, гостиница разрушает очарование летней Таргалы. Берут там дорого, а кормят скудно, и физиономия хозяина отличается неприятной угрюмостью. Поэтому друзья там не задерживаются. Оставляют вещи, сами, не доверяя пьяному в зюзю конюху, расседлывают и кормят коней - и расходятся: Ясек бродить по Таргале просто так, а Лека и Серега - в поисках Университета.
Надо признать, Университет они находят с трудом, хотя бродили вокруг него чуть ли не полдня. Искали-то здание, а Университет оказывается городком на несколько кварталов, огороженным высокой кирпичной стеной, с воротами, выходящими на улицу Золотой Розы, и с калитками на Конюшенную, Каретную и переулок Веселого Ваганта. Ворота заперты, калитки отворены. Во всяком случае, калитка на Каретную, вросшая в землю, покосившаяся, оплетенная цветущим вьюнком, вряд ли бывала закрытой последние годы.
Огромная площадь с утопающей в кленах часовней посередине поражает странным безлюдьем. Как-то по-другому Лека представлял себе Университет… шумным, суетным… Может, король Анри вовсе его закрыл? А что, очень даже просто, объявил сбор ополчения… вот ведь и на улицах совсем не так людно, как в Славышти, а мама рассказывала, что Корварена куда теснее…
- Зайдем. - Серега толкает в бок, показывает на вывеску: кричаще вызолоченный кубок и ядовито-розовый поросенок. - Уж там-то будет хоть кто живой…
И вправду, за полуоткрытой дверью, в остро пропахшем дрянной бормотухой подвальчике, обнаруживается достаточно доказательств того, что Лекины мысли об ополчении по меньшей мере преждевременны. Дюжина или около того вагантов, пьяных в дым, вяло тянут похабную песенку; трое по очереди мечут кости - проигравший подставляет лоб под щелбаны; еще одна компания с гоготом обсуждает какого-то мэтра Клауса, и Лека с некоторым удивлением слышит, что означенный мэтр за некий таинственный «прикорм» освобождает от посещения обязательных лекций. Спрашивать что-либо у этих пьяных рож явно бессмысленно. Серега пожимает плечами и пробирается к трактирщику. Толкует с ним пару минут. Возвращается, широко улыбаясь:
- Все будет даже проще, чем мы думали. Пойдем.
Квартира ректора занимает второй этаж университетского Управления. Друзья переглядываются, Серега поправляет дорожный мешок на плече, и Лека дергает золоченый шнур звонка.

3. О расценках на учебу

- Вот, мэтр Клаус, - бодро докладывает слуга, - новые ваганты к нам в ученье. Аж с закатного побережья. Заходьте, молодые люди.
Ректор, неопрятного вида сморщенный старикашка, пребывает в сумеречном состоянии духа, и появление двух новых вагантов немало его удивляет.
- Надо же, - бормочет, шевеля острым носом, - учиться приехали… Видать, хорошо живут у себя на побережье. А что, молодые люди, гномы к вам туда пока не дошли?
- Не видели, - пожимает плечами Лека.
- Опять же, что гномам до рыбы в море, - усмехается Серега. И выкладывает на стол перед ректором огромную копченую камбалу. - А платить мы, уж не взыщите, господин ректор, будем дарами моря. С наличностью ныне ерунда какая-то творится, ну ни на что не хватает! Вот, это вам лично. - И дополняет одуряюще соблазнительную камбалу связкой крупных, с локоть, красноперок, с оттопыренными жабрами, серыми крапинками соли на сухих боках и аппетитно полными икряными брюшками.
- Ученье - свет, - ободряется господин ректор. - Ибо делает нас внимательными к Свету Господню. А что, молодые люди, квартиру вы себе уже нашли? А то сестра моя жаловалась на днях, что дом ее стал слишком пуст с отъездом детей и не прочь она слышать в нем молодые голоса, пусть даже и помешают они ее покою…
Да, думает Лека, лучшие деньги в этом городе - те, которые съедобные, будь трижды благословенна предусмотрительность Васюры, еще год назад перекупившего поместье с двумя рыбацкими деревеньками недалеко от Готвяни - нынешнюю предполагаемую вотчину двух братьев-вагантов и их бездельника-слуги…
Вечером, распрощавшись с мрачной гостиницей, трое друзей обживают второй этаж просторного дома в переулке Веселого Ваганта. Мадам Урсула, многословная и несколько нервная дама, чем-то неуловимо напоминающая норовистую лошадь, наблюдает за стелющей кровати горничной, не закрывая рта.
- Так вы, значит, с побережья? Хорошо, как хорошо, что братец вспомнил о моей просьбе! Здесь стало слишком тихо. Со мной, знаете ли, жили два моих сына, да еще и жена старшего, хорошая девушка, милая и воспитанная, и ведь на сносях была, когда уехали! Позвали их, вишь… наплели, небось, семь миль до небес! Куда ехать, зачем ехать?! Везде сейчас плохо, а здесь все-таки столица.
- Так уж и везде, - удивляется Серега.
- Видно, на вашем побережье, в самом деле, гномам искать нечего. Но вот на Готвянь, говорят, пару недель назад напали пираты. И хотя налет отбили, от двух рыболовных шхун, что стояли у причала, остались одни головешки, а заодно и от таможенного склада.
- Готвянь - богатый город, - пожимает плечами Лека, - а мы хоть и недалеко оттуда, но в такой глуши! Ну откуда пиратам знать о каждой деревеньке на побережье? Нет, мадам Урсула, у нас спокойно.
- На тракте, правда, пошаливали, - Серега чешет шрам, - но там уж мы управились.
- А мои-то в Себасту отправились, - вздыхает мадам Урсула. - Портовый город, говорят, купцы, рыба… Обещались написать, да что-то молчат. И не знаем, добрались ли. - Мадам Урсула вытирает глаза большим клетчатым платком. - Устраивайтесь, молодые люди, как вам удобно, и спускайтесь вниз. Я чайник поставлю.

4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Университет - это интересно, думаю я. Не поучиться ли чему вместе с принцем Валерием? Ведь ученье - свет, ибо яснее показывает благость Света Господня… так говорят и приходские отцы, и монастырские, вот только учат мало, ведь все их время проходит в трудах. А я так хочу коснуться этого света… и, право, что в том плохого? Разве не интересно знать, чему и как учили в Смутные времена?

5. О дворянской чести и прочей ерунде

- Сегодня, молодые господа, речь у нас пойдет о символике наказания. - Сухонький, маленький, изрядно поседевший, похожий на потрепанную ворону мэтр Рене входит быстрым, молодым шагом, как всегда начав говорить прямо от дверей, вспрыгивает на кафедру и окидывает аудиторию орлиным взором. - Утихомиривайтесь, господа, а не то я сразу перейду к практике.
Лека и Серега обмениваются недоумевающими взглядами. Даже и название предмета мэтра Рене - «Уложения дворянской чести» - кажется вопиюще неуместным. В их-то возрасте о чести пора знать все! А уж сегодняшняя тема…
- Когда простолюдин лупит неверную жену, или мастер - ленивого ученика, или трактирщик - вороватого слугу, это понятно и правильно, но нет в этом ни чести, ни благородства. Вы же - благородные господа, и не пристало вам уподобляться черни. - Мэтр Рене пристукивает кончиками пальцев по дубовой кафедре. Как гвоздь вколачивает. - Конечно, благородный господин вправе наказать и жену-изменницу, и нерадивых домочадцев, а, скажем, командир просто-таки обязан расправиться как должно с нарушителем дисциплины. Но вам, любому и каждому из вас, и в гневе надлежит проявлять благородство. - Еще один гвоздь вонзается рядом с первым. - И то наказание, коему подвергнете вы виновного, должно в полной мере подтвердить ваше высокое происхождение. Посему оно обязано: первое - соответствовать как тяжести проступка, так и ситуации, смягчающей либо отягчающей его; второе - учитывать как ваше положение, так и положение наказуемого; третье - выглядеть в глазах очевидцев как необходимым, так и достаточным; четвертое - не оставлять сомнений…
Мэтр Рене все вколачивает пункты-гвозди, и в Леке растет злость. Так бездарно проводить время! И ведь сидят полтора десятка великовозрастных оболтусов, ловят каждое слово, а потом еще и применять начнут! Этакий-то бред! В гневе нет чести, но хладнокровное наказание лишь тогда не будет мерзким, когда оно или назидательно, или милосердно. И что еще нужно знать об этом?!
Лека искоса глядит на Серого. Побратим сидит, уставясь бешеными глазами в стену над головой мэтра Рене. Нет, затея отца с их учебой нравится Леке все меньше и меньше! Уж лучше бы они шатались без дела по Корварене, как Ясек! Кстати, и узнали бы больше, поскольку от лбов-соучеников толку в этом плане ноль. А другие предметы не умнее этого, и зачем молодые дворяне Таргалы протирают штаны в Университете, решительно непонятно! Заняться им, что ли, больше нечем?! Так все равно главный их интерес - заметелиться после лекций в «Пьяного поросенка». И это когда в стране война! Тратить время на «Суть Промысла Господнего», «Генеалогию благороднейших родов Таргалы», «Танцы вкупе с этикетом» и эти тупые «Уложения» - ну ведь слов нет, как нелепо!
Правда, есть еще верховая езда, им она хоть и без надобности, но все ж не так тоскливо… а сегодня - первый урок фехтования, поглядим, на что похоже будет… Нет, надо, надо прикормить мэтра ректора и добиться свободного посещения! Псу под хвост этакую учебу, Нечистому в задницу!
Принц Валерий тоскливо смотрит в окно, на подернутые первой желтизной верхушки кленов и острый шпиль университетской часовни. А мэтр Рене все вколачивает в кафедру пункты-гвозди, сноровисто и споро, и принц все больше утверждается в мысли, что они с Серегой заняты чем-то не тем… совсем не тем, чем надо бы.

6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

И мне тоже становится тоскливо, так тоскливо…
Серебряный волк подмигивает мне фиолетовым глазом. Серега… Нет, ну какие опасности могут быть в Корварене, в Университете?! Мы сами надумали себе страхов. Сергий, побратим будущего короля… да мало ли почему мог он не попасть в хроники?! Вот и похищение маленького Карела туда не попало, и свадьба Юлии…
Серебряный волк с острым аметистовым глазом, почему твой хозяин так близок мне? Чужая жизнь, да… я окунался в нее много раз, но обычно, переживая видение, я чуть-чуть отстранен. Да, чужие мысли - как свои, и чужая боль может свести с ума, но где-то, в самой глубине души, помнишь - «не я». Не я - Юлия, Лека, Карел. Но - я, Серега. Ничьи мысли, воспоминания, чувства не поглощают меня настолько сильно и глубоко… Так что ж я, так и буду бежать от тебя… от себя?..

7. О шпагах и попойках

- А ну, ра-за-брали учебные рапиры и стали в ряд! - В зал для фехтования стремительно врывается одетый в черное худощавый господин, смуглый, длинноусый и горбоносый, с возмутительно короткой, по корваренским меркам, стрижкой. Ханджар, что ли? И по акценту вроде похоже. - Живей, живей! Шевелись, а-бол-тусы, здесь вам не лекция! Ра-авней! Я маэстро Джоли, ваш учитель фехтования. Ты и ты! Сюда! - Длинный палец маэстро тычет поочередно в двух орясин с краю и указывает им на центр зала. - В пазицию! Пасматрю, на что годны, малакасосы!
Эти-то ни на что, думаю я. Достаточно глянуть, как стоят… такая «пазиция» - разве что на девчонок впечатление производить.
Робко дзенькают рапиры.
- Да куда ж ты прешь?! - вопит маэстро. - Да, да, ты, дылда неуклюжая! Не драва колешь!
- Я попросил бы вас выбирать выражения, господин учитель, - вспыхивает «дылда неуклюжая». - Я герцог Эймери, а не какой-то там дровосек.
- Жалаете палучить удавлетворение, герцаг? - ядовито цедит маэстро. - Дать вам баевую шпагу? Или, может, на палашах? Парные даги? Сабли? Что же вы малчите? Научись защищать себя собственной шпагой, Эймери, а уж потом абижайся! И запомните, малакасосы, - все вы переда мной равны! Здесь нет ни герцогов, ни принцев, ни безземельных младших сыновей. А есть - неумехи, и я должен их абучить. Кто не понял?
Гробовое молчание воцаряется в зале.
- Все поняли? Прадолжим!
Пара в центре зала снова скрестила клинки - неумело, но старательно. Старательно, но, Свет Господень, как же неумело! И отец еще говорил, что в Таргале хорошие фехтовальщики!
- Хватит. В строй. Две ветряных мельницы, а не фехтавалыцики. Ты и ты!
Следующая пара выходит на середину зала.
Эти, мне кажется, половчей. Один проводит простенькую атаку, второй отбивает, делает ответный выпад… первый отмахивается, и я вижу - ошибается. Не ловкость это, а дурацкая самоуверенность…
- В строй… Ты и ты!
Атака - защита - контрудар - касание… атака… на клинок… ну что ж он зевает?! Самое ж время выбить…
Маэстро морщится, как от стакана уксуса.
- Сонные мухи. Ты и ты!
Я выхожу в центр зала. Выдыхаю, отгоняю ненужные мысли. Смотрю на противника. Крепкий, плотного сложения парень, полные губы сжаты, глаза прищурены… кого-то он мне напоминает…
- В пазицию… начали!
Выпад - отбил - выпад - уклонился - атаковал… мимо, удар, отбил… так, мне попался стоящий противник… атака - защита - атака - контрудар… кажется, у меня получается… Прочь мысли! Дзеннь, дзеннь, дзззин! Ого! А так?! Дзон-дзон-дзон-дззин!
- Стоп! Харашо. Вы двое что-та можете. В строй. Ты и ты!
Парень отирает пот со лба, улыбается. Кого же он мне напоминает?!
Лека разделывается со своим быстро и красиво. Отбивает неуклюжую атаку, крутит рапиру противника - и она сама вылетает из неумелой руки. Я улыбаюсь. Кровь еще кипит возбуждением схватки… Свет Господень, как же мне нравится! Отец прав, у нас так не фехтуют. Я вышел против умелого соперника - и справился. Обязательно расскажу отцу, думаю я.
В распахнутое окно врывается удар колокола. Маэстро Джоли окидывает растрепанную шеренгу острым взглядом:
- Время вышла. Я в ужасе. Таких неумех еще не учил. Толку не будет! Что ж, папробую… Ты, ты, ты, ты… и ты. Астаньтесь, вам пару слов скажу. Астальные - праваливайте. Кагда следующий урок? Послезавтра? Вот да послезавтра и праваливайте. Видеть вас тошна, ей-богу.
Никто не пробует задержаться. Кажется, этим лоботрясам так же тошно видеть маэстро Джоли, как ему их… На что они потратили свою жизнь до этого дня, хотел бы я знать! Дворянин, не умеющий шпагу взять, ха! Если они здесь все такие, удивляюсь, как Таргала до сих пор стоит… нет, но ведь отец тоже отсюда! Наверное, это нам с Лекой так несусветно повезло, попали в компанию остолопов, дубин стоеросовых… Маэстро оглядывает оставшихся.
- Вас, если хатите, буду учить всерьез. Вы можете, толк будет. Залатой с носа за урок.
- Я не могу, - вздыхает парень рядом со мной. - Денег нет.
- Жаль. Ладна… абращу на тебя внимание на общих уроках. Иди.
- Я тоже пойду, - бурчит другой. - Мне без надобности.
- Как хочешь.
Нас осталось трое - мы с Лекой и парень, с которым я стоял в паре. Маэстро смотрит на него:
- Карел, верна?
- Да, маэстро Джоли. Спасибо. Честно говоря, давно хотел с вами заниматься.
- Пальщен, - насмешливо отзывается маэстро. - А вы?
- Лека.
- Серега.
- Двенадцать Земель?
- Нет, - отвечает Лека. - Мама оттуда, вот и дала родные имена. Да мы ничего, привыкли.
- Хатите начать сегодня?
- Да! - в один голос произносим мы.
Маэстро улыбается:
- У меня свабодные два часа с шести. Жду здесь.
В зал входит следующая группа.
- До вечера, маэстро, - говорит Карел. - Пошли, ребята, я угощаю! Клянусь Светом Господним, нам есть что отметить!
- Только не в «Пьяного поросенка»! - отзывается Лека.
- Вот еще, в эту дыру, - усмехается Карел. - Нет, нас ждет «Веселый вагант»!
- Живей, живей! - доносится из-за закрытых дверей зала ехидный голос маэстро Джоли. - Шевелись, аболтусы, здесь вам не лекция!
- Вы даже не представляете, как нам повезло, - продолжает Карел. - Я уже два года мечтал устроиться учеником к маэстро, но вы ведь слышали его: не важно, кто ты, важно, что ты можешь. А я от природы не слишком ловок.
- Тренировался? - одобрительно спрашивает Лека.
- Ох, еще как! - Карел смеется. Смех его, пожалуй, резок - но заразителен. - А ты, парень, молодец! Серега, да? Честно, мне понравилось!
- Мне тоже. Я ведь первый раз так выложился. Даже не думал, что так могу! Не знаю, Карел, каков ты от природы, но меня заставил из шкуры вывернуться, серьезно тебе говорю!
- А то ты меня не заставил, - снова смеется Карел.
Мы выходим в калитку на Веселого Ваганта - и Карел кивает на вывеску через два дома: огромная кружка с пенным элем поверх толстой закрытой книги.
- Значит, так: это самое приличное заведение в окрестностях Университета, здесь можно напиваться, но не принято буянить. Предупреждаю сразу, потому что единожды отличившихся второй раз сюда попросту не пустят. Мне было бы несказанно жаль потерять доверие здешнего хозяина.
- Поняли, - отвечает Лека. - По чести сказать, я на все готов, лишь бы не пришлось снова переться в «Пьяного поросенка».
«Веселый вагант» и вправду выглядит приличным заведением. Чисто, никакого тебе дыма, вони, копоти… аромат жаркого, белобрысая девчушка-хохотушка снует с подносом, разносит эль, отшучивается от назойливых ухажеров.
- Мой любимый столик. - Карел машет рукой, показывая куда-то в полутемный угол. - Как всегда, свободен. Мари, солнышко, приветствую! Три эля! И перекусить, пожалуй.

Предыдущая страница 2 Следующая страница


3 Алла Гореликова

- Жаркое? Баранье, с чесноком. - Мари кокетливо улыбается - всем сразу и никому в отдельности.
- Жаркое? - переспрашивает Карел. - Честно говоря, я голоден, как… как свора голодных псов, не меньше!
- Еще бы, - ухмыляется Лека.
Девчонка кивает и убегает на кухню. Очень скоро на столе перед нами красуются три глубокие тарелки, остро пахнущие бараниной и чесноком, три кружки с элем, блюдо с сыром и хлебом.
- Недурно, - бормочет Лека.
- А то! Я же говорил, приличное заведение! - Карел отхлебывает эля и принимается за жаркое. Мы с Лекой и не думаем отставать - тем более и эль, и жаркое, в самом деле, оказываются очень даже недурны.
- Карел, как ты считаешь… - Лека отодвигает в сторону полупустую кружку - третью - и окидывает одобрительным взглядом не то остатки сыра, не то пробегавшую мимо хохотушку. - Удачу надо ловить за хвост?
- А то!
- Тогда предлагаю вот что. К Нечистому в задницу дурацкие «Уложения», побоку генеалогию… и танцы тоже туда же. Маэстро, думаю, только рад будет встречаться с нами каждый день, а я считаю, что учебные часы надо занять тем, чему, в самом деле, хочешь научиться.
- Заниматься фехтованием днем… - Карел допивает свой эль, вскидывает над головой руку и звонко щелкает пальцами: - Повтори, детка! Хорошая мысль, да… только Рене - та еще сволочь, настучит ректору… Я-то отверчусь, а вам несдобровать.
- Нам? - переспрашивает Лека. - Нам несдобровать? Ха! В гробу я видал твоего Рене вместе сего «Уложениями». Так по рукам?
- По рукам, - решительно подтверждает Карел. Кого же он мне напоминает? - Правда, ну ее к Нечистому, такую учебу. Раньше еще законоведение было, математика, морское дело, история, торговля, управление хозяйством… Все разваливается, и Университет тоже. Приличные наставники давно разбежались. Жаль, что я не родился лет на десять раньше. А лучше на двадцать.

ТРИ ДРУГА, ТРИ ВАГАНТА

1. Мишо Серебряная Струна, менестрель

- Я помню вчерашний наш разговор, светлейший отец Николас, - Мишо Серебряная Струна на миг склоняет голову, - но все-таки хочу довести до конца то сказание, что услышал в Ич-Диаре. Хотя бы потому, что приблизился к той поре жизни принца Карела, о которой всяк говорит по-своему, и не узнать уже, где правда, а где домыслы. Отец Николас, улыбнувшись, кивает. - Между тем, - кашлянув, начинает менестрель, - Карел не покинул родную страну, как думал король. Ведь в душе своей оставался он вассалом отца своего и будущим королем. И он отправился странствовать по Таргале в поисках пути спасения для нее. И те беды, что видел он, и разоренные деревни, и опустелые поместья, и разбойники, от коих приходилось ему отбиваться, лишь укрепляли его в желании вернуть мир с Подземельем. Но настал день, когда переполнилась чаша горестей в душе Карела, и понял он, что мало толку в благих помыслах, пока дела не подкрепляют их. В тот день Карел стал искать встречи с врагами отца своего.
Мишо обводит глазами притихшую братию. Все здесь знали сказание о святом Кареле, все уже поняли, к чему ведет неторопливое повествование лучший менестрель Золотого полуострова. Как раз к тому, о чем всяк в Таргале говорит по-своему… И как же повернет дело Серебряная Струна? В такие минуты Мишо вполне осознает свою власть!
- Однако другая встреча была ему суждена. Случилось так, что сначала принц столкнулся на горной дороге, в опустошенных войною краях, с родичем, сыном Марготы, сводной своей сестры, королевы Двенадцати Земель. Принц Валерий ехал с посольством в Корварену - и в предгорьях, у горы Зеленчаковой, повстречал одинокого путника, бредущего из последних сил, потерявшего коня, измученного незажившими ранами.
Мишо улыбается.
- Впрочем, некоторые менестрели полуострова утверждают, что Карел просто поехал встречать посольство. А кое-кто считает, что и посольство, и Карел встретились уже в Подземелье. Как знать? Важно одно: они все-таки встретились…
Менестрель отхлебывает и продолжает:
- Они были очень разные, два родича-принца. Карел унаследовал могучую стать отца, его пристальный взгляд и злую усмешку и нравом обладал столь же горячим и неистовым. А Валерий, сын Марготы и внук Лютого, был легок в кости, хоть и силен, и на мир смотрел с открытой и ясной улыбкой. Если позволено мне будет сравнение, скажу так: Карел напоминал то скалу, то яростное пламя, Валерий же - быстрый веселый ручей. Но одним оказались они схожи - благородством помыслов и поступков, и безудержной отвагой, и воинским мастерством. И эта схожесть свела двух принцев в миг опасности и сдружила до конца их дней.
Брат Серж смотрит на Анже. Парень сидит среди послушников и слушает на первый взгляд с тем же внимательным благоговением, что и остальные, - но глаза его насмешливо щурятся, а губы дрожат в тщетных попытках удержать улыбку.

2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Вовсе не так они встретились, думаю я. Не так красиво и героически, как рассказывают менестрели… просто и буднично. Самым обычным образом, как и пристало молодым парням. И Валерий не с посольством, и Карел не в изгнании. Вместе фехтуют, вместе пьют. Еще, пожалуй, по девкам вместе отправятся.
Я понимаю вдруг, что завидую им. Их свободе, шпаге в руке, великим делам впереди. И пусть грешно это, завидовать, - но я совсем не стыжусь. Их жизнь имела смысл… не зря ведь помнят о ней спустя столько лет. А кто вспомнит обо мне?

3. Осенняя Корварена

Идут дни, похожие один на другой, как дождевые капли. Лека и Серега не ходят больше ни на лекции мэтра Рене, ни на уроки танцев. Утром отправляются бродить по Корварене с Ясеком, к обеду идут в Университет - на урок маэстро Джоли. Два часа работы шпагой, посиделки в «Веселом ваганте» с Карелом, вечер… впрочем, об этом лучше не надо.
Однажды Корварена расцветает флагами с королевским гербом, в Университете отменяют занятия, и на перекрестки выкатывают бочки с вином из королевских подвалов: король Анри вручает принцу Карелу меч наследника и первого вассала и объявляет о его помолвке. Совершеннолетие наследника трона случается не каждый день и даже не каждый год, и Корварена добросовестно гудит с утра до поздней ночи. В тот день Ясек встречается с Васюриным связным и приносит пачку писем. Леке - от отца, Сереге - от матери и сестры, Ясеку - от матери и, как ни странно, Стешки. Письма читают и перечитывают почти целый день. Потом обмениваются новостями, потом идут бродить по пьяному насквозь городу, спускаются на набережную, смотрят на золотую от закатного солнца Реньяну и говорят о Славышти.
На следующий день с Карелом встречаются не у маэстро, как обычно, а на улице Яблонь, за час до занятий. Он бредет, хмуро глядя под ноги, почему-то в форменном гвардейском берете, лиловом с бело-фиолетовым кантом, и сам весь бледный до лиловости, до странности мятый, с опухшими глазами, настолько непохожий на себя обычного, что Серый насмешливо свистит, а Лека сочувственно спрашивает:
- Напраздновался, что ль?
- Ненавижу, - стонет Карел. - Свет Господень, ну кто придумал эти праздники… Посольства, гости, речи, посвящения… Убил бы! У меня ж руки трясутся, я не то что шпагу, вилку не удержу! Я ж даже не поспал…
- Стой, стой, стой… Карел! Так это ты, выходит, принц?
- А ты не знал? - Карел останавливается и смотрит на Леку со странным выражением робкого счастья в опухших глазах.
- А откуда б я знал? - разводит руками Лека. - Никто мне, извини, не доложил, с кем я пьянствую!
- Ну, прости. - Карел ехидно фыркает, и все трое дружно хохочут.
- Умойся, - советует Серега. - А лучше - в Реньяну окунись. С головой. Серьезно тебе говорю. Знаешь, как сразу взбодришься?
- Бр-р-р. - Карел ежится. Растирает ладонями лицо. - Хотел бы я знать, хоть один кабак открыт в такую рань, после вчерашнего разгула?
- Дома не мог?
- Да я сбежал, даже завтрака не дождался… А давайте, в самом деле, к Реньяне спустимся?
- Ну-ну, - усмехается Серега.
Реньяна, сморщенная холодным утренним ветром, стыло-серая, желания купаться не вызывает. Карел спускается к воде, долго плещет себе в лицо, фыркает. Вытирается беретом, буркнув под нос:
- А, плевать…
- Ну, теперь ты выглядишь малость получше, - заявляет Лека. - Тяжелое дело праздники. Сочувствую. Давай постучимся к «Веселому ваганту», авось постоянным посетителям не откажут в раннем завтраке.
С того дня, я вижу, Карел совсем по-другому смотрит на своих товарищей по урокам фехтования. Бывает, бродит вместе с ними по Корварене, рассказывая что-то, показывая любимые уголки столицы. И вечерние похождения трех вагантов все чаще бывают общими. Пожалуй, только теперь их отношения подобны настоящей дружбе.
Непохоже, что до этих дней были у принца Карела друзья… уж очень внове оказывается для него все, что несет простая, без всяких задних мыслей приязнь. И то сказать, сокурсники его никак не походят на людей, с которыми приятно общаться чистому душой человеку…
На компанию, каждый день с шумом идущую в «Пьяного поросенка», Карел смотрит с откровенной брезгливостью. Как-то выцедил сквозь зубы:
- Ворье… падальщики. Тянут последнее из своих вассалов, гребут все, до чего могут безнаказанно дотянуться, - и ради чего? Ужраться до поросячьего визга и пойти по девкам. И плевать, что будет завтра или через год.
Флер войны висит над столицей короля Анри. В упадке пребывает не только Университет… можно даже сказать - не столько.
В оружейных рядах торгуют дрянными ножами. Заезжий купец-ханджар, окруженный любопытствующими, ломит за степной булат совершенно запредельную цену. С обиходным товаром, на первый взгляд, дело обстоит лучше - но мадам Урсула как-то говорит, что такой посуды, как раньше, сейчас не найдешь и днем с огнем.
Хлебный рынок удручает пустотой. Загоны для скота так давно стоят пустыми, что даже запах выветрился.
- Откуда трактирщики берут продукты? - удивляется однажды Серега.
- Кто-то ездит по деревням, - пожимает плечами Карел, - кто на купцов надеется. А сколько их попросту закрылись, ты знаешь? Люди не живут… они ждут худшего и гадают, какой будет зима. Я помню, что за карнавалы устраивались в Корварене на осеннее равноденствие… Последний был пять лет назад, но уже тогда я понял - что-то случилось в мире, потому что тот карнавал ни в какое сравнение не шел с прежними.
Я перебираю дни осени, отыскивая важное. Я слушаю обрывки разговоров: о Таргале, о гномах, о безнадежно проигранной войне… Да, принц Карел считал войну проигранной. И уж ему-то было не все равно, что станется с Таргалой завтра или через год!
- Этой весной нам надо ждать еще одной войны, - мрачно говорит он. - Нас придут завоевывать, а мы не сможем защищаться! Да и не станем. Тем, кто переживет эту зиму, будет все равно. Двенадцать Земель или Великая империя… Может, даже Ольв, если наберется наглости. Видит Господь, сил у него хватит… много ли на нас нужно теперь.
Лека слушает хмуро. Ему хочется открыться… Он ценит дружбу Карела и предвидит неприятный разговор, когда тот узнает правду. Тем более что Карел прав… во всем прав.

4. Карел, наследный принц Таргалы

Утро обещало славный солнечный денек, и вот, поди ж ты… Разгоряченные двухчасовым уроком маэстро Джоли, мы высовываемся на улицу - и шарахаемся от проливного дождя и леденящего ветра.
Подходит маэстро, фыркает сердитым котом.
- Адалжить плащи, парни?
- Хорошо бы, - клацая зубами, отвечает Карел.
- Ну так пашли.
Впервые мы входим в комнату маэстро за фехтовальным залом. Я мельком, скрывая невежливое любопытство, оглядываюсь.
Стол, простые деревянные стулья, огромный шкаф, железная печка… оружие - в стойках, по стенам, даже на столе.
- Тепло, - блаженно выдыхает Карел, подходя к печке.
- Любишь пагреться?
- Еще как.
Лека подходит к столу. Говорит:
- Какой жестокий кинжал.
Вслед за ним я осторожно трогаю необычно зазубренный край аспидно-черного клинка.
- Нож кланаваго убийцы, - бурчит маэстро. - В самам деле чуть не стоил мне жизни. Нарочно не убираю далеко - харошее напоминание.
- О чем?!
- Аб астарожности. Я тагда сапляком был… думал, недастойно мастера клинка азираться по старанам, даже если точна знаешь, что нападут. Между прочим, ка мне вчера мэтр Рене падхадил. Пагаварить.
- Обо мне? - оглядывается от печки Карел. - Чего это принц вместо его уложений искусство боя изучает? Маэстро Джоли, вы не догадались отправить его жаловаться сразу королю?
- Я ему предлажил выяснить, кто прав, исхадя из его же улажений, - скалится маэстро. - И даже уступил выбар аружия. Но он саслался на разницу в возрасте и ламату в кастях.
Мы дружно хохочем.
- Так его, - стонет Карел.
В дверь заглядывает кто-то из старшекурсников:
- Маэстро Джоли, мы пришли.
- Сейчас. - Маэстро ныряет в шкаф, вытягивает три плотных плаща с капюшонами. - Ладна, парни, берите, и да завтра.
- Спасибо, маэстро! - Карел накидывает плащ и вдруг хмурится: - Да, если вдруг мэтр Рене возникнет еще раз, прошу, скажите мне! Я ему, заразе, так о себе напомню…
Теперь непогода беснуется напрасно.
- Благословенна будь запасливость маэстро, - смеется Лека, подставляя лицо дождю. - И теплый кров «Веселого ваганта», крошка Мари, горячее жаркое… Пожалуй, нам надо поторопиться!
Из «Ваганта» уходим нескоро. Очень уж неохота брести домой сквозь непогоду, очень уж уютно горят здесь свечи, и эль сегодня кажется особенно вкусным. Но, может быть, мы зря засиделись.
Дождь все так же хлещет наотмашь, и ветер так же рвет плащи, но теперь к непогоде прибавилась сумрачная мгла слишком быстро наступившего вечера. Нам-то с Лекой хорошо, думаю я, а вот Карелу топать и топать… Мы останавливаемся у дверей дома мадам Урсулы.
- До завтра, - отвернув лицо от ливня, прощается Карел.
- Не хочешь коня взять? - предлагает Лека.
- Дойду, - отмахивается Карел.
Уже через какой-то десяток шагов его плотная фигура растворяется в прошитых дождем сумерках. Лека берется за дверной молоток и говорит:
- Неспокойно мне, Серый. Кошки душу дерут. Зря мы его отпустили.
Я смотрю вслед Карелу… Где же он? Будь дело в Славышти, я поднял бы Леку на смех. Но Корварена…
- Знаешь, - говорю, - лучшее, что можем мы сделать сейчас, - пойти следом. Но сначала забеги домой и возьми амулеты. А я постою здесь… послушаю. Этот город, Лека… Не знаю, что тебе в нем нравится! Меня он тревожит, и только.
Лека кивает и колотит в дверь.
Через пару минут мы бежим вдогонку Карелу. Мгла сгустилась, кажется, еще больше, - но теперь, с «глазом совы», мы прекрасно видим каждую щель в булыжной мостовой, каждую трещинку в кладке стен… даже - каждую каплю дождя. И, вывернув из переулка на улицу Яблонь, сразу видим вдалеке Карела.
Он идет против ветра, пригнувшись и придерживая капюшон… На какой-то миг моя тревога и Лекины дерущие душу кошки кажутся, в самом деле, смешными. И тут Лека, вскрикнув, рвется вперед: поперек дороги перед Карелом возникают низкие коренастые силуэты.
Карел не сразу их замечает. Проходит еще несколько шагов. Останавливается. Пятится, рвет из ножен шпагу…
Не чуя ног, оскальзываясь, я все-таки удивляюсь - в который раз! - его шпаге. Уже видны все детали схватки, лица напавших… Это вот и есть - гномы?! Но постойте, те, которых видели мы в дороге, не слишком-то похожи на этих! Широкие ладони сжимают не то длинные топоры, не то короткие алебарды… сеть… сеть?! Что ж они, живьем хотят?! Но шпага Карела, Тень, оправдывает свое имя. Даже «глазом совы» ее почти невозможно разглядеть. Смазанная полоска тьмы, тень в тени, оружие бретера и авантюриста, но не принца… Вот она разрубила сеть, ушла из-под удара гномьего… как, кстати, эта штука называется?
- Карел, сзади! - ору я. Лека молча наддает. Нам чуть-чуть осталось, совсем чуть-чуть… Карел прыгает вбок, оступается… как он мог оступиться?! Снова Тень встречается с сетью… Ближний к Карелу гном подсекает длинным древком ноги принца, и… Карел летит в одну сторону, Тень - в другую… Взметнулась над упавшим сеть… Лека хватает ее, рвет на себя, встречает шпагой дернувшегося вперед гнома. Становится над Карелом, давая ему время подняться. Я иду по кругу, вьюном, не задерживаясь ради схватки с кем-то одним, отвлекая внимание, опасаясь скрещивать шпагу с широкими лезвиями знаменитой гномьей стали, но, успевая - прах меня забери, успевая! - чиркнуть кончиком клинка то руку, то оскаленную страшную рожу, а то и горло. Не ахти какие вояки из этих подземельных… видно, другим сильны, раз Анри до сих пор их не раздавил!
И только я так думаю - странное оцепенение начинает сковывать руки. Немеют пальцы, ладонь сжимает эфес, но не чувствует его… Гномьи чары? Ох, как я испугался!..
Но я ведь вижу - вижу и шпагу в своей руке, и подходящие цели для удара! - и если поначалу я бил, лишь бы попасть, создавая кутерьму и сутолоку, то теперь - начинаю убивать.
Леденея от страха, понимая - не выстоим… их ведь еще десятка два, откуда только понабежали… и они расступаются, перестают лезть в ближний бой, а оцепенение все сильней, руки наливаются тяжестью, легкий - легкий?! - кожаный колет не дает вздохнуть, плащ давит на плечи каменной плитой… Грохочут копыта, и голос Карела: «Сюда, сюда! Ко мне!» У него длинный кинжал в руке, стоят с Лекой спина к спине… Гномы невесть как исчезают, словно растворяются в каменной кладке монастырской стены, и подоспевшие гвардейцы видят только нас троих. И - трупы. С десяток, пожалуй, убитых подземельных. Вот и ладно, не плащом же маэстро клинок обтирать…
Оцепенение проходит. Вдыхаю полной грудью дождь и студеный ветер, разжимаю побелевшие пальцы. Шпага вползает в ножны неохотно. Ну да - первое ее настоящее дело…
- Мой принц! Вы целы?
- Вроде да. Вы вовремя, лейтенант. Лека, Серега… как вы-то здесь оказались?!
- Скажи спасибо его кошкам, - киваю на Леку.
- Каким кошкам? - растерянно переспрашивает Карел.
- А тем, что душу ему драть начали. - Я глупо улыбаюсь. Напряжение неравного боя выходит дрожью. Вот вам Корварена - шкатулка с двойным дном, город, источенный гномьими ходами… Откуда ждать нападения в другой раз?
Гвардейцы обшаривают улицу, чуть ли не носами водят по стене… Карел подбирает Тень, шепчет:
- Цела, моя хорошая!..
Мир, казавшийся цельным во время схватки, распадается на кусочки, разрозненные, но вполне реальные: Лека, все еще сжимающий шпагу, с обрывком сети в левой руке; темная лужа под гномьим трупом; дождь, нудный и равнодушный; конь, фыркающий и переступающий копытами; глаза Карела под сползшим на лоб беретом: «Если б не вы…»
Острый взгляд лейтенанта и его чуть дрожащий голос:
- Думаю, мой принц, вам стоит пригласить своих друзей во дворец. Как ни крути, а без их помощи…
И - почти беззвучный шепот Леки:
- Влипли!

5. Королева Нина

- Они могли убить меня… успели бы запросто. Но эти сети… - Карела трясет. Да, по чести говоря, и не только его! - Сэр Оливер, они хотели захватить в плен принца Таргалы! Боже мой, представляю, что сказал бы отец!
- Боюсь, не представляешь, - бурчит в седые усы капитан королевских гвардейцев. - Боюсь, и я не представляю…
Широкая парадная лестница устлана ковром поверх искрящегося мрамора, наши быстрые шаги почти не слышны. Странно, но во дворце тоже малолюдно. Собственно, пока нам не встретилось ни души, кроме дежурных гвардейцев. Впрочем, время позднее…
- Клянусь Светом Господним, если б не Лека с Серегой да матушкин амулет, вам бы и представлять не пришлось!
- Уж это точно… узнал бы доподлинно.
- А что за амулет? - спрашивает Лека.
- Охранительный, специально от гномьего колдовства. Сюда… - Карел сворачивает в открывающийся с площадки небольшой зальчик, открывает упрятанную за тяжелой бархатной портьерой дверь и пропускает нас вперед. - Ну вот, теперь вы мои гости. Располагайтесь. - Мокрый плащ летит на пол, Карел выдергивает из-под ворота шнурок - серебро и изумруды, немного похоже на тот шнурок, что прячется сейчас под рукавом Лекиного камзола. - Мне матушка сделала, давно уже. А то б, пока вы прибежали, меня как раз бы уволочь успели. Ты разве не почуял гномьи чары?
- Нет, - растерянно отвечает Лека.
- Я почуял… - Меня пробирает запоздалая дрожь. - Еще как почуял, прах меня забери! Страшная штука. Еще немного, и я бы просто сдох на месте…
Слуга в цветах короны - незаметная тень - уносит плащи. Другой - тише привидения - ставит на стол тяжко груженный поднос. Запах - слюнки текут. Третий расставляет стеклянные бокалы, распечатывает бутыль. Честно говоря, это беззвучное мельтешение действует на нервы.
- Все свободны, - резко кидает Карел. Берет бутыль, разливает на четверых знаменитое «имперское розовое». Рука его подрагивает.
- Ребята… Серега, Лека… спасибо.
Пьем. Терпкое, сладкое с горчинкой… огонь и брызги, полуденное солнце и утренний ветер. Дрожь отпускает. Зато наваливается отодвинутая до поры усталость. Уютные у Карела кресла, здесь бы и заснул…
- Как это было? - Сэр Оливер подается вперед. - Что ты чувствовал, парень?
- Руки онемели… Я шпагу даже не ощущал, бьюсь - а как будто не я бьюсь. Будто я в камень превращаюсь… - Меня передергивает, даже вспоминать жутко, только думаю: нет, вовремя помощь подоспела, ох как вовремя!
- Да… - Капитан горбится, опускает глаза. - Карел, мальчик мой, ты прав… они хотели захватить вас. Не сдох бы ты, парень. Просто двигаться бы не смог, и повязали б тебя как миленького. Ты гляди какие… Свет Господень, ведь на лету сообразили!
- Что? - спрашивает Карел.
- Не понимаешь? Мальчик мой, неужели ты глупей нелюди подземельной? Подумай! Им не просто принц нужен был. Тех, кто пришел тебе на помощь, они тоже решили взять живьем.
Лека присвистывает.
- А, ты понял?
- Да что?! - кричит Карел.
- Орудие давления, - объясняет Лека. - Им нужно что-то от тебя. Чего-то добиться. Человек, который зовет принца по имени, может оказаться хорошим подспорьем, когда этого принца надо принудить… да все равно к чему.
Карел ругается. Витиевато, красиво и зло. Я аж заслушиваюсь: не подозревал за ним таких талантов.
Вбегает королева, и мы спешим встать. Белая, как первый снег, тонкая, как ветка ивы… молодая и красивая настолько, что не в матери бы ее Карелу, а в невесты, - но я сразу почему-то понимаю: мать…
- Карел, сын мой! Ты жив, хвала Господу!
- Матушка! - Карел улыбается. Не привычной мне уже кривоватой, то ироничной, то злой ухмылкой, унаследованной от Грозного, а мягко и нежно. - Матушка, вот мои друзья. По чести, это их, прежде всего, надлежит благодарить: они подоспели мне на помощь в тот миг, когда я был обезоружен и повержен. Матушка, знакомьтесь: Лека, Серега.
Мы глубоко кланяемся. Королева расцветает улыбкой:
- Право же, Карел, ты мог бы познакомить нас и раньше! Я рада, молодые люди, что у моего сына появились друзья. Чем я могу отблагодарить за его спасение?
- Дружба не требует наград, моя госпожа, - снова кланяется Лека. Я спешу повторить поклон. Прямой взгляд королевы тревожит меня, и я вздыхаю свободнее, когда ее внимание вновь обращается к сыну:
- Я ждала тебя раньше, Карел. Твой отец уехал в Готвянь.
- Без меня?! Мы ведь хотели…
- Я помню. Он велел передать, что ждет тебя там через десять дней. И знаешь, Карел… - взгляд королевы скользит по нашим лицам, и я снова холодею: ну как узнает?! - пригласи друзей с собой.
- Хороший совет, матушка, - снова улыбается Карел. - Ты разрешишь им сегодня переночевать у меня?
- Карел! Что за глупый вопрос! Неужели я бы отказала? Да я бы с ума сошла от беспокойства, вздумай они сейчас возвращаться домой…
- Мои комнаты защищены от гномов, - вполголоса объясняет Карел, когда королева вышла. - Матушка не любит зря волноваться.

ГОТВЯНЬ, КОРОННЫЙ ГОРОД

Предыдущая страница 3 Следующая страница


Серебряный волк 4

1. Карел, наследный принц Таргалы

- Отец подарил его мне в последний день рождения, - говорит Карел. - Подарочек с подвохом, надо признать! Приморский торговый город… Всю весну и все лето я пытался разобраться, что здесь к чему, и знали б вы, как рад был сбежать в Университет. Лучше бы чего попроще подарил, честно говоря. Вот хоть коня.
- Проба сил в правлении? - улыбается Лека, сдерживая Барса, чтобы держался вровень с гнедым Карела. Наши кони рвутся вперед: видно, мерный шаг привычных к строю гвардейских великанов им не по нраву.
- Можно подумать, от меня на самом деле хоть что-то зависит. - Неприкрытая горечь сквозит в голосе Карела. - Угораздило родиться принцем!
Я замечаю мимолетную усмешку Леки и думаю: интересное воспитание получает наследный принц Таргалы! В восемнадцать лет - ни опыта правления, ни воинской службы за плечами. И даже чести учиться у маэстро Джоли добился сам. Можно подумать, Грозному все равно, каким вырастет его единственный сын!
И еще я думаю, что Лека со стыда бы сгорел, вздумай, кто отрядить два десятка гвардейцев для его охраны. Правда, у нас нет войны и на дорогах спокойно; хотя и патрули встречаются чаще, чем здесь…
Передовой десяток придерживает коней у постоялого двора.
- Переночуем здесь, мой принц? - спрашивает лейтенант… По мне, вопрос больше похож на приказ! Вот ей-богу, я бы из вредности велел ехать дальше!
- На ваше усмотрение, - отвечает Карел.
Мы спешиваемся, алый закат бьет в глаза, и я думаю: моя вредность была бы не ко времени!
- Устал как собака, - вполголоса, только для нас, признается Карел. - День верхом, не шуточки!
- Меньше надо на лекциях штаны просиживать, - хмыкает Лека. - И коня из стойла выводить каждый день, а не два раза в год.
О чем ты говоришь, думаю я. Ведь у бедняги Карела даже коня своего нет! Красавец гнедой - из гвардейской конюшни, такое же приложение к нынешнему статусу первого вассала и наследника, как форменный берет… как два десятка охраны в дороге!
- Хорошо бы, - вздыхает Карел. - Боже мой, какую битву я выдержал из-за этой сволочи Рене… Первый раз в жизни набрался наглости просить отца - и, Свет Господень, знали б вы, чего пришлось наобещать взамен!
Трактирщик лебезит перед лейтенантом: «чего изволят ваши милости», «сию минуту» и «самое лучшее, только для ваших милостей» сыплются из него, как горох из дырявого мешка. Карел оглядывает мрачным взглядом тесный зал, чуть заметно пожимает плечами и садится за дальний от входа столик. Вытягивает ноги, страдальчески вздыхает. Кивает поднесшей вино служанке:
- Благодарю.
Отхлебывает. Кривится. Бормочет:
- Если бы не эта дурацкая война…
И остаток вечера угрюмо молчит.

2. Готвянь встречает господина

Со стен воют дурными голосами трубы, и по шпилю ратушной башни ползет рывками вверх фиолетово-белый флаг. Карел выступает во главе отряда, два десятка гвардейцев из охранения превращаются в почетный эскорт. Мы с Лекой отстаем. После дня ожесточенных споров Карел согласился-таки, чтобы мы въехали в его город неофициально. Договорились встретиться у ратуши завтра утром.
- Если сможешь, - уточнил Лека. - Представляю, сколько на тебя навалят!
- Отобьюсь, - мрачно пообещал Карел.
От самых ворот мы ведем коней в поводу, и отряд с принцем во главе все удаляется, а вместе с ним - нестройные приветственные возгласы, какофония труб, перешептывания: «Принц! Принц!».
- Да, - говорит Лека. - Сказать по чести, я ему не завидую. Вот уж точно, угораздило!
- Побродим? - предлагаю я. По первому взгляду Готвянь мне нравится. Вроде и схожа она с Корвареной: те же белые стены, острые черепичные крыши, булыжник мостовой, усыпанный золотом кленовой листвы, но - неуловимо другая. Может, все дело в ветре? Он здесь резкий, холодный - и пахнет чем-то невероятно свежим, бодрым и в тоже время затхлым… море?
- Интересно, в какой стороне море? - спрашивает Лека. - До ужаса любопытно глянуть, на что похоже! Серый, вот скажи, как это нас угораздило за всю жизнь ни разу не увидеть моря?!
Я хватаю за плечо бегущего мимо мальчишку:
- Малый, к морю куда?
- Там, - машет он рукой. Вывернулся и мчится дальше, туда, где вопят трубы, встречая принца.
А мы медленно идем вниз по узкой улочке, навстречу непривычно свежему ветру.
Старик вслушивается в далекие трубы с чуть заметной горькой ухмылкой. Он стоит на пороге трактира, и его острый, совсем не стариковский взгляд скользит по мне, бежит дальше - и возвращается. Мы с Лекой приостанавливаемся, разглядывая вывеску - клыкастую, увенчанную гребнем змеиную голову, вздымающуюся из волн. Очень уж живой она выглядит, будто художник не просто видел зверюгу собственными глазами, но и удирал от ее зубов - и удрал, верно, чудом.
Старик шагает нам навстречу, стягивая мятый берет.
- И подумать только, ведь эти трубы должны были приветствовать вас, молодой господин. И флаг на ратуше реял бы в вашу честь… алый с белым…
Я ежусь под пристальным взглядом. И спрашиваю, холодея:
- Что ты городишь?
- Разве вы не… - Старик тревожно оглядывается. - Нет, я не мог ошибиться! Ваша мать, молодой господин… ее ведь зовут Юлией?
- Откуда ты знаешь? - спокойно спрашивает Лека.
- Свет Господень, одно лицо! Отец панночки Юлии… это был его город. А потом добрый наш король объявил его мятежником, а панночку выдал замуж. И Готвянь стала коронным городом. Но не все успели позабыть…
Так… похоже, наш собеседник не из тех, кому нравятся перемены… что ж, могло быть и хуже. Правильно мы сделали, отказавшись идти с Карелом.
- Я не хочу лишних разговоров, - говорю старику.
- Боже упаси! Вы, молодой господин, имеете право требовать. Я не из тех, кто забывает добро, и я обязан вашей семье.
- Как зовут тебя? - спрашиваю.
- Олли. Просто Олли.
- Забавно… мне всегда нравилось сочетание белого с алым.
- Что удивительного, - улыбается Лека, - ведь госпожа Юлия предпочитает эти цвета. Теперь мы знаем почему. Что скажете, почтенный Олли, об этом трактире? Море морем, а, пожалуй, что и перекусить пора…
- Трактир мой. То есть сейчас-то все больше сын с женой хозяйнуют… Заходите, прошу вас, молодые господа. Для нас это честь.
Через пару минут стол перед нами едва не ломится. Мясо белое и красное, рыба жареная и запеченная с грибами, вино трех сортов, белый хлеб, сыр и паштет… Лека приподнимает брови. Я лезу в кошелек:
- Почтенный Олли, мы ценим ваше гостеприимство… но не те ныне времена, чтобы… Нет, не отказывайтесь. Прах меня забери, в Корварене так не кормят!
Что-то в глазах Олли подсказывает мне, что и в Готвяни так кормят не всех… но он берет все-таки деньги, кланяется и отходит. Кажется, снова вышел на улицу слушать волны и далекие трубы.

3. Монах по приговору

Монах собирал подаяние. Обычное дело, по Корварене таких ходит - не счесть. Этот был, похоже, стар. Впрочем, седая борода сама по себе еще ничего не значит, а глаза из-под низко надвинутого капюшона глянули на нас остро и пристально.
- Во славу Господа. - Лека опускает в кружку полупенс.
- Во славу… - Я протягиваю руку с монетой, встречаюсь с монахом взглядом и столбенею. Свет освещает его лицо… монета падает из враз ослабевших пальцев, вертится на столе, монах прихлопывает ее тяжелой ладонью и тихо предлагает, кивнув на свободный стол в темном углу:
- Поговорим.
Я иду за ним, как во сне. Потому что взаправду - такого просто быть не может!
- Дед? - шепотом спрашиваю я.
- Гляди-ка, узнал, - удивляется монах. - Или догадался?
Я пожимаю плечами.
- Я даже не знаю, за кого ее отдали, - глухо произносит он. - Говорили, за простого гвардейца. Правда?
- Да.
- Будь он проклят…
- Не смей! Они любят друг друга, мама с ним счастлива, клянусь!
- Счастлива? - Он горько усмехается. - Я слышал, он калека. И увез ее куда-то сразу после… после свадьбы.
- А говорил, не знаешь.
- В тех слухах, что доходят до нашей обители, мало правды. Где она? У него имение?
- Матушка - первая дама королевы Марготы. Ну, отец тоже при деле… Не такой уж он и калека. Фехтовать меня он учил. И неплохо выучил.
- Я не спросил твоего имени.
- Сергий. Серега.
- А его?
- Ты взаправду хочешь знать? Ожье.
- Ты один у них?
- Еще Софи. - Я невольно улыбаюсь. - Ей уже пятнадцать.
- Невестится, поди, - усмехается дед.
- Если бы! - Улыбка моя расплывается во весь рот… как всегда, когда речь о сестренке. Люблю я ее. - Оторва, верхом любому мальчишке фору даст. С нами хотела, веришь?
- Так, разговор дошел до сути… - Глаза деда полыхают яростным огнем непонятного мне чувства. - Что вы здесь делаете? И кстати, «вы» - это кто?
- Я с другом. - Я оглядываюсь на Леку. - Мы вроде как учимся.
- Вроде как?
- Ну, учебой это не назовешь. Университет, ха! Убиение времени.
- Впереди зима. Голод и холод. Время власти Подземелья. Лучше бы вам вернуться домой.
- Ну…
Дед насмешливо наблюдает за моим смятением. Потом наклоняется ближе:
- Послушай, не очень прилично с твоей стороны врать мне в лицо. Вы шпионите для Двенадцати Земель, так?
Я смотрю в его яростные глаза… Ненависть, вот что это за чувство! Он был господином Готвяни, напоминаю я себе. Ладно… была, не была!
- И что? Побежишь доносить?
Могучий кулак ударяет в столешницу.
- Сопляк!
Стол подпрыгивает. Звякает серебро в кружке. Посетители оглядываются на нас - и отворачиваются.
Кроме Леки.
Лека в один миг оказывается у нашего столика. И говорит с преувеличенным удивлением:
- Вроде раньше я не замечал за тобой способности приводить в бешенство святых отцов… Фигушкин не в счет, само собой. Простите моего друга…
Дед ощутимым усилием разжимает кулак. Мне кажется, с этим простым движением уходят и все обуревавшие его чувства.
- Вы простите. Я погорячился, а это недостойно моего нынешнего положения. Вы можете вернуться к вашему ужину, молодой человек.
- Имей в виду, - говорю я, - у меня нет секретов от побратима. Лека, это мой дед.
Лека, не глядя, придвигает стул. Садится. Говорит:
- То-то мне знакомым почудился… Как Софи на него похожа-то. Как мне вас называть, господин?
- А никак, - кривится дед. - Имена у нас в обители - смех один. Брат Смирение, брат Милосердие, брат Непорочность… ну их в пень. Ненавижу. В общем, так, парни. Не надо дурацких ответов на глупые вопросы. Вы можете мне верить, клянусь в том Светом Господним и памятью о прежних днях. Я готов помочь. Все, что в моих силах. Деньги, убежище, совет…
- Ради мести? - спрашиваю тихо. - Но ведь это - твоя страна…
- Давно ты здесь?
- Пару месяцев.
- Оно и видно. Для этой страны, внучек, любые перемены будут только к лучшему. Таргала катится в пропасть. Эта зима станет для нее последней, готов спорить на собственную душу… и только одно может спасти ее - падение доброго нашего короля. - Дед едко усмехается. - Новый король - у которого хватит ума договориться с Подземельем.
- Карел?
- Этот щенок? Да он шагу не ступит без разрешения старого волка… Нет, здесь нужен мятеж, а он - верный сын. К сожалению.
Вдалеке ударяет колокол. Раз, другой… третий.
- Мне пора, - выдыхает дед.
Я вскакиваю:
- Мы проводим! Я… я не хочу так сразу расстаться с тобой.
Дед скупо улыбается. Лека кличет Олли, говорит:
- Мы вернемся.
- В любое время, молодые господа! Я сдаю комнаты, если вам нужно…
Мы переглядываемся.
- Почему нет, - говорю.
- Так я приготовлю, - кивает старый трактирщик. - Можете хоть среди ночи приходить, стукнете в ставень, что под вывеской, я открою.
- Олли, - негромко зовет дед, - спасибо.
- Рад служить, господин, - так же тихо отвечает Олли. - И… рад, что вы встретились.
- Чудные дела, - говорю, когда мы выходим на улицу. - Вот уж не думал, что встречу здесь деда…
- Олли у меня капитаном стражи был. Соображает быстро, и глаз до сих пор верный. Надо же, как тебя выцепил! На Юличку, говорит, парень похож, - а ты ведь и не сказать, чтоб вылитый… так, в глазах что-то.
Судьба, думаю.
- Дорогу-то запоминайте… - Дед сворачивает в сбегающий на самый берег переулочек. - Пригодится. У нас при обители гостиница для странников, имен там никто не спрашивает и дел тоже. Если вдруг укрыться - лучше места не найдете.
- Плохо тебе там? - спрашиваю я.
- Душно. Тошно. Не для меня такая жизнь. Брат Покаяние, тьфу!
- Дед… а давай с нами! Ты даже можешь нас и не ждать, мы втроем тут, Ясек тебя проводит до нужного человека, а тот через горы переведет. Мама обрадуется…
- Я клялся, - глухо отвечает дед. - Иначе кто б меня за ворота выпустил, я ж по приговору там. Никуда мне уже не деться… не уйти.
Мы выходим к морю, сворачиваем на бегущую вдоль берега тропку. Здесь остро пахнет водорослями и солью, совсем рядом разбиваются о камни прозрачно-серые волны, и временами до нас долетают брызги. Вдалеке, у самого горизонта, белеют паруса.
- Свет Господень, - выдыхает дед, - как же я ненавижу эту коронованную сволочь…

4. Карел, наследный принц Таргалы

Сегодняшнее утро почему-то напоминает мне другое… Утро после совершеннолетия Карела. Нет, нынче он не бледный до лиловости и вряд ли будет плескать себе в лицо водой из фонтана… но некоторая помятость есть, есть. И тени под глазами… опять, что ль, не спал ночь? А что, очень может быть: Готвянь только начала просыпаться, на улицах лишь редкие рыбаки, спешащие на рынок, и ратуша в рассветном тумане кажется призрачной.
- Побродим? - спрашивает Карел. - Пройтись надо… засиделся.
- К морю, - предлагаю я. Вчера, возвращаясь из обители, мы с Лекой долго не могли свернуть с тропки над берегом: очень уж завораживает эта даль, этот запах, шорох волн… и почему-то всплывает в памяти степь перед рассветом.
- Пусть к морю. Мне лишь бы ногами перебирать… думается лучше.
- Что-то смурной ты какой-то, - говорю. - Совсем делами завалили?
Карел не сразу отвечает. Идет, уставясь под ноги… и вдруг отвечает:
- Знаете… кажется, я решился.
- На что? - спрашивает Лека.
- Поговорить с отцом. О мире с Подземельем. О том, что нельзя так больше, мы просто не выдержим, запас прочности вычерпан до дна…
- Ты никогда не говорил с ним об этой войне?
- Боже мой, нет! - Карел даже головой мотнул. - Это та тема, от которой он свирепеет. Но нельзя же все время молчать! Ведь все хуже и хуже… В конце концов, я уже совершеннолетний, а это включает право голоса в королевском совете.
- Карел, - Лека останавливается, - я хочу задать тебе один вопрос. Не в обиду и не для ответа. Ты осознаешь риск?
Карел пожимает плечами:
- Думаю, да.
- Не уверен, - бурчит Лека. - Ладно… в конце концов, он же твой отец. Хотя, скажу честно, не нравится мне эта затея.
- Предложи что-нибудь лучшее. - Карел почти кричит. - Хоть что-то! Что угодно, лишь бы был толк!
- Карел… все, что приходит мне на ум, еще хуже.
- Вот и молчи.
- Молчу, - вздыхает Лека. - Просто я боюсь, вот и все. Кошки душу дерут. Глупо, наверное.
А я смотрю на Карела, упрямо сжавшего губы, - и вспоминаю обидные слова деда: «Щенок, он шагу не ступит против воли старого волка». Ты ошибся, дед. И, прах меня забери, я этому рад.
- Лека, это его страна, - говорю. - Он прав. Ты прав, Карел, слышишь? Уж кто-кто, а ты имеешь право беспокоиться о будущем Таргалы.
- Я и не говорю, что не прав. - Лека передергивает плечами. - Просто мне тревожно.
- Да и мне не так чтоб спокойно, - хмуро признается Карел. - Вы-то как, устроились? Может, все-таки ко мне?
- Если б ты только знал, как мы устроились, - улыбаюсь, вспомнив вчерашний ужин и сегодняшний завтрак, - ты сам сбежал бы к нам. Серьезно тебе говорю!

Предыдущая страница 4 Следующая страница


5 Алла Гореликова

Улица выводит нас к порту. Здесь, верно, вообще не спали… Карел рассеянно обозревает бестолковую на наш неопытный взгляд сутолоку и сворачивает на мощенную ровной известняковой плиткой набережную.
Я приостанавливаюсь, рассматривая стоящий у причала корабль. Никогда не думал, что они настолько… так огромны. Потемневший борт нависает над головой, как крепостная стена, а свернутые паруса кажутся отсюда, снизу, вровень с облаками.
- Нравится? - Рядом останавливается молодой, чуть старше Карела, парень. - Моя. Игрушка!
Таким голосом Вагрик говорил о своем Ясмине…
- Хорошенькая игрушка, - бормочу я. - С такой управиться…
- Да ладно! - Парень довольно усмехается. - Ты, видать, приезжий? Надолго в Готвянь?
- Как получится, - неопределенно отвечаю я.
- А потом?
- В Корварену.
- Я думал, может, морем куда собрался. Ищу фрахт.
Я хочу спросить, что за штука такая - фрахт, но тут к нам подбегает мальчишка и дергает моего собеседника за рукав:
- Вик, слышь, Вик! Тебя в конторе какой-то хмырь спрашивает! Важный - страх! Конторские перед ним на цырлах!
- Вот прям-таки меня?
- Ну!
- Бывай, парень! - Вик хлопает меня по плечу, поворачивается и шагает прочь. А я бегу догонять ребят.
- Когда ты думаешь… этот разговор? - спрашивает Лека.
- Лучше, наверное, вечером… То есть, конечно, лучше было бы с утра, но на утро отец уже назначил прием старшин.
- Завтра утром, - быстро говорит Лека.
- Нет. Мне бы до вечера не раздумать… Лека, ну неужели я совсем уж трус: так выгадывать время для разговора с собственным отцом!
- Я бы назвал это дипломатией, - серьезно отвечает Лека. - Уж больно разговор серьезный.
- Сегодня вечером. - Карел поправляет берет и зло щурится.
- Тогда так… - Лека кладет ладонь Карелу на плечо, сжимает. - Мы будем ждать тебя. Возле ратуши, у фонтана. С обеда… мало ли, вдруг ты раньше… и - хоть до ночи. Хоть до утра, Карел, слышишь? Обещай мне… - Лека запинается.
- Что?
- Обещай, что ты выйдешь к нам после этого разговора, что бы ни случилось. Обещай, что тебе помешает выйти только арест.
- Арест?! Лека… ты спятил.
- Может быть. Так обещаешь? Карел?
- Лека, что за ерунда… Хорошо, обещаю. Но с чего ты…
- Я извинюсь, если окажется, что ерунда, - глухо отвечает Лека. - С удовольствием извинюсь.

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Брат библиотекарь провожает нас до садовой калитки.
- Знаешь, Серж, я…
- Анже! Ну отвлекись ты хоть на пару минут от этого дознания. Посмотри, что за благодать вокруг… Хочешь, я тебя с Серебряной Струной познакомлю? А то слов нет, как надоело его сагу по полпорции в день получать.
Пожалуй, я и в самом деле отвлекся на пару минут - на раздумья о знакомстве с Мишо. Но… нет, не ко времени! Не до того.
- Гнетет меня Лекина тревога, Серж. Будто и впрямь что случится. Да ведь и может: уж то, что Лютый на мир с Подземельем не пошел, мы знаем точно!
- А я, чтоб ты знал, о тебе тревожусь. Гонишь… как там Лека твой говорил: «Как на вражьи похороны»?
Я улыбаюсь.
- Серж, я обещаю - обещаю, слышишь? - рассчитывать свои силы. Усталым я туда не полезу.
- И на том спасибо, - шутливо благодарит Серж. - Значит, к тебе и за работу?
- Да. Я отдохнул у брата библиотекаря, и до ужина полно времени. Жаль, что нет у нас хоть чего из вещей Карела…

6. Вечер в «Морском змее»

- Он выгнал меня, - произносит Карел - незнакомым, чужим и мертвым голосом.
- То есть? - Лека откровенно радуется: ведь взаправду ждал ареста Карела, и последний час мы всерьез обсуждали, как могли бы его вытащить. - Не захотел говорить?
- Да нет, - бесцветно возражает Карел, - поговорили.
Рука его поднимается к непокрытой голове - и падает. Прах меня забери!.. Я оглядываюсь на ратушу. Кажется, я понимаю, как они поговорили.
- Уйдем отсюда, - говорю. - Потом все разговоры. Карел, пошли с нами… Ну, встряхнись! Пойдем.
Его приходится брать за локоть и тащить.
- Куда? - наконец спрашивает он.
- В «Морского змея». К нам. Хочешь выпить?
- Да… Нечистый меня задери, да.
- Ну так вперед!
Я ускоряю шаг, свирепо глянув на Леку: «Молчи пока!» - но Лека, кажется, и сам уже понял.
Мы долго идем молча. Первым заговаривает Карел.
- Он выслушал. А потом… Свет Господень, таким я его не видел! Поговорили, да! - И Карел хрипло смеется.
Я распахиваю дверь «Морского змея», впихиваю Карела внутрь.
- Ты боялся моего ареста? - Карел берет Леку за плечи, трясет. - Нет, он всего лишь меня выгнал. Вытурил. Взашей, Нечистый меня раздери…
- Тебя, кажется, это удивило? - спрашивает Лека. - Выпьешь?
- Да. На оба вопроса - «да».
Мик, молодой хозяин, уже подбегает с вином. Видно, углядел - что-то не так.
- Еще вина, - приказывает Лека. - И закуски. Плотной.
- Сию минуту!
Карел выпивает кубок вина залпом, как воду. Вряд ли он чувствует вкус. У него трясутся руки, вино переливается на подбородок, капает на воротник.
- Налей еще, - просит он.
Мчится слуга, сгружает на стол еще два кувшина вина, поднос с холодным мясом, хлебом и сыром, тарелки с жареной рыбой. Я кладу на хлеб два куска мяса, протягиваю Карелу:
- На, заешь. Не надо тебе напиваться. Легче все равно не станет, серьезно тебе говорю.
- Не станет, - кивает Карел. Берет еще кубок. Выпивает. Роняет кубок на стол; недопитый глоток растекается по столешнице кровавой лужицей. Карел смотрит на хлеб с мясом и снова тянется к вину.
- Хватит! - Лека придерживает его руку. - Серега дело говорит. Заешь. И скажи все-таки: чему ты удивлен? Я говорил тебе, что толку не будет.
- Я… ну да, я удивлен. Я, Нечистый меня задери, больше чем удивлен… я поражен, ошеломлен и не знаю что еще. Он должен бы понимать, что ждет нас. А он… - Карел берет-таки хлеб, но до рта не доносит; руки дрожат, мясо падает на стол, в винную лужицу, расплескивая кровавые брызги. - Он чуть не убил меня. Он… Я видел его всяким, но никогда - таким. Или… или вы тоже считаете меня трусом? Бесхарактерным слизняком, гномьей соплей? - Карел смеется, хрипло, мотая головой… В глазах его блестят слезы. - Вот я удивлен, а ты, - он тычет трясущимся пальцем в Леку, - нисколечко! Он ведь отрекся от меня по всей форме - а ты не удивлен. Почему, а?
- Сказать тебе? - Лека смотрит на Карела долгим взглядом, наливает себе вина. - Хорошо. Я скажу, почему не удивлен, почему говорил, что толку не будет… Почему не стану звать тебя к себе домой, хотя очень этого хочу… Знаешь что, Карел, нечего нам здесь делать. Закончим ужин в комнате. Хозяин!
- Да, господин.
- Все - к нам в комнату.
- Еще вина?
- Да! - Карел поднимается, широкие ладони тяжело ложатся на столешницу. - Еще столько же.
- Как прикажете, господин.
- Пойдем, Карел.
- Ты обещал сказать… почему ты не удивлен, а?
- Пойдем в комнату, там скажу.
Я отстаю от них на пару шагов. Говорю Мику и подошедшему на шум Олли:
- Не надо вина. Он и так разошелся, от вина только хуже станет.
- Что-то случилось, молодой господин?
- Да. Случилось… Вы все узнаете сами, почтенный Олли. Вся Таргала узнает… Или я не понимаю этого короля. Мы, наверное, уедем поутру, Олли. Спасибо вам.
- Что вы, молодой господин! Вам спасибо! По нынешним временам редко кто платит полновесной монетой… а вы ведь знали, что я принял бы вас и так.
Хлопает задняя дверь, на миг впустив вой ветра и далекий гул штормового прибоя. Олли подзывает служанку, кивает на наш стол:
- В комнату к молодым господам. Все, кроме вина.
Я выскакиваю во двор, переглядываюсь с Лекой. Карел стоит, запрокинув голову, ловит лицом редкую морось. Спрашивает глухо:
- Нужно ли ждать весну? Я и так знаю, что она принесет… Я не хочу этого видеть.

7. Ночь молчания

Мы покидаем Готвянь на рассвете. Я расплатился с Олли, он собрал еды в дорогу.
Карел молчит. Вчера он долго стоял во дворе «Морского змея», глядя в темное небо. А когда вошел-таки в комнату, попросил:
- Не говори ничего сейчас, Лека, друг… Хватит с меня на сегодня. О том, какой я малодушный трус, ты не скажешь ничего нового. А что я глупец - я понял и сам. Хватит. Остальные откровения оставь на завтра.
- Поешь хотя бы.
- Не хочу. - Карел упал на кровать, лицом в подушку, плечи его мелко затряслись. Лека покачал головой и молча погасил лампу.
Не знаю, заснул ли Карел, а мы с Лекой не спали. Сидели, прижавшись друг к другу плечами. Молчали. Смотрели на Карела - глаза привыкли к темноте, и его движение мы бы не пропустили. Но он не шевелился.
- Вставай, - сказал Лека, когда предрассветные сумерки опустились на мир звенящей дождем тишиной. - Вставай, Карел. Не надо нам здесь оставаться.
Карел сел, тряхнул головой:
- Ты о чем?
- Хочешь еще поговорить с отцом?
- Я?! Боже упаси, нет!
- А с матушкой?
Карел встал. Поймал Лекино плечо:
- Как ты догадался?
- Просто, - вздохнул Лека. - Представил себя на твоем месте.
- Неприглядное, должно быть, зрелище, - хмыкнул Карел. - Знаешь что? Зря ты вчера не дал мне напиться.
- Успеешь.
- Я хотел вчера… Мне стало бы легче.
- Ошибаешься.
- Я что, не имею права?! - вспылил Карел. - У меня что, не только чести не осталось, но и головы на плечах?! Свет Господень! Меня надо водить за ручку и вытирать сопли?!
- Знаешь что? - Я подошел к Карелу вплотную и взглянул ему в глаза… больные и бешеные глаза опозоренного рыцаря. - Это я вчера велел хозяину не приносить вина. Хочешь, дай мне в морду! Серьезно, Карел. Может, тебе станет легче.
- Не станет, - буркнул Карел. - Поехали, раз уж решили. Но вечером… Помните постоялый двор, в котором мы ночевали перед Готвянью? Так вот, там я напьюсь. Нам все равно надо где-то ночевать, а там… там самое отвратительное пойло из всех, что я пробовал в жизни. Таким только и надираться с горя. И - обещайте, что не станете меня останавливать.
- Ладно. - Лека затянул дорожный мешок, взвалил на плечо. - Если не начнешь буянить. Пошли.
Мы гоним коней навстречу рассвету, и впервые в жизни скачка не доставляет мне удовольствия. Пустая дорога летит под копыта, моросит нудный и холодный, истинно осенний дождь, а я думаю: Таргале не избежать войны. Если не мы, то империя. И глупо пропускать империю вперед. Но… куда же девать тогда нашу дружбу с Карелом?

ГНЕВ КОРОЛЯ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Пробовать «самое отвратительное пойло» у меня нет ни малейшего желания. Поэтому я снова беру в руки серебряную змейку Лекиного амулета. Я слышу хриплый смех Карела… хлопает дверь, шуршит дождь… забрехал невдалеке пес…
- У Таргалы нет больше принца! Слышите, нет! Король будет править вечно, до самого конца!
- Заткнись! Еще не хватало тебе загреметь в каталажку.
- За что?! За правду?
- За оскорбление короны.
- Лека, друг… постой. Скажи - ты мне друг?
- Да! Да, да, да! Успокоился? Пойдем спать, Карел. Завтра ты пожалеешь, что сегодня перебрал…
Нет, не хочу я стать свидетелем этакого безобразия! Вряд ли Лека станет раскрывать свою тайну пьяному вдрызг собеседнику.
Дальше, дальше! В Корварену.
Вот они, ее белые стены и черепичные крыши, и жухлые яблони, и рано облетевшие клены. И разносится по пустынным улицам зычный голос герольда: «Карел, сын мой и наследный принц, лишается отныне прав на наследие мое, на имя мое и герб мой!» Герои моего дознания, идущие по улице Яблонь к переулку Веселого Ваганта, прекрасно его слышат.
- Я горжусь дружбой с тобой, слышишь, Карел? Клянусь в том Светом Господним и кровью своей!
- В тебе достаточно и храбрости, и чести, и твой отец только потому не видит этого, что привык судить людей по себе. Я пошел бы с тобой в любую драку, хоть на смерть, - только позови.
А ведь Мишо оказался прав, думаю я. Раскопал же… ведь ни один менестрель, кроме него, не рассказывает о том, что Лютый отрекся от сына еще тогда… до его плена в Подземелье. «Подземелье чтит принца Карела и всегда будет чтить, - слышу я гнусавый гномий голос, в котором печаль и торжество. - Мы помним, какой путь прошел он ради мира».
Память людей коротка, но я - я не забуду никогда, Карел. Я не знаю, что еще тебе предстоит, - теперь я вижу, нельзя полагаться на легенды, - но и того, что пережил ты в эти две ночи и два дня, хватило бы иному, чтобы сломаться.
Правда, тебе повезло на друзей.

2. Друзья

- Во всей этой истории есть, по крайней мере, одна хорошая сторона, - говорит Карел. Похоже, после отвратительной ночной попойки и дня бешеной скачки ему и впрямь стало легче. Они ведут уставших коней в поводу, сапоги шуршат в ворохах кленовых листьев, глашатай смолк, и на Корварену опустилась тишина. На улицах ни души - хотя какой чудный денек! Впрочем, улица Яблонь всегда пустынна, а переулок Веселого Ваганта оживает разве что после лекций.
- То, что тебе удалось напиться до свинского состояния и даже побуянить? Да, это достижение!
- А то! Но я о другом. Мне не придется жениться.
- Ну да, - Лека усмехается, - ты ж помолвлен… я все забываю спросить - кто невеста?
- А, какая-то кукла из ханджарских принцесс.
- Ясно…
- Что тебе ясно? - не слишком дружелюбно интересуется Карел.
- Сначала император выдает за тебя дочку, потом приходит на помощь зятю. - Лека передергивает плечами. - В итоге Таргала возвращается в материнское лоно Великой Хандиарской империи.
- А ты соображаешь, друг мой Лека, - тянет Карел.
- Пришло время откровенности, Карел. И боюсь, у тебя будет причина обидеться: ведь мы знакомы уже два месяца, а ты не знаешь обо мне правды.
- Ну и?
- Моя мать - Марго, твоя сестра.
- Свет Господень! - Карел останавливается. - А отец?
- Андрий, - пожимает плечами Лека. - А ты что подумал?
- Да так, извини. Я, наверное… постой! Так, значит, ты шпионишь для Двенадцати Земель?
- Где ты видел шпионящего принца, Карел?! Я учусь. Правда, матушка чересчур высокого мнения о корваренском Университете… но зато мне понравилась Корварена.
- А ты? Честно говоря, на телохранителя ты непохож.
- А на друга?
- Он мой побратим! - Принц Валерий смотрит на Карела и передергивает плечами. - Понял?
- А почему вы тайно здесь? Если не шпионите? Лека… Валерий, ты ведь мог приехать официально, тебя бы приняли с почетом…
- Последний разговор с отцом не излечил тебя от наивности? Карел, я здесь тайно, потому что мой отец знает, чего можно ждать от моего деда. Так что - нет здесь никакого Валерия. Я - Лека. А это - Серега, мой брат. И то, что ты теперь знаешь обо мне… я тебя как друга прошу, Карел, пусть это останется тайной.
- Прежде всего - от короля Анри Грозного? Ладно. Нужна тебе моя клятва?

Предыдущая страница 5 Следующая страница


Серебряный волк 6

- Карел, ну что ты несешь! Я тебе верю и без клятв. А что до сих пор не говорил… ну извини. Я не тебя боялся.
- Понимаю. Знаешь, Лека, я буду звать тебя братом. Племянник - это как-то, знаешь… не то.
- Ладно… - Лека улыбается. - По рукам. Пойдем, Карел.
- Лека, брат… ты уверен, что твоя хозяйка захочет видеть меня в своем доме?
- На что ты хочешь поспорить?
- Боже мой, ни на что! Просто я… видно, я и в самом деле трус.
- От этого есть хорошее средство, братец. Давай-ка сходим сегодня к маэстро! Два часа работы шпагой - и ты вспомнишь правду о себе.
- Он меня не примет.
- Посмотрим.
Карел поправляет капюшон плаща. Хмыкает. Произносит, усмехаясь:
- Наша контрразведка никуда не годится.
- О чем ты говоришь, Карел?! У вас вообще нет контрразведки. Ваш Департамент Контроля вот уж пять лет как в полном составе работает на императорскую Когорту Незаметных.

3. Мадам, герольд и маэстро

- Мадам Урсула, добрый день! У нас гость - надеюсь, не будете против?
- Ну что ты, Лека, я всегда рада вашим… - Тут Карел скидывает капюшон и делает шаг вперед. Глаза мадам Урсулы расширяются: она узнала, и она уже слышала королевский указ. Мадам Урсула выпрямляется, становясь еще больше обычного похожей на норовистую лошадь, и заявляет с внезапной твердостью:
- Разумеется, я не буду против! Можете гостить в этом доме столько, сколько пожелаете, молодой человек! Я велю приготовить вам комнату. Полагаю, вы предпочтете второй этаж, рядом с друзьями?
- Да, благодарю вас, - только и успевает сказать Карел.
- Не стоит благодарности, - категорически произносит мадам Урсула. - Прошу к столу. Вы пришли удачно: обед как раз готов.
Со скудным обедом разделываемся быстро и молча. Карел пребывает не то в глубокой задумчивости, не то попросту в оторопи, говорливая мадам Урсула тоже не раскрывает рта - по всей видимости, прекрасно понимая состояние гостя.
И только на улице Яблонь, привычно потянувшись к берету и опустив руку, Карел выдавливает:
- Я боюсь идти во дворец. Я… Боже мой, я так хочу поговорить с матушкой, но… отец прав, я трус. Я боюсь встретить его.
- Тогда давай начнем визиты с маэстро, - говорит Лека. И мы возвращаемся на Веселого Ваганта, к университетской калитке, к привычной повседневной дороге.
«Объявляется лишенным чести и имени, герба и положения», - несет ветер вместе с кленовыми листьями. На площади перед Университетом, окруженный вагантами, герольд читает указ.
- Идем мимо, - цедит сквозь зубы Лека.
- Ну уж нет, - возражает вдруг Карел. - Я, Нечистый меня задери, хочу это послушать!
- Он уже заканчивает. А мы опаздываем.
- Ничего! - Карел зло усмехается и твердым шагом подходит к побледневшему герольду.
- Добрый день, сэр Эдгар. Не откажите в любезности, повторите для меня с самого начала.
- Я… да, конечно… - Герольд покрывается малиновыми пятнами. - Но я…
- Это ваш долг, не правда ли? - мягко подсказывает Карел.
- Да, р-разумеется… с-сейчас, мой… сейчас. Да. - Герольд трясущимися руками расправляет пергамент с указом. - «Сим утверждается… по слову короля и воле его… да будет нерушимо в веках. Карел, сын мой и наследный принц, лишается отныне прав на наследие мое, на имя мое и герб мой… и объявляется лишенным чести и имени, герба и положения… ибо недостоин сей высокой доли… по трусости своей и м-малодушию… и не желаю от сего дня ни видеть его, ни слышать о нем. Анри, король Таргалы».
- Благодарю вас, сэр Эдгар.
- Не за… т-то есть всегда к вашим… простите…
Кто-то позади герольда издевательски хохочет. Бог весть, кому предназначается этот смех… но Карел не опускает взгляда. Он кивает герольду, поворачивается и, расправляя плечи, идет к фехтовальному залу. Лека, криво улыбаясь, печатает шаг локоть к локтю с ним. И я вдруг понимаю - и это странно, - что готов отдать жизнь за любого из них. Маэстро встречает нас у входа в зал. Хмур он больше обычного - и, кажется, малость пьян.
- Гадал, придешь ли, - кивает он Карелу. - Уважаю. Между прочим, ка мне вчера адин хмырь падкатился. Велел тебе передать, если придешь, что в Ханджее тебя примут с пачетом и ат абещания насчет Ирулы не атказываются.
- Вот как? - бесстрастно спрашивает Карел. - Еще что?
- Этим паручение исчерпывается. Но я еще скажу - мне интересна, что ты атветишь. Лична мне.
- Хорошо. Из уважения к вам, маэстро Джоли, - и только! - я отвечу. К Нечистому в задницу Ханджею, Ирулу и неуемные аппетиты императора. Мое место - здесь. Вам ясно? Так и передайте.
- Я? Нет. Палагаю, эти типы найдут другой спосаб узнать твой атвет. - Маэстро сверкает глазами. - Я гаржусь знакомством с табой, Карел! Клянусь, ты прав. Толька так с ними и нада. Если теперь ты не можешь платить за уроки, я буду заниматься с табой проста так.
- Вы не любите своих, маэстро Джоли?
- Я не люблю императара. Иначе… А, к Нечистаму их всех! Время идет, и его нельзя упускать. В пазицию!

4. Посол империи

- Зайдем в «Ваганта»? - спрашивает Лека.
- Нет. Я не хочу никого видеть.
Калитка скрипит, мы выходим в укрытый сумерками переулок, внезапный ветер швыряет в лицо пригоршню осиновых листьев…
- Вам передали приглашение, принц?
Перед нами стоит… наверное, тот самый «хмырь», что «подкатился» вчера к маэстро. Лица не разобрать в тени широкополой шляпы. Неброский, но добротный дорожный плащ поверх черной куртки, штаны заправлены в высокие сапоги, и пояс оттянут, похоже, не только кошельком, но и парой кинжалов. Тонкие пальцы ласкают эфес шпаги, взблескивают камни в перстнях.
- Я не принц. - Карел отступает вбок, уходя от калитки к стене.
- Не будем играть словами. Кем бы ни были вы сегодня, передо мною - будущий король Таргалы.
- Под рукой великого императора? - Карел зло щурится.
- Да, - кивает имперец. - Мы окажем помощь принцу в обмен на лояльность короля. Или это хуже, чем нынешние разор и запустение? Или принц предпочтет забыть о великом будущем и безропотно отправиться в изгнание? Шататься по дорогам, голодать и безвестно сложить голову? Оставив свою страну на растерзание подземной нечисти?
- Я предпочту остаться здесь, - голос Карела звенит металлом, - и не советую вам становиться на моем пути.
- Горе лишило вас рассудка, принц, - вкрадчиво говорит имперец. - Я помогу вам, пусть против вашей воли, но ради вашей же грядущей славы.
Кончик шпаги Карела, почти невидимый в сумерках, целится имперцу в горло:
- Проваливайте!
Имперец отступает на шаг и коротко свистит. Из дверей «Веселого ваганта» выскакивают трое. Еще пятеро возникают из укрывшей стену Университета густой тени. Неприметные, неброско одетые типы со шпагами в руках.
- Живыми, - приказывает имперец. - Всех.
Карел скалится. Свет Господень, думаю некстати, как похож он на отца! Одно лицо… и кто бы подумал, что настолько разнятся души! Любимая шпага Карела, оружие бретера или авантюриста, сливается с сумерками и превращается в ветер. За нею мелькает серая молния Лекиного клинка. Я иду вперед и встречаю атаку… и время замедляется, и мир исчезает за звоном клинков, за злым дыханием, за росчерками шпаг…

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Вот оно, думаю я, вертя в пальцах Серегин амулет. Верно говорят - рано или поздно, так или иначе, но правда явится на свет. Карел хочет мира - и отец отрекается от него. И что же? Тут же, невероятно быстро можно сказать, сразу же - приглашение в империю, напоминание о свадьбе, намеки на будущее могущество под рукой тестя-императора. Так надо ли теперь гадать, кто стоял за Смутными временами?! По мне - все понятно. Имперец не счел нужным даже выждать время, чтобы хоть казалось, что известие дошло до императора, что приглашение стало ответом. Нет, он действовал бесстыдно и нахраписто - все равно что заявить открыто: твои беды, Карел, - наших рук дело, и мы добьемся твоей покорности, не добром, так силой. И что было бы с Карелом, не окажись рядом Валерия и Сереги?! Поистине сам Господь свел их вместе…
Вот они, доподлинные корни Смутных времен…
…- Все целы? Не зря я вас учил! Маладцы, какие маладцы!
- Лека, что у тебя с рукой?
- Пустяки, царапина.
- Дай стяну пока.
- Если бы не вы, маэстро… Свет Господень, вовремя же вы подоспели!
- На звон шпаг, ребята… на звон шпаг. Примите савет бывалаго ваяки, парни, - исчезните. Аставаться в сталице теперь - самая что ни на есть дремучая глупасть.
- Да… вы правы, маэстро Джоли. Спасибо вами за этот урок, и за все прежние. Прощайте… надеюсь, не навсегда!
- Пращай, Карел. Удачи тебе, принц…
Я ловлю обрывки разговоров. Это потому, что на самом деле я устал, сильно устал, а ведь обещал Сержу… Хватит уж на сегодня, Анже! Но руки медлят, серебряный волк не хочет отпустить меня… Еще чуть-чуть, ладно?
…- А чего мне ждать от Двенадцати Земель?
- Нам нужна свободная Таргала, свободная и сильная. Ты веришь мне, Карел?
- Тебе - да. Но твой отец король может думать иначе.
- Карел. - Лека передергивает плечами, морщится. - Клянусь Светом Господним и кровью своей, что бы ни задумал ты для спасения своей страны, я пойду с тобой и помогу тебе, и мой отец король одобрит это. Командуй, Карел.
- Я не могу покинуть Корварену, не повидавшись с матушкой. И… надо бы мне взять кое-что из моей комнаты.
- Так пойди и возьми.
- Я ныне нежеланный гость во дворце. Мне придется пробираться тайно… по-воровски. - Карел встает. - Но, клянусь Светом Господним, я пойду!
- Я с тобой.
- Серега, не надо. Я знаю дворец, я пройду там с закрытыми глазами. Ты только помешаешь.
- Один ты не пойдешь. И потом - у нас найдется кое-что для этой вылазки.

6. Ночная вылазка

- Ух ты! Ничего себе! - Карел вертит головой, разглядывая темную комнату «глазом совы». - Вот это да! Свет Господень, ну и штука! С такой можно пройти мимо любой охраны!
- Да, если она ослепла, оглохла и разбита параличом. Никогда не переоценивай магию, Карел. Это только подспорье, а полагаться все равно нужно на себя. Мы с Ясеком проводим вас до дворца.
- Зачем?
- Вам нельзя идти туда с оружием - но идти безоружными по Корварене тоже не дело.
- Да, пожалуй… - Карел заметно конфузится, и я снова думаю: отпусти его сейчас одного - на раз в неприятности влипнет! - Я должен был и сам об этом побеспокоиться.
- Где мы сможем вас дождаться, не привлекая лишнего внимания?
- Там кабачок неподалеку, дрянная, правда, забегаловка, но открыта всю ночь. Ну что, пошли?
- Лека, может, останешься? Ты не в том состоянии, чтобы сидеть ночь в забегаловке.
- Серый, прекрати трястись. Подумаешь, оцарапали. Нам обоим хлеще доставалось, и что-то я не помню, чтобы ты тогда впадал в панику.
- Неспокойно мне как-то, - признаюсь я. - Тревожно. Ладно, двинули.
Мы выходим через черный ход и калитку во дворе - как всегда, если отправляемся куда-то на ночь глядя. Рич, привратник, привычно усмехается вслед: «Молодежь!» - и Ясек так же привычно шутит в ответ. Холодный осенний ветер разметал облака, Корварена сияет в лунном свете, словно хрупкая драгоценная игрушка, сказочный город фей. И оттого, что мы не в кабачок какой собираемся, не к даме знакомой ввалиться с полураскрытой розой и дежурной шуткой, а в королевский дворец тайком влезть - мир вокруг кажется и вовсе неправдоподобным… миражом, химерой, наваждением.
- Плохо, - бурчит Ясек. - Слишком светло.
- Ерунда, - беспечно усмехается Карел. - Не луна может нам помешать. Я больше опасаюсь кухонных девчонок.
К дворцовой стене выходим быстро - словно лунный свет съел не только ночную тьму, но и привычные расстояния. Карел выводит нас прямиком к дровяным воротам. Усмехается:
- Натоптанная дорожка. Через два дома - «Бешеная корова». Встретимся там.
- Оружие, - напоминаю я, стаскивая перевязь.
Карел отдает Тень Леке. Задерживает руку:
- Честно говоря, без нее - будто неодетый.
- С ней-то ничего не случится. Сами там осторожней.
Карел достает ключ, отпирает калитку:
- Ну, вперед.
Просторный двор загромождают поленницы. За ними закрывает небо громада дворца.
- Держись за мной, - шелестит Карел. Я невольно улыбаюсь: глядя на Карела, трудно поверить, что этот громоздкий парень может быть настолько бесшумным.
Дверь. Еще один ключ… Да, дорожка очень даже натоптанная, ай да Карел! Полуоткрытая дверь кухни, негромкие женские голоса и запах сдобы - мы скользим мимо неслышными тенями, - темный узкий коридор, винтовая лестница…
- Зимний сад, - выдыхает Карел мне в ухо. - Осторожно, здесь легко наделать шуму.
Киваю и замечаю: что за чудное место! Наверное, наша королева любила его, когда жила здесь.
Наверное, здесь и тогда пахло мятой и какими-то незнакомыми мне цветами. Так же стояли в широких кадках странные, маленькие и причудливо изогнутые сосенки, и кусты роз, и раскидистые, усыпанные белыми цветами «невесты». А проходы меж ними, Свет Господень, они так тесны и извилисты, что без «глаза совы» мы наверняка наделали бы шуму больше, чем компания вагантов в «Пьяном поросенке»!
Мы пробираемся по этому хитросплетению к маленькой, неприметной дверке.
- Отсюда совсем близко, - шепчет Карел.
Двумя тенями мы перемещаемся в маленькую залу, увешанную по стенам гобеленами - турниры, бои, охота, - с полупрозрачными драпировками на высоких окнах, пропускающими ровно столько лунного света, чтобы рыцари на гобеленах казались живыми и грозными, с несколькими креслами вдоль стены и клавесином у дальнего окна. Карел указывает на дверь напротив.
И тут кто-то произносит с плохо скрытым раздражением:
- Так-так… И кто же это у нас настолько нахальный, что посмел влезть в дом самого короля?
Вспыхнул свет. Грозные воины с гобеленов меркнут, уступая место действия вполне живой королевской страже, в посеребренных кирасах поверх фиолетовых камзолов, с алебардами наперевес. Седой, с хмурым усталым лицом рыцарь - капитан, как там его - сэр Оливер? - скользит по мне странно приязненным взглядом и останавливается против Карела.
- Да, я так и понял. Карел, мальчик мой, я ждал от тебя большего ума. Ты мог бы догадаться, что в эти дни здесь будут ждать тебя… Ты мог бы подумать, какой приказ мы получим! А ты лезешь в ловушку сам и тащишь за собою приятеля!
- Мы безоружны, сэр Оливер.
Быстрый обыск, утвердительное бурчание.
- Что ж, чему-то я тебя, значит, научил.
- Я всего лишь хотел повидаться с матушкой. Можно и под вашим присмотром, сэр Оливер.
- Карел, у меня приказ. Король предполагал твое появление и дал на этот случай четкие распоряжения. Прости, мой мальчик, но зря ты это затеял. Я должен связать вам руки.
Я смотрю на побелевшего Карела и протягиваю руки:
- Вяжите, капитан.
- За спиной, - бурчит сэр Оливер.
Я завожу руки за спину, кто-то из стражников стягивает их веревкой. Умело: надежно, но без лишней жестокости. Карел скрипит зубами:
- Что ж, раз так, я подчиняюсь! И что потом - в подвал?
- Надеюсь, мальчик мой, обойдется без этого, - тихо отвечает сэр Оливер. - Пока я отведу вас в камеру за караулкой. И позову короля… Он не простит мне промедления.
Вот так… Великолепный провал! Печатает шаг охрана, я иду рядом с Карелом, плечо в плечо, - и думаю о короле.
Караулка. Ошалелые глаза отдыхавших гвардейцев. Резкий окрик капитана: «Что уставились», - противный, как зубная боль, скрип двери.
- Вам туда.
Лязг засова за спиной.
Голые стены, голый пол. Пять на пять шагов, не больше. Ослепительно белый мертвенный свет - под потолком висит, потрескивая, магический светильник. Ага… значит, и магическое наблюдение имеется, до кучи. Впрочем, плевать.
- Серега, я дурак… чем я думал, когда решил сюда идти, - головой или задницей?!
Я прислоняюсь к стене напротив двери.
- Дело сделано, Карел, и жалеть поздно.
- Я втравил тебя в гиблую историю. Подумать даже страшно… один Господь знает, чем это кончится. Прости.
- Послушай, я ведь тоже не догадался… Я пошел с тобой вместо того, чтобы отговорить тебя идти. Значит, вины нашей поровну и тебе ни к чему извиняться.
- Мне жутко… Серега, ты не видел его в гневе.
- Что ж, пора восполнить пробел в знаниях, - через силу усмехаюсь я. Рассказывать сейчас о подробностях давнего визита Анри Грозного в Славышть было бы глупо. А признаваться в том, что и у меня ворочается внутри холодный ком ожидания бури… и в том, что связанные за спиной руки заставляют чувствовать себя до смешного беспомощным, и дико, невыносимо хочется почесать шрам… в этом я признаюсь тебе, Карел. Но - потом. Чтобы слышал только ты.
Карел оборачивается на скрежет засова, вздрагивает - и идет к двери. Навстречу…
Король врывается в камеру, и я холодею. Огромный - на голову, верно, выше Карела, и шире раза в полтора… а ведь Карел и сам не из мелких… Бешеные глаза на обрюзгшем багровом лице, оскал дикого кота… его изгрызла ненависть, думаю, он ненавидит - и он живет, и нет у него ничего, кроме всемогущей злой ненависти. Спаси нас Господь!
- А, так ты спутался с ворьем! - Он хватает Карела за ворот и трясет так, что у бедняги клацают зубы. - Или, может, с убийцами?! Может, ты уже сговорился с Подземельем?
Я кидаю отчаянный взгляд на капитана, стоящего у двери.
- Они безоружны, мой король, - почтительно говорит капитан. - Карел утверждает, что хотел только встретиться с королевой.
- Посреди ночи, - издевательски скалится Грозный… Нет, не Грозным надо его звать! Прошли те времена… Ныне ему больше подошло бы - Лютый.
- Сглупил, - всхлипывает Карел. - Побоялся, что днем, в открытую - не пустят…
- Да уж, глупить и бояться - это по тебе! - Король встряхивает сына еще раз и отталкивает. Карел врезается спиной в стену, охает. А Лютый поворачивается ко мне: - Так, а это что еще за рожа? Кто такой?
- Мой друг… - Карел, пошатнувшись, становится меж мною и королем - и вдруг падает перед отцом на колени. - Он пошел со мной только потому, что побоялся отпускать одного: на меня напали сегодня вечером. Как бы ни решили вы его участь, мой господин и король, позвольте мне разделить ее.
Я думал, король хоть интереса ради спросит, кому вздумалось нападать на опального принца! Но он только усмехается своей кривой усмешкой. И кидает с той же издевательской интонацией:
- Разделить, говоришь? А если - позорный столб и плети? Клянусь Господом, ты это заслужил!
Голос Карела вздрагивает:

Предыдущая страница 6 Следующая страница


7 Алла Гореликова

- Я подчинюсь вашей воле, мой господин и король. Я готов ко всему, и да поможет мне Господь.
- А ты? - Лютый смотрит на меня хищным взглядом. - Ты тоже готов ко всему? Ради этого вот слизняка?
Плохо ты знаешь своего сына, думаю я.
- Не припомню такого закона, чтобы дворянину полагались плети без суда и следствия. - Я улыбаюсь в лицо Лютому. - Тем более - позорный столб. Когда суд? Я, прах меня побери, буду требовать для нас защитника.
Карел кидает на меня ошалелый взгляд. Капитан выразительно таращит глаза и стучит себя пальцем по лбу. А король… я бы сказал, что он звереет, - если б до того в его облике было хоть что-то человеческое. Сам убьет, думаю, своею рукой. Прямо сейчас…
- Он прав! - Дверь открывается, и в камеру входит королева. Бледная и решительная.
- Ты-то что здесь позабыла?! - рявкает король.
- Уж я-то, хвала Небесам, могу ходить по дворцу в любое время дня и ночи! И с каких пор сыну грозит позорный столб только за то, что он хотел говорить с матерью?
- С тех пор, как он ради этого влез по-воровски в чужой дом, - рычит король. - Проваливай, хватит с меня твоих соплей! Иначе, клянусь, я велю засадить тебя под замок!
- Матушка, лучше уйди, - вдруг говорит Карел. - Пусть все идет, как идет, не вмешивайся, не надо.
- Во-во, - ухмыляется король, - послушай умного совета. Оставь мужские дела мне.
Королева замирает на миг… Ее взгляд обнимает нас с Карелом, как летний ветер, как теплая волна из золотых искорок… Она выходит молча, и я думаю: ее слово еще не сказано. А Лютый вновь оборачивается ко мне:
- Ты спросил, когда суд? Суд - мое слово. И приговор выношу я. Уже вынес. Ты готов на плети и позорный столб ради этого слизняка? Хочешь помилование? И место в моей страже? Только за то, что сам отсыплешь ему положенное? Я же вижу, ты - не трус, как он!
- Вот так, ваше величество? Вам нужны в страже люди, способные на предательство? - Капитан багровеет. Уж ему-то точно не нужны! Я снова улыбаюсь. Я вижу, как бесит Лютого моя улыбка… что ж, пусть. Ты не мой король. Я не стану перед тобой на колени. Гляди врагу в лицо и не отводи глаз… Не тебе, Лютый, ломать меня. Кишка у тебя тонка. - Нет, не хочу. Что Карелу, то и мне.
- Надо же, как тебе везет на друзей! - Лютый глядит на сына и кривится. - «Что-Карелу-то-и-мне!»
- Верно, везет… - Наверное, Карел усмехается. - Должно же мне хоть в чем-то повезти.
Раз уж так не повезло с отцом, продолжаю мысленно. И Лютый, видно, тоже… Он рявкает:
- Почему ты тогда не на коленях, «Что-Карелу-то-и-мне»?
- Потому что он сглупил, - отвечаю я. - Он понадеялся на отцовские чувства. Встань, Карел. Пожалуйста.
- Он? - Король смеется - страшным, коротким и хриплым смехом. - Он встанет, как же! Боже мой, и это ничтожество я называл сыном! Ты не видишь, с кем связался?! Он сейчас сапоги мне будет вылизывать! Слышь, ты, сопля! Скидываю по пять плетей за каждый сапог!
Карел встает. Шатаясь, отходит к стене, опирается о нее плечом. Глухо произносит:
- Я ошибся, да. Я самый что ни на есть настоящий безголовый балбес. Но, клянусь Светом Господним, больше я этой ошибки не повторю. Я запомню урок. Пусть будут плети, мой король.
- Ты слышал приговор, сэр Оливер. Позаботься, чтобы к утру все было готово. Я не желаю терпеть у себя эту мразь дольше необходимого. Утром - к столбу, вечером - плети. А потом - вон из столицы обоих. Проводи до ворот и дай пинка, а если вернутся - пусть пеняют на себя.
- Слушаюсь, мой король.
- Да подбери палача поуверенней. Я приду и, если замечу слабину…
Лютый разворачивается на каблуках и выходит.
- Свет Господень! - Капитан качает головой. - Мог ли я подумать…
- Руки хоть развяжите, - прошу я.
- Да, конечно! - Капитан разрезает веревку на руках Карела. - Разворачивайся, парень. Как хоть звать тебя, «Что-Карелу-то-и-мне»? Прости, запамятовал я…
- Серега… Сергей.
- Теперь запомню. Карел, мальчик мой, что я могу для тебя сделать?
- Палача поуверенней… - Карел горько смеется. - Позорный столб, Свет Господень!
- Теплую одежду и немного еды в дорогу, - говорю я. - К воротам, вместо пинка. Оружие и лошади будут. Мы и так собирались уходить.
- И передайте матушке, чтобы не злила его! - Карел трет запястья, опустив глаза. - Я боюсь за нее. Если с нею что-нибудь случится… тогда я возненавижу своего короля, а это неправильно. Идите, сэр Оливер… вам пора, у вас много дел на эту ночь. Спасибо, что развязали.
- Мальчик мой… мой принц! Нечистый меня раздери, как бы я хотел… - Сэр Оливер машет рукой и выходит. С визгливым скрежетом становится на место засов.
Карел садится на пол, роняя руки на колени. Говорит:
- Хоть бы выдержать.
Я пристраиваюсь рядом - боком к нему, чтобы видеть лицо.
- Ты сомневаешься в себе?
- Еще бы!
- Не сомневайся. Это главный секрет, Карел, - даже и не думай сомневаться. Конечно, мы выдержим. Ну… да, придется туго. Но кто мы будем, если не сможем выдержать?
Карел смеется - коротко, хрипло и страшно:
- Помнишь мэтра Рене? Символику наказаний?
- Думаешь, я слушал эту чушь?
- Позорный столб - крайняя степень бесчестья. Даже для простолюдина. А дворян, приговоренных к позорному столбу, за всю историю Таргалы было всего трое. Я помню их имена… А теперь к ним прибавится мое.
- И за что их? - спрашиваю я.
- Предательство… трусость на поле боя… клятвопреступление…
- А тебя - за что?
Карел молчит.
- Четвертый дворянин Таргалы, приговоренный к позорному столбу, всего лишь искал спасения для своей страны. Я горжусь, Карел, что стану завтра рядом с тобой. Веришь?
- Да, - шепчет Карел.
- Я выдержу, клянусь в том Светом Господним. Ни на миг я не пожалею, что пошел с тобой.
Карел поднимает голову, всматривается мне в глаза отчаянно больным взглядом. Верь, думаю я. Сможем. Не сложней, чем «играть героя»… Жаль, ты не знаешь, - а рассказывать не время и не место.
- Тогда я тоже клянусь… - Он запинается, сглатывает. - Клянусь принять твердо все то, что принесет мне завтрашний день. Клянусь… я не поддамся! Я не слизняк и слизняком не стану. Пусть он думает обо мне что хочет - но у меня есть мать, и ей не придется краснеть за сына.
Карел замолкает… и вдруг спрашивает:
- Но все-таки - почему позорный столб? За что?! Я бы понял изгнание, монастырь… честно говоря, даже казнь. Можно… За меньшее головы рубили. Но почему - позорный столб и плети?
- Казнь - это слишком, Карел, - объясняю я. - Чересчур. Не для принца. Людям не объяснить, понимаешь? Изгнание - так оно будет. Я скажу почему. Он хочет унизить тебя. Это в чем-то даже сильнее казни. Но ты, Карел, уже поклялся не поддаваться! Завтра мы с тобой должны улыбаться.
- Свет Господень, это еще зачем?!
- А чтоб он видел. Чтобы знал, что ты не сломался. Чтобы завтра у него не было повода оскорбить тебя снова. Забудь о том, что это считается бесчестьем. Завтра будет бой - и ты должен победить.

7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Ты провел с ним всю ночь?
- Да.
- Этот мальчишка затягивает тебя, Анже.
Ты еще не знаешь, как затягивает, думаю я. Но вслух говорю иное:
- Он сейчас всего на два года младше меня, а за спиной его столько всего, что мне и не снилось. Меня ведь ты не зовешь мальчишкой - не зови и его.
- Но он на самом деле затянул тебя. Ты потерял осторожность. Сегодня ты провел с ним ночь в темнице, а завтра? Пойдешь с ним под плети?
Я коротко выдыхаю:
- Пойду.
- С ума спятил?!
Ну вот, так я и знал. Не хотел ведь говорить… Серж, ты стал моим братом, старшим - и любимым; но как я объясню тебе то, что сам понимаю не разумом, а тем, что глубже разума… что выше любых слов? Сказать - я должен? У тебя есть власть запретить, на любое мое «должен» ты можешь сказать «нет». Как объяснить, что в истории Карела настал миг, способный переписать книгу его судьбы, миг, когда любая мелочь может решить все?
- Зачем тебе это? Анже, я тебя не понимаю. Ты ведь нормальный парень, не фанатик, не мученик. Зачем?
- Как иначе скажу я, что он чувствовал? Его жизнь - подвиг; я хочу рассказать о нем. Но как рассказывать, не узнав? Серж… знал бы ты, как я боюсь! Но зачем тогда мы узнали все, что было сними раньше? Не отступаться же теперь… Серега тоже не был ни фанатиком, ни мучеником… но, Серж, ты бы слышал его этой ночью! «Кто мы будем, если не сможем выдержать?» Серж, кто буду я, если пройду мимо величайшей доблести только потому, что на этом пути мне будет больно?! Он выдержит - выдержу и я.
- Ты спятил. Точно.
- Нет. Я должен, Серж, должен! Не проведи я там эту ночь - как узнали бы мы о том, чем стала она для Карела? Боже мой, Серж… видел бы ты Лютого, ты бы понял.
- Ты умеешь рассказывать… я почти что видел его. Так ломать собственного сына - да, я понимаю тебя, Анже. Мы знали и раньше, а теперь мы поняли… но, Анже, может, иногда хватит просто знания? Мы знаем, что ждет их завтра, но знаем и то, чем закончилась вся история. Ты непременно хочешь почувствовать на себе их муки? В конце концов, можно ведь посмотреть глазами Леки!
- Я посмотрю. Но прежде - понять, как это было… чего это стоило. Я собираю жизнь Карела, и я хочу понять. Я знаю, чувствую - только так и будет правильно. Эта ночь, Боже мой… она смяла его и вылепила заново. А день поставит пробу… и не только на прочность.
Серж молчит долго. И произносит совсем не то, чего я жду. Он говорит:
- Я боюсь за тебя. Но я вижу, Анже, - это дознание и тебя мнет и лепит заново. Я не смею мешать.

8. Площадь Королевского Правосудия

Тягучий звон Колокола Правосудия разливается в воздухе и замирает. Словно сам город - дома, острые черепичные крыши, стекло в свинцовых переплетах окон, кованые калитки - вздрогнул и затаил дыхание. Зов, обязующий жителей столицы собраться, дабы видеть волю короля. Колокол тревожит столицу только ради коронных преступников… Кажется, за ночь гнев короля только распалился, думаю я.
Нас ведут сквозь рассветный сумрак, и резкий ветер опаляет кожу осенним холодом. С нас сняли куртки и рубашки и снова связали руки, и поначалу мне было до жути неуютно под любопытствующими взглядами гвардейцев… Честно говоря, я порадовался, что после ордынских развлечений мне залечил спину хороший магознатец. И еще тому, что отдал капитану на хранение оба амулета.
Я иду впереди, сразу за герольдом, палачом и сэром Оливером. Иду и думаю: почему Лютый велел вести Карела вторым? Из желания унизить - или устрашить? Держись, Карел. Держись так, чтобы не тебя осудили сегодня люди - а твоего жестокого отца. Для этого немного надо: всего лишь принять суровый приговор с достоинством. Гляди, внимательно гляди - какие лица у тех, кто выбежал из домов, услыхав слова герольда.
«Приговорены к позору и посрамлению… да запомнится добрым подданным их вина и настигшая кара… и день сей станет днем их бесчестья…» - неужели ты веришь в эту чушь?!
Вслушайся: какое тихое утро… сколько людей идет уже за нами следом, а слышно лишь герольда. Выдержи, Карел, - и ты победишь.
Прошли набережную: Реньяна сморщена ветром, серая и стылая. Свернули к часовне Последней Ночи. Вышли на площадь - Королевского Правосудия, само собой. Да уж, правосудие в Таргале на высоте!
Строй гвардейцев оградил несколько шагов пустоты вокруг помоста с двумя столбами. Люди… много людей, но как тихо! Тебя любят в этом городе, Карел, - и не это ли еще одна причина яростной ненависти Лютого? Желания унизить тебя и растоптать?
Я бросаю взгляд на королевский балкон. Конечно! Стоит, водрузив широкие ладони на перила, устремясь вперед, словно желая вобрать в себя картину этого утра.
Нас, стоящих против его балкона.
Герольда на помосте, затянувшего сначала: «Сим объявляется…»
Палача.
«…Сергей!»
Толчок в спину, шепот: «Пошел!»
Влажные камни брусчатки… деревянный настил помоста… глаза палача и его цепкие пальцы на плече… развязывает руки… спиной к столбу… снова связывает на другой стороне столба, неприятно вывернув плечи… «палача поуверенней», вспоминаю я и думаю: о да, этот - уверенный!
«…Карел!»
Я могу видеть королевский балкон - краем глаза. Но я не вижу Карела… Щурясь, ловлю смутное отражение в кирасе ближнего гвардейца - он стоит так, что второй столб угадывается за моим плечом. Карела привязывают к балкону лицом. Я мог бы и не сомневаться!
«Да останутся в памяти людской отребьем без чести, да будут прокляты во веки веков! Ибо такова моя воля. Анри, король Таргалы».
Тишина погребает площадь. Сражение начато. Впереди долгий день.
Я смотрю на лица людей. Мрачные. Растерянные. Злые. Ты совершаешь большую ошибку, Анри, король Таргалы.
Осторожно шевелю плечами. Плохо. У нас такой приемчик называется «медленная дыба». Сейчас - вполне терпимо, но чем дольше так простоишь, тем хлеще скрутит, когда отвяжут. Что ж, будем радоваться, что дни уже идут на убыль… летом пришлось бы стоять так на час-другой больше.
Сэр Оливер прохаживается вдоль шеренги гвардейцев. Вроде бы смотрит за оцепление, на толпу; но в миг, когда, дойдя до края помоста, разворачивается, я встречаюсь с ним глазами. На другом развороте, верно, он так же подбадривает Карела. Лицо капитана невозмутимо-спокойно - но я уверен, он заметил коварный приемчик и не забудет о нем.
А вот понимает ли Карел, что будет к вечеру с его плечами?…
Не думай пока об этом, Серый… У вас с Карелом впереди весь день. Лучше улыбнись - вдруг как раз сейчас Лютый смотрит на тебя?
…Летом было бы хуже: летом жарило бы солнце и хотелось бы пить, а сейчас - стынет и засыпает кровь под холодным ветром с реки, и времени совсем не чувствуешь. Оно остановилось, время. Его нет. Хотя солнце ползет по привычному пути, и тень моя стала короче и четче… да, вот разносится над Корвареной звон курантов: полдень. Чешется шрам. Копится боль в неподвижном теле.
Вздох бежит по площади: ко мне подходит король. Надо же, спустился… ноги поразмять решил? Сыто щурится:
- Захотел и на тебя посмотреть, рожа.
Усмехаюсь:
- И как зрелище?
- Жалкое. Между прочим, мое предложение пока в силе.
- Это насчет места в с…
- Да, - обрывает король. - Ни ты, ни я не нуждаемся в повторении.
- Вам просто стыдно повторить это на людях, - подначиваю я.
- Еще слово в этом русле, и палач займется тобой прямо сейчас.
Я смеюсь. Хвала Господу, я еще могу смеяться! Неслышной тенью возникает рядом палач.
- Нет, - останавливает его король. - Вечером. Пусть все идет своим чередом. И посмотрим, кто посмеется последним.
Медленно тянется день… Уползает, прячется за спину тень, сменяется солнцем в лицо… ярким, но холодным осенним солнцем. Я смотрю поверх голов - на сверкающий между острыми крышами лоскут Реньяны. Я стараюсь подавить тревожное предчувствие. Пусть все идет, как идет, своим чередом… день - вечер, мука неподвижности - палач и плети… пусть. Мы выдержим, а потом придет ночь…
Сэр Оливер все отматывает шаги вдоль помоста. Спросить бы - как там Карел? Ловлю взгляд капитана, он едва приметно опускает веки. Нормально. Улыбаюсь. Жалкое зрелище, сказал ты? Твои подданные, Лютый, думают иначе. Я чувствую. Их взгляды держат меня - надеюсь, Карела тоже. И теперь мы просто обязаны победить.
Солнце бьет в глаза, лоскут реки между крышами кажется расплавленным золотом. Холодок тревоги разгоняет застывшую кровь. Скоро. Ничего… зато день позади, изматывающий день с «медленной дыбой», стылым ветром, проклятым шрамом, который, конечно, прекратит чесаться, как только развяжут руки…
- Время, - кидает король с балкона. Облизываю пересохшие губы, сглатываю… рывок веревки - и руки виснут вдоль тела, и от боли в плечах пляшут перед глазами огненные искры… Цепкие пальцы палача хватают за плечо, разворачивают… На миг встречаюсь взглядом с Карелом. Его сводят с помоста… он бледен, но глядит гордо и прямо, и в уголках потрескавшихся губ играет презрительная усмешка. Он уже победил, и никакие плети не изменят результата, разве что добавят славы герою дня… Мои руки растягивают между двумя столбами - я только теперь замечаю, что у палача появился помощник, - лицом к королю, и Лютый скалится в злой ухмылке.
Я стискиваю зубы… гляди врагу в лицо и не отводи глаз!
Злой свист - удар - ийуй! - в глазах темнеет, но - гляди врагу в лицо и не отводи глаз… Удар - я усмехаюсь сквозь сжавшую зубы судорогу: не тебе меня ломать, Лютый!.. Удар - нет, я не опущу перед тобой взгляд! Плевать я на тебя хотел!.. УДАР - слитное «ох» проносится по площади, толкает в спину… нет, господа, я еще жив!.. УДАР! Я НЕ СДАМСЯ!!! УДАР! А, ты вскочил, вцепился в перила… Удар… наслаждаешься зрелищем? Ха, видел бы ты сейчас себя, король Таргалы… Удар… держись, держись, ты должен держаться, должен выдержать… Удар… НЕ ЭТОЙ СВОЛОЧИ ТЕБЯ ЛОМАТЬ, СЕРЫЙ! Удар… голоса за спиной… все? Веревки перестают держать, и темные доски помоста предательски кидаются в лицо.

«СЧАСТЛИВЫЙ ПУТНИК»

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Как ты?…
- Ох… лучше, чем ожидал.
- Сиди, не дергайся.
Быстрые руки мажут спину чем-то холодным, резко пахнущим… Боль вспыхивает резче - и утихает. Я тоже это выдержал.
- Я принес твой ужин сюда. Поешь?
- Позже.
Тихо как… Уже ночь? Передо мною плывут лица: сэр Оливер, Карел, Лютый… гвардейцы… люди, глядящие из-за оцепления…
- Давно я так не уставал.
- С ума сойти! Он называет это - «устать»!
- А как еще? Если на самом деле устал?
Серж заглядывает мне в лицо:
- Ты точно в порядке? На-ка, попей.
- Спасибо.
Вода прохладная, с горьковатым привкусом какого-то снадобья. Серж берет из моих рук пустую чашку:
- Поспи, Анже. Расскажешь утром…
«Утром», - отзывается эхо в пустой голове… «утром»…
Утро для меня наступает, похоже, после дневной трапезы. Открываю глаза навстречу вкусному запаху свежей похлебки… ломит плечи, а спина, похоже, в полном порядке… Чем же это меня Серж таким намазал? И чем напоил, что я так разоспался?…
- Эй, Анже! Вставай, поешь.
- Долго я спал?
- По мне, так в самый раз, - усмехается Серж. - Сам же говорил, что устал.
- Обед проспал?
- Ужин тоже. Но ты не переживай, Мишо сегодня не был особо разговорчив. Нес всякую ахинею насчет Карела и гномьих колдунов… Тебе бы не понравилось.
Похлебка горячая, вкусная… пожалуй, вкусней обычного. То ли я проголодался сверх меры, то ли Серж подкатился ради меня к брату повару…
- Так что, Анже? Будешь рассказывать? Или… или не хочешь?
- Почему я должен не хотеть? Расскажу. Только, знаешь… наверное, завтра. - Я ищу взглядом серебряную змейку Лекиного амулета. - Надо еще кое-что посмотреть…
- Не рано? Отдохнул бы день.
- Уже отдохнул. Правда, Серж… честное слово. Я вполне в силах, да ведь с Лекой ничего и не случилось
- Надеюсь, что так, - бурчит Серж.

Предыдущая страница 7 Следующая страница


Серебряный волк 8

2. Разговоры в «Бешеной корове»

В «Бешеной корове» малолюдно. В углу четверо возчиков неторопливо тянут какое-то вонючее пойло; еще один, в зюзю пьяный, храпит носом в стол. Хозяин, позевывая, приносит заказанные вино и сыр, равнодушно сметает в кулак три серебряных пенса.
- Ракмаиль приехал, - говорит Ясек.
- Вовремя. Вернешься с ним. Расскажешь отцу, что здесь творится.
- Я думал, мы все поедем… с Карелом.
- Его место здесь. Свет Господень, я рад бы был… но ему нельзя уезжать отсюда. А мы с Серым его не бросим. Таргала висит на волоске… на тонкой паутинке. У меня странное чувство, Ясек: будто мы, все четверо, выпали из ткани мира - и вот мир готов обрушиться, а мы, если догадаемся, сможем его удержать. И так жутко… не дай Господь ошибиться!
- Что ты хочешь делать?
- Не знаю… Если бы я знал! Карел прав. Мир с гномами - вот что нужно сейчас Таргале. Любой ценой. Я не стал говорить Карелу - но последние два дня только об одном думаю. Нам придется убрать с дороги деда. Любой ценой.
- Верно, придется. - Ясек кидает на Леку короткий испытующий взгляд.
- Но я не готов к такому. Мне страшно думать об этом… Я не уверен, что и в самом деле смогу… любой ценой. Как бы я хотел поговорить с отцом!
- Так отправляйся ты.
- Нет. Я останусь с Карелом. Не могу бросить его сейчас.
Неторопливый разговор за столом возчиков вдруг вспыхивает жарким спором. Ясек, прислушавшись, шепчет:
- Лека, слушай… они же о Кареле!
Тяжелая ладонь припечатывает стол, пинтовые кружки подпрыгивают.
- Трусость? Черта с два - трусость! Парень просто хотел мира. У него глаза на месте и сердце не из камня, он видит, до чего дошел его народ! И он сказал отцу: что за страну ты мне оставишь? Нищую и беззащитную? Да нас любой сосед возьмет сейчас голыми руками, а все из-за твоей ссоры с Подземельем… Вот как было дело.
- Ты, Мэтт, трепло! Потому - неоткуда тебе знать, о чем говорят во дворце.
- А вот знаю! Сводный брат моей благоверной как раз в тот день крепко выпил с королевским истопником, а тому рассказал трубочист, а трубочист, так уж вышло, слышал тот разговор собственными ушами, вот!
- Ну и дурак, выходит, твой трубочист.
- Может, и дурак… Может, и я дурак выхожу, что треплю вам тут насчет королевских дел. А только принц наш не трус и никогда трусом не был. Просто он больше думает о людях, чем о собственной славе, - оттого грозный наш король и осерчал. Где, мол, это видано, чтобы короли отступались от своего только потому, что их подданным надоели тяготы войны? А теперь…
- Знаешь что, Мэтт, - к столику возчиков подходит хозяин, - заткнулся бы ты, что ли. Я не хочу неприятностей со стражей.
- Ты мне не веришь?!
- Верю. Потому и говорю - заткнись.
- А ведь он прав, слышь, Мэтт… пошли-ка домой. Благоверная твоя, слышь, небось и спать еще не ложилась, ждет… пошли-ка…
Словоохотливый Мэтт и его дружок, пошатываясь, бредут к выходу. Двое других, переглянувшись, возвращаются к своим кружкам.
- А ты еще спрашиваешь, почему я не хочу увезти его к нам, - тихо говорит Лека. - Этот город - его. Надо только найти способ… придумать…
- Что мне сказать Ракмаилю?
- Да что угодно. Какая разница?
- Так ведь и вам, может, придется возвращаться с ним.
- Ну и что?
- Он скользкий. Любопытство таких типов может слишком дорого обойтись. Нужно правдоподобное и скучное объяснение. И чтобы вы с Серегой могли его повторить.
- Ну… скажи, ты не такой дурак, чтобы оставаться здесь на зиму. Скажи, мы с Серым нанялись в охрану, а ты решил вернуться домой. По-моему, достаточно скучно. Когда он уезжает?
- Послезавтра.
- Ну, значит…
Лека вдруг замолкает… замирает… и вскакивает, с грохотом опрокидывая стул:
- Они попались!
- Сядь! - Ясек хватает за руку, дергает. - Не привлекай внимания. Точно?
- Да… - Лека остается стоять. - Надо же что-то делать!
- Сядь.
Лека медленно, на ощупь, подбирает стул. Садится.
- Как их вытащить?
- Никак. Если Карел попался, мы с тобой и вовсе… двух шагов не пройдем. Будем ждать, Лека.
- Чего ждать?!
- Утра. Вестей. Чего-нибудь. - Ясек оглядывается на возчиков и наклоняется ближе к Леке: - Я думаю, король или отпустит их по-тихому, или поднимет такой шум, что услышит вся столица. Все зависит от того, в каком он настроении… насколько остыл после того разговора. Как знать: может, он уже пожалел, что отрекся от сына?
Время застывает. Леке кажется - он болтается посреди ночи, словно увязшая в патоке муха. Что-то происходит там, во дворце… нехорошее. Нет, дальше разговоров дело не зашло… пока. Но может зайти - судя по напряженной готовности Сереги. Такой же точно готовности, которая… Лека с трудом сглатывает вставший в горле ком. Он вспомнил. Точно так же он чувствовал Серого в тот день, когда они попались ордынцам. Серега, пожалуйста, не нарывайся! Король зол, не иначе… не зли его еще больше, не надо! Ведь Ясек прав, мы не сможем вас вытащить… У нас одна надежда - что вы выйдете оттуда сами. Глупая, немыслимая, почти несбыточная надежда. С тем же успехом, наверное, можно надеяться на поголовное вымирание гномов от насморка или внезапное превращение Анри Грозного в святого отшельника…
Лека прячет лицо в ладонях - не отвлекаться на внешнее, слушать, слушать, слушать… что там, как? Тихо. Тревожно. Господи, хоть бы обошлось! Серега… Карел… зачем, зачем я вас туда отпустил?!
Ночь ползет к рассвету - медленно, тягуче, невыносимо.
- Ясек… я его не чувствую! Вот только был - и нет!
- Ну так с него сняли амулет, только и всего. Между прочим, зная Серегу, я бы сказал, что он сам и снял.
- Но это значит…
Ясек задумчиво осматривает стол: пустой кувшин, крошки сыра… Долгая была ночь. Встает:
- Пойдем. Теперь-то мы точно о них услышим, вот что это значит.

3. Площадь Королевского Правосудия

Они идут за процессией - в безмолвной, объятой изумлением и ужасом толпе. Кажется, люди слушают герольда - и не могут понять бесчисленных «да будут прокляты», «станет днем их бесчестья» и «такова моя воля». Только раз или два кто-то позади крепко выругался.
- Хорошо, что я еще не уехал, - бормочет Ясек. - То есть, надеюсь, Ракмаилю не до того, чтобы глазеть на местное правосудие, у него сегодня самая торговля.
- Да, не хватало еще, чтобы он увидел сейчас Серегу и узнал…
Набережная… стылый ветер с реки… часовня Последней Ночи… король Анри, вперившийся в площадь с высоты балкона. Лека глядит на деда и отводит глаза:
- Он изменился. Теперь я вижу, как прав был отец… Постой, это что?! Он собственного сына к позорному столбу поставил? Свет Господень, за что?!
- По крайней мере, не казнь…
- Я думал… ну, раз «день бесчестья» - ну, об изгнании объявят или еще что… шпагу там над головой сломают… вроде как вослед указу. Но такое…
- Спокойно, Лека. Ждем.
Два столба… Карел - лицом к королевскому балкону, Серый - боком. Наверное, чтобы не видел Карела… а Карел - его. Сверкающие алебарды гвардейцев - пунктиром над головами. Стылый ветер с реки. Шепоток за спиной: «А ты думал, сосед, его за что? Трусость, как же… Чтобы наш принц да вдруг оказался трусом? Держи карман шире! Тут, сосед, другое…»
Медленно тянется день… куда ушедшей ночи до этого дня!
Лека пробует подобраться ближе. Осторожно и медленно, словно бы невзначай, прикинув, где его уж точно не увидит король. Но в этакой толпе разве двинешься! Тут уже даже не муха в патоке… Никогда, никогда не испытывал Валерий - воин и наследный принц Двенадцати Земель! - такой ужасной, безнадежной, такой полной беспомощности! Кажется, даже тогда, на Юге, было легче… Тогда от него хоть что-то зависело! Он мог хоть что-то сделать - и делал. И в тот раз, что с вильчаками… и с ордынцами… а тут - родной дед, но только и можно, что стоять и смотреть. Ну что за насмешка судьбы!
- Господи, хоть бы обошлось! - неслышно шепчет Лека. Ему страшно. Очень.
И его совсем не удивляет, когда выясняется, что только позорным столбом король не ограничился…
Ясек сжимает плечи мертвой хваткой, зло шепчет:
- Лека, да не рвись ты, все равно ведь удержу, ведь ничего не сделать…
Боль и ненависть рвут на части душу, до темноты в глазах, до звенящей пустоты в груди… Серый, ну зачем ты снял амулет? Мне было б легче, честно! Нечистый меня задери, как говорит Карел… ну зачем я их отпустил?! Где были мои мозги?
Карел… Свет Господень, ну и повезло ж тебе с отцом! В голове не укладывается, это же бред какой-то, это просто не может быть правдой… Злая гримаса кривит богоблагословленный королевский лик, да какой он королевский - морда звериная, хищник над добычей… не выпустит, обреченно понимает Лека.
Да я ж тогда, скотина, в лепешку расшибусь, но тебя достану! Уговорю отца… Лучше уж мы, чем император… Верхом, по древнему праву победителя, ворвусь в твой дворец - и напомню тебе, сволочи, этот день! Д-дедуля, чтоб тебя!
- Ты помнишь? - Зычный голос короля разносится над молчащей площадью. - До ближайших ворот - и пинка. Все. Эта шваль мне в столице без надобности.
Все? Правда - все?
- Зверь, - всхлипывает женщина позади Леки. - Господи Боже, родного сына!
Свет Господень, да ведь могло быть хуже! Ясек, да отпусти же, все кончилось… теперь я могу подойти, помочь, хоть что-то сделать!
- И за что, - возмущенно откликается другая кумушка. - Вы слыхали, милочка, что говорят?..
Ты совершил бо-ольшую ошибку, король Таргалы, думает Лека, ввинчиваясь в медленно редеющую толпу. Ты забыл, что правду не скроешь… и не учел, что твоего сына любят в столице. Ты зарвался. У любой власти есть границы, которые лучше не переступать…
Уходит король. Тянутся прочь алебарды гвардейцев.
- Люди, расходитесь, - негромко говорит королевский капитан. - Я позабочусь о них.
Лека проталкивается к помосту.
- Позвольте я помогу вам, сэр.
Капитан поит Серегу из фляжки. Карел пьет сам, но по напряженному лицу видно, что удовольствие от первого за долгий день глотка воды не перевешивает боли.
- А, это ты, - отрывисто бросает капитан. - Я должен выпроводить их из города, слышал? Немедленно, через ближайшие ворота.
- Ближайшие - Северные. - Карел, чуть заметно морщась, опускает флягу. - Там сразу за воротами постоялый двор. Можем заночевать… а там уж решим куда.
- «Счастливый путник»… - Капитан смотрит на Карела, на Леку… задумчиво шевелит губами. - Неплохое местечко.
Лека оглядывается на Ясека.
- Понял, - кивает тот. - Значит, там и встретимся.
- Попрощайся за нас с мадам Урсулой.
- Конечно.
И Ясек, проталкиваясь через обступившую помост толпу, уходит прочь.
- Куда это он? - спрашивает капитан.
- За вещами. Серый, где твой амулет?
- У меня, - отзывается сэр Оливер. - Что, так срочно нужен?
- Зря вообще сняли.
- Да я не снимал, он сам… вот.
Лека сгребает с ладони капитана амулеты, надевает волка Сереге на шею. Кладет «глаз совы» в карман. Медленно произносит:
- Лихо. Карел, ты-то как?
- Я не готов говорить об этом. Не сейчас.
- Чем скорей мы довезем их до постоялого двора, сэр, тем лучше…
- Знаю! Со мной здесь верный слуга и карета. Должен бы уже подъехать. - Капитан оглядывается на все еще многолюдную площадь. - Люди, я же просил разойтись!
Лека, оглядываясь вслед за капитаном, замечает вдруг знакомую физиономию. Имперец! Вот бы знать, он успел набрать себе новых подручных?..
- Дорогу! - доносится до них сердитый окрик. - А ну, расступись!
- Сэр, - тихо произносит Лека, - посмотрите-ка левее вон того усатого верзилы… тип в шляпе, видите?
- Ну?
- Вы знаете, кто это?
Тут подъезжает обещанная карета - неуклюжее, на Лекин взгляд, сооружение, ездить в коем пристало бы разве что тщедушным старушкам, но уж никак не королевскому капитану… Впрочем, таргальская привычка путешествовать с удобствами может иной раз оказаться кстати. Соскочивший с козел слуга распахивает дверцу, капитан подхватывает Карела под руку, помогает подняться по двум высоким ступенькам. Лека подсаживает Серегу, оглядывается - имперец уже исчез. Наверняка слышал, куда едем, зло думает Лека. Придется ждать гостей.
Карета трогается. Карел, кривясь, растирает плечи. Серый рассеянно трет шрам, говорит:
- Видели хмыря в шляпе?
- Так кто это был? - спрашивает сэр Оливер.
- Передал мне давеча приглашение императора на свадьбу с Ирулой, - зло откликается Карел. - Подкрепленное десятком шпаг. Спасибо, маэстро Джоли шум услыхал… могли и не отбиться.
- Император, - повторяет капитан. - Хм… знаешь, другой бы на твоем месте согласился, и без долгих уговоров.
- Может быть. Но я - не другой. Нам здесь только ханджарской кавалерии не хватает для полного счастья и процветания…
- Уж это точно, - усмехается капитан. - Не переживай, Карел, я им займусь.
Карету встряхивает, пассажиров бросает влево. Серега со свистом выдыхает сквозь зубы. Карел, изрядно приложившийся о стенку, до крови прикусывает губу и закрывает глаза. Побелевшие пальцы стискивают край сиденья. Лека выглядывает в окно и ищет рукоять шпаги. Впрочем, ничего опаснее деревьев за окном не наблюдается. Просто тревожит назойливое внимание империи…

4. Сэр Оливер, капитан гвардии короля Анри Грозного

Навстречу карете выбегает мальчишка-паж.
- Наконец-то, господин!
- Все сделал?
- Лучшая комната, две кровати, ужин, лекарь, - тараторит паж. - Все ждет.
- Помоги. Карел, мальчик мой… Э, да он без чувств!
- Я? - бормочет Карел. - Уж лучше бы я, в самом деле, был без чувств…
- Вылезай. Помоги, Ричард!
С придушенным стоном Карел валится на руки пажу. Сэр Оливер прыгает следом, подхватывает. Оглядывается - Лека, поддерживая Серегу, уже стоит рядом.
- Антуан, ты знаешь, что делать дальше. Не мешкай. Веди, Ричард.
Антуан цокает языком. Карета неторопливо трогается: тяжеловесные, мощные кони не знают, кажется, никаких аллюров, кроме шага. Двери «Счастливого путника» распахиваются перед постояльцами.
Суетливый хозяин, повторяя бесчисленные «чего изволит благородный господин», ведет их в комнату - похоже, и впрямь лучшую. Просторная, с чистой занавеской на широком окне, с уютными стульями вокруг накрытого белоснежной скатертью круглого стола… главное - с двумя кроватями, думает Лека, укладывая Серого. Остальная роскошь без надобности.
- Эх, Антипыча бы сюда, - стонет Серега. - Карел как, нормально?
- Жить буду, - отзывается со своей кровати Карел. - Может, даже поумнею… если прав был господин аббат, когда грозился проклятущее руническое письмо довести до моего ума через битье.
- Хозяин, ужин, - отрывисто бросает сэр Оливер. - Ричард, где лекарь?
- Вот он я, - возникает за плечом капитана маленький тощий человечек в монашеской рясе. - Это те самые молодые люди… хм?
- Твое какое дело, - бурчит капитан. - Те самые, эти самые… ты лечи знай.
- Пришел негласный приказ, - чуть слышно сообщает лекарь. - Через старшин нашей гильдии. Не оказывать помощи…
Капитан багровеет.
- Господин, поймите меня, я не хочу неприятностей, - тараторит лекарь. - Вот, извольте глянуть, я принес все необходимое. Вот мазь, а это - добавить в вино и выпить. После мази, обязательно после! Неприятно, но иначе нельзя. Пять капель на кубок, не больше! Поверьте, господин, я бы рад… но ведь не против королевской воли! Я даже не возьму денег… только умоляю, господин, забудьте о том, что я тут был.
И проклятый лекаришка улетучивается, будто его и впрямь в помине не было.
Карел хрипло смеется.
- Мальчик мой… - Сэр Оливер откупоривает флакон, нюхает. - Ясно, сонное зелье… это хорошо, это правильно… Карел, мальчик мой, по совести говоря, ты и в самом деле сглупил. Не повтори этой ошибки. Тебе нельзя возвращаться в Корварену.
- Знаю.
- Куда ты думаешь… Терпи, мазать буду.
- Уж точно не к императору в зятья, - сквозь зубы бормочет Карел. - Что за гадость?! Сэр Оливер, от нее только хуже!
- Терпи. Снадобье верное, сам таким пользовался… хотя верно, гадость. Парень, как там тебя, бери мазь…
Лека зачерпывает мази, отходит к Сереге.
- Готов?
- Угу.
Спину обжигает ледяным огнем. Гадость? Слишком слабо сказано! Серый утыкается лицом в подушку. Лека до темноты в глазах сжимает зубы, продолжая осторожно втирать «верное снадобье» в исполосованную глубокими рубцами спину побратима. Правда, Антипыча бы сюда… Дикая страна эта Таргала, приличного… да что там, хоть захудалого магознатца днем с огнем не найдешь… вот и лечатся дрянью, способной здорового ухайдакать.
Распахивается дверь, впуская слугу с громадным подносом. Пахнет, надо признать, одуряюще. Лека сразу вспоминает, что нормально ел прошлым вечером… если, конечно, привычно скромный ужин у мадам Урсулы можно назвать нормальной едой. Вот только Сереге с Карелом сейчас не до жаркого или окорока… Он встает, обтирая руку о штаны, - от мази пощипывает ладонь. Спрашивает:
- Это для кого? Что, - кивает на Серегу, - они будут сейчас утку грызть? Малый, нужно что-то такое, что и жевать-то незачем, понял?
- Оставь. - Сэр Оливер кладет руку Леке на плечо: - Ты сам-то когда ел? А им сейчас только заснуть, их кормить утром будем… Вина принес?
- А как же, ваша благородная милость, - кивает слуга, - самого что ни на есть…

Предыдущая страница 8 Следующая страница


9 Алла Гореликова

- Проваливай. За подносом придешь утром.
Сэр Оливер наливает два кубка вина, капает в каждый зелья из флакона - по пять капель, - говорит:
- Понимаешь, парень, после той пакости, которой мы их намазали, только с зельем и заснешь… а заснуть надо. Обязательно. Иначе, пока впитается, вовсе сбрендишь…
Еще бы, думает Лека… я от половины этой боли выть готов. Представляю, каково Карелу…

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Льет дождь. Мы сидим у брата библиотекаря. Мне нравится здесь. Здесь светло, но свет не настолько яркий, чтобы от него болели глаза. Зато я лучше обычного вижу лицо Сержа. Он, в самом деле, осунулся, или я просто давно не приглядывался к нему?..
Уже я рассказал все, что узнал за эти дни, а брат библиотекарь - то, что помнил из прочитанного когда-то списка хроник Смутных времен, составленных придворным хронистом короля Карела со слов своего господина. И не было в тех хрониках ни об отречении Анри Грозного от единственного сына, ни о позорном столбе… ни о принце Валерии и его друге Сереге.
- Почему же он не велел написать о своих друзьях? - в третий или четвертый раз спрашивает брат библиотекарь. - Ведь они друзьями были? Анже?
- Да, - отвечаю я. - Друзьями.
- Попомните мои слова, что-то случится! - Серж непривычно хмур, и я думаю: сейчас опять начнет сетовать на мое рвение в дознании. Но он лишь качает головой - и замолкает.
А мне приходит вдруг в голову, что и без того столько уж случилось, о чем не знали мы из сказания! А как сложится дальше… Что ж, если будет на то воля Господня, мы это узнаем. А нет - значит, и незачем людям знать. И раз уж наделил меня Господь даром видеть прошлое, глупо сомневаться и гадать, к чему приведет Его дар. Надо просто принять свое назначение и свою судьбу…

6. Нина, королева-ведьма

Лека вяло обгрызает утиную ногу. Хочется лечь рядом с Серегой, зажать в зубах угол подушки… Впрочем, жесткая утиная нога тоже для этого подходит. Даже больше, чем для утоления голода…
Серый дышит тихо и ровно, Карел - хрипло, временами что-то бормоча и вскрикивая. Мальчишка-паж уснул за столом, уронив на руки встрепанную голову. Сэр Оливер стоит у окна, откинув уголок шторы. Лека потянулся было налить вина - но не решился. Побоялся уронить кувшин.
На душе у Леки снова скребутся кошки.
За окном неторопливо простучали копыта, скрипнули колеса. Сэр Оливер, отпрянув от окна, шепчет:
- Хвала Господу!
И быстро выходит.
Лека нашаривает эфес… Впрочем, фехтовальщик из него сейчас никудышный, прямо скажем, никакой… не до того. Все же он встает, тяжело опираясь о стол, и поворачивается к двери.
Навстречу входящей женщине.
Пальцы сжимают край плаща - только и видно, как бледна, да тонкие губы решительно сжаты. Королева… Значит, вырвалась тайком из дворца - к сыну…
Она снимает плащ и глядит на Леку в упор. Глаза ее расширяются:
- А с тобой что?!
- Со мной?
Королева щурится, взгляд ее мечется от Сереги к Леке.
- А, поняла. Слыхала об этих чарах…
Ее называют ведьмой, вспоминает Лека. Похоже, в Таргале есть-таки один магознатец!
- Знаешь, - продолжает между тем королева, - лучше сними его амулет. Сейчас можно, он спит - и так и будет спать. А твои силы не бесконечны.
Лека мотает головой. Может, она и права… Вот только серебряный шнурок, привычно обхвативший запястье под рукавом походной куртки, когда-то принадлежал ей. И она не сможет его не узнать - а узнав, вспомнит, кому отдала…
Королева чуть заметно пожимает плечами. Подходит к сыну, трогает его лоб - жест, одинаковый, наверное, у всех матерей мира, - проводит ладонью над спиной. Шепчет:
- Плохо…
И, прикусив губу, ведет ладонями вдоль спины Карела, медленно, словно бы с нажимом - хотя Лека ясно видит, что она даже не касается кожи. Кровь уходит с ее лица. Из просто бледной она становится белой, белоснежной, алебастровой… и почему-то вдруг кажется Леке окутанной снежно-голубой вуалью холода. Лека смаргивает, странное видение исчезает, остаются только тонкие руки и белое лицо - прикушенная губа, отяжелевшие веки… дыхание Карела, все еще хриплое, но неуловимо другое.
Королева выпрямляется, просит свистящим шепотом:
- Пить.
Лека тянется к кувшину, но сэр Оливер, хоть вроде и стоял дальше, успевает первым. Вкладывает в тонкие пальцы кубок, поддерживает. Она выложилась, с ужасом понимает Лека, выложилась вся, до конца… не так уж и велика сила этой «ведьмы», по меркам Таргалы разве что, где и такие - редкость…
Королева падает на стул, закрывает глаза. Глубоко вздыхает. Рассказывает:
- Король напился. Ему много надо, чтобы свалиться, но в этот раз хватанул через край. Заснул, сапог не снявши… и ему снятся плохие сны. Черные. Не знаю, что будет утром. Упаси Господь попасть под руку.
А сама трет пальцы, разминает ладони. Вздыхает - глубоко, прерывисто, почти со стоном. Встает, Бросает на Карела внимательный, насквозь просвечивающий взгляд. Подходит к Сереге. Говорит отрывисто Леке:
- Да отпусти ты его!
- Помешаю?
- Нет, что ты. Ему на пользу, не спорю. Просто тебе помочь уже не смогу, сил не хватит.
- Да ведь это не моя боль. Она пройдет сама, когда Сереге легче станет.
Королева меряет Леку долгим взглядом:
- Может, и не твоя. Только ты измотан до предела. Смотри, свалишься. Сэр Оливер, ну хоть вы бы ему сказали!
- Не свалюсь.
Королева качает головой и поворачивается к Сереге. И снова кажется Леке, что льется от нее снежно-голубой, унимающий боль холод… Вот перестают ныть плечи, вот идет вниз по спине волна блаженного онемения…
- Выпей, парень! - Сэр Оливер сует в руки кубок. - А то что-то ты совсем смурной. Как бы и вправду не свалился.
Лека выпивает, не замечая, что пьет, - слишком уж сосредоточился на Серегином амулете… зевает вдруг… слышит смешок сэра Оливера:
- Вот и хорошо, парень… поспи.
И валится в ласковую прохладную темноту - без боли, без тревоги, без мыслей…

7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Анже, проснись! Да просыпайся же!
Голос Сержа доносится глухо, будто из-за двери… но ведь он рядом? Кто бы иначе тряс меня…
- Вот так я и думал, что ты с дознанием с этим вовсе себя загонишь… Анже!
- Да просыпаюсь, - бормочу я.
- Ну да, как же! Ладно, дрыхни дальше…
Я просыпаюсь сам. Странно… по всему, раннее утро - а вот вечера что-то не помню. Только - Лекин амулет под ладонью… и видение, в котором принца Валерия, очень на то похоже, опоил сонным зельем капитан короля Анри!
Я встаю, подхожу к столу. Наливаю себе воды. На стук чашки просыпается Серж.
- Ох и испугался я вчера, друг Анже! Никогда ведь ты днем не спишь! А тут - добудиться не мог… Брат библиотекарь приходил, а ты - ну хуже пьяного…
Брат библиотекарь… Сколько же я не был у него? Два, три дня? Ох, нет… как раз вчера он рассказывал нам с Сержем о хрониках! Что это со мной, в самом деле? Совсем одурел, прав Серж, отдохнуть пора! Но ведь не бросишь… как отдыхать, когда все мысли об одном - что ж дальше-то будет?!
Звонит колокол, сзывая на утренние моления.
- Пойдем, - говорит Серж. - Пора уж тебе выйти… а то и вовсе денек отдохнуть.
- Мишо послушать, - подхватываю я. - Самое полное сказание, и никаких трудов.
- А знаешь, ведь Мишо ушел.
- Как ушел?
- Да как обычно. Он менестрель, птица вольная. Приходит, уходит…
- Жаль.
- Да ладно, - улыбается Серж. - Расскажу я тебе его самое полное сказание, если так уж хочешь. На память не жалуюсь. А за Мишо я рад. Вредно ему долго на месте сидеть, он скучать начинает.
Понятное дело, думаю я. Как и мне - долго отдыхать… тоже вредно.

8. Утро в «Счастливом путнике»

Лека со стоном поднимает голову. Вроде не пил вчера… или пил?
- На. - Ясек сует под нос кубок с водой. - Капитан просил извиниться.
- За что? - Лека залпом выпивает воду. В голове малость проясняется. Ровно настолько, чтобы понять: не с чего ей болеть. Ну то есть совсем не с чего!
- Он тебе ночью зелья накапал.
- Какого… зелья?
- Сонного. Нечистый тебя задери, Лека, а ну как - головой в мешок и прости-прощай?! Совсем ты осторожность потерял. Проснулся бы в темнице… Да сам подумай - если б он тебя узнал? И решил бы, что за твою голову Грозный простит сына? Что на это скажешь, Лека?
Лека трет виски и жалобно смотрит на поднос с завтраком. В животе урчит - но от вида еды ощутимо мутит.
- Ох ты ж… погоди. Что я помню? Сначала удрал лекарь. Оставил гадостную мазь. Ну да, и зелье. Потом… Ясек, ты не знаешь, что потом?..
- Потом…
- А, ну да! Потом приехала королева.
- Сначала вы намазали ребят этой зверской мазилкой. А ты, верно, тянул из Сереги боль, так, Лека?
- Ну да… а королева увидела.
- И намекнула капитану, что ты слишком много на себя взял и можешь не выдержать. Лека, ну скажи - зачем? Ведь ты и в самом деле перебрал! Ведь не было такой уж… острой необходимости. Карел ведь справился сам, и наш Серега не слабак.
- Да я не спорю! - Лека с силой трет лицо. Не помогает. - Но, Ясек, представь, как я мог снять при ней Серегин амулет?!
- А что такого? Если она все равно поняла?
- Что поняла?! - вскидывается Лека.
- Ну, про чары братства… И откуда знает? Одно слово - ведьма!
- Ф-фух… ты меня так больше не пугай. Понимаешь, Ясек, ведь это ее амулет. Ведь Серегина матушка была здесь придворной дамой. Мы стояли в шаге от раскрытия… а то и ближе.
Ясек замысловато ругается.
- Вот именно, - усмехается Лека. - Примерно так и я подумал… Как знать, может, сэр Оливер вовремя подоспел с этим своим зельем. Эй, а почему Серый с Карелом еще не проснулись?!
- Тебе досталось на две капли меньше. Знаешь, он просил тебе передать…
- Что?
«Что бы вы ни надумали, куда бы ни пошли - держитесь подальше от Корварены. Помните - наш король суров с изгнанниками».
- Да, сами бы мы не догадались!
- И письмо для Карела. От королевы. Лека… мой принц, послушай… может, поедем домой вчетвером? Переждете зиму в Славышти и вернетесь по весне с подмогой.
- Мы не можем ждать, Ясек. Весной не подмога нужна будет здесь, а армия: просто и без затей прибрать к рукам то, что осталось. Слишком быстро все меняется. Теперь, без законного наследника, любой день может стать для Таргалы последним. Если Карел покинет полуостров - считай, он признал поражение. А много ли мира останется нам, когда сюда придет империя?
- Против ханджарской конницы… ты прав, Лека, мой принц. Но я боюсь за тебя. Не забывай - Двенадцати Землям тоже нужен законный наследник, а Егорка слишком мал.
- Не забуду. Передай отцу… передай, что мне его не хватает. Я так хотел бы с ним поговорить! Передай… да просто расскажи все, что знаешь. Уверен, он поймет… и скажи матушке, что я ее люблю.
- Где мы встретимся, если я вернусь?
- У Олли в Готвяни… Помнишь, я тебе рассказывал? Или у мадам Урсулы, если сложится так, что мы вернемся в столицу. Или… Не знаю, Ясек. Разве теперь угадаешь?! Пусть отец Лаврентий для тебя «ищейку» сделает. Слушай, будь другом, сходи принеси воды. Просто воды. Холодной.
- Ладно уж, - усмехается Ясек и выходит.
- Л-лека?
Серега отрывает голову от подушки, глаза мутные, опухшие… Свет Господень, неужели он тоже так… хм, выглядит…
- Лека, что со мной, а? Что-то я не припомню… вроде мы вчера не напивались, а голова…
- Нас вчера лечили, - бурчит, не раскрывая глаз, Карел. - И напоили сонным зельем. Боже мой, ну что за гадость мерзостная! И как подумаешь, что надо вставать…
Лека хмыкает: надо же, у бедолаги Карела даже выругаться толком сил нет.
- Лежи.
- Надо двигаться. - Карел, так и не открывая глаз, спускает ноги на пол, шарит рукой по постели. - Сэр Оливер уехал? Лека, кинь рубашку, а? Надо двигаться, тогда быстрее пройдет. Серега, слышишь? Вставай.
- Угу…
Возвращается Ясек, ставит на стол кувшин, говорит тихо:
- Мне пора.
Лека подходит к нему, порывисто обнимает:
- Удачи.
- О чем ты говоришь… вам удачи. Может, все-таки…
- Нет. Давай, двигай, а то догнать не успеешь.
- Успею, - машет рукой Ясек. - Что там их догонять. Лека… помни, ладно? Ты нам нужен.
- Помню.
Ясек кивает и выходит.
- Ну что, вы там двигаетесь? - спрашивает Лека. - Завтрак ждет.
- Свет Господень, какой завтрак?! - стонет Серый.
- Боюсь, уже холодный, - наливая себе воды, отвечает Лека.
Надо двигаться, думает Лека. Уехали королева и сэр Оливер - наверное, задолго до рассвета, ведь никто во дворце не должен догадаться, как провели они эту ночь. Ускакал Ясек - догонять караван Ракмаиля. Нечего и им рассиживаться у самого въезда в Корварену.
- Пора и нам… - Лека с некоторым сожалением оглядывает остатки завтрака. От еды, пусть не сразу, но полегчало, и хочется лечь и поспать нормальным здоровым сном, без всяких там мерзопакостных зелий.
- Куда вот только? - Серый вертит в руках нож; наверное, прикидывает, прикончить окорок сейчас или упаковать остатки в сумку, насмешливо думает Лека. Свет Господень, ну и утречко им выдалось!
- Пока что - отсюда. Подальше от Корварены. Карел, тебе тут письмо оставили…
- Кто? Сэр Оливер? - Карел разворачивает сложенный вчетверо лист плотной бумаги. - Матушка! Здесь была матушка?!
- Лечила вас. И сказала, кроме прочего, что король видит черные сны. Я не уверен, что понимаю это… но мне это не нравится. Да еще лекарь вчерашний…
- А что лекарь?
- Не помнишь? Лекарь сбежал, когда понял, кто ты. Сказал, что им передали приказ короля - не оказывать помощь… Карел, чего еще тебе ждать? Я хочу убраться с дороги, по которой может пойти погоня.
Карел пробегает глазами письмо королевы. Складывает. Подходит к окну и долго стоит, глядя в никуда… а потом говорит:
- Послушайте. Это кажется мне важным.
И, развернув письмо, начинает читать.
«Милый сын. Когда-то я думала, что нет женщины счастливее меня. У меня было все, чего можно желать. Ныне же - ты уходишь в изгнание, а я остаюсь с человеком, коего теперь ненавижу. Карел, сын мой, будь осторожен! Король еще не утолил свой гнев, и упаси тебя Господь от новой встречи с ним.
Но знай, тебе суждено спасти эту страну. Именно тебе. Я знала это со дня твоего рождения; теперь же вижу, что пришло предначертанное время. Карел, ты - последняя надежда Таргалы. Мне больно, мальчик мой, и страшно: Бог весть, что ждет тебя на этом пути. Но ты вырос, я не вправе тебя удерживать. Это твоя страна, ты не можешь бросить ее в беде. Короли не вольны в своей судьбе. Помни об этом, мой сын и будущий король. Да хранит тебя любовь моя!»
Лека вздыхает: снежно-белый лик, сжатые губы, тонкие пальцы, окутанные льдистым сиянием… истинное благородство, благородство поступков. Теперь я знаю, Карел, почему ты, вылитый Анри Грозный, так не похож на него.
- Что ж, Карел, она права. Это твоя страна.
- Я больше не принц.
- По-моему, во всей стране только двое верят в эту чушь - твой отец и ты сам. Карел, я слышал, что говорили люди на площади… это твоя страна. В тебя верят. Конечно, если ты готов принять приговор, можем уехать. Двенадцать Земель примут тебя. Хочешь? Вчера туда ушел караван, еще не поздно догнать. Доедем спокойно.
Карел смотрит на Леку до странности пустым взглядом.
- Пойду коней седлать, - бурчит Серый. - Чтобы ни решили, а пора…
- Купи чего в дорогу… - Лека заглядывает в привезенную Ясеком сумку. - У нас только сухари, яблоки и вино.
- Чтоб я сдох, - глухо говорит Карел. - Кажется, я знаю, что надо делать…
Серый оборачивается от двери.
- Лека, брат… и ты, Серега. Это, наверное, безумие. Вы… вам, наверное, лучше отказаться.
- Что ты придумал, Карел?
- Я еду искать гномов. Я сдамся им… иначе вряд ли получится. И буду говорить с ними о мире. Если им тоже нужен мир… тогда мы вместе придумаем, что делать. А если нет - что ж. Значит, для Таргалы все кончено.
Серега присвистнул.
- Я не могу тащить вас с собой на такое дело. Свою жизнь я вправе поставить на карту, но не ваши… не твою, Валерий.
Лека передергивает плечами. И решает:
- Так едем. План хорош, а детали можно обсудить и в дороге.

Предыдущая страница 9 Следующая страница


Серебряный волк 10

В ПОИСКАХ ГНОМОВ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Наверное, я слишком за них тревожился. Путешествие к предгорьям виделось рваными, разрозненными обрывками. Пыльный тракт, стылый ветер, хмурое небо. Голос Леки: «Как бы дождя не нанесло». Деревня. Пересохший колодец. Трактир - грязный, запущенный… По кружке дрянного эля и каравай хлеба на троих - полновесный серебряный полупенс. Овес для коней - еще четыре. Другой трактир - хлопающий на ветру ставень, мрачный хозяин: «Шляются тут всякие…»
Маленький городок, выросший у стен монастыря, они так и не спросили его названия. Глашатай на площади: «По слову короля, всякий, кто уклоняется от священного долга стать под знамена короля в войне с нелюдью, объявляется изменником короны». Шепоток за спиной: «Это что ж получается, любого теперь…»
Крохотный костерок и обступающая его тьма. Тихие разговоры.
- Хотел бы я знать, послал ли отец погоню…
- С тракта пора сворачивать, серьезно вам говорю.
- А кто спорит?..
Карел разделывает косулю. Усмехается:
- Не думал, что и сам заделаюсь браконьером.
- Что ты скажешь гномам, Карел?
- Меня больше волнует, как их найти.
- Почему бы не пойти в обход? Перейдем через границу, а у нас…
- Ты ее перейди сначала, границу. Нет, Лека. Слишком много времени потеряем. Надо искать гномьи ходы здесь.
Ночной лес, видимый до мельчайших подробностей, до листика, до травинки: Серый караулит с «глазом совы». Вспышка - и тьма.
Привычный полумрак кельи.
- Почему ты не ищешь сразу их встречу с гномами? - спрашивает Серж. Что я могу ответить?
- Ищу я! Не знаю, почему не выходит. Всплывают обрывки, хоть плачь.
- По мне, так ты просто устал.
- Да с чего бы!
- Известно с чего, с видений со своих! Ты на себя глянь!
Я пожимаю плечами.
- Серж, это даже не видения!
- Эти, - ехидно уточняет Серж. - А те, что на той неделе были?
Утекают безвозвратно дни - не мои, Карела. Уже и до гор рукой подать, а каждый упущенный день может оказаться роковым, у Карела впали щеки, осунулся, даже плечи вроде как и не такие широкие…
Я меняю амулеты, добиваясь прежней четкости видений… Тщетно. Ночами меня мучают сны, такие же бессвязные, обрывочные, не приносящие отдыха. Пресветлый пеняет на промедление, королевский хронист ухмыляется злой усмешкой Лютого, блестит перед глазами шпага имперца, отмахиваюсь тяжелым томом хроник. Стоит у окна, кусая губы, Юлия. Приходит покойный дядька, перебирает драгоценные безделушки гномьей работы, наваленные грудой на столе, бурчит: «Глупо ссориться с Подземельем! Запомни, Анже…»
И даже молитва не приносит успокоения…
Мне не хватает пресветлого. Его интереса, его задора и его направляющей воли. Светлейший отец Николас привычно осеняет благословением и отпускает:
- Работай, сын мой, и положись на Господа. Человек ходит, Господь водит, и не нам с тобой судить о путях Его. Всяким всходам свой срок…
Жди, короче, чего-нибудь да выждешь… Да когда ж они будут, всходы?!
В тот день, когда тревога и ожидание становятся совсем уж невыносимыми, рваные кусочки сменяются привычными связными видениями. Видно, правильно Серж говорил - и дару Господнему нужен иногда отдых…

2. Предательский крик петуха

Деревушку выдали петухи.
Стороживший на рассвете Лека, услышав кукареканье, сначала не верит ушам. Слишком уж это… слишком. В краях, где люди таятся от гномов, а пуще того - от других людей, так заявлять о себе может только сила. Лека будит Карела:
- Слышишь?
- Что? А, петухи… Так, где это? Буди Серегу, едем!
- Ты не думаешь, что там может оказаться застава? Или гарнизон?
- Заставы на тракте, Лека. А гарнизоны в городах. А здесь даже замков нет, не те места.
- Но петух… они ведь и не таятся!
- Петухов держат везде. От нечисти. - Карел встряхивает мокрое от росы одеяло. - Глупость, конечно, но в нее верят. К тому же на заставе был бы один петух, а там кричали два или три. Или четыре. Это деревня, Лека. Маленькая деревня. То, что нужно.
Но с поисками приходится немного повременить. Серый трясет почти пустой флягой, подхватывает котелок и идет к роднику. Карел, пожав плечами, раздувает почти погасший костер, достает холодное мясо, остатки хлеба. Едят молча, Серый все поглядывает то на Карела, то на Леку, наконец не выдерживает, спрашивает:
- Да что такое стряслось?! Лека, Карел?
- А что стряслось? - удивляется Карел.
- Тревожно мне, - бурчит Лека. - Кошки душу дерут. А Серега чует. Да ладно, решили так решили, чего уж. Сколько, недели три вслепую бродим? Давно пора чему-нибудь случиться.
- Кошки, говоришь? - Карел криво улыбается. - Может, нам там повезет, а, Лека? Поехали, ребята.
Тропка ведет к деревне, огибая странный лесок - поросшие грязно-серым лишайником, полузасохшие деревья, которые даже привычный к лесу Карел не может определить. Кони тревожно храпят, прижимают уши, даже флегматичный гнедой Карела норовит взбрыкнуть и пуститься наутек. Когда корявые черные ветви сменяются привычными еловыми лапами, Лека вздыхает с облегчением, признается:
- Давно мне так жутко не было.
- Да, не хотел бы я заночевать в том лесу, - кивает Карел. - Что-то там нечисто, это ясно.
- А что? - Серый оглядывается.
- Не знаю. Никогда о таком не слышал. Но, знаешь, раз люди рядом живут, оно на деле должно быть не такое страшное, как с виду. О, а вон и деревня!
- Ты был прав, - признает Лека, оглядывая горбы тростниковых крыш за невысоким плетнем. - Пять или шесть дворов, не деревня даже, выселки какие-нибудь.
Кони торопятся к жилью, навстречу метется брехливая кудлатая шавка, другая, Серый привычно цыкает. Из-за плетня выглядывает здоровенный мужичина, выходит навстречу и, загородив проезд, спрашивает с ленцой:
- Кто такие будете?
- Путники, - отвечает Карел. - Хлеба нельзя у вас купить?
- И куда путь держите, путники?
Карел неопределенно машет рукой в сторону гор.
- Ну, заезжайте… - Мужичина уступает дорогу.
- Постой, - быстро говорит Серый. - Что-то мне здесь не нравится. Слышь, дядя, а скажи-ка мне, вас тут вообще сколько?
- На вас троих хватит, - отвечает из-за плетня кто-то невидимый. - Так что милости просим. Нехорошо гостям заставлять хозяев ждать.
Карел оглядывается назад, на убегающую в лес тропку.
- Ускакать не успеете, - заверяет невидимый собеседник. - Вы на прицеле, а стрелки у меня хорошие. Заезжайте. Да, руки на виду держите.
Карел не двигается с места. Спрашивает с ледяным спокойствием:
- Грабим, значит? Так с нас взять особо нечего. А что есть… ну, попробуйте!
- Ну что вы! - Их невидимый собеседник наконец-то выходит из-за плетня, становится в воротах. Поправляет зеленый с фиолетовым берет на седых волосах. Острые светло-серые глаза, впалые щеки… шпага и кинжал на кожаной перевязи. - Я барон Агельберт, капитан отряда королевских горных стрелков. В этих землях представляю короля. Данной мне властью принимаю вас на службу короне и зачисляю в отряд. Заезжайте. Я не привык повторять приказы дважды.
- Но мы… - неуверенно начинает Лека.
- Вы драпали! - Злой взгляд барона упирается Леке в глаза. - Когда вашему королю нужен каждый боец. Теперь у вас есть возможность искупить вину честной службой, и скажите спасибо, что я готов не выяснять, куда вы все-таки шли… путники.
Что-то в голосе капитана подсказывает Леке: дальше спорить опасно. Он дергает плечами и трогает коня.
- Ладно, поглядим, - сквозь зубы цедит Серый.
И трое друзей въезжают в ворота деревеньки, обернувшейся для них ловушкой.
Барон оглядывает всех по очереди, цепко и остро.
- Как звать, кто такие?
- Ваганты, - хмуро отвечает Карел. - Были то есть… Голодно в Корварене, вот и…
- Родные где?
Карел мотает головой.
- Нет у него, - встревает Серый. - Мы ведь к ним и ехали, к его родне то есть, а там - пепелище. А нас дома не ждут, без нас едоков хватает.
- Ясно, - тяжело роняет барон. - Звать как?
- Кар… Каспар то есть, но я привык, чтобы коротко.
- Серж.
- Лека.
- Оружие?
- У меня самострел есть, - бурчит Карел.
- Один на троих, - уточняет Серый.
- Ну хорошо, решим. Мы гномьи лазы ищем, шпаги могут оказаться полезней самострелов. Коней под навес, здесь они не нужны. - Барон показывает рукой куда-то в глубь деревни. - Седла, сумки и что там у вас еще… Дом, что рядом с колодцем, там у нас чердак пустой. Сена натаскаете, устроитесь. Но это после. Сейчас просто киньте там, что лишнее. Общий сбор, - барон вынимает из кармана часы, щелкает крышкой, - через четверть часа. При оружии. Одеяла, если есть, захватите с собой, ночевать в лесу будем. Не опаздывать. Здесь вам не лекции. Все ясно?
- Да, капитан, - за всех отвечает Серый.
Из-за утренней суматохи трудно понять, велик ли отряд, но что барон держит своих людей в кулаке, сомнений не вызывает. Пока отводили коней, то и дело натыкались на взгляды бойцов, однако ни один не отвлекся перекинуться словечком с новичками. Указанный капитаном дом оказывается в самой середине деревни.
- Не доверяет, - сквозь зубы бурчит Серый.
Лека передергивает плечами, говорит:
- Конечно. А ты бы на его месте?..
Карел швыряет сумки на дощатый пол чердака, ругается.
- Все нормально! - Лека приседает, выуживает из сумки свой «глаз совы», сует в карман. - Еще, может, и к лучшему, они ж на гномов охотятся, с ними еще быстрей найдем.
- Ну, найдем, и дальше что? Шпаги наши он углядел. Значит, присяга будет.
- Обязательно? - упавшим голосом спрашивает Серый.
- А то!
- А если отказаться?
- Измена. - И Карел выразительно чиркает пальцем по горлу. - А присягнем - воевать, как все. Потому что иначе - та же измена.
- Та-ак. - Лека смотрит на враз осунувшегося, словно потухшего Карела, и ледяной озноб бежит по хребту. - А скажи мне… ты должен знать. Присягают у вас королю или короне? Или стране?
- Одно неотделимо от другого. - Карел чуть заметно пожимает плечами. - Таргала и ее сюзерен.
- Так это звучит, да?
Хрипит внизу горн, неумело, невнятно, но Карел переводит, не задумываясь:
- Общий сбор. Ребята, вы простите…
Лека подходит к Карелу, хватает за плечи:
- Присягай. Присягай и ни о чем не думай. Все будет честно, я тебе обещаю.
И подталкивает к лестнице.
- А мы? - растерянно спрашивает Серый.
- Поверь мне, - с нажимом отвечает Лека. - Некогда объяснять. Просто поверь.

3. Барон Агельберт, капитан отряда королевских горных стрелков

Отряд перебирается через реку и двигается гуськом по каменистой пустоши, поросшей редким кустарником. Новобранцев барон поставил в середину. Сразу за Лекой топает давешний мужичина, временами бросает новичку короткие фразы. Лека отвечает, не оглядываясь.
- Меня можешь просто Кэл звать, но только если в бою. А так - господин десятник. Понял?
- Понял… господин десятник.
- Железкой-то своей хорошо машешь?
- Средне.
- А из самострела?
- Не пробовал.
- Эт плохо.
- Был бы я бойцом, господин десятник, давно бы дрался. А так… Сам понимаю, сколько с меня толку.
- Эт ты, парень, зря. Подучим, толк будет. Люди нужны.
Еще бы, мрачно думает Лека. Люди нужны, да. Вот только, если они не смогут найти гномов и договориться, не будет короне толку ни с них троих, ни с трех сотен последнего резерва - гвардии сэра Оливера. Свет Господень, как легко развалить страну и как трудно потом собрать осколки! И даже в самом лучшем случае Карелу все равно придется разбираться с империей… Интересно, если дойдет до столкновения, отец поддержит Таргалу или?..
- А вон, гляди, отвал - там у них прииск был. Долго выкуривали.
Тут уж Лека оглядывается:
- Я думал, у них под землей ходы. В одну нору залезть, хоть на том же прииске, - и разматывай до самого сердца?
- Шустрый, - вроде как даже одобрительно хмыкает Кэл. - Обрушат свод на голову, мало не покажется. Не, поверху - оно надежнее.
Перешли ручей - разноцветная галька и крохотные, сверкающие на солнце водопадики. Вскоре начался лес - густой, мрачный.
- Мохнач, - бросает десятник. - Гляди в оба.
Лека передергивает плечами. На пустоши было поспокойней. А здесь - незнакомые, бог весть что означающие лесные звуки, какие-то щелканья, тявканья, подвывания… поди угадай, мирное зверье или хищник, а то и вовсе нечисть какая! Рука сама ложится на рукоять ножа. Глаза шарят по сторонам, каждое колыхание темных еловых лап отзывается острым холодком тревожного предчувствия. Но время идет, ноги уже гудят, все-таки свои две - не конские четыре, мохнач раздается, редеет, отряд выходит на отлогую луговину, сбегающую к реке, и капитан командует привал. Лека почти без сил валится на траву.
- Что, - насмешливо кидает десятник, - пешедралом не привык?
- Привыкну, - сквозь зубы отвечает Лека.
- Вот это правильно, - роняет невесть как очутившийся рядом капитан. - Ну хорошо, Кэл, сегодня пусть отдыхают. А то до боя дойдет, а они на ногах не держатся.
Лека привстает, спрашивает:
- А дойдет до боя? Пока вон тишь да гладь.
- Здесь мы вычистили, - отвечает Кэл. - Но могут засаду устроить. Почему, думаешь, приказ доспехов не снимать? А к вечеру пойдут места самые что ни на есть дикие.
- Так что, - присоединяется к разговору Серый, - ночевать будем на вражеской земле?
- Поглядим, - пожимает плечами Кэл. - В нашем деле глупо загадывать.
- А река та же? Это мы срезали, что ли?
- Другая река, - лениво отвечает десятник. - Тут рек, что в дрянном трактире тараканов. Теперь по берегу пойдем, легче будет.
Пройдошистого вида парень разносит хлеб и мясо, присаживается рядом, развязно подмигивает:
- Откуда, новички?
Лека отвечает коротко и недружелюбно: парень ему не глянулся.
- Корваренский Университет, слыхал?
- Эт что, уже вагантов берут?
- Мы же здесь. Делай выводы.
- А сами-то, из каких краев?
- Из тех, где нас сегодня нет, - бурчит Серый. - Отвали, серьезно тебе говорю. Не до тебя.
- Гордый, да?
- Устал. - Серега жует, откидывается на спину. - Хочешь познакомиться, подходи завтра.
- Что, слабак? - Приставала ехидно ухмыляется.
- Если подраться, тоже завтра, - лениво отвечает Серый. - Уж извини.
- Драки в отряде запрещены, - жестко сообщает Кэл.
- Тем лучше, - усмехается Лека. - Не придется каждому полудурку показывать, кто слабак, а кто еще слабее. Серж, у тебя вроде фляга полная была, дай хлебнуть.
Серый молча протягивает флягу.
- И мне, - торопится приставала. Ишь ты, как не слышал…

Предыдущая страница 10 Следующая страница


11 Алла Гореликова

- Там вода, - ворчит Серега. - Сходи к реке. И дай нам, в конце концов, отдохнуть спокойно.
- Зуб даю, не так уж они устали, - бурчит приставала, отойдя в сторонку. Смотрит: услышали? Десятник молчит, поглядывает с интересом. Лека опускает флягу, окидывает задиру долгим взглядом, пожимает плечами. Протягивает флягу Карелу:
- Будешь?
Карел берет молча. Он вообще с самой присяги ни слова не сказал. И это тревожит Леку куда больше, чем навязчивое внимание десятника Кэла и поленившегося назваться приставалы.
Второй переход дается легче. Барон останавливает отряд, когда солнце стоит еще высоко. Отряжает десяток на рыбалку, другой - за хворостом. Особо не таятся.
- Странно, - бормочет Серый, - бери нас тепленькими, что ли?
- Навряд ли… - Лека провожает глазами Кэла с четверкой бойцов: десятник проходит шагов двадцать по берегу и сворачивает в лес. - Караулы разводит, видел? Это мы барствуем, стыдно даже.
- Отрадно слышать! - Подошедший до странности тихо барон садится на траву рядом с лежащим Серегой. - Но вы, как я погляжу, не приучены к пешим переходам, а вечером в бой. Так что отдыхайте. Мне понадобятся ваши шпаги.
- Капитан, - Серый переворачивается на живот, - а как там, в Подземелье? Драться в темноте? Или они уже заметили нас и сами придут?
- Не заметили, - уверенно отвечает барон. - И не заметят, пока мы не пройдем пару-тройку их ловушек. А свет будет, это я тебе обещаю. Драться-то приходилось?
- Нет.
- Плохо. Боишься?
- Боюсь.
- Каспар, а ты?
- Мне все равно. - Карел не поворачивает головы, он смотрит то ли на реку, то ли на заросший ежевикой другой берег… сидит, сгорбившись, уронив руки, - не то устал без меры, не то мысли мрачные грызут. Капитан хмыкает. Спрашивает:
- У тебя самострел боевой?
- Охотничий, - все так же равнодушно отвечает Карел. - Легкий.
- Стреляешь-то как?
- Видал стрелков и получше.
Тонкие губы барона дрожат в чуть заметной улыбке:
- И много?
Карел молча пожимает плечами.
- Ну хорошо, давай поглядим. Эй, Берт!
На окрик опрометью подбегает парень, смотрит собачьим взглядом.
- Тащи самострел, ребята по разу стрельнут.
Берт кивает, убегает.
- Я и позориться не стану, - решительно заявляет Серега. - Извините, капитан. Сроду в руках не держал эту штуковину.
- Придется. У меня отряд стрелков.
- Значит, теперь у вас в отряде появился стрелок, который стрелять не умеет вовсе, - хмыкает Серый. А Лека тут же добавляет:
- Даже два. Ничего, если это не слишком сложно, мы научимся. Только поначалу, наверное, лучше не рисковать… Помашем шпагами, оно как-то привычней.
Барон смотрит на Леку с явственным одобрением. Подбегает Берт с самострелом, Карел берет неохотно, говорит:
- Из таких не приходилось. Как он… А, понял. - Взводит, бурчит: - Тугой, непривычно. Куда стрелять?
- Вон сосна на том берегу, видишь? В ствол сможешь?
- Смогу.
- А в ветку? Вон, в нижнюю?
- Попробую.
- Ну хорошо, пробуй.
Карел вскидывает самострел и стреляет. Не вставая, не целясь. Слишком уж привычным движением, Лека аж стонет про себя. У основания ветки вспухает облачко черного дыма, а Карел роняет самострел и хрипло ругается.
- Что, отдача не та? - усмехается барон. - Впредь будь умнее, упор ищи. Или хоть на ладонь обопри. Лучших, говоришь, видал? Ну-ну.
- Капитан, а что за дым? - спрашивает Лека. - Стрела магическая?
- Учебная, - просвещает новобранца барон. - Но магические тоже есть. Так что, попробуешь?
- А что ж, попробую… - Лека подбирает самострел. - Надеюсь, на том берегу людей нет?

4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Верхом ты ездить научился, - смеется Серж, - фехтовать научился. Теперь стрелять научишься, и хоть сейчас в королевскую гвардию.
Я улыбаюсь в ответ. Я знаю, Серж не забыл про мои глаза, да и то, что мало научиться в видении, не пробуя в жизни, понимает не хуже меня. Он просто хочет поднять мне настроение. Чувствует, наверное, что охватившее Леку отчаяние никак меня не отпускает. Что я уже не верю сказанию, слишком по-другому все было… Нет, ну надо ж так: три недели бродить по самым что ни на есть гномьим местам - и вместо гномов напороться на отряд королевских стрелков!
Теперь-то они с гномами быстро встретятся - но как? В бою…
- Лека очень умно себя повел, - говорит Серж. - Карелу повезло, что у него в друзьях оказался такой… травленый зверь. Вот увидишь, друг Анже, именно принц Валерий доведет дело до конца.

5. Подземелье

Гномий ход оказывается неожиданно широким. Во главе отряда топает Кэл с магическим светильником в одной руке и жуткого вида тесаком - в другой. За ним - по двое - идут горные стрелки. Откровенно говоря, сколько-нибудь грозной силой они не кажутся. «Горные» все-таки не значит «подземные», в сотый раз думает Лека. Вот выйдут сейчас прямо из стены гномы, и хороши будут эти стрелки в ближнем бою против топоров…
Барон разбил новичков, поставил в пары к ветеранам - а может, просто к самым надежным, кто ж его разберет. Лека видит впереди Карела. Серега идет сзади.
Все плохо, думает Лека, как все плохо! Не успел ни успокоить ребят насчет присяги, ни рассказать свой план. Даже не шепнул Карелу, чтобы надел оставленный Ясеком «глаз совы»… хотя, может, он сам догадался?
Впрочем, сейчас «глаз совы» без надобности. В неестественном, мертвенно-белом свете отчетливо видны каждая неровность стен, каждая трещинка под ногами… эй, да она расходится!
Лека дергается вперед, прыгает… кто-то врезается в него сзади - ага, Серый, это хорошо…
- Давай вперед!
Трещина растет, ширится, в нее, шурша, осыпаются камни. До того края уже и не допрыгнуть. Кэл оборачивается и замирает. Ох, как понимает его Лека! Оказаться в гномьем Подземелье отрезанным от своих, с шестеркой бойцов, из которых трое - необученные и необстрелянные новобранцы…
- Она остановилась, - говорит Серый.
Кэл подходит ближе, светит вниз. В трещине стоит вровень с краями непроглядная, жуткая мгла.
- Первая, - заявляет десятник. - Эй, парни, у кого веревка, кидайте.
С того края к трещине подходит капитан. Спокойный и собранный, будто ничего и не случилось. Или такие штучки только для них троих в диковинку?
- Кэл, выдвигай заслон, переправу потом наладишь.
- А что «первая»? - почему-то шепотом спрашивает Карел.
- Ловушка, - отвечает десятник. Внимательно оглядывает бойцов, задержав взгляд на новеньких.
- У нас шпаги, - отвечает на невысказанный вопрос Лека. - Уж настолько-то мы соображаем, чтобы понять: нам - прикрывать стрелков.
- Не боитесь?
- Боимся, ну так что ж теперь?
- Да, парень, как там тебя… ты мне нравишься. Держи лампу! - Десятник выуживает из кармана странную штуковину, похожую не на лампу, а на составленное из мелких стеклянных шариков яблочко. Оказавшись в ладони Кэла, «лампа» начинает мерцать зеленовато-желтым светом. - Держи, не бойся, что ты, гномских штучек не видел никогда? Так, вы - на десять шагов, - командует десятник стрелкам, - а вы от них еще на два десятка. Под ноги смотрите, таких трещин обычно подряд две-три. Полезут нелюди, сильно с ними не схлестывайтесь, лучше к стене прижмитесь, а мы перестреляем. Но глядите - чтоб к стрелкам не прошли. Ну, вперед!
Гномья лампа света дает куда меньше магического светильника. Лека опускает руку, и все равно пол видится неверным и зыбким. Десять шагов. Кто-то из стрелков хлопает по плечу:
- Не дрейфь, парень, скоро догонят.
Лека оглядывается. Кэл вгоняет в стену штырь и привязывает к нему веревку. Значит, и впрямь дело привычное… Да, вот вам и горные стрелки. Недооценил.
- Вперед, ребята! - И Лека направляется в глубь гномьего коридора, в точности копируя неторопливый, уверенный шаг десятника. В глубине души, там, где перед неприятностями частенько точат когти кошки, холодным комом ворочается понимание: другой возможности может и не быть.
Десять шагов. Двенадцать. Четырнадцать.
- Кар, Серж, - Лека шепчет, но все равно не рискует произносить настоящие имена, - «глаз совы» надели?
- Угу.
- Да.
Двадцать. Лека кладет гномий светильник на пол и отступает к стене. Глядит назад: по натянутой десятником веревке, как пауки по паутине, перебираются на эту сторону трещины бойцы.
- Ребята, у нас минут пять, вряд ли больше. Если мы хотим спасти Таргалу… Карел, слышишь? Ты присягнул Таргале и короне, да и мы тоже. Так вот, и Таргале, и короне придет конец очень скоро. Если мы не сделаем то, что и так собирались сделать до этой дурацкой присяги. Так что за мной, ребята.
И Лека идет в глубь Подземелья, держась как можно ближе к стене и с ужасом думая о том, что делать, если Карелу или Сереге не хватит его короткого объяснения, больше подходящего для пронырливого судейского, чем для воина и дворянина.
Хватает. Ребята двигаются следом - и, кажется, ни стрелки, ни тем более Кэл пока что не замечают их маневра. Десяток-другой шагов - и тьма Подземелья надежно укроет их… до тех пор, пока Кэл не вздумает кинуть вслед луч магического светильника.
- Бежим!
Коридор будто сам рвется навстречу, колотится сердце, Лека с маху перепрыгивает еще одну трещину-ловушку, оглядывается на друзей - здесь, все в порядке…
- Поворот, - выдыхает Серый.
Не поворот даже - перекресток!
- Туда! - Вырвавшийся вперед Карел кидается к самому узкому из трех коридоров.
Сворачивают, и почти тотчас коридор позади озаряется мертвенно-белым светом. Да, вовремя оттуда ушли… теперь бы успеть убежать подальше. А то ведь прямо здесь и расстреляют, барон Агельберт совсем не похож на любителя долгих разбирательств.
- Быстрее!
Кажется, проскакивают на бегу завесу из плотного, тугого ветра - еще ловушка? Беззвучно ударяет по ушам воздух, вздрагивает пол под ногами. Падает позади каменная плита, отрезав беглецов от барона Агельберта с его стрелками, десятника с фонарем… а может, и от возвращения на поверхность земли.
Карел останавливается. Шумно выдыхает. Говорит:
- Повезло. Нечистый меня задери… повезло.
- Уверен, что повезло? - с непередаваемым ехидством в гнусавом голосе спрашивает выходящий из стены впереди гном.
- Еще бы, - не моргнув глазом, отвечает Карел. - Даже вдвойне. А то блуждали б тут, как вон поверху последние три недели… Значит, так. Мы сдаемся. И мне нужно встретиться с кем-нибудь из ваших старшин. Или колдунов. Чем быстрей, тем лучше.
- Ишь, какой… Может, тебя сразу к Хозяину Подземелья отвести? А то уж больно мелко берешь, старшин да колдунов.
- Это было бы замечательно. Да, простите, почтенный, я не представился. Карел… принц Таргалы.

ПОКАЯНИЕ

1. Пленники Подземелья

- Тебе не кажется, что мы сильно сглупили?
Лека с трудом отвлекается от мрачных мыслей. Они сидят вдвоем в тесной подземной - ну да, а какой же еще?! - камере, в темноте - если бы не «глаз совы», - в неизвестности… Карела увели сразу, а их как втолкнули сюда, так и забыли. И хоть бы знать, сколько времени прошло! Час, два? Или - вся ночь?
- Ты о чем? О присяге? Или о гномах?
- Да обо всем. - Серегин голос кажется Леке до странности неуверенным. - О том, что умней было бы вернуться домой, да и Карела с собой прихватить. А там бы что-нибудь придумали.
- Ты забыл добавить одно слово.
- Какое?
- «Взрослые». Ты хотел сказать: «А там бы взрослые что-нибудь придумали». Мы уже и сами не дети, помнишь? С чего вдруг ты стал искать, на кого свалить ответственность?
Серега хмыкает. Обиделся, что ли? Отвечает ехидно:
- Знаешь ли, я себя умней Васюры не считаю! Да и ты, раз уж на то пошло, до короля пока что не дорос.
Лека встает. Нервно прохаживается от стены до стены - четыре шага туда, четыре обратно. Снова садится.
- Мы не могли терять зиму. А мы именно что потеряли б зиму, и ты это понимал не хуже меня. А сейчас ты боишься, потому и начал… А боишься, я так думаю, потому что на этой камере гномьи чары. Что-нибудь для ослабления духа, или как там это назвать. Чтобы легче с пленниками управляться. Серый, не поддавайся, ладно? Мы все делали правильно - если, конечно, не считать Корварены.
- И теперь сидим здесь, и неизвестно, выберемся или нет. И коней оставили этому барону… - Серега кривится, машет рукой. - Знаешь, Лека, вовсе я не боюсь. Просто Васюра просил за тобой присмотреть, и мне стыдно. Твой-то отец от тебя не отрекался. И не обрадуется, потеряв наследника. Тем более ради интересов Таргалы, которая, если уж разобраться, нам и с приплатой не нужна.
Лека передергивает плечами:
- Поздно жалеть. Мы уже здесь. Мы сами этого хотели, и на самом деле Таргала нам нужна. Такая, какой она была до этой войны… ну, такой уже не будет, конечно. Но хотя бы с нормальным, вменяемым королем. Умным и сильным. С Карелом. Вот если у него не выйдет… тогда не знаю, что делать.
- Да мы тогда ничего и не сделаем, серьезно тебе говорю. Сгинем с ним вместе, только и всего. Лека… а если обойдется, как мы развяжемся с присягой?
- Если обойдется, у Таргалы будет новый король. А новому королю присягают заново. Забыл?
- Не подумал. Так ты считаешь…
Беззвучно уходит в сторону часть стены, и к ним входит Карел. Стена становится на место. Лека вскакивает:
- Ну что?
- Чтоб я сдох, не знаю. Наверное, думать станут.
- Но они тебя выслушали?
- Внимательно. Сначала старшина, потом колдун. А потом отвели сюда. Молча.
Лека длинно вздыхает. Садится.
- Ладно, ждем дальше.
- Устал я, - чуть слышно признается Карел. - Забыть бы обо всех этих делах хоть на одну ночь…
- Что ты сказал им?
- Правду. А ты как думал?
- Всю?
- Конечно.
Недолгое молчание.
- И как они тебе?
- Честно говоря, мороз по коже. Особенно когда колдун смотрит в глаза… это даже не страх… намного хуже.
- Постой-ка! - Лека вдруг вспоминает их первую стычку с гномами, Карела с Тенью в руке, Серегу… Серый долго потом трясся, рассказывал снова и снова, как перестал чувствовать руки, как все труднее было шевелиться, легкий кожаный доспех - безделка, годная разве что для тренировки у маэстро! - не давал вздохнуть, а отяжелевший плащ камнем давил на плечи. - У тебя ведь амулет был от гномьих чар! Неужели выкинул?!
- С чего бы я его выкинул? Вот он, здесь. - Карел хлопает ладонью по груди. - Наверное, взгляд колдуна - это еще не чары.

2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я тянусь за Сержевым гномьим ножом. Когда-то он видел маленького Карела… Его хозяин, гномий мастер-старшина, знал о пророчестве, назвавшем принца Таргалы надеждой Подземелья. Так, может, он видел и то, чем все закончилось? Я вспоминаю голос встреченного на себастийской дороге гнома: «И в дни отчаянья, когда умрет надежда, под землю опустится принц…»
Его не надо было похищать. Настало время, и он пришел сам.
Но почему-то нож снова и снова показывает мне давнее похищение. Почему, думаю я, что стряслось?
Короткое, вспышкой: огонь, боль, перекошенное, смутно знакомое лицо, в крови и копоти… злые светлые глаза под низко надвинутым зеленым беретом, хриплый шепот:
- Так что, ты не хочешь показать вход по-доброму? Ну хорошо, пусть… но показать все равно придется.
Я в ужасе отбрасываю нож. Свет Господень!
- Убери, - прошу я Сержа. Меня колотит, зубы выбивают злую дробь. Серж прячет нож, молча поит меня вином.
- Все хорошо, - виновато шепчу я. - Правда, уже лучше…
Но Серж все-таки выводит меня в сад. Мы долго сидим под вишнями, отщипывая время от времени с ветки недозрелые кислющие ягоды, я смотрю в небо, слушаю шум листвы… Вот так сидел бы и сидел, и чтобы никаких подземелий, и никакой войны, и никаких Смутных времен.
- Что ж, - вздыхаю я, - о чем говорил с гномами Карел, нам теперь не узнать. Разве что потом, после самого первого разговора, с ним, в самом деле, был принц Валерий.
- Давай ты займешься этим завтра, - говорит Серж.
- Хорошо, завтра так завтра. Тогда посидим здесь еще…

3. Сердце Подземелья

Стоящий перед ними гном помнит, наверное, времена Карелова деда и прадеда. Обычная для подземельных кряжистость не ушла от него - и все-таки он кажется высохшим и хрупким, как прошлогодний букет. В пляшущих сполохах гнездовья саламандр его глаза то сверкают золотом, то отливают кровью, а клочья редких седых волос наводят на мысли о безобидности… Глупые мысли! Уж кто в самом деле опасен здесь, так это он - Хозяин Подземелья: тот, в кого не верят люди наверху, о ком рассказывают страшные сказки, за кого король Анри не пожалел бы любой награды. Тот, кто принимает решения.
- Я рад, люди, что говорите вы о мире. - Странный голос у него, растерянно думает Лека. Тихий, слегка шепелявый; казалось бы, к такому прислушиваться придется, и то половину упустишь, но нет, он не просто внятный: слово ложится к слову, будто кирпич к кирпичу, весомо и плотно. - Однако не нравится мне, как вы говорите. Приходя в гости, не отвергают обычай хозяев.
- Может, и бывали здесь гости до нас, вот только наверху некому рассказать о ваших обычаях. Прости, почтенный, если что не так. Мне не у кого было научиться.
- Э-э-э, прав ты, принц! У вас наверху ежели и остался кто знающий, так тебе всяко не расскажет. И все же в таком деле, как переговоры, лучше не отступать от традиций. У нас, видишь ли, не принято начинать новых отношений, не подведя черту под старыми. Уж коль согласны вы, что причинили нам зло, - покайтесь. Признайте свою вину - и получите воздаяние или прощение. А потом можно будет говорить и о будущем.
- Покаяться?! - Чего больше в голосе принца полуострова? Возмущения или все же удивления? - А вы, вы не собираетесь просить нас о прощении? Вы разорили мою страну, вы хозяйничаете у нас наверху, как в собственной кладовой, по вашей вине умирают люди, никаким боком не причастные к этой проклятой войне, - а каяться мне?
- Ты сам пришел к нам, принц, и за тобой первый шаг. Так преклони колени и признай…
- Я?! - Теперь в чувствах принца Карела не усомнился бы и ребенок. - На коленях пред нелюдью?! Да тысячу раз дам я себя убить, чем так пятнать свою честь! Клянусь Светом Господним, если вы не хотите…
- Погоди, Карел, - останавливает его Лека. - Не горячись. Мы пришли сюда для переговоров, а переговоры ведут с равными. Не зазорно признать вину перед равным… или тебе совсем уж не в чем оправдываться за людей? Да и в том прав почтенный, что мы здесь в гостях, и стыдно нам не почтить обычаи хозяев.

Предыдущая страница 11 Следующая страница


Серебряный волк 12

- Ну и начинай, - огрызается Карел, уже остывая. Яростный нрав отца вспыхнул в нем - и погас, оставив еле уловимое напряжение между людьми и стариком-гномом.
- Ладно… - Лека на миг задумывается. Карел, забыв о владевшем им минуту назад гневе, смотрит на принца соседнего королевства с насмешливым любопытством: мол, поглядим, как ты каяться станешь, равный среди равных…
- Почтенный, я говорю сейчас не только как друг и родич Карела. Я Валерий, наследный принц Двенадцати Земель. У нас с вами мир, и потому пришел я сюда, что не желаю для своей страны того, что переживает сейчас Таргала. Но, может, и наша вина есть в том, что происходит здесь. Не раз король Анри просил нашей помощи, а мы отказывали - и только. Может, будь мой отец король тверже тогда, поставь он мир с вами условием торговли… Слишком долго мы не понимали, что эта война коснется и нас. Хозяин Подземелья, - Лека опускается на колени, - я признаю вину своего короля и готов за нее ответить, как подобает сыну и наследнику. Я прошу Подземелье о мире с Таргалой.
- Что тебе до этой страны, принц Валерий? У тебя своя есть. Твой отец торгует с нами, и мы знаем его как мудрого правителя. Уж он-то не станет искать с нами ссоры ради парочки рудников, с которыми люди все равно не смогут управиться.
- Если падет Таргала, в мою страну придет война. Думаю, знай мой отец то, что знаю сейчас я, он просил бы вас о том же.
После короткого молчания на колени рядом с Лекой становится Серега:
- Это не наша война, но я дрался с вашими воинами. Правда, они напали первыми… но те, кого я убил, не оживут, им все равно теперь, кто прав, кто виноват. Если нет иного пути к миру… - Серый запинается, сглатывает. И продолжает: - Хозяин Подземелья, за кровь твоих воинов я готов заплатить своей.
- Интересные речи. А скажи-ка, человек, ты и впрямь готов умереть? Или надеешься получить прощение ради дружбы твоей с тем, кто нужен нам для переговоров?
- Я признаю ваше право на месть. Мой король не воюет с вами, значит, и я не должен был… Я виноват, а прощать или нет, - Серега встречается взглядом с отливающими зеленью глазами гнома и опускает голову, - как решите, так и будет.
На этот раз тишина длится долго. Карел смотрит на Серегу, и лицо его каменеет. Но вот он переводит взгляд на гнома и произносит, глухо, словно через силу:
- Тяжелое наследие ждет меня. Таргала обеднела и обезлюдела, и долго придется наводить в ней порядок, даже если мир заключен будет прямо сегодня. А каждый день войны столько приносит бедствий, что изжить не хватит и года. Не я начал эту войну. Будь я королем, когда начались нелады наши, я бы постарался уладить их сразу. Пока не накопилось с обеих сторон столько жертв… - Карел замолкает, кидает быстрый взгляд на Серегу и опускает голову. - Ну, что ж… Я сын своего отца. Пусть он отрекся от меня - но я не вправе отказываться от его долгов. Я признаю его вину перед Подземельем и готов платить за нее.
Карел тоже опускается на колени, но голову поднимает и смотрит теперь гному прямо в глаза.
- Платить? - желчно вопрошает гном. - Любую цену? И даже по вашему древнему закону - «око за око»? После всего, что делали люди с нашими пленными? Или ты не знаешь, принц, что вытворяют с нами солдаты твоего отца?
Тишина виснет в Сердце Подземелья. Такая тишина… похоже, люди перестали дышать, и даже огонь замер на долгое мгновение.
- Знаю, - тяжко и глухо отвечает принц. - Я видел. И ни разу не пришло мне в голову напомнить им о воинской чести.
- Э-э-эх, понятно дело, - тянет гном, - ведь честь в ходу только меж людей. Честь, и справедливость, и право, - что они для нелюди?
- Наверное, так я и считал, - удивленно соглашается Карел. - Да нет, я вообще не задумывался об этом! Понять не могу, почему?! Даже тогда, когда мы решили, что нужно идти сюда… к вам… многое вспоминал я, но не… Боже мой, да вы должны считать нас негодяями, мразью бесчестной!
Хозяин Подземелья качает головой:
- Э-э-э, принц… для всех народов одна должна быть справедливость и право одно. И когда-то мы с вами так и жили, я еще помню те времена. А честь… каждый ведь понимает ее по-своему. Даже меж людей. Однако говори, принц. Говори, я хочу слышать, что теперь ты скажешь, теперь, когда речь зашла о чести.
- Что могу я сказать? За честь свою каждый в ответе сам, но больший спрос с господина, чем со слуги, и стократ больший с короля, чем с любого из подданных его. Я пришел сюда, как будущий король Таргалы. - Карел криво, через силу улыбается. - Значит, я и ответить должен, как подобает королю. Раз одна справедливость и право одно… я согласен, так и должно быть! Что ж… за бесчестие нет прощения. Карайте. Ваши обиды, ваше право.
- А не потому ли говоришь ты так, гордый сын жестокого отца, что надеешься на нашу слабость? Может, ты думаешь, что мы не посягнем на того, кто пришел со словами мира?
- Кто из живущих ныне поверит в слабость Подземелья! - Карел снимает через голову серебряный с изумрудами шнурок охранительного амулета, бросает к ногам гнома. Чуть слышный удар - камень о камень - отзывается неожиданно звучным эхом. - Черту мы подводим, так? Не прикрываюсь я выгодами будущего! Виновен - отвечу! Я слыхал, месть ваша бывает такова, что смерть становится избавлением, а не карой. Так вот, я согласен. Пусть. Ваше право. И я клянусь… клянусь благоденствием Таргалы, не отступлюсь я от слов своих. Что бы ни решили вы. Моей стране нужен мир, и я готов платить. По всем долгам, за всю войну - готов. Иначе не было б меня здесь. Мало чести нам в этой войне, - тихо оканчивает он и опускает голову.
Хозяин Подземелья проводит узловатой ладонью над амулетом, чуть слышно фыркает. Берет бороду в кулак, идет к чаше с огнем. Долгие несколько минут стоит, глядя в глубину негасимого пламени. И вновь возвращается к людям:
- Что же, обычай соблюден. Вы честны и прямодушны, и рад я принять ваше покаяние. Валерий, сын короля Андрия, встань. Я снимаю с тебя вину: твой отец не вправе диктовать королю Таргалы, как вести себя в собственной стране. Ты желанный гость у нас, Валерий, принц Двенадцати Земель.
Лека встает. Тень его мечется по полу, странно неустойчивая, непохожая на него… да вообще на человека не похожая! Наверное, это сон, думает принц Валерий. Подземелье… слишком долго мы его искали, конечно, это сон! Карел, сам снявший свой охранный амулет… Серый…
А гном как раз подходит к Сереге:
- Теперь ты, молодой воин. Ты предложил кровь за кровь - это честно, и я принимаю твой откуп.
Гном тихо свистит, и спустя пару мгновений из тоннеля появляется Страж. Лека вздрагивает, разглядев уродливо перекрученные огромные руки, широкие покатые плечи, лицо, словно сложенное из валунов. Упаси Господь попасть такому под кулак! Страж гукает, Хозяин Подземелья усмехается и что-то бормочет в ответ. Тоже, наверное, магия: не людям слова предназначены, не им и слушать. Зато они прекрасно разглядели леденящую улыбку, расколовшую пополам жуткий лик. Страж убегает неспешной трусцой, и камни, кажется, дрожат под его шагами.
- Ты готов, молодой воин?
- Да, - тихо отвечает Серега.
Лека дергается… но молчит. Начинает говорить гном:
- Оголи вены. Закатай рукава, этого будет довольно.
Всей кожей ощущая испытующий взгляд Хозяина Подземелья, Серега скидывает тяжелую походную куртку. Вздергивает рукава рубахи.
- Так хватит?
- Да, так хорошо.
Страж возвращается из тоннеля семенящим галопом. Длинные руки обнимают огромную корзину, а радостная улыбка делает безобразный лик поистине ужасающим.
- Этот? - Светящиеся золотом и зеленью глаза оглядывают людей и останавливаются на Сергии.
- Да, ты же видишь, - подтверждает Хозяин Подземелья, - он готов.
Страж подкатывается к Сереге и выуживает из корзины нечто, похожее в его лапище на скомканную черную тряпочку. Тряпочка пронзительно пищит, и корзина отвечает столь же отчаянным писком - но удесятеренным. Страж ворчит утробным басом, проводит шершавыми пальцами по руке Серого и подносит черный комочек к вене. Серега вздрагивает. Страж качает головой:
- Тихо, человек. Не шевелись. Пожалуйста.
Лека до боли сжимает кулаки. Одного за другим Страж вынимает из корзины крохотных пискунов и прикладывает, словно щенков к собачьим титькам, к голубеющим под светлой кожей венам. И, словно щенки, пискуны сразу успокаиваются, вися на подставленных им руках - и на глазах толстея. А Серега… я не могу ему помочь, думает Лека. Никак. Не тот случай. Я могу влить ему силы - но не кровь. Как в ушах звенит… нет, не может такого быть, чтобы… Серега, нет!!!
Покруглевшие пискуны один за другим отваливаются от насытившего их источника, Страж подхватывает крохотные тельца и складывает в корзину, и с тех мест, где питались они, текут тонкие струйки темной крови. Хозяин Подземелья обтирает руки Сергия смоченной каким-то снадобьем тряпкой и подносит ему чашу резко пахнущего вина:
- Выпей.
Лека мотает головой. Оказывается, Серега сидит на полу, а сам он держит побратима за плечи - и когда подхватить успел?!
- Пей, мальчик. Ты накормил наш последний помет кротов-вампиров, осиротевший помет. Питомник пуст, и все оставшиеся у нас взрослые - самцы. В этих детенышах - надежда на возрождение, но не так много в Подземелье пищи для них, и наверху все тяжелее раздобыть свежую кровь.
- Вы кормите их людьми? - не может удержаться от вопроса Лека. - Пленниками?
- Отдать пару раз в месяц немного крови не так уж тяжело, - резко говорит Хозяин Подземелья. - Представь, Валерий, что в твоем королевстве осталась последняя дюжина жеребят, и ты нас поймешь. А пленников мы не держим. Кормить нечем.
- Откуда же?…
- Сверху, - презрительно усмехается гном. - Есть там несколько сел, жители которых предложили нам плату за безопасность.
Серега пытается встать, шатается и опускается на пол. Лека вздрагивает: ни на миг отвлечься нельзя! Ну вот, куда его понесло?!
- Сиди! Ты как?
- Ничего, живой, - усмехается побелевшими губами Серега. - Перетрусил только, как суслик. И холодно очень…
- Подведи его к огню, Валерий, - предлагает гном. - Вы ведь не захотите уйти, покуда я не разберусь с Карелом?
- Ясно дело, не захотим, - отвечает Серега. Он уже опустил рукава, руки его заметно дрожат, а в голосе мешаются вызов и облегчение. Лека молча кивает. По чести говоря, за Карела он почти не тревожится. Помнит: в Корварене принца пытались захватить, но не убить. Да и то, что Хозяин Подземелья согласился на разговор, может значить только одно: гномам тоже нужен мир. Но… но Карел не слишком хорошо начал переговоры. Не тот человек, с каким легко договариваться, идти на уступки и признавать ошибки. Слишком много в нем от отца…
Вот и получается, что снова кошки об душу когти точат, хотя тревожиться вроде и не о чем.
А Хозяин Подземелья останавливается против принца Золотого полуострова, заложив ладони под широкий пояс, и смотрит. И непохоже, чтобы думал, что с пленником делать. Все у него давно решено. Играет, терпение испытывает.
- Ну что же, вот и твоя очередь подошла, гордый сын жестокого отца. Что скажу о тебе? Ты чересчур заносчив, принц. Ты даже в покаянии стараешься сохранить лицо, и о той стране, что там, над нами, думаешь ты лишь как о наследии своем. И все же… Ты честен, прямодушен и отважен, принц Карел, и ты не лишен благородства. Из тебя выйдет достойный король, и за честь сочту я наш союз, буде он состоится. Встань, принц Карел. Мы не возложим на тебя вину нынешнего короля. А твоя вина… Алчущего мести или богатства не вразумил бы ты разговорами о воинской чести, и поэтому - нам достаточно твоего раскаяния. Однако боюсь я, принц, что отца твоего не принудит к миру ничего, кроме прямой угрозы его наследнику. И коль ты сейчас в руках наших, как можем мы не использовать такой случай? Пойми, принц, и прости. Не видим мы другого пути.
- Мне надо было прийти к вам раньше. А теперь, - Карел неловко пожимает плечами, - поздно, теперь эта война для него важней, чем моя жизнь. Я готов попробовать… но, честно говоря, навряд ли выйдет толк.
- Тогда, гордый принц, прими мое покаяние… - Хозяин Подземелья, по-стариковски кряхтя, опускается на колени. - Мы разорили твою страну из страха перед людьми. Иные из нас почитают те страхи глупыми бреднями, другие же уверены - не обрушь мы на людей всю мощь свою, от нас осталась бы сейчас лишь горстка бродяг. Э-э-эх… что толку теперь гадать, кто был прав! Мы разорили твою страну, но и сами познали горечь утрат. Глупы те, кто тщится богатеть на нищете соседа. Мы были такими глупцами… побыли, и хватит! Принц Таргалы, я признаю нашу вину перед тобою и твоим народом. Я готов искупить ее, и мой народ поддерживает меня в этом. Когда настанет мир, мы поможем тебе поднять Таргалу.
- Встань, почтенный, - тихо говорит Карел. - Прости мою растерянность. Не думал я, что войны может развязывать страх… Хотя не страх ли стоит и за людьми в этой войне? Что же делать нам теперь?
- Не знаю, принц.

4. Карел, изгнанник

Гостевую комнату обогревает открытый очаг - низкий и широкий каменный бордюр, темная даже в отсветах близкого огня кованая решетка, а в огне пляшут саламандры. Две большие, с локоть, нестерпимо светящиеся алым и золотым ящерицы… Ну, не вполне ящерицы, слишком тонкие для ящериц, слишком вертлявые, словно вовсе без костей, - но никак иначе Лека не мог бы их назвать. Не такие прекрасно-изысканные, как представлялись по песням менестрелей, но намного более удивительные. То в кольца свернутся - тогда по ало-золотому пробегает прозрачно-синяя волна, - то обнимутся, завьются в двойную спираль, полыхнут пронзительно-белым, аж темные пятна в глазах плавают…
Карел пристроился так близко к очагу, как только можно, ноги на бордюр поставил, сгорбился. Ему не до пляски саламандр. Смотрит на Хозяина Подземелья.
А старый гном устроился с комфортом, на бордюре, как в мягком кресле, спиной на решетку откинулся, ноги вытянул. На коленях замерла крохотная саламандра, точеную головку под широкую ладонь подставляет. Раскаленный, пронизанный искрами воздух вьется вокруг, укутывает Хозяина Подземелья мерцающей пеленой.
- Скажи, почтенный, - не выдерживает Серый, - у вас такое в порядке вещей, греть косточки не возле огня, а прямо в нем?
- Ну что ты, - усмехается гном. - Это умение приходит с возрастом. Тогда, когда оно становится по-настоящему нужным.
- Что же мы будем делать? - вновь спрашивает Карел.
Лека переводит взгляд с укрытого пушистым одеялом побратима - Серега, вопреки обыкновению, не торопится вставать, - на так и не заснувшего этой ночью принца Таргалы. Бурчит:
- Сонного зелья тебе дадим. С недосыпу лучше думать не начнешь.
- А сам-то ты спал? - вяло огрызается Карел.
Если по чести, ответить Леке нечем. Не спал он. Смотрел в огонь, на саламандр, слушал, как ворочается Карел, и думал о деде. Нехорошие, тягостные, гиблые мысли.
- Тебе на какой вопрос отвечать?
- А на оба.
- Ладно. Ты прав, я тоже не спал. А «что делать»… Что бы мы ни сделали, пока короля Таргалы зовут Анри Грозный, мира нам не видать.
- Да ты, - Карел вскакивает, - ты, Боже мой, ты что думаешь, я соглашусь…
- Нет, - перебивает родича Лека. - Поверь, Карел, я не думаю, что ты согласишься. По крайней мере - до тех пор, пока мы не перепробуем все, чем можно на него надавить. Просто помни, Карел, - пока будем пробовать, пройдет еще невесть сколько времени. И первым вполне может успеть твой несостоявшийся тесть. Голову наотруб, он сейчас думает примерно о том же, что и мы.
- Угу, - хмыкает Серый, - о Таргале. Карел, да ты сядь. Никто ж с тобой не спорит, как решишь, так и сделаем. Только реши уж хоть что…
- Он мой король! - Карел вслепую находит кресло. - Я не должен злоумышлять против своего сюзерена. Не имею права.
- Ты спасаешь его страну, - нарочито спокойным голосом напоминает Лека. - И его корону. Ты делаешь то, чем по совести и чести должен бы заниматься он.
- Я не стану покушаться на его жизнь, - чеканит Карел. - И никому не позволю.
- Эх, молодежь, - сипит Хозяин Подземелья. Широкая ладонь замирает на миг, и саламандра нетерпеливо дергает головенкой. - И что вы сразу о худшем? Попугаем его для начала. Может, этого и хватит.
- Его напугаешь, - отзывается Серега.
- Э-э-э, в наших руках его сын! Одно дело - выгнать наследника вон, и совсем другое - оказаться виновником его мучительной смерти.
- Король Таргалы перешагнул этот порог, - тихо произносит Лека. - Карел уже мог умереть по его вине… даже по его приказу.
- Но не от рук его врагов… - Карел смотрит в огонь и говорит, кажется, туда же. - Это может сработать. По чести, я не соглашусь на что-то другое, не испробовав этот путь.
Лека вздыхает:
- Ладно, ты вправе. Только, знаешь, Карел… хорошо бы уже сейчас начать думать, каким путем идти, когда этот не сработает.

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Брат библиотекарь отшвыривает прочь сломавшееся перо и хватает другое. Серж молча качает головой. Я понимаю, что он хочет сказать: два сапога пара, оба как одержимые… Что ж, он прав. Мы двое, и третий - пресветлый; вот кто радовался бы сейчас, ведь я наконец-то дошел до сути, до исполнения пересказанного мне гномами пророчества, до той части сказания, которую всяк менестрель по-своему додумывает, - потому что правда неведома людям.
А мне вспоминается почему-то рассказ брата библиотекаря о хрониках Смутных времен. О тех хрониках, что записаны были со слов Карела… Уж он ли не очевидец! Впервые задумываюсь я о том, что не без причины захотел король Карел скрыть от потомков правду. И не лучше ли было нам проявить уважение к воле святого?
Я гоню охватившее меня смятение: наверное, пресветлому лучше знать. Уж если благословил он меня на это дознание…
А то ты не знаешь, зачем да почему он тебя благословил, возникает внутри непривычно ехидный голос. Непохожий на обычные мои мысли, но почему-то очень напоминающий Серегу. Да, друг Анже, погряз ты! Вот уж и голоса слышатся, скоро видения с явью путать начнешь.
Пусть. Неважно все это. На самом-то деле не трогают меня сейчас ни планы Капитула, ни мысли о воле святого; уж если терплю я молчаливую укоризну Сержа, так их и вовсе могу из головы выкинуть. Потому что я погряз, да. Никогда больше не смогу я спокойно слушать повествующих о святом Кареле менестрелей. Я хочу знать, прах меня забери… хочу знать, как все было на самом деле.

6. Анри, король Таргалы

Карел опирается о косяк и криво улыбается. Он бледен, камзол накинут на голые плечи, рубаха в руке.
- Все-таки с кротов начали? - спрашивает Серега. - Ты ложись, не стой. Вина выпей и укройся хорошо. Знобит после них долго.
- Ерунда! - Карел роняет рубашку на пол, падает в любимое кресло перед очагом и внимательно оглядывает руки. - Здесь отогреюсь. Серега, у тебя их укусы видны еще?
- Если знать, что искать, то да. - Серый снимает с кровати Карела одеяло. - Укутайся, серьезно тебе говорю.
- Да что ты его уговариваешь! - Лека одним рывком поднимает Карела с кресла, накидывает одеяло ему на плечи, толкает обратно и укутывает. - И все. Карел, ты ведь посмотрел, что вышло? Как, впечатляет?
- А то! У самого волосы дыбом встали, как со стороны поглядел. Должно пронять…
- А не проймет, тогда что?
- Вот тогда и поговорим, - упрямо отвечает Карел.
- Лека, прекрати. Хватит на него давить. Какой ни есть, а отец! - Серега выглядывает в коридор. - Вон обед несут, а вы все цапаетесь.
- Ладно, не буду. Прости, Карел.
С едой у гномов и впрямь туго - но все же получше, чем у мадам Урсулы. Плата за безопасность, вспоминает Лека, аккуратно прихлебывая горячую, заправленную чесноком и травами мясную уху.
- Хорошо, - бормочет Карел. - Вот что греет. Не хуже жаркого из «Ваганта».
Хозяин Подземелья приходит, когда с едой покончили и лениво тянут эль. Пристраивается у огня, оглядывает троих друзей - и останавливает взгляд на Кареле. Сообщает:
- Одна хорошая новость есть: наш гонец вернулся живым.
- Уже?! Нечистый меня задери… Отсюда до Корварены не меньше двух недель верхом!
- Пару лет назад мы купили несколько наговоров переноса. И загодя их насторожили.
Лека и Серега дружно хохочут.
- Так, значит, гонец прыгнул по наговору туда и так же обратно, - стонет сквозь смех Серега. - Хотел бы я поглядеть на короля!
- Что смешного? - спрашивает Карел. - Что за наговоры? Свет Господень, Лека, перестань ржать и объясни!
- Говорил я тебе, что ваша разведка никуда не годится? Ох, Карел! Нет, ты представь: гонец Подземелья возник из воздуха перед королем, передал ему, что велено, и исчез раньше, чем подбежала стража. Так это выглядело, понял? Вообрази, что будет с королем после такого представления!
- Так… можно?! Но постой… ведь это ж, значит, всю охрану…
- Не так просто делается, как выглядит, - смеется Лека. - Уж поверь, куда дешевле добраться до нужного места своим ходом. Но - риск есть всегда, верно.
- Очень дорого обходится, - кивает Хозяин Подземелья. - Однако впечатляет. Король Таргалы, не огражденный от врага даже в собственных покоях… - И старый гном скрипуче хихикает.
- Постой. - Карел дергается. - Так, выходит, вы давно могли просто убить его?
- Уж пару лет как могли, - кивает гном. - И до этого дня. Теперь - не можем. Наговор использован.
- Но тогда почему?..
- Э-э-э, принц… - Гном протягивает руку в огонь, и на его плечо взбегает маленькая саламандра. Обвивается вокруг шеи воротником, трется головенкой о морщинистую щеку. - Нам нужен был мир, и мы знали, что ждать его надо от тебя. Всегда знали, принц. И мы боялись, убив твоего отца и короля, получить мстителя. Озлобленного и неумолимого.
- Да, пожалуй, - бормочет Карел.
Какое-то время тишину нарушает лишь потрескивание огня. Но вдруг Хозяин Подземелья выпрямляется и произносит странно напрягшимся голосом:
- Он заглянул в камень. Теперь мы узнаем… Мальчик, налей воды вон в ту чашу. - Корявый палец гнома тычет в сторону полки, где выстроились в рядок разной формы и размера серебряные кубки, изукрашенные каменьями и чеканкой. Серега наливает в чашу воды, подает гному. Тот вынимает из кармана крупный, ограненный простым восьмигранником красновато-коричневый гиацинт. Камень падает в воду без всплеска, бросая напоследок кровавый блик на лицо Карела. Лека вздрагивает - ерунда, конечно, а вот отзывается в душе недобрым предчувствием. Над водой повисает, едва заметно мерцая, окошко, повторяющее непритязательную форму самоцвета. Гном бормочет несколько неразличимых слов, окошко подрастает; теперь в нем можно увидеть глядящего в камень короля Анри. В такой же точно ограненный восьмигранником гиацинт…
Карел замирает, сжимая побелевшими пальцами края одеяла. Лека подается вперед, силясь разглядеть выражение лица деда. Серега смотрит на короля Таргалы, рассеянно потирая шрам. Хозяин Подземелья продолжает шевелить губами, но теперь - беззвучно. И даже треск огня отодвигается далеко-далеко, в другой мир, в гномье Подземелье - а они четверо находятся сейчас в покоях короля Таргалы. Видят, как наливается кровью его лицо. Слышат тихий скрип отворяющейся двери.
Король отшвыривает камень и разражается непристойной бранью. Лека невольно взглядывает на Карела - и отводит взгляд. Эх, Карел… ну когда ты поймешь, что не тебе стыдиться надо - ему?!
- Что на этот раз, мой король? - Суховатый, чуть надтреснутый голос аббата звучит усталой укоризной.
Новый поток ругательств завершается взмахом руки в сторону упавшего в кресло гиацинта.
- Помедленнее, мой король! - Аббат берет отливающий кровью самоцвет, вертит в худых пальцах. - Что стряслось - гномы? В таком камушке, мне кажется, должно быть послание? Вы смотрели, мой король?
- А, он знает, - бормочет Хозяин Подземелья.
- Эта сволочная нелюдь, - король трясет кулаком и тычет пальцем в пол, - вот здесь, прямо здесь! Из воздуха! Как к себе домой, - и Анри Грозный, король Золотого полуострова, выдает тираду, коей позавидовал бы самый отъявленный головорез. Аббат вздыхает и заглядывает в ограненный восьмигранником гиацинт. И замирает. Когда он опускает камень, рука его дрожит.
- Что вы ответите, мой король?
- Ничего не стану отвечать. К Нечистому в задницу гномов и их требования!
- Но ведь у них Карел, - прерывающимся голосом напоминает аббат. - Пусть изгнанный, но он - ваше дитя, в нем - ваша кровь, кровь королей Таргалы. Вы не можете допустить…
- Я?! - рычит король. - Я МОГУ ВСЕ! Я - король, Нечистый меня задери! Я, а не погань подземельная! И НИКТО не смеет мне указывать.
- Есть Господь в небесах и Свет Его под небесами… - Аббат хмурится, надтреснутый голос обретает звучные нотки. - Он смеет. Ты нуждаешься в покаянии, сын мой. Данной тебе именем Господа властью ты сотворил несправедливость.

- ЧТО-О-О-О?!
Лека понимает вдруг, что дрожит. Вот он, гнев Анри Грозного… Лютого. Нет, не страшно - жутко. Свет Господень… все-таки в Славышти он был другим! Хотя уже тогда эта война начала его корежить… да полно, война ли? Или неистовое желание упиваться властью, не встречая ни в ком отпора? Матушка рассказывала о свадьбе Серегиных родителей… Они ведь на том и сыграли, что законом в Таргале была королевская воля. Отец госпожи Юлии не отдал бы ее за простого гвардейца - и где он сейчас? Мигом из хозяина Готвяни угодил в монахи…
- Разве не видишь ты теперь, что изгнание Карела обернулось злом?
Король скалится в кривой ухмылке:
- Да уж вижу! Надо же, добрался-таки до гномов… щ-щенок. И эта мразь тут же вообразила, что теперь можно диктовать мне условия. НЕ ДОЖДУТСЯ! - Могучий королевский кулак едва не разносит в щепки хрупкий столик; подпрыгивает и падает, звеня, серебряный кубок.
- И ты обречешь на муки и смерть невинного? Юношу, в чьих жилах течет твоя кровь?
- Да, Нечистый меня задери! Да, да, да! Раз уж он оказался таким кретином, что попался в лапы нелюди, пусть сам и расхлебывает! А ты, святоша полоумный, можешь пойти и отслужить по нему заупокойную, вместо того чтобы указывать своему королю, что он должен делать, а чего не должен.
- Сын мой, ты обрекаешь душу свою на проклятие и вечные муки! Покайся, пока не поздно, и…
- Ах ты, тварь упрямая! Вот тебе мое покаяние! - Король устремляется к аббату, привычным движением выхватывая шпагу… Один короткий выпад - и тело светлейшего отца падает, корчась, к его ногам.
Карел вскрикивает. А грозный король хрипло ругается, вбрасывает шпагу в ножны и выходит, не оглядываясь.
Окошко гаснет.
По щекам Карела текут слезы. Он отворачивается.
Лека с трудом разжимает кулаки. Ненавижу, бьется в голове, ненавижу… Серегин голос пробивается к сознанию, как сквозь толстый душный войлок.
- Что?

Предыдущая страница 12 Следующая страница


13 Алла Гореликова

- Я говорю, прав был дед.
- В чем - прав?
- Здесь нужен мятеж, он сказал. А я тогда не понял. И даже когда Карела… и тогда не понял. Дубина. «Моя королевская воля», понимаешь? Никто ему не указ, и никакие разговоры-уговоры добром не кончатся. Серьезно тебе говорю. Уж если он Господа не стыдится, что ему люди?
- Я не должен, - кричит Карел. - Он мой король, пусть даже не отец больше, но все равно - король! И мы… мы ведь присягали!
Лека встает. Присяга предполагает встречное покровительство, хочет сказать он. Но произносит другое:
- Как хочешь, Карел. Я уже говорил как-то и повторю снова: Двенадцать Земель примут тебя. Но тогда… уж если ты отказываешься от Таргалы…
- Пожалуй, мы вернемся в армию, а, Лека? - тягуче усмехается Серега. - Я, прах меня забери, хочу наведаться в Готвянь. Родню навестить. А ты, Лека, хочешь навестить родню?
- Еще как! - Верхом, по древнему праву победителя… припомнить этой сволочи все… и Карела с Серегой, и разоренную страну, и бледную, испуганную королеву… исходящего горькой ненавистью Серегиного деда… накрытую тенью безнадежной войны Корварену, давно забывшую о карнавалах. - Лучше мы, чем империя. Прости, Карел, но глупо нам будет оставаться в стороне, если Таргале все равно конец.
- Нет!
- Нет? А почему, собственно? Моя мать остается принцессой Таргалы, Карел. Трон почти вакантен, и мы имеем не меньше прав на эту страну, чем империя.
- Мой король пока что жив, - мертвым голосом напоминает Карел. - Чьи бы войска ни вошли в Таргалу, ваши или императора, законным это не будет.
- Поверь, Карел, - цедит Лека, - стоит людям узнать, что Подземелье согласно на мир, а войну длит только воля их короля… Любому терпению есть предел, и никакая королевская воля не удержит тех, кто терпеть больше не может.
- Это… это подло!
- Точно. - Лека отворачивается от Карела и обращается к Хозяину Подземелья: - А что, почтенный, послы империи к вам пока не наведывались?
- Прекрати! - кричит Карел.
- И не подумаю! Будь я проклят, но этой сволочи на троне не место, и раз уж ты не хочешь его окоротить, это сделаю я.
- Лека… Лека, ты меня на что толкаешь, скажи? На мятеж, предательство и отцеубийство? Трон Таргалы не стоит погубленной души.
- Я? Тебя? Господь с тобою, Карел! Я сам все сделаю, не ввязывайся! Раз уж тебе плевать на эту страну…
- Лека, перестань! - Серега, вздыхая, становится между двумя принцами. - Хватит его подначивать. Ты перегибаешь… а ты, Карел, реши уж: борешься ты за Таргалу или уступаешь ее тому, кто сильнее. И не в троне дело. Зима на носу, тянуть нельзя.
- Почтенный, - Карел смотрит на Хозяина Подземелья, - вы поможете остановить вторжение? Таргала слишком слаба для войны с соседями.
- Тебе - поможем. - Гном серьезно кивает. - Однако мальчик прав, медлить нельзя. Даже если мы уже завтра перестанем портить жизнь крестьянам и откроем людям доступ в предгорья для охоты, зимой твою страну ждет голод.
- У нас найдется зерно, - хрипло обещает Лека. - Для короля Карела - и зерно, и все прочее. Я берусь уладить это с отцом… да он и не будет против.
- Ладно… будь по-вашему. - Карел криво усмехается. - Может, я и негодяй, но не настолько, чтобы жертвовать жизнями всех, кто там наверху… даже ради спасения собственной души. Пусть. Я готов. Что ты предлагаешь… племянничек?
- Открыто объявить о мире. Вам, - Лека обращается Хозяину Подземелья, - перестать вредить людям наверху. И даже не завтра, а уже сегодня. Тебе, Карел, сообщить об этом людям. И о том, что договор с Подземельем заключен. О его условиях, конечно. А главное - о том, что заключил его ты.
- Как ты себе это мыслишь? У меня герольдов нет! Самому по площадям кричать?
- Самому, и открыто. Хоть пару раз, - такую весть разнесут быстро. Понимаешь, люди должны осознать выбор.
- И, наверное, вернуться в Корварену…
- А вот это - не сразу! В Корварене тебе нужна поддержка. Думаю, нам надо связаться с королевой.
- Ни за что! Лека, если ты втянешь в эту пакость матушку, я тебе не прощу!
- Помолчи и послушай. Ей не придется рисковать. Но нам понадобится сэр Оливер, а ему проще будет действовать, если таиться придется только от короля. И, Карел, разве твоя матушка не имеет права узнать, что с тобой все в порядке? Подумай, если король показал ей тот камень…
- Во дворец придется пойти кому-то из вас, - предупреждает Хозяин Подземелья. - Для любого из моего народа это верная смерть.
- Кому-то? - Серега чешет шрам и широко улыбается. - Ясно кому. Карелу туда соваться рано, а Леке - и вовсе глупо. Только вот что… Ты, Лека, подумай, должен ли я знать подробности. Мало ли кому попадусь…

ПОСЛАНЕЦ ПОДЗЕМЕЛЬЯ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Ради Таргалы… не ради трона, а для людей. Его сломали войной и голодом. Он мог уехать с Лекой в Двенадцать Земель, Марго приняла бы его, я уверен… но он бы помнил, что мог спасти всех тех, кто умирает в Таргале, пока он спокойно живет в тихой и сытой стране. Вот так… даже не жизнью пожертвовать - спасением души…
Я плачу. Там… тогда, в Подземелье, в самом конце Смутных времен, Карел не посмел дать волю чувствам. Скрыл отчаяние за унаследованной от Лютого кривой ухмылкой. Мне кажется, это его слезы нашли наконец-то выход…
- А Лека? - тихо спрашивает Серж.
- Лека… принц Валерий! Задвинувший дружбу подальше ради государственных интересов. Он думал об одном: или королем Таргалы становится Карел, или придется воевать с империей. Но, знаешь… он прекрасно понимал, что делает. И он, и Хозяин Подземелья… оба они считали, что ради мира можно пожертвовать честью… но жертвовать-то пришлось не им!
- Грязное дело, - хмыкает Серж.
Да, молча соглашаюсь я. Грязь - Карелу, риск - Сереге…

2. Как пройти в столицу

Сэр Оливер, капитан гвардии короля… ты советовал нам убраться от столицы подальше, и вряд ли ты выдашь меня королю. Даже если король всерьез озаботился нашей поимкой, сразу - вряд ли. Сначала спросишь, где Карел, и не ради награды: ты все-таки любишь своего принца. Но как подобраться к тебе? Об этом я думаю, потягивая дрянной эль в полупустом трактире в полумиле от городской стены, - усталый, измотанный, с обезображенным свежими ожогами лицом, солдат, бредущий невесть зачем в столицу.
У гномов, оказывается, есть чары не хуже нашего наговора переноса. Трехнедельный путь занял у меня день. Пешком. По узкому подземному ходу, по светящейся тусклой зеленью дорожке. Я выбрался на поверхность в поле, под прикрытием жалкого стожка камышового сена, так, чтобы случайному прохожему показалось - отдыхал. По счастью, прохожих не попалось. И теперь, старательно не замечая жалостливых взглядов хозяйки, я раздумываю, насколько хороша гномья маскировка для столичных стражников и королевских гвардейцев. Гномьи выходы в столице слишком рискованны для одиночки, задача которого - остаться до поры незамеченным. Мне придется пройти через ворота, мимо ребят, которые вполне могли получить приказ схватить нас с Карелом, если у принца хватит дурости вернуться. Конечно, ожоги - маскировка почти безупречная. Не просто уродуют лицо, а отбивают охоту вглядываться. А подземельные еще и волосы мне перекрасили для пущей надежности - из соломенных сделали русые с серым оттенком, будто пеплом присыпанные. Распространенный здесь окрас. Завершают преображение изрядно потрепанная солдатская куртка на голое тело, выцветшие штаны, истертые сапоги и тщательно начищенный, ухоженный, видавший виды короткий меч. Ветеран, не шантрапа какая-нибудь.
- Куда идешь, служивый? В столицу?
Оборачиваюсь лениво, не выпуская кружку из рук. Трое. Моего вроде возраста, но из тех, про кого говорят: «молодо-зелено». Крестьянская одежда с чужого плеча и затравленные глаза. Дезертиры: руки не крестьянские, у одного выглядывает из-под короткого рукава свежий шрам, да и что делать крестьянским парням в трактире, когда по деревням ловят последние погожие дни, запасая на зиму скудный корм уцелевшей скотине. «Служивый», ишь ты… сопляки! Цежу:
- Чего надо?
Парни отводят глаза, и я усмехаюсь мысленно: хорошо. Им здорово не по себе сделалось от моего лица, тем лучше. Но один из них, тот, что чуть постарше и держится вожаком, все же отвечает:
- Поговорить бы.
- Ну?
- Не здесь, - нервно шепчет парень.
Пожимаю плечами. Допиваю эль. Оглядываюсь на хозяйку:
- Сколько с меня, матушка?
- Господь с тобою, сынок! - Добрая женщина отворачивается, пытаясь незаметно промокнуть слезы. - Иди, милый, а я за тебя помолюсь. Мой-то мальчик тоже… воюет! - Она уже не в силах скрыть слезы, я подхожу к ней, осторожно обнимаю, прижимая к груди подернутую ранней сединой голову. - И где, не знаю, - всхлипывает уже в голос, - да и жив ли?..
- Господь милостив, - тихо говорю я. Достаю из кармана серебряный пенс и вкладываю в дрожащую руку. - Возьмите, матушка.
И быстро выхожу под промозглое осеннее небо. Сопляки-дезертиры ждут у колодца. Вот уж нашли место! Одно слово - молодо-зелено.
- Так чего надо-то? - хмуро вопрошаю не то у них, не то у стылого предзимнего неба.
- Пропуск, - выпаливает старший, - в столицу.
Не понял! С каких это пор в Корварену входят по пропускам? Впрочем, удивления своего не показываю, а ехидно так вопрошаю:
- А сена свежего?
Будь парни посмелей… Трое на одного - глядишь, что и выгорело бы. Но куда этим! Да у них и мысли не возникает о драке. Парни переглядываются и дружно падают на колени. Передо мной. Прямо в грязь. Вот ведь погань!
- Встаньте, - морщусь я.
- Господом нашим заклинаю, - всхлипывает старший. - Помоги, солдат! Надо нам! Ты ж в столицу идешь, проведи, смилуйся! А мы отплатим, клянусь, любую цену назови!
Свет Господень, ну и лопухи! Как их до сих пор не повязали, не понимаю.
- Мозги у тебя в башке или солома, прах тебя забери? Хоть бы думал, кого просить! Я ж вас сдать должен или сам за соучастие поплачусь. Да встаньте вы, давайте хоть от порога уйдем.
- А что? - наивно предлагает тот, что со шрамом, когда мы заходим за угол и мирной группой устраиваемся у поленницы под навесом. - Можешь ведь ты новобранцев по пути прихватить? Или, скажем, помощников себе в деревне взять? Мало ли… Разве так уж трудно хоть какое дело для нас придумать?
- Думатель, - усмехаюсь я. - Да ты на себя посмотри! Из вас деревенские ребята, как из меня монашка. У вас же на лбу вся ваша жизнь написана - неделя службы и побег под теплое матушкино крылышко после первого серьезного дела!
- Почему неделя? - обалдело спрашивает третий.
- А ты в зеркало за эту неделю смотрелся? Вон, пойди в лужу загляни! У тебя пятно чернильное возле уха до сих пор не отмылось, деревенский! Серьезно, что бы я ни наплел, заметут вас, как миленьких. И меня с вами заодно. А что, продукты из деревень тоже по пропускам возят?
- Хуже, - вздыхает старший. - Коронные сборщики ходят. Они, правда, берут деревенских в помощь, да мы побоялись.
- Правильно, - киваю. - А меня что ж не побоялись?
- Ты один, - поясняет старший.
- Лопухи, молодо-зелено! Как раз одиночек-то и надо бояться в первую очередь, а таких, кто непонятно с каким делом идет, - и вовсе! Ладно, парни, давайте так: с собой я вас пока что не возьму, но и выдавать не стану. Одежду смените. Чернила отмой, а ты шрам грязью замажь. И не суйтесь вы в столицу! Сами подумайте, где вас первым делом искать станут? Дома, у родичей да у друзей!
- Что же нам делать? - чуть не плачет третий, тот, что в чернилах.
- А это уже другой вопрос, - бормочу я. - Вот если обратно этой же дорогой пойду, тогда поговорим. А нет… Вас ведь отсюда не гонят?
- Ну, мы тут помогаем…
- Угу… ну так и помогайте пока. Сколько той войны осталось… а, вы ж не знаете? Принц Карел договорился с гномами о мире.
И невольно улыбаюсь, глядя на счастливо-обалделые лица. Прав Лека: за такую новость…

3. Сэр Оливер, капитан гвардии короля Анри Грозного

Судьба мудра, думаю я, размеренным солдатским шагом подходя к городским воротам. Встреча с лопухами-дезертирами не только уберегла меня от ошибки. Теперь я знаю, как встретиться с королевским капитаном. Не надо тайно пробираться во дворец, изобретать правдоподобных историй… все проще.
- Твой пропуск, солдат, - останавливает меня стражник.
- У меня нет пропуска, - честно отвечаю я. - Но я, наверное, могу и не идти дальше. Кто тут у вас старший?
- Ну, я, - сообщает невесть как оказавшийся рядом сержант. - Что у тебя?
- Я должен увидеть сэра Оливера. Королевского капитана. У меня для него весточка.
- От кого?
- От друга.
- Капитан захочет знать, кто ищет встречи с ним. Хотя бы имя.
- Верно… - Я развожу руками: мол, не обессудь. - Загвоздка в том, что мне нельзя называть имен.
- Ты нравишься мне все меньше, - откровенно заявляет сержант.
- Я ж не девушка, чтобы тебе нравиться, - парирую я. - Вот если ты мне не доверяешь, это другой разговор. Тут я согласен, основания налицо. Но я же прошу не так много, верно? Можешь взять мой меч и связать мне руки, но передай капитану, что его ждет послание.
- Ладно, - соглашается сержант. - Ты мне не нравишься, но твои условия - другое дело. Пойдем.
Караулка пуста. В столице спокойно, делаю я вывод. Но пропуска?…
- Меч, - напоминает сержант.
Я стаскиваю перевязь, бережно кладу ножны на стол и отступаю на два шага назад.
- Руки.
Разворачиваюсь, утыкаясь носом в стену, и завожу руки за спину.
- Соображаешь, - одобрительно бросает сержант, накрепко стягивая мне запястья. - Тут у нас кладовочка есть, запру пока тебя.
- Столько предосторожностей, я же невесть что о себе возомнить могу, - усмехаюсь невесело. - Запирай, только сначала пошли кого-нибудь за капитаном.
- Пошлю, - кивает сержант, - а как же.
Он высовывается в узкое окошко и переливчато свистит. Через пару мгновений в караулку влетает пацан лет двенадцати, спрашивает заполошно:
- Чо?
- Дуй к капитану, - приказывает сержант. - Скажешь: его ждет воин без пропуска со срочным сообщением.
- Воин без пропуска со срочным сообщением, - четко повторяет мальчишка. - Понял, бегу.
- Давай! - Сержант коротко улыбается вслед. - Ну, доволен?
- Еще бы, - соглашаюсь я, - все честно. Где твоя кладовочка, запирай.
В тесной каморке горой навалены тюфяки, одеяла, зимние куртки.
- Ух ты, - восхищаюсь я, - мягко. Можно рухнуть?
- Валяй, - разрешает сержант.
Я пристраиваюсь на мягкой куче, отвернувшись от двери, и думаю, почему сержант послал мальчишку просто «к капитану». Или сэр Оливер теперь отвечает за ворота самолично, или сержант - из его людей. Или он обманул меня. Конечно, второй вариант слишком хорош, чтобы быть правдой. Но вдруг?..
Голос сэра Оливера отвлекает от раздумий, я с горем пополам поднимаюсь и прошу сержанта:
- Развязал бы, а?
Но сержант выводит меня пред капитановы очи связанным, и я стою тихо-смирно, пока сэр Оливер всматривается в мое обезображенное лицо.
Молчание затягивается. Капитан хмурится все сильнее, вслед за ним мрачнеет сержант. Ну, с этим ясно, я снова активно ему не нравлюсь. А сэр Оливер просто пытается меня вспомнить; и поскольку я уверен, что он вспомнит, решаюсь поторопить события и подаю голос:
- Сэр Оливер…
Само собой, от моего голоса его осеняет; но, вместо ожидаемого интереса, он рычит:
- А, так ты продался нелюди, - и, не вставая с лавки, впечатывает каменный кулак в мой вовсе даже не железный подбородок.
- Эй, за что такая встреча, - протестую я, силясь подняться с пола. - Хоть бы выслушали сначала!
- Я бы поверил твоим словам и твоим ожогам, если бы не крашеные волосы, - презрительно выплевывает сэр Оливер. - За последнее время я многое узнал о гномьих штучках.
- Особенно за последние пару дней, верно? - кидаю я пробный выстрел. Королевский капитан может знать о послании гномов? Он знает.
- А, вот оно что, - цедит он сквозь зубы, и меня настигает новый удар. - Мразь! Да я тебе за Карела…
- Капитан, выслушайте, - прошу я. - Все не так!
Вместо ответа он метит сапогом мне в лицо. И это - старой закалки рыцарь? Можно ж так озвереть…
Я уже не пытаюсь подняться, только голову отворачиваю: он все метит по лицу. Я жду возможности вставить слово… Хотя нет, это уже не получится… Значит, буду ждать, когда он вспомнит о своей работе и решит допросить меня, как положено.
К сожалению, мысли о службе приходят в его голову не слишком быстро. И, хуже того, вспомнив о долге капитана, старый рыцарь морщится и цедит брезгливо:
- Пусть тобой королевские палачи занимаются, а я не хочу…
- Охолони, - шепчу я. Свет Господень, ну и голос… он хоть слышит? - У меня послание для королевы. Если в дело впутается король, Карелу не жить.
- Что ты сказал? - Капитан хватает меня заворот и рывком поднимает на ноги, и я с ужасом думаю: неужели снова?! Пожалуй, я и так заполучил лишнего! Но я повторяю, стараясь произносить каждое слово внятно и отчетливо:
- В игре мы с Карелом и вы с королевой. Не король. Вмешательство короля приведет к смерти принца. Или Карел ошибается, считая вас другом?
Капитан бледнеет, и я вдруг понимаю - это не гнев!
- Так Карел жив?
Тут уж наступает моя очередь вытаращить глаза.
- А почему нет? Конечно, жив, куда б он делся!
- Что-то я тебе не верю, - снова мрачнеет капитан.
- А что тут верить, - морщусь я. Говорить больно, губы огнем горят, но мне хочется уязвить его, и я продолжаю: - Могли б уже и воочию убедиться.
- Послание?…
- От Карела, - подтверждаю я.
Сержант, развязывая мне руки, бросает:
- Он не очень-то почтителен, капитан.
Но голос его совершенно счастлив, и я понимаю - он любит своего принца, и он тоже думал, что Карел мертв.
- Если его вести правдивы, мы с тобой простим ему это, - отвечает сэр Оливер, задумчиво меня разглядывая.
- «Мы простим», видали вы! - возмущаюсь я, осторожно потряхивая руками и вслушиваясь в ощущения. - Да вы меня так отделали…
- Послание! - прерывает капитан.
Руки не слушаются, и я бормочу:
- На груди, возьмите сами, сэр. Можно я сяду?
Капитан не успевает ответить. Ноги уже не держат меня, и я оседаю прямо на пол. Боль наваливается вся разом, старый рыцарь и в самом деле здорово меня отделал… но сейчас он вдруг оказывается рядом со мной на коленях, заглядывает в лицо:
- Что, так плохо? Ты прости, парень…
- Бывало и хуже, - хриплю я. Поднимаю руку - с трудом, через силу, стиснув зубы накрепко, но поднимаю! - ничего, живой… Стаскиваю через голову мешочек. В глазах темнеет, но капитан - вот он, мимо не пронесу. - Желтый ваш.
Сержант сует мне кружку с вином. Пью. Кисло. Капитан вытряхивает на ладонь три драгоценных камня.
- Желтый ваш, - повторяю я. - Загляните.
Придется объяснить, думаю я… но нет, он знает. Берет ограненный восьмигранником золотистый камень и подносит к глазам.
Я расслабляюсь: дело сделано. Я не знаю, что дальше. Обсуждая мою вылазку, мы дружно сочли, что так безопаснее: чего не знаешь, того не выдашь, а я не рискну тягаться с заклятием правдивости. Мое дело маленькое: если не смогу выйти на капитана, нужно найти способ передать красный камень королеве. А зеленый - тоже для капитана, но об этом ему должно растолковать послание. И все. Я свою игру сыграл. Теперь командовать будет сэр Оливер. Я гляжу на него и невольно улыбаюсь сквозь боль: он весь там, в камне, и он счастлив, он рад до безумия, и сержант сияет, глядя на него. Нам везет: эти двое за нас.

Предыдущая страница 13 Следующая страница


Серебряный волк 14

Сэр Оливер отрывается от камня и переводит взгляд на меня:
- Ну, говори, Сергей. Что дальше делать будем?
- Что скажете, то и будем. Пока не доберемся до принца, командуете вы.
- Хорошо. - Сэр Оливер крепко жмет мне руку, так крепко, что я невольно охаю. - Прости за встречу, Сергей. Я эти дни сам не свой… сорвался. Подождешь меня здесь. Сержант о тебе позаботится. Что нужно, говори, не стесняйся.
- Сэр Оливер, вы ведь знаете, где мы жили?.. Ну, я и тот парень, которого вы сонным зельем напоили в «Счастливом путнике»?
- Помню. Мадам Урсула, сестра университетского ректора.
- Можете туда зайти? Нам письма могут быть. Из дома.
- Понимаю, - кивает капитан. - Зайду.
- Спасибо.
Сэр Оливер уходит, сержант пару мгновений смотрит вслед и оборачивается ко мне:
- Значит, Сергей? Это ты был с Карелом… тогда на площади?
Киваю.
- А я - Джекоб. Ты чего хочешь? Пить, жрать, выспаться?
Осторожно щупаю разбитое лицо.
- Умыться.
Джекоб выводит меня в узкий и темный тупичок за караулкой и поливает понемногу из кувшина, посмеиваясь в густые усы: бывалый, все повидавший служака, презирающий выпендреж сопляков вроде меня. Странно, думаю я, что его верность отдана принцу, а не королю. Такие обычно за старую власть. Но капитан ему верит, значит, все в порядке.
Смывать с лица кровь на ощупь, в темном вонючем тупичке у городской стены, не слишком-то весело. Зато в голове у меня понемногу проясняется, и я облекаю в слова засевший в голове вопрос:
- Так вы думали, что Карел мертв? С чего ж это?
Джекоб мрачнеет.
- Последние два дня люди только об этом и говорят. Коронного сообщения, правда, не было. А только столичные слухи в таких вещах не врут.
Два дня, мысленно повторяю я. Послание.
- И какие подробности упоминают столичные слухи?
- Говорят, что принца заманили в Подземелье. Предательством, - уточняет Джекоб после небольшой паузы.
- Теперь понимаю, с чего капитан так на меня набросился. И что, говорят, случилось с принцем в Подземелье?
- Говорят, что его замучили, - выплевывает сержант.
Я молчу. Хотел бы я знать, какова доля Лютого в этих слухах…
- Скажи, что это не так, - требует вдруг Джекоб.
- Это не так, - повторяю я. - Джекоб, разве ты еще не понял, что он жив?
- Понял. Но я хочу услышать, что слухи лгут во всем.
- Карел жив. Клянусь. Жив и здоров, и настолько в безопасности, насколько это возможно в Подземелье.
- Значит, он все-таки в плену…
- Джекоб, я не имею права сказать больше. Но с ним все в порядке.
- И обошлось без предательства?
Джекоб смотрит мне в глаза твердо и требовательно, и я отвечаю:
- Клянусь Светом Господним, есть один человек, который предал его. Только один. Его отец. Ты хочешь еще что-нибудь спросить?
- Хочу, - хмуро отвечает сержант. - Только тебе мои вопросы, кажется, не нравятся?
- Джекоб, ты ведь солдат, - миролюбиво говорю я. - Ты должен знать, что такое приказ. Я и так сказал больше, чем надо.
- Ладно, пойдем, - бурчит сержант.
Мы возвращаемся в караулку, садимся за стол и молчим. Скоро молчание становится тягостным.
- Жрать хочешь? - спрашивает сержант.
- Можно, - соглашаюсь я. - Если в трактир не идти.
- За дурачка меня держишь? - хмыкает сержант. После чего выглядывает наружу и орет: - Эй, Ронни! Загляни в «Поросенка» да попроси у Катрины обед на двоих. Сюда пускай притащит.
- Эта Катрина не разболтает обо мне?
- А какое кому дело? Ну, сидит в караулке какой-то пришлый солдат, ну, по всему видать, досталось тому солдату изрядно… эка невидаль!
- Тебе видней. - Я достаю два полупенса, аккуратно кладу на край стола и поясняю: - За обед.
- Брось, парень. Пока мы на службе, платит король.
- Я, видишь ли, не на службе. И не вправе жрать за счет короны.
- Как знаешь, - пожимает плечами Джекоб. - Было бы предложено.
Вялый спор тухнет при появлении Катрины. Пышнотелая, раскрасневшаяся, неожиданно молчаливая тетка ставит перед нами плотно уставленный поднос и кидает вопрошающий взгляд на деньги.
- Бери, Катрина, - подтверждает сержант. - Мой приятель не из столичного гарнизона, так что за его долю никто тебе не заплатит.
- Спасибо, господин. - Катрина ловко смахивает со стола монеты и уходит, покачивая широкими бедрами, тихая, как утреннее привидение.
Пока я пялюсь вслед, Джек расставляет наш обед. Чечевичная похлебка, тыквенный пирог, полкруга сыра, два толстых ломтя черного хлеба и кувшин вина. Если это обычный обед стражника…
- Что же будет зимой? - забывшись, бормочу я.
- Зимой? - переспрашивает Джекоб. - А где ты был той зимой, парень?
- Дома… - Я вспоминаю нашу с Лекой легенду и поясняю: - На побережье. У нас там посытнее…
- А я - в горах на востоке. Граница… Вороний перевал - слыхал?
- И бывал, - отвечаю я. - Хорошие места.
- Были хорошие! В тех местах, парень, народ вымер чуть не подчистую. Эти подземные крысы за лето извели весь скот, по осени прибрали к рукам урожай, а зимой, когда ударили морозы, стали поджигать амбары и поленницы. У них медные жилы в тех горах, вот они и задумали убрать оттуда людей. Эх, Сергей… - Джекоб опрокинул в себя кружку вина и скривился: - За помин. Чего я навидался там - врагу не пожелаю! А этим летом те же дела начались в землях короны. Столицу ждет жуткая зима, парень, и немногие переживут ее.
Он налил себе еще вина, подвинул мне кувшин и повторил:
- Немногие. А потом, парень, они позавидуют тем, кто не пережил.
Я отрезал себе пирога, пристроил сверху ломоть сыра и спросил:
- Джекоб, ты один в столице такой прозорливый?
- Да прям, - огрызнулся сержант. - Все это ясно, как весенние небеса, и уже пару месяцев, как цены на харчи взлетели до небес, а толку?
- И уже началась паника?
- Тихая паника, скажем так. Парень, за те вопросы, что ты мне задаешь, нас обоих запросто могут повесить.
- А за твои воспоминания о Вороньем перевале? Тоже?
- Соображаешь.
- Это хорошо. Значит, мы с тобой уже повязаны, так что я могу задать еще один опасный вопрос. Или не стоит?
- Валяй, задавай.
- Мне очень интересно, Джекоб, говорят ли в столице о том, что должен бы сделать король.
- Парень, виселица - ерунда, когда впереди такая зима. Но - виселица, а не королевские палачи.
- Ясно… Я тебя, кажется, совсем достал? Извини.
- У меня семья здесь. Так что можешь не извиняться.
Обед съеден, вино выпито. Мы опять долго молчим, но это молчание уже больше похоже на дружеское. Приходит Катрина за подносом, молча собирает посуду; теперь, после разговора с Джеком, я вижу - она озабочена, ушла в свои невеселые мысли, именно поэтому так тиха и молчалива. Она тоже боится зимы, думаю я. Вся Корварена боится, и, узнай сейчас люди, что принц Карел не только жив, но и готов прекратить войну с Подземельем… Прав Лека, власти короля Анри придет конец в тот же день.
- Слышь, парень, - шепчет. Джекоб, - а ты как в Подземелье жив остался? Я слышал, нелюди пленных сразу… того.
- А я слышал, что люди еще не обошлись по законам чести ни с одним пленным из Подземелья, - тихо отвечаю я. - Джекоб, ты сильно удивишься, если я скажу, что подземельные не хотели этой войны?
- Может, ты и впрямь продался им? - до странности спокойно спрашивает Джек. - Конечно, теперь это не мое дело, раз капитан…
- Перестань, - обрываю я. - У тебя достаточно ума, чтобы понять - можно действовать сообща во имя общей цели.
- Какой цели? Превратить полуостров в безлюдные пустоши?
- Я дурак, - устало говорю я. - Понадеялся что-то объяснить человеку, который заранее все знает. Джекоб… - Я резко замолкаю, потрясенный новой мыслью. Может, Лютый, в самом деле, не по своей воле длит эту войну, не зря ж он так изменился?! Кому нужны безлюдные пустоши вместо Таргалы?
- Эй, парень, ты чего?
- Кому-то нужны безлюдные пустоши, - мертво повторяю я. - Кому?
- Гномам, - растерянно отвечает Джекоб.
- Гномы не проживут без людей. Они не питаются рудой и самоцветами. Слушай, Джекоб… а может, кому-то нужно и Подземелье без гномов?..
Не знаю, до чего бы мы договорились, кабы не появился сэр Оливер. Он входит в караулку с обыденным лицом командира, заглянувшего с рутинной проверкой на не слишком важный пост. Кивает кому-то позади себя. Закрывает дверь.
- Держи письмецо, парень.
- Спасибо! - Я беру конверт с короткой надписью «Леке»… Странно, только одно?
- Одевайтесь! - Капитан кидает на стол две монашеские рясы и, не тратя времени на объяснения, начинает облачаться сам. Надо сказать, монах из него получается - натуральней натурального. Не то что из нас! Оглядывает меня и Джекоба цепким взглядом, морщится: - Сержант, монах еще может обуть солдатские сапоги. Если, скажем, ему предстоит долгий путь по осенней слякоти. Но солдатская куртка под рясой?! Тебя, Сергей, это тоже касается.
Мы с Джекобом обозреваем один другого и начинаем раздеваться. Сэр Оливер прав, жесткая куртка угадывается с первого взгляда. Но у сержанта под курткой рубаха… я ежусь.
- Погоди, - предлагает Джекоб, - найду тебе поддеть хоть чего.
- Некогда, - возражает капитан. - Ничего, не успеет замерзнуть.
Я встряхиваю рясу…
- Эге! - Оказавшийся вдруг рядом сержант хватает меня за руку: - А это что?
- Что? - переспрашиваю я.
Джекоб подводит мою руку к свету и проводит пальцем по засохшим ранкам вдоль вены. Я вижу, как сжимает зубы сэр Оливер. Интересно… Похоже, он не только знает о послании, но и заглядывал в камень!
- Это кроты, - отвечаю я. - Детеныши.
Сержанта аж передергивает всего, и я добавляю:
- Только не подумай чего жуткого. Дело строго добровольное. Что-то вроде миссии спасения.
Капитан вполне может решить, что и его принца, и меня подземельная нелюдь сломала пытками, превратила в послушные орудия. Что я веду его прямиком в ловушку. Если так… Ладно, отмахнулся я от подозрений, все равно выбора нет. Командует сэр Оливер, а куда он приведет нас… что ж, там поглядим!
- Готовы? - отрывисто спрашивает капитан. - Джекоб, за тебя здесь Огастен остается, есть что срочное? Твоим он весточку передаст.
- А я? - приходит в себя Джекоб.
- Ты со мной. Согласия не спрашиваю, посколь глупо было бы оставлять нашему доброму королю такого свидетеля. Все, разговоры после! Уходим.
Я не сдерживаю вздох облегчения. Похоже, ты все-таки за нас, королевский капитан! Значит, мы еще можем выиграть мир…

4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Захлестнувшее Серегу облегчение отзывается неистовым восторгом в душе. Не сидится на месте, хочется, как озорному мальчишке, бежать куда-то, поделиться нахлынувшим внезапно счастьем. И я хочу пойти к брату библиотекарю и вылетаю уже из своей кельи, но думаю вдруг: не рано ли? Я ведь так и не знаю, чем закончилась отчаянная миссия Сергия. Я должен пройти ее до конца. Должен, да! Но я ведь и не отказываюсь. Мне нужно отдохнуть немного. Успокоиться.
И я иду в приемную и долго рассматриваю старинные фрески, повествующие о деяниях святых, перечитываю надписи под ними, размышляю…
А потом возвращаюсь к работе.

5. Сэр Оливер, капитан гвардии короля Анри Грозного

Сэр Оливер идет первым, опустив покрытую капюшоном голову, высокомерно не замечая сторонящихся прохожих. Впрочем, прохожих почти нет: время позднее, почти ночь, да еще и дождь натянуло. Противный, мелкий и всепроникающий - предзимний. Резкий ветер швыряет холодную морось в лицо, пробивается сквозь рясу, выстуживает до костей. Джекоб дышит в затылок. Я придерживаю рукой капюшон - естественный по мерзкой погоде жест. Я не смотрю по сторонам: в капюшоне это затруднительно, а вертеть головой налево-направо монаху не к лицу.
- Что вы делаете на улицах в такое время?
Старый рыцарь останавливается так резко, что я тычусь носом ему в спину. Перед нами обнаруживается… О-ей! В такой ослепительно белой рясе может быть либо монастырский отец предстоятель, либо королевский аббат… если, конечно, у короля за эти два дня появился новый аббат.
Сэр Оливер откидывает капюшон и тихо произносит:
- Коронное дело, пресветлый отец.
- Капитан? - Во властном голосе отчетливо звучит гнев. - Однако как ты посмел, сын мой, выдавать себя за святого брата?
- Поверьте, пресветлый отец, выбора у нас не осталось. Я не могу рассказывать сейчас… но, когда вернусь, обещаю прийти к вам на исповедь. И даже принять епитимью, если вы сочтете это необходимым. Простите, пресветлый отец, мы должны спешить. Речь идет о жизни Таргалы.
Капитан непочтительно отстраняет аббата с дороги. Мы сворачиваем в тесный переулок, теперь ветер бьет в спину, я приподнимаю капюшон и пытаюсь оглядеться. В глаза бросается вывеска: «Пика и бочка», кабачок, облюбованный тюремной охраной. Эх, а я оружие в караулке оставил… нет, успокаиваю себя, все нормально, капитан знает, что делает… Мы проходим мимо ворот, мимо калитки для стражи, сворачиваем налево. Перевожу дух.
Мы идем вдоль стены достаточно долго для того, чтобы я задумался о размерах городской тюрьмы. Пожалуй, она лишь ненамного меньше королевского замка. Странно. Кажется, в законах Таргалы не так уж много оснований для тюремного заключения, а уж заменившая закон «моя королевская воля» и вовсе не признает такого вздора, как расходы на содержание арестантов. Надо будет спросить у Карела…
- Сэр Оливер останавливается у неприметной калиточки и - ого! - отпирает ее своим ключом. За калиткой - ни души. Полоса пустой вытоптанной земли и стена без окон. Дверь. На этот раз капитан стучит.
- Святые братья? - удивленно спрашивает открывший дверь сонный стражник. - Нас не предупреждали…
Сэр Оливер молча протягивает руку: в пальцах зажата фиолетовая с белым бирка.
- Коронный пропуск, - бормочет стражник, - ишь ты… проходите.
Никогда бы не подумал, но больше всего меня потрясает тишина. Слишком уж она… мертвая. Только наши шаги отдаются гулким эхом: коридор, лестница вверх, еще коридор, лестница вниз, галерея, снова вниз, бесконечно, эта лестница сдавлена камнем, - я бы решил, что мы уже в Подземелье, если б не привычные тусклые светильники. Вниз, вниз; и вот - еще одна дверь, а за ней… словно на дне колодца… темно и пусто, и единственный крохотный светильничек лишь сгущает тьму.
- Что это? - Почему-то я могу только шептать.
- Тюремная часовня, - отвечает сэр Оливер. - Здесь есть вход в Подземелье. Давайте сюда, быстро.
Он подходит к стене, и тускло белеющий в сумраке мрамор сменяется тьмой непроглядной… Подземелье! Джекоб мешкает, я протискиваюсь мимо… Под ногами загорается зеленая световая дорожка, и навстречу выходит Страж. Дошли.

РАДИ ТАРГАЛЫ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Чудны дела твои, Господи! В кои веки Серж спорит со мной не ради отдыха моего от дознания, а доказывая, что я упустил важное. Что до того, как Серега привел в Подземелье сэра Оливера, надо было увидеть беседу капитана с королевой.
- Ты же помнишь, - горячится Серж, - они смотрели на короля! Неужели на королеву не стали?! Мы ведь весь их план можем так узнать! Не понимаю, как ты не подумал.
Эх, Серж… подумал я, конечно, подумал. И прав ты, наверняка разговор капитана с королевой стоит внимания. Но как представлю, какими глазами Карел смотрел на мать…
Мне жалко его, так жалко… Но где граница между жалостью и малодушием? Что сказал бы мне сейчас пресветлый? Я кладу на стол серебряного волка. Подожди, ладно? Я быстро…

2. Капитан и королева

- Он жив! Нина, слышишь: он жив! Вот, посмотри!..
- Боже мой, - выдыхает Карел.
- Она видела, - шепчет Лека. - Он ей показал.
…Королева осунулась и потемнела, волосы убраны под накидку: знак не траура, конечно, но - глубокой печали. Глядит в ограненный восьмигранником корунд, красный блик пляшет по алебастровой щеке, пальцы мнут лиловое кружево…
Падает в кресло. Вскакивает, сдергивая накидку, припадает к груди капитана, плачет и смеется:
- Боже мой, Карел… мальчик мой, сын мой… Оливер, но откуда?!
- Друг его принес. - Капитан осторожно гладит дрожащие хрупкие плечи. - Помнишь, Сергей?
- Еще бы… как не помнить… Оливер, я должна его видеть! Где он?
- Нет, Нина. Ему не стоит мелькать лишний раз в Корварене, и тебе лучше пока закрыться у себя и не выходить.
- Но как ты не понимаешь, он же…
- Понимаю, - вздыхает капитан. - Он пришел от Карела. Но разве это причина подвергать парня опасности?
- Боже упаси! - Королева вздрагивает, отстраняется от капитана - ровно настолько, чтобы заглянуть в глаза. - Но почему опасность?
- Карел и мне передал весточку. Хочешь глянуть?
- Он еще спрашивает!
- Возьми, - ласково усмехается капитан. Золотистый самоцвет на миг соединяет их пальцы. - И представь, что было со мной, когда я это увидел…
- Ты был прав, принц, - скрипит Хозяин Подземелья. - Он не потаил от королевы наш план.
- Посмотрим, точно ли я угадал в другом, - бормочет Карел.
- Я в этом не сомневаюсь… - Гном жует губами, кивает головой: - Да, не сомневаюсь. Твоя матушка любит тебя. Она не затруднится выбором.

Предыдущая страница 14 Следующая страница


15 Алла Гореликова

- …Оливер, ты пойдешь? - Рука королевы медлит отпустить камень.
- Я думаю, твой сын станет хорошим королем. Я готов рискнуть. Но если ты против… Нина, ты зря прячешь руку. Я не отберу у тебя этот камень. Не посмею. Я понимаю, ты хочешь посмотреть еще, когда я уйду.
- Да… спасибо, Оливер. Так ты пойдешь?
- А ты согласна? Не имеет смысла суетиться, если ты не захочешь ему помочь.
- Он прав, Оливер… они правы. Таргала не переживет этой зимы. Всем нужен мир… кроме короля, всем.
- Кроме короля и наших соседей, - хмуро поправляет капитан. - Хотел бы я знать, кто из них успел бы первым занять Корварену… но ради такого сомнительного удовольствия не стоит отказываться от мира. Я пойду, Нина. А ты готовься встретить нас здесь.
- Будь спокоен, Оливер! - Королева недобро усмехается. - Я не позволю, чтобы с Карелом снова случилась беда. С меня хватит… а уж с него - тем более.
Капитан кланяется:
- До встречи, моя королева.
- Удачи. И, Оливер… передай Сергею мою благодарность. Это счастье, что у Карела есть такой ДРУГ.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Еще какое счастье, соглашаюсь я. Где ты, приятель, серебряный волк? Не думаю, что мне так уж надо видеть слезы в глазах Карела. Хватит. Чем искать, кто что сказал об их плане, не лучше ль поглядеть, как он исполнялся?..

4. Сергий, воин Двенадцати Земель

- Хорошо, что у тебя снова свое лицо, - рассеянно говорит Лека, разворачивая письмо. - От отца… - Он замирает, читая первые строчки. Глаза мечутся в конец, снова к началу. Я чувствую, как сжимается сердце в ледяной комок… Что-то стряслось… Лека шепчет: - Господи… Господи, нет…
Письмо прыгает в его руках, в побелевших пальцах, - и безнадежная жуть опутывает меня. Безвозвратность. Пустота. Лека, держись, Лека… не надо так… ты жив, и я с тобой, слышишь?!
Дочитал. Протягивает письмо мне. И - выходит, плотно закрыв за собой дверь.
Я отхожу к другому светильнику, подальше от Карела и сэра Оливера.
«Сын мой, слухи летят быстро, но я надеюсь, что это письмо опередит слухи. Я буду краток. Подробности тебе привезет верный человек, когда все хоть немного прояснится.
Сын мой, твоя мать умерла. Я сижу сейчас у ее последнего ложа, отец Лаврентий читает упокой у изголовья, в ногах плачет Юлия, Васюра у двери ждет письма. Никто другой пока не знает о ее смерти, только мы четверо.
Я заклинаю тебя ее памятью, Лека, - будь осторожен! Затаись, никаких слез, никакого траура, и, ради памяти твоей матери, не вздумай бросить все и приехать! Ты появишься здесь только по вызову моему, отца Лаврентия, Сергия или Васюры - или же в случае смерти всех нас. Это приказ, Лека. Поверь и прости. Ты знаешь, как любил я твою мать, но с ее смертью жизнь не кончается, а случись что с тобой и Егоркой - и мне незачем станет жить. Вот так, мой мальчик.
Я знаю, иногда моя суровость ранила тебя. Но знай и ты, что я пытался воспитать тебя истинно благородным рыцарем и достойным правителем. Думаю, мне это удалось.
Я верю в тебя, сын мой. Может случиться так, что нам не доведется свидеться, принц же мое благословение. Живи, как велят тебе долг и совесть, и будь достоин своей судьбы, какой бы она ни была.
Я люблю тебя, сын мой».
Руки дрожат, но я сворачиваю письмо и прячу за пазуху. Слишком здесь людно, слишком тесно… Проклятое Подземелье, где не спрятаться от чужих глаз, проклятая война, из-за которой не оплачешь смерть матери… Что не так? Почему вдруг - затаиться и ждать вестей? Снова чей-то заговор? Но почему - она?!
Я отворачиваюсь к стене, сжимая зубы, умирая от горя и жалости, содрогаясь вместе с Лекой от слез. Потом я перестаю его чувствовать. Ясно - вспомнил обо мне и снял амулет. Ладно, брат мой Лека, побудь один. Я тебя понимаю. Ведь ты не думаешь, что мое горе сейчас - всего лишь отражение твоего?
- Серега, что с тобой?
Я смотрю на Карела, не видя… сквозь Лекины и свои слезы, сквозь лицо нашей королевы - в тот день, когда провожала нас в путь… сквозь непонятный приказ затаиться и опасения короля не увидеть больше сына… Да что там у нас происходит, пропади оно пропадом?!
- Серега, что случилось? Что-то дома?
- Неважно, - выдавливаю я. - Прости, Карел. Мне надо пройтись.
Свет Господень, разве человек не имеет права на горе?! Пусть Карел сам справляется со своим капитаном… Король он, в конце концов, или нет? Пусть даже будущий.
В коридоре Леки не оказывается. Ну, что ж - мы ведь здесь не пленники, он мог пойти куда угодно. И я не должен сейчас дергать его. Пускай побудет один. Ему надо, я понимаю.
Я бреду, не осознавая, куда именно. Просто сердце мое рвется домой… Но король не станет приказывать зря, и если он не велел пока возвращаться - значит, так надо. Да и здесь мы нужны. И даже не потому, что Карел - хороший парень и наш друг, а Таргала может не пережить зиму. Нет. От того, что делаем мы здесь, зависит мир у нас. А если дома неладно… тогда тем важнее добиться мира в Таргале. И мы, помогая хорошему парню Карелу, деремся за свою страну. Потому что я - воин Двенадцати Земель, и Лека тоже… и мы не должны, не должны, не должны…
- Господин, вам сюда нельзя. Простите.
Вот так. Оказывается, я забрел к мастерским…
- Вы простите. Я не хотел мешать.
Я поворачиваюсь и иду назад. И выхожу к питомнику кротов. Вот и ладно. Отсюда меня не погонят.
- Добрых дней тебе, Сергий, - кивает смотритель.
- И тебе того же, почтенный, - отзываюсь я. - Если малыши голодные, могу покормить.
- Голодные, - скрипит смотритель. - Так ты ведь, я слыхал, только с дороги… и скоро опять в путь?
- Ничего. Справлюсь.
По крайней мере, добавляю про себя, будет чуть меньше сил на эту боль…

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Что же не так со смертью Марго? Что за беда пришла в Славышть? Я ищу Юлину брошку… зря забыл я о ней! Даже не знаю, как жили они с Ожье эти годы… но ведь я делал то, что было мне поручено. Даже за время, потраченное на Леку и Сергия, мне иногда стыдно - пусть оно обернулось пользой для дознания, но я ведь не мог предугадать это. И все-таки…
От себя правды не скроешь. С того дня, как узнал, что Юлия ждет сына, я даже не прикоснулся к ее брошке. Потому что было время, когда и я мечтал о сыне… потому что думал я об одной, а вспоминалась - другая. И теперь мне стыдно и горько, и никак не получается найти Юлию, плачущую над мертвой королевой Двенадцати Земель. Где ж ты, Юли?!

6. Возвращение любителя рисковать

- Мама! Мамочка, что стряслось? Ты плакала?
- Почему ты здесь, Софи? Да еще так поздно? - Юлия прислоняется к стене, судорожно втягивая холодный ночной воздух. Отец Лаврентий поддерживал ее, пока вел, но сейчас он ушел с Васюрой проводить гонца.
- Я тебя весь вечер ищу! Папочка вернулся.
- Господи, что с ним в этот раз?!
Софка по-взрослому вздыхает:
- Ну, он говорит, что ничего страшного. Но я все равно попросила отца Ерему побыть с ним.
- Идем.
- Ты иди, он уж, наверное, заждался. А мне еще Васюру найти надо. Ой, да вон он идет… Господин советник! - Звонкий голос разносится по двору, Васюра приостанавливается, вертит головой. Шел он, похоже, к казармам. Софка спрыгивает с крыльца и кидается догонять. - Господин советник, подождите!
- Что, Софьюшка? - Васюра через силу выдавливает улыбку, и Софи укоризненно хмурится. Уж будто она не знает, когда Васюра настоящий, а когда - нет!
- Господин советник, папочка просил, чтобы вы к нам зашли.
- Вернулся?! - выдыхает Васюра. Вот теперь - настоящий… Софи кивает не столько «господину советнику», сколько своим мыслям о нем. - Ну, пошли. Что на этот раз? На лоскутки не порвали?
- Почему сразу на лоскутки, - обиженно фыркает Софка. Приноровиться к шагу Васюры может не каждый: длинноногий «господин советник» двигаться медленно попросту не умеет. Но Софи держится рядом легко, она тоже слывет торопыгой вполне заслуженно.
- Был бы цел, тебя не гонял бы. Так что?
- Стреляли в него. Я мамочке не стала говорить, но папочка просто упал с коня посреди двора. Не знаю, как бы я справилась, если б не отец Ерема.
- А он-то что у вас делал?
Софи пожимает плечами:
- Ну, он заходит иногда. Спрашивает, что пишет Серенький. И еще мамочка ему про Корварену рассказывает.
Уж будто вы не знаете, отчетливо звучит в голосе Софки. Васюра кивает и прибавляет шагу.
Юлечка, конечно, успевает первой. Сидит на краешке кровати, держит мужа за руку, и отец Еремий что-то тихо ей втолковывает, осторожно ощупывая грудь Ожье.
- С возвращеньицем, - здоровается Васюра. - Опять заигрался и вовремя уйти не успел? Никогда ты рисковать не отучишься… Здравствуйте, отец Ерема.
- Не рисковал, - шепчет Ожье. На губах пузырится кровь. - Кто-то предал. Ждали.
Юлия всхлипывает.
- Мамочка! - Софка подскакивает бойким чертиком. - Папочка поправится, вот увидишь! Правда же, отец Ерема?
- Истинная правда, чадушко. А теперь отведи маму в ее спальню и утешь. Я знаю, у тебя получится.
Софи хмыкает - точь-в-точь как Васюра. И величественно разрешает:
- Ладно уж, секретничайте! Пойдем, мамочка.

7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Значит, Юлия отдала брошку дочке… ну, вряд ли девочка знает о том, что может быть важно для дознания. И все же…
Бедовая Серегина сестренка, мне жаль с тобою расставаться. Наверное, я вернусь еще к тебе. Ты выросла… ты стала красавицей. Но ты все равно больше похожа на своего брата, чем на ту, которую я до сих пор боюсь вспоминать.

8. Карел, изгнанник

Корварена не заметила нашего возвращения. Ну, идут себе по улицам трое парней в форменных беретах королевской гвардии… Кто знает, что береты эти дал нам сэр Оливер, чтобы без вопросов провести через посты? Что во дворце ждет условленного сигнала королева, а гвардейцы, верные королю, еще вчера отправились в Южную миссию встречать прибывающее на той неделе посольство империи? А если б и знали - кому есть до этого дело? Черными тучами нависло над Корвареной ожидание зимы. Корварена стынет, и не холодный ветер с Реньяны тому виной.
Мы спускаемся к реке, идем по набережной, у меня чешется шрам и ноют плечи.
- Что у вас случилось? - спрашивает Карел.
- Не отвлекайся, - бурчит Лека. - Наши дела подождут.
Карелу тоже не по себе, понимаю я. Интересно, став королем, он придет хоть раз на площадь Королевского Правосудия?
- Лека, надень амулет, - прошу я. - Пожалуйста. А то у меня ощущение, что снова к столбу иду.
Лека достает серебряный шнурок, протягивает руку:
- Завяжи.
Привычно затягиваю «счастливый узел». Мне так и не удалось поговорить с Лекой о доме. И письмо до сих пор у меня за пазухой.
- Прости, - говорит Лека.
- Брось. У нас теперь есть еще один резон уладить здешние дела.
- Верно. Ладно, пошли.
Дома разбегаются, открывая белые стены часовни Последней Ночи. Карел поправляет берет и ускоряет шаг.
Площадь пуста. Еще бы: кто придет сюда по своей воле?!
- Ждите здесь, - бросает нам Карел. Взбегает по высоким ступенькам часовни. Изнутри слышны визгливые голоса. Лека стаскивает берет, прячет за пазуху, роняет вполголоса: «Ты тоже лучше сними». Несколько тягуче длинных минут - и над головой бухает колокол. Раз, другой, третий… все чаще… кажется, само небо гудит, звенит, дрожит, пробирает до сокровенных глубин души… Я словно воочию вижу, как по всей Корварене открываются двери, и бредут к зловещей площади хмурые, испуганные люди, не смея ослушаться зова Правосудия.
Появляется Карел - встрепанный, раскрасневшийся и злой. Резко выдыхает сквозь зубы. Поправляет берет, украдкой гладит рукоять Тени - и, чеканя шаг, идет к помосту. На площадь выходят первые горожане, из тех, кто живет совсем рядом.
- С Богом, - неслышно шепчет Лека. Наше дело - держаться рядом и помалкивать: две шпаги, готовые прикрыть, пока не подоспеет подмога. Я обвожу взглядом редкую пока толпу, смотрю на серый лоскут Реньяны за острыми крышами. Потираю шрам, стараясь не обращать внимания на бегущий по спине холодок.
Сегодня нет оцепления, но словно невидимая стена держит людей. Три шага от помоста. Я слышу шепот: «Принц! Это принц… Принц вернулся!»
Оглядываюсь: Карел стоит на краю помоста, вытянутый в струнку, берет надвинут на лоб - лиловый с бело-фиолетовым кантом форменный берет королевского гвардейца, положенный по статусу первому вассалу и наследнику. Да, принц вернулся… но как знать, не на смерть ли? Тот план, с которым, в конце концов, согласился Карел, слишком зыбкий даже на мой взгляд.
Пора? Карел, пора! Вон она, карета сэра Оливера, - остановилась за часовней. И площадь уже полна. Кто подальше, тянут шеи, опоздавшие, наверное, спрашивают, кого сегодня да за что…
- Жители Корварены, - голос Карела сух и решителен, - вы знаете, я - изгнанник. Вернувшись в столицу, я нарушил волю короля. Я хочу, чтобы вы решили, должен ли я ответить за это. Вы, а не король! Все вы боитесь зимы. Знайте же: я договорился с Подземельем о мире. Вот уж неделя, как на окраинах Таргалы спокойно. Вернулась вода в высушенные колодцы, люди свободно работают на полях и ходят в лес, а гномьи шахты, кузни и мастерские открыты для торговли. Мы можем вернуться к доброму соседству, к мирной жизни. Я пришел в Корварену, чтобы сказать вам это.
Кто-то ахает в голос. Кто-то плачет - или смеется. В накрывшем площадь ропоте я слышу только одно слово: «мир».
- Тихо! - Карел вскидывает руку. - Еще не все. Я нарушил волю короля, вернувшись; но это мелочь по сравнению с тем, что я против воли короля пошел на переговоры с врагом. Прав я или нет - решать вам. Это ваша страна, вам жить здесь или умирать. - Карел обводит взглядом замершую площадь, сглатывает. - Я поступил так, как считал правильным, - ради Таргалы. Но это измена королю, и я готов за нее ответить, если война до победы вам нужнее мира. Я выбираю вас в судьи.
- Но что мы можем, принц? - выкрикивает кто-то из густой, сжавшейся толпы. - Будь наша воля, войне бы давно конец. Так решаем-то не мы, а король!
- Сегодня решаете вы. Решаете, быть миру или войне, и еще - жить мне или умереть. Измена и превышение полномочий, так это называется. Если вы не готовы принять мир из рук коронного преступника, я пойду во дворец и отдам свою шпагу сэру Оливеру. Тогда, думаю, вы очень скоро снова увидите меня здесь.
- Видели уж, - в несколько голосов откликается толпа, - хватит!
- Мир…
- Мудреные эти дела, не для простых людей… что мы понимаем в привышениях да полных мочиях…
- Если мир, - Карел еще повышает голос, - если я прав, значит, вы благословляете меня на борьбу с законным королем! Вы все. Я потребую мира вашим именем - именем всех жителей Таргалы. Вы разделите со мной груз нарушения вассальной клятвы. Не риск - но вину. Эта ноша тяжела для меня одного.
Слишком сложно, думаю я, вглядываясь в застывшие лица. Они ждут подсказки. Они готовы поддержать Карела - если все вместе; но кто решится заявить об этом первым в стране Лютого?!
- Пропустите, - тонкая женская фигурка протискивается через толпу, - да пропустите же, люди добрые, дайте мне пройти!
Кто-то огрызается, но вот над головами летит шепот: «Королева!» - толпа поджимается, королева почти выбегает к помосту, и Карел спрыгивает навстречу и падает перед нею на колени.
- Матушка…
Но королева оборачивается к теснящимся на площади людям.
- Скажите, - вскрикивает она, - кто более достоин править вами? Тот, кто вот уж полтора десятка лет швыряет чужие жизни в жертву глупой войне, - или тот, кто себя не пожалел ради спасения других? Кто из них истинный король?! Встань, Карел! Пусть все слышат - я, королева Таргалы, признаю тебя ее спасителем. И если мне предложат выбрать, править этой страной моему супругу или тебе, я назову тебя!
Тонкая рука взмахивает над склоненной головой Карела, над площадью… обводит людей невидимым кругом ведьмовских чар. Чем делится она? Безрассудством? Решимостью? Благодарностью? Не знаю… как не узнаю никогда, чем закончилась бы наша вылазка в Корварену без помощи королевы. Но клянусь, никогда не слышал я такой истовой веры в словах людей, как в тот предзимний стылый день, когда над площадью Королевского Правосудия разнесся слитный возглас:
- Слава королю Карелу!

«ДА ЗДРАВСТВУЕТ КОРОЛЬ!»

1. Сэр Оливер, капитан гвардии короля

Грохот копыт разметал людей, как сухие листья с кленов: на площадь, опередив на два корпуса десяток гвардейцев, врывается Лютый. Опухший, с непокрытой головой… замшевый жилет распахнут, на мятой рубашке жирные пятна… я замечаю, как морщится Карел, как передергивается королева. Да, вид у законного государя Таргалы вовсе даже не королевский.
Осаживает могучего коня перед помостом, скалится, обдавая перегаром:
- Что я слышу! Сколь дивное единодушие… Взять их!
Строй гвардейцев заставил толпу податься назад… и только.
- Ну? - рявкает законный король. - Чего ждете?! Взять! А ты, Оливер, отправь нарочного за палачом. Раз уж люди собрались, - сочные губы кривит злая ухмылка, - я не стану откладывать урок назавтра. Пусть видят, что ждет изменников.
- И кто же здесь изменник? - тихо спрашивает Карел.
Лютый багровеет. Рот открылся - и захлопнулся, издав лишь невнятный рык.
- Есть еще люди, помнящие коронационную клятву принца Анри. Он клялся защищать свой народ, править по справедливости… что еще?
- Нечистый меня задери, - взвывает король, - если ты, шваль, хочешь справедливости, ты пришел куда надо. Ишь, как заговорил! Уж тебя-то там не было!
- Там был я! - Сэр Оливер посылает коня вперед, исхитрившись вклиниться между королем и принцем. - Я помню. Защищать свой народ, править по справедливости, награждать щедро, а карать милосердно, блюсти законы предков и заключенные ими договоры. Карел прав. Клятва эта давно нарушена, так кто же здесь изменник?
- Значит, ты тоже? - тихо спрашивает король Анри. - Вы все?
- Мне жаль, мой господин. - В голосе старого рыцаря мне и впрямь чудится сожаление. - Много лет я верно служил вам. Но теперь пришло время Карела. Он больше достоин короны Золотого полуострова. Он доказал это делом. Уступите, мой господин, и порадуйтесь за сына.
- Разогнался, - цедит король. - За кого еще прикажешь мне порадоваться? За нелюдь подземельную? О да! Они своего добились, Нечистый меня задери.
- Они всего лишь хотят мира, - резко говорит Карел. - Как и мы. А война между нами выгодна разве что императору, уж он-то спит и видит, как снова сделать Таргалу своей провинцией!
Лютый бледнеет… багровеет… по-звериному клацает зубами, поднимает коня на дыбы и, ревя, выхватывает шпагу. Гнедой сэра Оливера шарахается, хрипит, капитан соскакивает на землю и… едва успевает отбить удар, направленный почему-то в королеву. В следующий миг, сверкающий клинок скрещивается с Тенью - и Карел, не устояв, отшатывается, запинается о край помоста - и упал бы, не подхвати его Лека. Тень, звякнув, откатывается к середине помоста. На лице Карела брызги крови. Могучий вороной короля снова взвивается на дыбы, молотит огромными копытами в опасной близости от головы сэра Оливера… Лютый смеется - страшным, коротким и хриплым смехом. И посылает коня на Карела, готовясь к смертельному удару.
- Нет! - кричит королева. Вскидывает руки - ладонями вперед, - так останавливают чужую атакующую магию… да и просто атаку, похоже… Вороной всхрапывает и валится набок, придавливая Лютому ногу. Бьется. Ахает в голос королева, визжат женщины на площади, кричит что-то Карел, рвется к отцу, Лека и сэр Оливер держат его в четыре руки - но все это кажется тихим по сравнению с воплем короля Анри.
Он не должен был упасть! Если я хоть что-то понимаю в лошадях - не должен. Не так, будь он неладен! Я подскакиваю к вороному, хватаю за повод… Что-то толкает в грудь горячей волной, мелькает перед глазами стылое предзимнее небо, край острой крыши с непременным флюгером… Следующий удар приходится в спину. О камни, что ль?! Я лежу, хватая ртом воздух, пытаясь вдохнуть поглубже… Свет Господень, да что творится-то?!
Чьи-то руки помогают мне сесть. Мир странно плывет перед глазами, двоится и вновь сливается в один: вороной в луже крови; женщина в темном вдовьем платье, растирающая королеве виски; Лека, торопливо перебирающий пальцами иссиня-черную гриву; Карел и сэр Оливер на коленях подле умирающего Лютого… умирающего - или уже мертвого?
- Вот! - В руке Леки зажата нитка. Суровая черная нитка, извязанная узелками по всей длине. - Нам нужен хороший магознатец.
- Лучше сразу сжечь, - басит протолкавшийся к нам монах. - Даже я чую исходящую от нее душную тьму. Дай сюда, сын мой. У меня есть амулет святого огня.
- Как скажете, светлый отец, - покладисто соглашается Лека. Ладонь его рассеянно гладит по-волчьи оскаленную морду вороного. Я ощущаю толчок вины: мне тоже коня жаль больше, чем его хозяина. Треск… искры… черный дым… мертвый король судорожно дергается, хрипит:
- И…ру… - Темная кровь заливает щеку, ворот рубашки, пузырится последним выдохом: - …ла.
Да. Теперь и в самом деле мертвый.
Карел медленно поднимается, идет к матери. Что-то тихо ей говорит, берет за руку. Я замечаю - у него рассечена тыльная сторона ладони. Несильно, кажется… но крови много. Королева качает головой, завязывает ему руку платком. А мог и без руки остаться, лениво думаю я. Повезло.
Сэр Оливер совещается с монахом. Над площадью плывет гул голосов - растерянных, возбужденных, ликующих, вопрошающих…
Я щупаю затылок: что там саднит? Тупо смотрю на измазанную кровью ладонь. Больно дышать, но это ерунда. Хуже, что я не могу понять, кончилось все или нет.
- Терпи, - отрывисто говорит Лека. - Сам видишь, им не до нас.
Мы смотрим, как тело старого короля уносят к часовне. Люди поспешно расступаются и норовят протиснуться поближе к помосту. Никто не уходит.
Почему на этой площади так часто замирает время?!
Сэр Оливер опускается на одно колено перед Карелом:
- Да здравствует король.
- Да здравствует король! - подхватывают гвардейцы.

2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Ирула, - повторяет Серж. - Опять империя.
Значит, не выдав дочь за Карела, император захотел отдать ее Грозному… Похоже, думаю я, жизнь королевы Нины в те дни тоже висела на волоске.
- А знаешь, друг Анже, кого я вспомнил сейчас?

Предыдущая страница 15 Следующая страница


Серебряный волк 16

- Марго, наверное?
- Марго? А, ты про замужество ее? Нет… того хрониста, что шпионил для империи. Жаль, что у нас нет хроник за последние годы Смутных времен.
- Но ведь пресветлый запретил мне, - бормочу я. Вспоминаются давние домыслы, о коих даже Сержу побоялся я сказать: на империю ли работал тот хронист - или все-таки на Церковь?
- Я помню. Но ты уверен, что сегодня он не решил бы иначе? Ведь тогда мы еще не знали, как глубоко увязла империя в делах Таргалы. Согласись, друг Анже, шпионить - дело самое обычное, этим все занимаются, а короля околдовать…
- Мы не знаем точно, был ли он околдован, - напоминаю я. - И если был, то кем именно.
- Потому я и говорю - жаль, что у нас только один том хроник. Слишком уж он давний…
Но из него я мог узнать больше, думаю вдруг я.
- Так ты считаешь, пресветлый разрешил бы мне вернуться к хронисту?
Серж пожимает плечами.
- Не могу говорить за пресветлого, но по мне, для дознания это было бы очень даже кстати. Однако заболтались мы, Анже. Ложись-ка ты спать. Да, хотел бы я знать, как спалось Карелу после такого денечка…
Назавтра я беру у брата библиотекаря том старых хроник. Закрываюсь у себя - и вспоминаю хрониста и его гостя из империи.
Я сижу, положив тяжелый фолиант на колени. Глажу толстый, массивный переплет - бережно, чувствуя кончиками пальцев скрытое тепло благородного розового дерева и бесконечную его память. И спрашиваю: кому на руку была злоба Лютого? Мог ли хронист знать? Ведь он многое знал, королевский хронист… то ли шпион империи, то ли верный слуга Святой Церкви…

3. Королевский хронист

- Вина, господин?
- Разве что немного… - Гость королевского хрониста снимает добротный дорожный плащ, бросает на лавку широкополую шляпу. Садится, закидывая ногу на ногу. Принимает из рук хрониста кубок; поблескивают камни в дорогих перстнях. - Ты уверен, что получилось?
- Я стоял от короля в двух шагах. Промахнуться было бы трудно. - Хронист чуть заметно улыбается. - Впрочем, мы можем убедиться. Добрый наш король собирается присутствовать при казни. Посмотрим, как он себя поведет…
- Ты мне скажи, как он вел себя вчера?
- Напился… - Королевский хронист пожимает плечами. - Орал, брызгал слюной… аббата назвал тупым святошей, королеву - шлюхой, дежурных кавалеров - дармоедами.
Гость подается вперед:
- И что королева?
- Откровенно говоря, ей не впервой… пожелала супругу покойной ночи и ушла к себе.
- А аббат?
- Пробовал усовестить, но король в ответ обложил его вовсе уж непотребно. Тут пришел капитан с докладом, и аббат хлопнул дверью.
- Неплохо, - усмехается гость.
- Это еще не все, господин. - В голосе хрониста мелькают горделивые нотки: не так просто было, добыть информацию, коей собирается он поделиться. - Баронесса Оливия Турри, нынешняя фаворитка его величества, наутро жаловалась, что король выпил лишку и заснул, не доведя до конца любовных игр. Признаться, я не представляю, сколько наш король должен выпить, чтобы это можно было назвать словом «лишку».
- Замечательно! - Гость отхлебывает вина и ставит кубок на стол. - Ты хорошо справился. Теперь с каждым днем королю будет все труднее выплескивать гнев… он будет нарастать, а неутоленный гнев…
Тягучий стон Колокола Правосудия вязнет в полуденной духоте, подобно комару в знойном янтаре.
- Пришло время наградить тебя за службу, - объявляет гость. - Теперь тебе опасно здесь оставаться. Я возвращаюсь в империю нынче вечером. Можешь ехать со мной.
- Благодарю, господин.
- Собирайся.
Хронист суетится. Из потайных ящичков один за другим появляются на свет кошельки, мешочки, сверточки - и исчезают в недрах объемистого дорожного мешка. Между тем гость неуловимо быстрым движением разворачивает камень в одном из перстней… взмах руки… хронист дергается, хватается за грудь… тихо опускается на стул, с глухим стуком роняет голову на высокую конторку.
- Сердце, - вздыхает гость. - Что ж, придется Грозному поискать себе другого хрониста.
Накидывает плащ, надвигает на глаза шляпу. Подхватывает мешок умершего. И выходит, аккуратно прикрывая за собой дверь.

4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- И все-таки, Серж, зачем я тебе там понадобился? Дело-то пустяковое.
Серж широко улыбается:
- Согласись, друг Анже, вдвоем мы смотримся вдвое солидней. К тому же ты и с подземельными дела имел, и в их работе худо-бедно смыслишь.
- Серж! Это ты светлейшим наплел, да? Чтобы меня отпустили? А сам, небось, решил, что мне развеяться полезно?
- Да уж не вредно, - подтверждает Серж.
Я, пожалуй, и сам рад отвлечься. Жаркое летнее солнце, дорога, истекающая зноем, ослепительно голубая Реньяна… Я чувствую, как отпускает меня предзимняя стынь последнего дня правления короля Анри, при жизни названного Грозным, а после смерти - Лютым. Как меркнет в памяти заливающая ворот рубашки темная кровь, и страшный, дикий, нечеловеческий вопль, от которого я то и дело просыпался этой ночью, уходит в сумерки прошлого, где ему и место.
Мы идем в Корварену, в представительство Подземелья. Отец Николас велел Сержу пригласить в монастырь гномьих мастеров - заново украсить приемную и кабинет отца предстоятеля. Только и всего… Ну серьезно, зачем для такого дела нужен помощник?! Разве что - дорогу болтовней скоротать. Этим мы и занимаемся.
- Знаешь, друг Анже, я думаю, наши светлейшие отцы получили какие-то известия. Ты заметил, что тебя совсем перестали по хозяйству дергать?
- Я думал, это ты…
- Да брось! Что от меня зависит? Они не хотят тебя торопить, но делают все, чтобы ты поторопился сам. Верно, пресветлый уже в пути…
- Но если так, мне взаправду надо поторопиться.
- Куда? Карел стал королем, с гномами договорился… я так понимаю, окончено твое дознание, друг Анже!
- Не знаю, - вздыхаю я. - Странное у меня ощущение, Серж. Будто что-то я упустил или чего-то не заметил. Будто на самом деле - далеко еще до конца. И еще… я вот вспомнил вчера, и все теперь думаю и думаю… - Я запинаюсь.
- Что, Анже?
- Капитулу нужны были доказательства, что именно Анри Грозный в ответе за бедствия Смутных времен. Все, что мог я об этом узнать, - узнал. Понимаешь?
- Ты боишься стать ненужным?!
- Вот уж нет. Я боюсь не узнать до конца историю Карела, Леки и Сереги. И еще… не хочу, чтобы потом меня приспособили в лазутчики. Уж лучше и впрямь забыть о даре и жить как все.
Серж качает головой:
- Нет, хорошо, что я тебя прогуляться вытащил! Ты, друг Анже, как начнешь вокруг сущей ерунды мысли разводить, так хоть стой, хоть падай. Навыдумывал себе…
А я думаю: наверное, надо бы посмотреть, как хоронили Лютого. Да, надо. Вернется пресветлый - все равно ведь спросит, что говорили люди, провожая навсегда виновника Смутных времен. Но, спаси меня Господь, я не хочу снова видеть его лицо, даже в смерти перекошенное яростью и болью…
Вот спросит, решаю я, тогда и посмотрю. А пока - займусь лучше живыми.

5. О делах и разбирательствах

- Пока мы искали гномов, - мрачно сообщает Карел, - отец отдал империи Полуденные острова.
- То есть как это - отдал?
- Так. Вот, гляди… - И Карел бросает через стол, завязанный серебряной лентой, пергаментный свиток. - Дарственная по всей форме.
Лека разворачивает свиток, пробегает глазами:
- Да, придраться не к чему. Безупречная работа.
- Их посольство будет в Корварене завтра днем, - напоминает сэр Оливер.
- Вот уж поговорим, - цедит Карел.
- Не советую, - говорит Лека, возвращая дарственную. - Лучше оставь все как есть. Они прекрасно знают, насколько ты слаб, и твои претензии прозвучат неуместно. И хуже того, смешно.
- Валерий прав, - вздыхает королева. - Это тебе, сын мой, придется отбиваться от их требований. И при этом исхитриться не испортить отношений.
- И так испорченных дальше некуда, - бурчит Карел.
- Воевать с ними ты не можешь.
- Верно. Ладно, подарил так подарил. Пусть подавятся. - И Карел, бросив свиток в гору просмотренных бумаг, придвигает к себе пачку докладов управителя.
В кабинет заглядывает гвардеец:
- Там Святой Суд… то есть из Святого Суда… аббат. Впустить?
- Конечно… - Карел с тоской оглядывает груду неразобранных документов и поднимается навстречу вошедшему: - Что скажете, святой отец?
- Церковь Таргалы и ее Святой Суд рассмотрели ваш вопрос, принц, - с официальной сухостью говорит аббат. - Скажу сразу, что обвинение в смерти короля Анри с вас снято. И с вас также, моя королева! - Аббат слегка кланяется королеве Нине.
- Благодарю, - выдыхает Карел.
- Не за что, сын мой! - Аббат кивает. - Ибо мы служим лишь истине и Промыслу Вышнему.
- А права Карела? - напряженно спрашивает королева.
- С этим было сложней, - признает аббат. - Отречение короля оформлено в соответствии с законом, кроме того, ты, сын мой, сам признал на разбирательстве факт дезертирства и умышленного сговора с врагом. Да и речи твои на площади весьма напоминают подстрекательство к бунту.
- Я понимаю, святой отец. - Карел гордо вскидывает голову. - Я готов принять ваш суд. В конце концов, кроме меня есть еще два законных претендента на корону Таргалы, и я знаю, что оба они поддержат мир с Подземельем.
- Один из них - Луи, племянник короля Анри… - Аббат помолчал. - Мы говорили с ним. А второй?
- Сын моей сестры Марготы.
- Валерий, наследный принц Двенадцати Земель? - Седые брови аббата ползут вверх. - Он станет претендовать на Таргалу?! Откуда такие сведения, принц?
Лека приметно вздрагивает:
- Карел, ты соображай, что говоришь! Я, знаешь ли, и обидеться могу.
- А что я сказал? - усмехается Карел. - Только то, что ты - второй законный претендент. Ничего больше. Скажешь, неправда?
- Постойте-постойте! - Аббат подходит к Леке. - Так вы, юноша?..
- Признаться, да. - Лека пожимает плечами. - Но я здесь… ммм, неофициально.
- Он мой личный гость, - насмешливо поясняет Карел.
- Что ж, рад знакомству! - Аббат задумчиво чешет переносицу. - И что вы думаете о короне Таргалы, принц?
- Что Карел ее достоин, - чеканит Лека.
- Вот и Луи сказал так же. Так что, приняв во внимание причины, побудившие принца Карела пойти наперекор воле отца и сюзерена своего… а также склад характера и душевные свойства как принца, так и покойного короля, - аббат поджимает губы, словно чуть не ляпнул чего-то неподобающего, - Святой Суд, скорбя о годах бедствий, во имя установления в Таргале мира и закона… хм… властью, данной ему Господом, очистил принца Карела от всех обвинений и признал его достойным королевского венца Таргалы. Что касается лично меня… Кстати, прошу прощения, я забыл представиться. Отец Готфрид. Так вот, я волею собратьев своих назначен надзирать за праведностью правления и наставлять короля, буде случится таковая надобность. К коронации все готово, ваше высочество! - Новый королевский аббат слегка улыбается. - Добавлю, что тянуть с этим я бы не советовал. Во имя спокойствия государства можно пожертвовать долгими приготовлениями.
- Завтра мы ждем посольство империи. - Карел косится на перевязанный серебряной лентой свиток.
- В таком случае, ваше высочество, вам следует короноваться уже сегодня. Примите их, будучи законным королем.
- Здравый совет! - одобряет Лека. - Карел, я тебя поздравляю. Тебе будет на кого положиться.
- Благодарю, принц, - усмехается аббат. - Полагаю, если провести церемонию после вечерней службы, все приглашенные успеют собраться. И конечно, нужно оповестить столицу. И разослать герольдов по стране.
- Отец Готфрид… - Карел мнется. - Возможно, я прошу многого, но не могли бы вы взять на себя все эти хлопоты? Честно говоря, я так устал от бумаг, что могу упустить что-то важное. А мне тут еще смотреть и смотреть… и потом, надо успеть хоть немного собраться с мыслями.
- Отныне помогать вам в хлопотах - моя обязанность, - наставительно отвечает аббат. - Замечу кстати, что необходимость собраться с мыслями куда более насущна, чем разбор бумаг, будь они сколь угодно важны. Вспомните, ваше высочество, вам предстоит коронационная клятва. Ступайте к себе, мой принц, переоденьтесь и спускайтесь в часовню. Я встречу вас там.
- Хорошо… - Карел кидает затравленный взгляд на заваленный бумагами стол и поспешно выходит.
- Ну что ж, - аббат оглядывает оставшихся, - герольдами, я полагаю, займетесь вы, сэр Оливер? А вас, моя королева, я попрошу помочь с хозяйственными хлопотами. Я пока никого не знаю в замке…
- Я пришлю вам управителя, отец Готфрид, - предлагает королева. - И возьму на себя именные приглашения.
- Замечательно, - кивает аббат. Королева и капитан выходят, и отец Готфрид поворачивается к Леке: - Это очень удачно, что вы здесь, ваше высочество Валерий. Присутствие на коронации члена королевского дома Двенадцати Земель придаст ей солидности в глазах прочих наших соседей. В связи с этим осмелюсь предложить вам, ваше высочество, преуменьшить… э-э-э… неофициальность вашего визита.
- То есть?
- Ну, хотя бы костюм династических цветов вы можете себе позволить?
Лека на миг задумывается. Аббат внушает доверие, и, кроме того, он прав: даже такая мелочь может сыграть роль в укреплении власти Карела.
- Я так понимаю, святой отец, вас не затруднит помочь? Мой гардероб здесь… Можно сказать, его и вовсе нет.
- Понимаю, - кивает аббат, - вы вернулись из странствий вместе с принцем Карелом. Разумеется, для вас подберут подходящий костюм.
- Только одно «но»! - Лека взглядывает аббату в глаза и решается: - Династические цвета - для моего друга и побратима Сергия. А мне - траур.
- Я слышал, - вздыхает отец Готфрид. - Печальная весть дошла до нас. Примите мои соболезнования, ваше высочество.

6. Карел, король Таргалы

Потоки света, бившие из стрельчатых узких окон в начале вечерней службы, гаснут. Но, странно, это вовсе не убавляет торжественности ни самой часовне, ни проходящей в ней церемонии. Может, потому, что собравшимся наспех гостям гораздо важнее слышать слова Карела, чем глазеть на детали его более чем скромного костюма?
- Клянусь действовать во благо Таргалы, защищать ее границы и оберегать ее народ. Клянусь ставить интересы Таргалы выше своих интересов и того же требовать от вассалов и подданных моих. Клянусь жить в мире с Подземельем во имя нашего общего блага. Призываю в свидетели моей клятвы Свет Господень, а также всех, кто собрался здесь.
Вечерние сумерки пронзает одинокий солнечный луч. Золотит пляшущие над головами пылинки, ударяется в витраж, рассыпается разноцветными бликами.
- Клятва принята, - возвещает отец Готфрид. Возлагает на голову принца усыпанный изумрудами серебряный венец, задерживает руки, благословляя. И первым провозглашает: - Да здравствует король Карел! Долгих лет, мудрого правления!
- Да здравствует! - мечется веселое многоголосье под высокими сводами часовни. - Долгих лет! Светлых дней!
А на площадях уже откупорили бочки с вином, и столичный люд с удовольствием вспоминает чистый вкус праздника. А в тронном зале ждет подписания надлежащим образом составленный договор с Подземельем. Ждет гора бумаг в королевском кабинете. Устраиваются на последний перед Корвареной ночлег посланцы императора Ханджеи, и, сменяя коней, галопом несется на восток гонец с письмом Леки к отцу.

ГОСТИ ЖДАННЫЕ И НЕЖДАННЫЕ

1. Карел, король Таргалы

- Устал, - признается Карел. - Но мы эту гору все-таки разобрали. Ох, Лека, брат, и дел же наворочено…
- Лучше б ты поспал, - советует Лека. - Тебе посольство принимать.
- Вот именно. Должен я знать, о чем вдруг может речь зайти?
Лека вздыхает. Спрашивает:
- Помочь тебе чем?
- Можете, - оживляется Карел. - Тут такое дело… По чести, мне бы туда ехать, но посольство… На вот, прочти.
Лека берет захватанный грязными руками лист дешевой серой бумаги. На такой выписывают счета купцы, бедные ваганты строчат глупые вирши да любовные записочки, но королю такую посылать…
- «Верный слуга Короны имеет сообщить…» Донос, что ли?
- А то!
- Сожги.
- Ты прочти сначала.
- Ладно. Так. «…Будучи в гостях в нынешнем обиталище соседа моего, сэра Конрада, чье родовое имение невдалеке от сельца Гнилые Боры по Себастийской дороге, ныне заброшенное…» Ох, ну и навертел!
- Спросил я у матушки насчет этого сэра Конрада. Еще бы имению заброшенному не быть… пепелище там, брат Лека, а не имение. Сначала гномы, потом разбойники. Сэра Конрада отец в гвардию звал, а тот не захотел, на здоровье сослался. Старые раны ноют, и все такое. Ну, отец его и пустил жить в свой лесной дом, вроде как смотрителем. Дальше читай.
- «…сведал, что проживает у оного сэра Конрада осужденный изгнанник, тот, что был Королевским предсказателем и восстать осмелился супротив замужества прекрасной Принцессы нашей Марготы. А поелику нынешнее обиталище сэра Конрада принадлежит славному нашему Королю, оный сэр Конрад, укрывая изгнанника, сам становится Соучастником и нарушителем королевской…» Карел, я не понял! Чего ты вообще от меня хочешь?!
- Отвезешь старику грамоту о полном прощении. Скажешь, что я буду рад принять его, коли захочет. Спросишь у Конрада, что этот сосед против него имеет. И еще… присмотрись к нему, прошу. Если он того стоит, передай, что королю Карелу честные люди нужны в столице.
Лека пожимает плечами:
- Ладно.
- Как Серега, сможет ехать?
- Почему нет? Королеве спасибо, подлечила. Ты донос этот мне с собой даешь?
- А куда его еще? Оставь сэру Конраду… Может, захочет соседу в глотку вбить.

2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Ты опять устал, - заявляет Серж. - Анже, тебе торопиться больше некуда, все ты успеешь!
- Ничуть не устал! - Я откладываю Лекин серебряный шнурок и беру Серегиного волка. - Это нормально, что видения то длинней, то короче. Серж, я тебя прошу, не мешай!
- Нет уж! - Серж отбирает у меня амулет и, ухмыляясь, прячет в карман. - Пойдешь со мной в сад, потом отдам. Все вишни рвут, надо бы и тебе поработать.
Вот так и получилось, что до самого вечера рвал я вишни вместе с братией, и таскал тяжелые корзины, и вволю наелся кисло-сладких, истекающих черным соком ягод. И, засыпая, признался себе, что Серж был прав.
Но наутро первым делом хватаюсь за серебряного волка… Ты ведь ждал меня, верно, друг?

3. Ночлег для усталых путников

Мы сворачиваем с себастийской дороги и пускаем коней неторопливым шагом. Карел объяснил Леке, как найти королевский охотничий домик, - однако уверил, что королевские егеря найдут нас раньше.
Тихо здесь - особенно тихо после гвалта заполненной телегами, повозками, всадниками большой дороги. Даже палые листья не шуршат, прибитые вчерашним дождем. Только посвистывают незнакомые птахи да тявкает вдалеке лисица. Тропа позволяет ехать стремя в стремя, и я наконец-то задаю побратиму мучивший всю дорогу вопрос:
- Лека, ты не боишься, что он договорится с империей?
- Это вряд ли.
- Но услал же он нас!
- Не так резко, Серый. Я мог остаться, мог ехать завтра. Но ты пойми, ему проще будет без меня. Представь, как воспримут послы императора присутствие на переговорах принца Двенадцати Земель.
- Они все равно узнают, что ты был на коронации.
- Это другое. Мы родня, и на такие события должны друг друга приглашать. Кстати, то, что на совершеннолетии Карела не было никого из Двенадцати Земель, всему миру ясно показало, что король Анри с нами в раздоре.

Предыдущая страница 16 Следующая страница


17 Алла Гореликова

- Ладно, понял, - вздыхаю я. - Но все-таки, Лека, вдруг они договорятся? Что тогда?
- Да ничего, - передергивает плечами мой побратим. - Серый, ты, пожалуйста, запомни: ни то, что мы помогли Карелу, ни то, что мы с ним друзья, ни даже родственные связи - не повод лезть в его дела. Это его страна. Он король, он сам решает, с кем и на каких условиях ему договариваться. Тебе понравилось бы, влезь он, скажем, в наши переговоры с Ордой или халифатом?
Пожалуй что и нет, думаю я.
Пару минут мы едем молча. Потом нас окликают королевские егеря.
Лека протягивает им бирку коронного пропуска. Говорит:
- Карел просил вас проводить меня к дому сэра Конрада.
- Карел? - жадно переспрашивает егерь. - Так это правда, что он вернулся?
- Он коронован, - отвечает Лека.
Егерь присвистывает. Другой хрипло спрашивает:
- А старик?!
- А война? - подхватывает первый. - Мы тут сидим в дебрях, что те медведи, одно название, что королевская служба! А новости доходят, как до края света.
В результате всю дорогу до дома сэра Конрада мы наперебой рассказываем егерям историю возвращения и коронации Карела. Хотя, скорей всего, насчет «края света» они приврали - герольд сэра Оливера должен был добраться до Коронного леса еще, пожалуй, пару дней назад. Скорее - подзагуляли парни, вот и упустили вести из столицы…
Дом стоит посреди просторной поляны, отгороженный от леса лишь легким деревянным заборчиком.
- Несолидно, - хмыкает Лека.
- Земля короны, - поясняет егерь. - Дом пожалован сэру Конраду, но ставить приличный забор он не имеет права. Считается, что сэр Конрад присматривает здесь за королевскими охотничьими угодьями.
- Я думал, вы присматриваете.
- Ну, он как бы наш почетный капитан. В его поместье подземельные похозяйничали, так что земля-то у него есть, а жить негде. А об этом доме мало кто знает. Его еще дед старого короля для своей любовницы выстроил. Приезжал вроде как поохотиться… - Егерь усмехается, не договорив. И кричит: - Эгей, сэр Конрад! Принимайте гостей!
Лека спешивается, хлопает гнедого по шее. Бурчит:
- Кони у Карела… с нашими разве сравнить?!
Визжит несмазанная дверь. На крыльцо выходит, шаркая ногами в мягких туфлях, старик. Сипит:
- Время к ночи, какие гости. Господин уж и вечерять заканчивает.
- И твой господин откажет в ночлеге двум усталым путникам? - преувеличенно удивляется Лека.
Дверь визжит снова: из дома выскакивает, видно, сам сэр Конрад. Уж не знаю, вечерять ли он заканчивал или вовсе даже на охоту собирался, но из-под теплого, подбитого волчьим мехом камзола выглядывает кольчуга, а широкий пояс отягощен, помимо шпаги, тяжелым ножом. А что, такой может и на охоту, на ночь-то глядя! Не старый еще, и хоть кряжистый, а двигается быстро. Вояка.
- Гуго, негодяй, что ж ты меня перед людьми позоришь! Что ж ты снова вздор несешь! А ну, посторонись! Заходите же! Какими судьбами ко мне, молодые люди? Джеф, ты давно не заглядывал, никак сговорился со своей зазнобой? Будь другом, покажи молодым людям, где конюшня. Херби, как сынишка? Поди, лучше папаши стрелять выучился? Гуго, негодяй, а ну марш на кухню, вели греть ужин!
- Он мне нравится, - бормочет Лека, расседлывая своего гнедого.
- И я даже знаю почему, - киваю я. - На Афоню похож.
- Да ладно!
- Серьезно тебе говорю, похож. Джеф, щетки где?
Гнедой вздыхает и тянется к сену.
- Идите уж, - хмыкает Джеф. - Я почищу. А то сэр Конрад, чего доброго, сам сюда примчится.
Лека глядит на Джефа недоверчивым взглядом.
- Знаю, что говорю, - уверяет егерь. - Вы гости, сэр Конрад насчет этого строг.
Найти в доме сэра Конрада оказывается проще простого: густой его голос разносится по коридору, как тревожный набат.
- Что ж ты, Гуго, дурной такой! Что ж ты снова вздор несешь! Ты мне рассуждения эти брось, Джеф и Херби кого попало не приведут! - Бедный Гуго бормочет что-то в ответ, но тягаться с сэром Конрадом ему явно не по силам.
Лека уверенно открывает нужную дверь.
Здесь, видно, сэр Конрад любит проводить вечера. Камин и свечи, массивные кресла резного дуба, дубовый же стол, нахально попираемый пыльным бочонком…
- Ужин подадут сюда, - сообщает гостеприимный хозяин, широким взмахом руки указуя на кресла. - Располагайтесь, прошу вас! Херби сказал, вы из столицы. Что слышно новенького? Как здоровьице доброго нашего короля?
Лека придавленно фыркает.
- Ничего здоровье, хвала Господу, - едва удерживаясь от смеха, отвечаю я. - И то сказать, молод он еще, чтоб на здоровье жаловаться.
И мы с Лекой опять, припоминая подробности, рассказываем о событиях в столице… а потом Лека вручает сэру Конраду донос и напрямую спрашивает об изгнаннике; а потрясенный новостями сэр Конрад не находит ничего лучше, как поднять старика-предсказателя из постели - решает, видно, что новости того стоят! - и мы так и сидим до рассвета, сначала отвечая на жадные вопросы хозяев, а после - слушая рассказ о мытарствах бывшего королевского предсказателя.

4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Весь день я провожу у брата библиотекаря. А после вечерней трапезы меня подзывает отец Николас:
- Как движется доверенное тебе дознание, сын мой?
- Думаю, светлейший отец, скоро я с ним закончу, - отвечаю, поспешно прикидывая, чем можно оправдать необходимость поработать еще недельку-другую. - Сегодня мы с братом библиотекарем записали, как принц Карел получил корону Таргалы…
- Да, я знаю, - кивает отец Николас. - Потому и спрашиваю: чего еще взыскуешь ты, Анже?
Ну вот… так я и знал!
- В Корварену начали съезжаться посольства, - кидаюсь я в объяснения, - и они не смогут не заметить слабость Таргалы. Однако мы знаем, что все время правления святого Карела Золотой полуостров жил мирно. Я хотел, светлейший отец, увидеть… и записать, потому что это было бы достойным завершением доверенного мне труда… увидеть, как именно молодой король опустошенной и ослабленной страны сумел укротить воинственный дух сильных соседей.
- «Кто с войной к нам придет, - напоминает отец Николас знаменитые слова святого Карела, - в нашей земле и останется».
- Мыслю я, одних слов было бы мало. Чем-то король Карел их подкрепил. Сильно и убедительно. Узнать бы чем…
Отец Николас надолго задумывается. Я молчу, не смея прерывать его размышлений, и только ругаю себя, что не смог, видно, высказаться убедительно. И всей душою молю Господа: пусть дадут закончить! Хоть немного еще…
- Сила Господня в бедствиях совершается, - изрекает отец Николас. - Ты ведь наблюдал уже это, сын мой. Ты ведь знаешь: человек ходит, Господь водит.
Я стою молча. Кажется, и дышать забыл…
- А может, и прав ты, - продолжает вдруг отец Николас. - Господь-то водит, да не всякий ведется. Тем и славен остался король Карел, что прозревал волю Господню… Работай дале, сын мой. Благословляю.
Я низко склоняю голову. И думаю невпопад: надо взять Юлину брошку. Может, в этот раз угляжу, что же такое творится в Славышти…

5. София из Двенадцати Земель

Софи жалобно всхлипывает. Она добралась сюда из последних сил и вот… уж полчаса, наверное, стучит, все кулаки отбила, - и никто не открывает. Что за беда?!
- Вы, прекрасная госпожа, кого ищете?
Софи резко оборачивается, еле устояв на ногах. Сначала ей кажется, что остановившийся рядом с нею парень попросту насмешничает, но… нет, вряд ли. Хоть и улыбается, но глаза серьезные…
- Я, видите ли, случайно знаю, что хозяйка этого дома третьего дня уехала в Себасту.
- Здесь… здесь жил мой брат. Я думала, мне подскажут, где он может быть… думала, они могут знать… вдруг он заходил сюда.
Софи утыкается лицом в Ласточкину гриву. Что делать, где искать?! Свет Господень, неужели зря… она такой путь проделала, одна, без защиты, полагаясь только на себя и своих коней… и не щадя ни коней, ни себя… неужели зря?!
- Не плачьте… слышите, не надо… брата как зовут? Ну, отвечайте же!
- Се… Сер…
- Серега?
- Вы знаете?!
- Хотите, я отвезу вас к нему, прекрасная госпожа?
Похоже, тут ей стало дурно… Во всяком случае, когда в глазах чуть проясняется, Софи обнаруживает, что незнакомец самым что ни на есть наглым образом занял ее место в Ласточкином седле, а ее, будто неженку какую, посадил перед собой, да еще и держит за талию. Она бы возмутилась, обязательно, непременно возмутилась бы - останься хоть немного, хоть крошечная крошка силы. Но силы нет даже на то, чтобы перестать плакать.
Нахальный незнакомец говорит что-то, спрашивает, потом снимает ее с лошади и несет куда-то - на руках, Софи пробует возразить, но он, кажется, и не слышит… Окончательно она приходит в себя, увидев рядом Серенького… и Леку.
- Софи, как ты здесь?.. Что стряслось? Карел, да хоть ты объясни, прах тебя побери, где ты ее откопал?!
Она смотрит, смотрит… Ребята похудели, южный загар сошел с их лиц, и оба они совсем не похожи на себя прежних. Ни разу в жизни не видела она Серенького таким серьезным…
- Софка… ну же, сестренка, скажи хоть что-нибудь…
Сказать… да, сказать… она ведь затем и приехала. Но, Свет Господень, как такое сказать?!
- Я… я оставила мамочку на повороте… к миссии сестер-заступниц, - шепчет Софи. Каждое слово приходится выдавливать. Но начинать, говорят, всегда тяжело… и папочка так говорит, и отец Лаврентий, и даже Васюра… так, может, дальше пойдет легче? - Туда доходят новости из Славышти, и право убежища… а у меня было три заводных лошади, и я должна была добраться… рассказать… у-успеть! - И Софи, вцепившись в рукав брата, рыдает.
Лека подносит к трясущимся губам чашку:
- Пей! Быстро, Софи, ну!
Софи кивает, пытается глотнуть. Начинает кашлять: мало того, что кислятина несусветная, так еще и не в то горло пошла.
- Новости из Славышти? - повторяет Серенький чужим, хриплым голосом.
- Вы… получили письмо? - Софи сглатывает: голос вдруг сел, и страшно стало, так страшно… как рассказать?! - То, которое от отца Лаврентия?
- От отца Лаврентия? - переспрашивает Лека. - Нет. Может, ты его обогнала?
- Вряд ли, - всхлипывает Софи. - Ох, Лека… прости… я не должна… это все дорога, я так боялась, всю дорогу боялась…
- Иди сюда! - Серенький сажает ее себе на колени, прижимает к груди - крепко-крепко. - Выревись ты, в самом деле. А то ведь двух слов связать не можешь. Лека, как думаешь, может, ей еще вина дать?
- Я лучше матушку позову, - говорит почему-то Карел. - Не надо ей вина, только хуже станет.
Софи ругает себя, но успокоиться все не может. Слишком долго держалась… всю дорогу… бесконечную дорогу из Славышти в Корварену… Если б она знала, что это окажется так страшно, осталась бы с мамочкой в миссии… Хотя нет, нет - в миссии она не была бы в безопасности, а теперь… теперь Серенький рядом, и Лека… И ведь кому-то надо было добраться до них, рассказать… Васюра и отец Лаврентий тоже едут в Корварену, к Леке, но доедут ли… уж на них-то точно охотятся!
- А я уж решила, что вас не найду. - Софи вспоминает, как отбивала кулаки о дубовую дверь оставленного хозяйкой дома. - Хорошо, этот ваш Карел мимо шел… Только, если Васюра с отцом Лаврентием сюда доберутся, их тоже, наверное, надо будет встретить. Это правильно, что дома не знают, где вас искать, но все-таки…
Тут встает почему-то перед глазами липкий взгляд Юрия - в давнюю, с полгода назад, случайную встречу. И снова начинает трясти. Да сколько ж можно слезоразлив устраивать, в самом деле?! Теперь, когда такая дорога - позади?!
Что-то теплое, нежное касается ее… обнимает, качает…
- Только время, - произносит незнакомый женский голос. - Время и сон. Было что-то страшное, очень страшное. И не надо ее успокаивать. Поверьте мне, мальчики, слезы - великое благо.
Кто-то стаскивает с ее ног сапожки, кто-то укутывает в мягкое одеяло. Лека?
- Все будет хорошо, слышишь, Софи? Веришь мне?
- Да, - шепчет Софи. - Да… Валерий, мой король .
Главное сказано. И тишина, сгустившаяся вокруг, кажется Софке тишиной могилы… Нет, еще страшнее! Тишиной, опустившейся на Славышть в то утро, когда гвардейцы Юрия казнили последних защитников убитого короля, нелепым случаем оставшихся в живых… Шкоду, Авдика, Женьку… папочку…
- Мне Рада сказала потом, он нарочно не велел их сразу убивать, - всхлипывает Софи. - Чтобы на них свалить… Только они все равно не сказали, чего он хотел… Ох, Лека… прости, я, наверное, все не то говорю… А Егорку отец Ерема увез, успел…
- Ты расскажешь потом, Софи, - новым, незнакомо жестким голосом отвечает Лека. Нет, не Лека - Валерий, законный король Двенадцати Земель… ее король. - Тебе сейчас поспать надо. Ты спи, правда, главное я понял…
Спи , отдается в голове… будто шепчет кто-то, тихо, но так властно - не поспоришь! Спи, девочка…
И Софи засыпает.

6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Юрий, значит, - медленно произносит Серж. - Вот так оно - наследника надолго из столицы отсылать! Чего-то тут Андрий недодумал. Зря Леку отпустил… Да, зря.
А мне кажется вдруг - ох, не зря! Было что-то… тень какая-то, недопонятая, не осознанная мною вовремя тень… Марго! Страх за сына - и беспрекословное согласие услать его подальше от Славышти. Пусть даже в Корварену… неспокойную, голодную, опасную. Неужели уже тогда сгущались над королем Андрием тучи? И если так - неужели он ничего не мог сделать?!
И Юрий… почему-то ведь пошел король на поводу у князя, брата своего, разрешил его сыночку отслужить в отцовском отряде?!
Слишком много вопросов, думаю я, и ни одного ответа. Эдак впору еще одно дознание затевать! Ох, попенял бы мне сейчас пресветлый!
- Карел, - говорю, потянувшись за Лекиным амулетом. - Мне нужен Карел. Нам нужны Корварена и Смутные времена, а не переворот в Славышти. Серж, я прошу тебя… возвращай меня к этой мысли, когда начну я чересчур увлекаться. Ладно?
- Попробую, - бурчит Серж.

7. Черные косы, черные тучи

- Серега где? - спрашивает Карел. - Его София искала.
- Уже нашла. - Лека улыбается. Не может он не улыбаться, вспоминая Софку. Даже страшные вести, что привезла она из Славышти, не перевешивают привычной нежности к Серегиной сестренке. - А ты, мне передали, искал меня.
- Искал, - вздыхает Карел. Он сидит, как всегда, почти вплотную к камину, и пляшущие саламандры, подарок Хозяина Подземелья, бросают золотые блики на его хмурое лицо. - Помнишь, рассказывал ты о купце, с которым вы сюда ехали?
- Ракмаиль? - Лека хмыкает. - Ну и?
- Был у меня сегодня. Так встречи добивался, всю охрану на ноги поставил. Неприятный тип… - Карел поводит плечом, словно сбрасывая чью-то назойливую руку. - Но полезный. Информация стоит денег, да…
- Только имей в виду: по ту сторону границы он точно так же продаст информацию о тебе.
- Уже подумал. - Карел криво усмехается. - Предоставь это мне, Лека. Я не для того тебя искал, чтобы выслушивать прописные истины.
Лека пододвигает к камину кресло для себя. Садится, скрестив руки на груди.
- Тогда для чего?
- Этот купец, Ракмаиль, сказал, что ко мне едет посольство нового короля Двенадцати Земель. Юрия. Лека, я хочу, чтобы ты встретил это посольство вместе со мной. Как мой друг и родич. Пойми, я бы с ними и сам прекрасно разобрался, но твое присутствие… оно кажется мне уместным, и я не хотел бы пренебречь такой возможностью.
- Понимаю, - бормочет Лека.
- Они будут здесь через два-три дня. Если тебе надо подготовиться…
Дверь распахивается, и в кабинет стремительно входит королева Нина.
- Карел, ты очень занят?
Губы Карела трогает чуть заметная улыбка.
- Как всегда, матушка. Что-то случилось?
- Старый Гийо хочет с тобой поговорить.
- Гийо?
- Королевский предсказатель. Ты ведь сам предложил ему остаться во дворце?
Карел пожимает плечами:
- Честно говоря, я просто не мог придумать ничего лучшего. Куда ему идти? Опять по добрым людям мыкаться? Зима на носу, и непохоже, чтобы мы смогли легко ее пережить. Я был не прав, матушка?
- Ох, Карел! Прав, конечно, прав! - Королева счастливо улыбается. - Только ты не знаешь Гийо, а я знаю. Он теперь проходу тебе не даст своими предсказаниями. Ты уж тогда потерпи причуды старика.
- Ну, раз такое дело, я поговорю с ним прямо сейчас. Лека, ты не против?
- Почему я должен быть против… - Лека встает и идет к двери.
- Да куда ты! Оставайся, послушаем предсказателя, а потом договорим.
- Так я пришлю его. - И королева, снова улыбнувшись сыну, выходит.
Лека, взглядом спросив у Карела разрешения, садится на край стола - благо, сегодня он почти пуст.
Предсказатель появляется через каких-то пару минут. Он держится за поясницу; сэр Оливер идет с ним рядом, почти вплотную, - не то готовый подхватить в случае чего, не то просто за компанию.
- Что с вами, мэтр? - не выдерживает Лека.
- Прострел, - морщится старик предсказатель. - Продуло в дороге. Ничего, я вон денек полежал, и уже легче, да.
- Прошу, мэтр предсказатель, садитесь. - Карел указывает на кресло. Ждет, пока старик устроится поудобнее. - Я так понял, у вас для меня важные вести?
- Мне явлено было… - Предсказатель замолкает, шевеля губами. - Должен сказать, я уж не тот, что прежде. Старость не радость, да. И я уж не тот, и видения мои не те. Но я еще могу понять, когда вижу что-то серьезное.
- И вы увидели что-то серьезное, мэтр? - тихо подсказывает Карел.
Предсказатель отвечает, глядя на саламандру:
- Я испугался, да. Мало ли бедствий выпало уже Золотому полуострову? Но мне явлено было, что ныне Таргала на распутье и Смутные времена могут еще вернуться.
- Так, значит… Что же видели вы, мэтр?
- Черные тучи беды над королем, избирающим спутницу жизни. Да. Я рассказал Олли, - предсказатель мотает головой в сторону капитана, - и он посмеялся надо мной. Он считает, что я видел старого короля, а с ним уже случилась та беда, что перечеркивает все страхи о будущем. Но я видел еще кое-что… Я видел, как тьма накрыла Золотой полуостров, когда король сдернул покрывало невинности с черных кос молодой супруги. И я видел руку короля… Я помню ее. Вот этот шрам, - и старик протягивает дрожащую руку к ладони Карела, к незажившему еще рубцу.
- Помнится, Гийо, ты и Марготе предсказывал что-то похожее. - Сэр Оливер усмехается в усы. - И что ж ты так свадьбы не любишь?..
- А разве оно не сбылось? - обижается предсказатель. - Отъезд Марго озлобил короля, и требования Подземелья прозвучали в неподходящее время. Но теперь, Олли, все еще хуже. Теперь я вижу развилку!
- Развилку? - переспрашивает Карел.
- Да. В моем видении есть зазор… расщелина, трещина… Как бы объяснить получше…
- Я понял. Сначала - туча надо мной, когда буду делать выбор. Потом - тьма над Таргалой… так?
- Да, мой король, - истово кивает предсказатель. - Да-да, именно там… зазор между этими двумя событиями, он может означать, что…
- Второе не обязательно вытекает из первого?
- Обязательно из первого! Какая свадьба без избрания, что вы, мой король! Но только… второе может быть другим. То есть… из первого вытекает не только оно. И как угадать… это самое страшное, когда не знаешь…
- Не тревожьтесь, мэтр прорицатель. - Карел вдруг смеется. - Я понял. Признаться, вы слегка запоздали… или я поторопился. Покрывало невинности с черных кос молодой супруги, так, значит? Клянусь Светом Господним, не зря мне так настойчиво подсовывали Ирулу!
Сэр Оливер охает, хлопая себя по лбу, и поминает принцессу Ханджеи в выражениях, мало приличествующих как для благородной невесты, так и для поседелого рыцаря.

Предыдущая страница 17 Следующая страница


Серебряный волк 18

- Но у моей невесты вовсе не черные косы… - Карел мечтательно улыбается. - И это значит, что зазор пройден правильно, так ведь?
- Карел, мальчик мой, - сэр Оливер таращит глаза, - когда это ты успел обзавестись невестой?!
- Час назад, - сообщает Карел. - Сестра моего друга Сергея оказала мне честь и приняла мое предложение, за что я ей бесконечно благодарен. Особенно теперь, услышав о видении… Честно говоря, мэтр предсказатель, я рад, что вы рассказали мне о нем уже после того, как я сделал выбор.

8. Посольство короля Юрия

- Знаю его, - говорит Лека. - У Юркиного папаши начальником стражи был. Ты уверен, что я не окажусь лишним? Он может наговорить много интересного.
- Ты нужен мне там, - мрачно отвечает Карел. - А интересное будет, уж это я тебе обещаю. Пойдем, Лека.
Людей в огромной, несказанно помпезной Коронной зале собралось совсем немного. Отец Готфрид, сэр Оливер, с десяток придворных - из тех, кто поумней и поспокойней, отмечает Лека. Ни одной дамы; даже королева-мать не сочла нужным присутствовать. Быстро же Карел учится… Значит, сразу льдом окатить… Ну да, потому и ждать заставил - по-хорошему бы надо если не в день приезда принять, так на следующий.
Однако Тифаний, бывший начальник стражи великого князя Алексия, а ныне посол короля Юрия, нарочитой холодности приема не замечает. Похоже, слишком занят собственной значимостью. Или, что вернее, заранее ставит своего короля выше. Входит неторопливо, весомо, топоча подбитыми железом сапогами по узорчатому паркету, скупо кланяется:
- Ваше величество…
И голос неторопливый, с ленцой.
Отец Готфрид принимает верительные грамоты, разворачивает. Жует губами. Мягко, вполголоса, предлагает:
- Говорите, господин посол.
- Мой государь Юрий, властитель и сюзерен Двенадцати Земель, слышал о вашей войне… - Кажется, «господин посол» уверен, что сообщением этим делает королю Таргалы одолжение. - Он считает большой ошибкой позицию своего предшественника, коий неоднократно отказывал вам в военной помощи. Он намеревается исправить сию ошибку. Конечно, не просто так…
- Продолжайте, - прерывает возникшую паузу отец Готфрид.
- Некоторый пересмотр границ, - снисходительно кидает Тифаний. - Никоим образом, замечу, не ущемляющий ваших прав. Ведь сейчас Зеленчаковой и Прихолмьем все равно владеют гномы?
Карел задумчиво вертит в пальцах ограненный восьмигранником прозрачный камушек.
- Продолжайте, господин посол, - кивает отец Готфрид.
- Мой государь Юрий берется за пару месяцев очистить вашу страну от нелюди. Да, вы отдадите нам некую часть их рудников, но зато останетесь полными хозяевами на остальных своих угодьях. - Слово «угодья» звучит в устах посла невыразимо насмешливо. - И конечно, потом нам придется пересмотреть заново торговые договоры…
- Понятное дело… - Карел криво улыбается. - Чтобы мы покупали у вас то, что сейчас делают гномы. Замечательный план.
- Значит, вам не нужна наша помощь? - сухо уточняет посол.
- Помощь принимают от равных, - нарочито любезно поясняет Карел. - А ваш Юрий…
- Что?.. - Тифаний багровеет.
- Торгуется, - вздыхает Карел. - Право же, странно видеть в короле замашки рыночного торговца. Даже если король и не вполне, хм… законный.
- Потрудитесь объясниться, ваше величество, - чеканит Тифаний.
Карел склоняет голову набок и медленно оглядывает Тифания - с сапог до насупленных бровей.
- Может, господин посол, вам еще и удовлетворение дать? На шпагах? Вы, я смотрю, ощущаете себя победителем… Так вот, уважаемый, то, что вашему Юрию удался переворот, еще ни о чем не говорит. Захватить власть проще, чем удержаться у власти. Не лезьте в чужой кошель, не придется о своем плакать.
- С чего вы взяли, - внезапно охрипшим голосом спрашивает Тифаний, - что в Двенадцати Землях переворот? Король Андрий не пережил смерти любимой супруги, увы, но так бывает…
- У короля Андрия остались дети. Младший сын Егорий - ему, если я не ошибаюсь, сейчас должно быть девять лет. И старший - Валерий, законный наследник.
- Егорий слишком мал, - разводит руками посол. - По нашим законам принц имеет право занять престол лишь по достижении совершеннолетия, отслужив воинскую службу, как подобает мужчине, и, более того, показав себя достойным в каком-либо ином, важном для государства деянии. А Валерий… где он, тот Валерий?! О нем уж два года не слышно… Говорят, он погиб. Печально, однако…
- Говорят, что жеребцов доят, - цедит сквозь зубы Лека. Черная, безумная ярость захлестывает его, и сдерживаться становится все труднее. - То-то Юрик себя достойным показал, в папашкином парадном отряде…
- Прощайте, господин Тифаний, - усмехается Карел, с явным удовольствием любуясь застывшим лицом посла. - Не смею более вас удерживать. И не забудьте: глупо зариться на чужое, не умея удержать свое.
- Аудиенция окончена, - почти шепотом подсказывает отец Готфрид.
Посол Юрия резко разворачивается, оставляя на паркете две полукруглых царапины, и выходит, впечатывая в пол шаги с силой, ясно показывающей степень понесенного оскорбления.
Карел разжимает стиснутый кулак. Сверкает под падающим из окна солнечным лучом ограненный восьмигранником прозрачный камень.
- Так, значит, действуем, - деловито сообщает Карел. - Жду всех у себя через час. С докладами.
Тут только Лека приходит в себя. Острое желание пришибить «господина посла» - желательно насмерть! - отпускает слишком медленно. А он еще полагал, что умеет держать себя в руках! Но Карел… Карел-то, в какие игры здесь играл?!
- Ты его провоцировал…
- А то! Пока ты провожал Серегу, мы устроили небольшой совет. Я, отец Готфрид, сэр Оливер и посланник Подземелья. И сошлись на том, что ваш Юрий опасен, а значит, глупо давать ему время на укрепление власти. - Карел зло усмехается: - Да, я его провоцировал. Добавлю, ты тоже неплохо подыграл.
- Ну и? Хочешь сказать, ты собрался с ним воевать?
- Э, брат Лека! Ты упустил самое важное.
- А именно?
- Твой кузен раззявил пасть на Зеленчаковую.
- Понимаю, - после недолгого молчания бормочет Лека.
- Он придет, - Карел ухмыляется - кривой ухмылкой Лютого, - обязательно придет. Скоро. Он будет торопиться изо всех силенок, ведь Таргала так слаба. Но в тот день, брат Лека, когда он перейдет нашу границу, ты станешь королем в своей стране.

ВСТРЕЧИ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Интересно, - тянет Серж, когда брат библиотекарь откладывает перо, - а куда это он Серегу провожал? Ну, пока у Карела совет был?
И правда, спохватываюсь я. Надо же, чуть не упустил!
- Вечером погляжу, - обещаю я. - Мне, пожалуй, помолиться надо. Никак ярость Лекина не отпустит… Помрачение, да и только.
Серж молча качает головой.

2. Брат Покаяние

- А он какой?
- Несчастный. - Я отвечаю не задумываясь и сам удивляюсь ответу. Дед бы обиделся, точно…
- Почему? - спрашивает Софка.
- Да ты представь, ему всю жизнь сломали! Из него монах, как из меня гном подземельный.
Софи хмурится:
- Серенький, а вдруг он все равно не захочет?
- По крайней мере, у него будет выбор.
Какое-то время мы едем молча. Мой гнедой нежно перефыркивается с Ласточкой, Софка вертит головой, хотя, как по мне, глазеть не на что. Голые деревья, голые поля… мрачно, сыро, скучно. Навязанная Карелом охрана нам не мешает: четверо едут на двадцать шагов впереди, еще шестеро - на двадцать позади. Пока Софи молчит, я думаю об отце. Правильно, что мы уехали из Корварены именно сейчас. Я не смог бы спокойно встретиться взглядом с его убийцей. Политика, будь она неладна…
- Серенький, а море, оно какое?
Незваная тоска накрывает меня.
- Оно похоже на степь перед рассветом. Только запах другой. Такой, знаешь… затхлый и свежий одновременно.
- Так не бывает. - Софка смешно морщит нос. - Серенький, ты опять меня дуришь!
- А еще там волны, - говорю я.
- Я знаю, что в море волны, - надменно сообщает Софи.
- Они шумят. Иногда тихо, а иногда так, что перекрикивать приходится. И птицы там тоже другие. Но все равно оно похоже на степь.
- Ой, Серенький, дуришь…
- Тогда подожди, пока доедем.
- А скоро?
Я слушаю Софкин голос - голос у нее не изменился, как был детский, так и есть; но сама она повзрослела. Невеста, надо же! А Карел-то, Карел… Вот не ожидал от него такой прыти! Раз-два, и окрутил…
- Серенький! - Софи дергает меня за рукав. - Так скоро доедем?
- Скоро. Наверное.
От Карела и Софи мысли мои снова перекидываются на дом. Мне трудно поверить, что у нас с Софкой нет больше отца, что сразу, в одну недобрую ночь, погибло столько людей, которых я знал… с которыми вырос, которых любил. Мне кажется, без них и Славышть не будет Славыштью.
- Серенький, а Готвянь, она красивая?
- Тебе понравится.
- Карел сказал, что подарит ее мне.
- Что-о?!
Женишок, прах его побери…
- Он сказал, что так будет правильно. Потому что это был бы мамочкин город, если бы мамочка не вышла за папочку. - Софи вдруг замолкает, кривит губы, и теперь уже я беру ее за руку. Сестренка сглатывает, сопит носом. Она не любит плакать при посторонних - и не простит себе, если разревется в дороге.
- Тебе там понравится, - повторяю я.
Софи вздыхает - и продолжает свою болтовню:
- А еще он сказал, что будет просить нашего деда, чтобы он управлял там… ну, как бы за меня. А я думаю, вдруг дед не согласится? Что мне тогда делать?
- Карел пускай думает, - ехидно предлагаю я. - А то - ишь, хорошо устроился! Свалил головную боль на невесту! Ему-то, понимаешь, Готвянь и даром не нужна, только тяжелые воспоминания от нее, и все такое…
- Почему?
- Есть почему… - Я вспоминаю больные глаза Карела… хриплый смех… бессонную ночь, безобразную попойку на полпути в Корварену, зычные голоса герольдов. - Уж поверь, Софка, есть…
…И вот уже видны впереди острые крыши, и белеет в ранних сумерках городская стена… Филипп, командир нашей охраны, придерживает коня, интересуется:
- Что дальше, Серж?
- Обитель знаешь? - спрашиваю я.
- Чего ж не знать.
- Как лучше - сразу туда или с утра?
- Серж, с королевской грамотой ты можешь ввалиться туда хоть посреди ночи, - скалится Филипп.
Ох, сомневаюсь, думаю я. А если и так… Это Лютый об церковь ноги вытирал, а Карелу отношения портить ни к чему!
Вопрос решает Софи.
- Едем сразу, - решительно командует моя повзрослевшая сестренка. - Серенький, чурбан ты дубовый, ты ведь сам говорил, что деду там плохо!
Филипп согласно бурчит, мы пришпориваем коней… Эх, Готвянь! Мы огибаем город снаружи, вдоль стены, но сердце мое колотится даже от этих острых, ощетинившихся флюгерами крыш над белой крепостной стеной… от слышимого уже шума волн, от долетающего с ветром запаха, бодрого, свежего и затхлого одновременно…
Ворота обители распахнуты. Гостей здесь встречают на удивление бестревожно; и как только при таких-то порядках обитель до сих пор не захватили какие-нибудь пираты… Молодые послушники уводят коней, нас приглашают в гостевую трапезную: Софку на женскую половину, остальных - на мужскую.
- Кто у вас главный здесь? - спрашиваю я.
- Отец Исидор вряд ли примет вас.
- Скажите ему, что у меня предписание от короля Карела.
Имя короля монашка не пугает.
- Хорошо, - спокойно отвечает он. - Я передам отцу Исидору вашу просьбу о встрече. Пока же извольте поесть и отдохнуть с дороги.
Кормят скудно: хлеб, вареная рыба, слабенькое вино. Рыба, правда, вкусная. После ужина нас разводят по гостевым комнатам… хотя «комнаты» - слишком роскошное слово для таких тесных закутков. Я сажусь на жесткую койку, приваливаюсь к стене. Закрываю глаза. Я тоже, как Софка, не люблю плакать на людях. Но беда в том, что двери здесь не запираются…
- Вы просили о встрече с отцом Исидором?
- Да. - Я растираю ладонями лицо, встаю.
- Идемте.
Мы проходим через двор, и я невольно замедляю шаг, вслушиваясь в рокот прибоя. Каково это - быть запертым рядом с морем, видеть каждый день простор без края - и возвращаться в тесные стены? Я бы не смог. Никакая клятва не удержала бы меня… Нет, я бы просто не дал такой клятвы. Ох, дед…
Отец Исидор еще не стар, но по-стариковски щурится и моргает, и свет в его кабинете мягкий, приглушенный.
- О чем ты хотел говорить, сын мой?
- Об одном из ваших монахов, светлейший отец. О том, что был направлен сюда именным королевским указом восемнадцать лет назад. Король Карел дает ему право покинуть стены обители. Если, конечно, он того пожелает. Вот предписание. - Я протягиваю отцу Исидору завязанный бело-фиолетовой лентой свиток.
Он не спешит читать. Отвечает неторопливым, тягучим голосом:
- Монах нашей обители не может вернуться в мир. Таков наш устав, сын мой.
- Но он может покинуть обитель, оставаясь человеком Господа, - возражаю я, припомнив наставления отца Готфрида. С аббатом Карелу повезло, я не встречал еще человека, способного так точно предвидеть острые точки переговоров… Что же там в Корварене? Не отвлекайся, Серый, одергиваю себя, в Корварене свои переговоры, а у тебя здесь свои.
А голос отца Исидора все тянется, обволакивает, убаюкивает…
- На это нужно особое соизволение, сын мой.
Серый, да встряхнись же!
- Оно есть, светлейший отец. В королевское предписание вложено решение Святого Суда, и оно заверено по всем правилам.
Отец Исидор неторопливо разворачивает свиток. Кивает задумчиво.
- Брат Покаяние, вот как… Хорошо, сын мой, я поговорю с ним.
- Я сам поговорю, светлейший отец. И если можно, прямо сейчас.
Отец Исидор хмурится… Похоже, я малость пережал.
- К чему такая спешка? Наша братия уже окончила вечерние труды, и сношения с миром прерваны до утра.
- Светлейший отец, я прошу вас сделать исключение.
- Чего ради? - Отец Исидор откидывается на спинку жесткого кресла и складывает руки на груди. - Скажи, сын мой, неужели молодой король намерен повторять ошибки своего отца? Я был о нем лучшего мнения. Здесь дом Господень, сын мой, и обитатели его служат Господу. Ты привез предписание - хорошо. Но больше тебе нечего здесь делать. Брат Покаяние способен принять решение и без твоей помощи.
А, будь он неладен! Надо было к Олли ехать и говорить с дедом там…
- Светлейший, - тихо говорю я, - недавно ко мне пришли плохие вести. У меня погиб отец.
- Соболезную, - приподнимает бровь отец Исидор.
- Тем дороже для меня возможность обрести деда. Понимаете, отец Исидор, временами мне не хватает поддержки, совета… пусть даже нарекания.
- Того, что может дать Церковь, - подсказывает отец Исидор.
- Того, что всего легче принимаешь от старшего в своей семье. Отец Исидор, у вас есть власть запретить мне увидеться с дедом. Но если вы воспользуетесь этой властью, вы поступите жестоко.
- Так брат Покаяние?.. - на сей раз отец Исидор удивляется неподдельно.
- Мой дед, - киваю я. - И то предписание, что я привез, дано королем по моей просьбе.
Некоторое время отец Исидор молчит. И вдруг спрашивает:
- А кто та девица, что приехала с тобой, сын мой?
- Моя сестра. Отца убили на ее глазах… Я не решился оставить ее одну с таким грузом.
- Она нуждается в утешении?
- Я надеюсь, она его получит.
- Мне передали, - сообщает отец Исидор, - что она изъявила желание помолиться. Ее допустили в малую часовню. Возможно, сын мой, тебе стоило бы присоединиться к ней.
Я молчу. Невежливо, конечно… но этот, прости Господи, светлейший отец тоже не слишком вежлив. Или мы просто друг другу не понравились…
Отец Исидор звякает в колокольчик и приказывает заглянувшему в дверь монашку:
- Пришлешь ко мне брата Покаяние, потом отведешь сего юношу в приемную.
Монашек испаряется.
- Ты готов подождать, сын мой? - спрашивает отец Исидор.
- Да, - выдавливаю я. Понятно, что большего уже не добьюсь…
- Брат Покаяние выйдет к тебе. Возможно, он даже согласится оставить нашу обитель… на какое-то время. Но я прошу тебя помнить, что его место - здесь. Не склоняй его ко греху.
- Вы так говорите, светлейший отец, будто из нас двоих старший - я.
- В нем нет смирения, - качает головой отец Исидор. - Жизнь вне стен обители не пойдет ему на пользу. Я тревожусь за его душу.
- Моей сестре пятнадцать, - говорю я. - Может, она уж скоро замуж соберется. Но у нее никогда не было деда. А он… Наверное, он и не знает о том, что мы с ней есть на свете, ведь он и матушку нашу видел последний раз еще до ее замужества. Вряд ли его душу погубит наша любовь, светлейший отец. Как я помню, нас учили, что любовь спасает…
- Вас учили правильно. - Отец Исидор помаргивает и вздыхает. - Что ж, пусть будет, как судил Господь. Я не стану препятствовать… Иди, сын мой. Брат Служение отведет тебя.
Я оглядываюсь: давешний монашек, оказывается, уже торчит в дверях.
- Благодарю, отец Исидор, - прощаюсь я. И выхожу вслед за молчаливым братом Служение, с немалою досадой осознав, что дед войдет через ДРУГУЮ дверь - и я даже взглядом с ним встретиться не смогу…

Предыдущая страница 18 Следующая страница


19 Алла Гореликова

Что ж, значит, придется ждать.
В приемной мрачно и холодно, единственный тусклый светильник едва теплится. И даже лавок нет, зато стены исписаны фресками, - жаль, видно плохо. Днем здесь, наверное, красиво и даже торжественно. А сейчас - потрескивает светильник, выхватывает из густой тьмы то край одеяния святого, то строгие глаза… Вот интересно, почему у них у всех глаза - строгие?
Я так и не понимаю, откуда появляется дед. Просто выходит из тьмы, на удивление бесшумно, и говорит с явственной усмешкой:
- Ну, здравствуй… внучек.
- Ты поедешь со мной? - прямо спрашиваю я. Почему-то невыносимым кажется каждый лишний миг неизвестности. - Пожалуйста. Ты нам нужен.
- Поеду, - так же прямо отвечает мой дед. И я думаю: жаль, что не успел он познакомиться с отцом! Они бы друг другу понравились.

3. О старых друзьях и новых врагах

День у Олли проходит как во сне. «Морской змей» гудит. Я так понимаю, здесь собрались бывшие дедовы стражники… Медленно, но верно пустеет сорокаведерная бочка со старым вином, забредший на дармовое угощение менестрель разливается соловьем, и дед, пьяный в дым, хохочет вместе со всеми над похабными песенками и пускает слезу от любовных баллад…
Дед сбросил рясу и сбрил бороду - и оказалось, что он совсем еще не стар. Уж всяко помоложе Лютого. Сухая фигура воина, твердый взгляд, упрямый - в точности как у Софки! - рот; Свет Господень, представляю его восемнадцать лет назад! И такого волчару смогли упрятать в монастырь?! Эх, дед… видно, крепко вас Грозный в кулаке держал.
Софка сидит рядом с дедом, молча, как подобает юной девушке в обществе мужчин. Учитывая, что обычно сестренка без зазрения совести пренебрегает правилами этикета… Стесняется, видно. Впрочем, если уж блюсти этикет, ей здесь и вовсе не место. Но дед то и дело посматривает на нее, и в суровых глазах мелькает нежность. Пусть уж.
А мне натянули на голову алый берет, с шуточками: покажи, мол, наследник, что умеешь! - и я, посетовав, что нет с собой лука, метал ножи на спор. А потом дед спросил, откуда шрам, и следующий час я рассказывал об Орде и о нашей службе на южной границе. И Софка ахала в голос и говорила: «Два дурака, вы хоть знаете, как мы за вас волновались?!»
Да, замечательный получился день… Наутро мы выезжаем в Корварену, а под вечер меня накрывает.
Ярость. Ненависть. До умопомрачения, до звенящей пустоты в голове. Лека?
Что-то с посольством, с переговорами?
Спокойно, спокойно… не надо поддаваться. Гнев - не советчик. Я глубоко вдыхаю. Медленно выдыхаю. Еще. Снова. Разжимаю стиснутые добела кулаки. Отпускает?
Показался - очень кстати! - постоялый двор, и я предлагаю задуматься о ночлеге. Дед соглашается сразу - как мне кажется, с облегчением.
Всю ночь меня мучают кошмары. Вязкие, липкие… Я просыпаюсь в холодном поту и не могу вспомнить, что снилось, - но снова засыпать боюсь. Еле дожидаюсь рассвета. И только в дороге начинаю чувствовать себя немного лучше.
Дед держится в седле напряженно: отвык. Вот и плетемся мы шагом… Да ведь и некуда торопиться. Софка едет с дедом стремя в стремя. Я слушаю их сумбурный, без толку пытающийся охватить все и сразу разговор: о Готвяни, и старых временах, и о маме с папой, снова о Готвяни - и о Славышти; и о Кареле, а как иначе. Слушаю, а у самого дерут душу Лекины кошки. Я помню его вчерашнюю ярость. Прах меня забери, я его понимаю! Взглянуть в глаза убийце - и отпустить… да пропади она пропадом, такая политика!
Ничего, думаю я. Ничего, Лека. Мы вернемся. И вот тогда… тогда они нам ответят. За всех.
Мы подъезжаем уже… что там до Корварены остается - час, много два. Как вдруг рвануло сердце - и становится пусто. Будто душу выдернули. Я чуть с коня не падаю… и какое-то время, несколько долгих мгновений, ошалело удивляюсь: с чего бы?! А потом… понимание бьет под дых, сквозь непроглядную тьму и неземной свет… Свет Господень… Лека!
Софка понимает почти сразу. А вот я не сразу услышал ее: «Скачи!» - плохо, оказывается, слышно на границе меж нашим миром и Светом Господним.
- Скачи, не жди нас! Я с дедом останусь, доедем… Скачи!
В галоп, да. Скачи, скачи, скачи… выбивают копыта по едва просохшей после ночного дождя дороге… скачу, скачу… Лека, нет! Я не верю, не хочу верить, что уже опоздал! Я знаю… всей шкурой знаю… но я не хочу верить!
Я бросаю взмыленного коня, не оглянувшись. Найдется кому позаботиться! А мне… вон, сэр Оливер навстречу идет…
- Где?..
- Я ждал тебя… пойдем. - Он боится встретиться со мной взглядом. - Нина сказала мне… что вы с ним… что ты узнаешь сразу.
- Как? - выдыхаю я.
- Стрелок. С крыши… с крыши трактира, туда забраться любой мог… Но выстрел, выстрел! Через всю площадь - и в сердце…
Я задыхаюсь, хватаю ртом стылый воздух.
- Поймали?
- Люди поймали. Увидели… ты ж знаешь, парень, как сейчас люди… - Сэр Оливер умолкает.
- Ну?!
- Толпа, - горько винится капитан. - Один дурак нашелся, ляпнул в запале не то… и страже достался тепленький труп. Опоздали.
- Умный, - бросаю я.
- Кто?
- Дурак… тот, что ляпнул не то.
Карел стоит у наших дверей, прислонившись к косяку. Из комнаты слышится неторопливый речитатив заупокойной молитвы.
Не знаю, сколько я смотрю… просто смотрю Леке в лицо. Долго, наверное. Что-то говорит отец Готфрид, настойчиво заглядывая в глаза. Потом появляется королева… и, видно, решает помочь мне по-своему: мир вокруг становится вдруг четче, обретает связность, время и звуки.
- Амулет с него сними, - говорит королева. - Нельзя оставлять.
Правда, вспоминаю я, нельзя. Привычно развязываю «счастливый узел». Кладу на стол. С удивленного лица королевы взгляд перескакивает на Карела. И я, спохватившись, спрашиваю:
- Где стрелок?
- Пойдем, - глухо отвечает Карел.
Стрелка бросили на заднем дворе. Он не слишком-то походит на человека… Ну да, толпа. Но все же, все же…
- Наш, - говорю я Карелу.
- Точно?
Еще бы не точно… Чем же тебя купили, Мелкий?! Ты ж… Мы ж тебе всю жизнь верили… всю жизнь… Ты ж был - своим!
- Знаю его.
- Так, значит, - цедит Карел. - Тифаний, значит… Эй, кто тут! Капитана ко мне, живо! Ах ты ж, сволота… Коней седлайте!
- Когда они уехали, Карел?
- Утром.
- Не догоним.
- Что-о?!
- Не догоним, говорю. Своих коней с нашими не равняй.
От Карела ощутимо полыхает яростью. А толку? Думаешь, я отомстить не хочу?!
- Серьезно, Карел… не догнать. Поздно.
- Да, - говорит через силу, - правда. Прости.
Пинает Мелкого, горбится… и тут меня осеняет:
- Карел… Подземелье, Карел! Гномий путь! Прах меня задери, да мы у них на дороге станем! День пешком! Карел… Можно я сам его пристрелю?
- Нет уж, - цедит король Таргалы. - Я в доле.

4. Пресветлый отец предстоятель из монастыря Софии Предстоящей, что в Корварене

- Пресветлый вернулся! - распахивая дверь, сообщает брат Бертран. Полусонная утренняя трапеза нарушается. Светлейшие отцы выскакивают из-за стола - встречать, братия рвется следом. Никогда прежде не видал я в нашем дворе такого столпотворения.
- Здравствуйте, дети мои, здравствуйте, - смеясь, кричит пресветлый. - Погодите, ко всем подойду! Я тоже скучал, я рад всех вас видеть снова! Все ли благополучно у нас?
Не знаю, что можно понять из ответного гвалта - разве что все благополучно и все рады? Пресветлый обходит двор, осеняя встречающих благословениями, называет по именам, лобызается…
Добирается и до нас с Сержем. Вглядывается мне в лицо, говорит тревожно:
- Осунулся. Встретимся с тобой завтра ввечеру. У брата библиотекаря, расскажешь… Ох и часто вспоминал я тебя, Анже! А это вот для тебя привез… - Пресветлый протягивает мне каменной твердости щепку на черном траурном шнурке. - Реликвия сия, Анже, осенена благословением Светлейшего Капитула, а взята она была с места захоронения святого Карела из Верлы, того самого, в чью честь назван был принц Карел. Это, Анже, обломок древнего мавзолея, того, на месте которого триста восемьдесят лет назад решением Капитула построена была часовня…
Я благоговейно прикладываюсь губами к древнему дереву. Вот так подарок!
- Носи, Анже, - отечески улыбается пресветлый. - Да будет тебе опорой святость ее.
И идет дальше, оставляя меня в потрясении. Такую реликвию и королю бы впору, а тут - мне… послушнику незаметному!
- Вот только скажи, что ты не заслужил, - хмыкает Серж. - Пойдем, Анже. То-то, чую, пресветлый службу закатит!
В самом деле, спохватываюсь я, вон братия в часовню валит… Я надеваю шнурок со святой реликвией на шею и тороплюсь вслед за всеми.
Но после службы, после рассказа отца предстоятеля о путешествии, после радостной болтовни и праздничной трапезы, вернувшись в келью и встретившись взглядом с серебряным волком, я снова беру в руки подарок пресветлого. Не хочется мне возвращаться к Смутным временам, к Серегиному горю. Уж больно радостный выдался день. Завтра, говорю я себе. Рыдающая Софи, мрачный Карел, опустошенный Серега - завтра. Могу я порадоваться со всеми?! И я, щурясь, долго разглядываю чудесно сохранившийся обломок древнего мавзолея, а когда устают глаза, все медлю выпускать его из рук, все впитываю кончиками пальцев почти неуловимые щербинки на гладкой поверхности, потаенную прохладу… благословение Капитула, о коем говорил пресветлый…

5. Благословение Капитула

- Вот эта запись. - Перед пресветлым ложится на стол раскрытый фолиант. - Почитайте, отец предстоятель.
Библиотекарь Капитула почтительно отступает на несколько шагов, а брат провозвестник, тонко улыбнувшись, умащивается в мягкое кресло, передвигает светильник поближе к хроникам и добавляет:
- Можно вслух. Признаться, я с удовольствием послушаю.
«…Потрясенный позором изгнания, принц Карел отказался от руки принцессы Ирулы и помощи императора. Мы не знаем доподлинно, когда покинул он Корварену и каковы были его планы. Возможно, опальный принц намеревался просить гостеприимства своей сводной сестры, королевы Двенадцати Земель, или чаял дождаться смягчения отцовского гнева у своего родича Луи в Дзельке Северной. Однако принц совершил ошибку, в странствиях своих слишком близко подойдя к предгорьям, где и был схвачен подземной нелюдью и опознан как наследный принц Таргалы - что наводит, добавлю, на мысль о предательстве. Как бы то ни было, владыки Подземелья сообразили, какой козырь попал в их нечестивые руки - и как можно использовать его в войне против короля Анри. Несчастный принц был подвергнут пытке, и зрелище это колдуны Подземелья влили в драгоценный камень: дабы любой, взглянув на сей самоцвет вблизи, смог увидеть мучения Карела. И гонец Подземелья передал камень королю, сопроводив пояснениями и требованиями.
Но король Таргалы, хотя и грозила сыну его участь поистине ужасная, отверг с негодованием требования нелюди, ибо счел их несовместимыми с честью своей. И сказал он, что лучше Карелу умереть, чем запятнать себя предательством рода людского, и что верит он, что его сын думает так же. И тогда гномы поняли, что ничего не выиграют от мучений и смерти несчастного принца, и стали искать другие пути, дабы добиться своего.
Принца вновь пытали, и вновь муки его влиты были в драгоценный камень - но на сей раз самоцвет предназначался королеве, оплакивающей изгнание сына, но не знающей о его пленении. Ибо если для короля всегда на первом месте остается честь, и Анри был в этом истинным королем, то мать ради спасения дитяти своего может поступиться и честью, и короной, и даже жизнью - своей и чужой.
Гномы не ошиблись: супруга короля Анри оказалась больше матерью, чем королевой. И поистине это стало бедствием для Таргалы, ибо королева владела ведьмовским даром. Она ответила гномам, что выполнит их требования, буде пощадят жизнь ее сына. Она соблазнила капитана королевской гвардии, доблестного и достойнейшего рыцаря, - чем, несомненно, погубила его душу. И, сделав это, она убедила несчастного, что ее сын более достоин короны Золотого полуострова, ибо готов подписать мир с Подземельем и прекратить тяготы долгой войны.
Однако боялась злокозненная королева, что капитан, хотя и пал жертвой ее чар, не захочет поднять оружие против законного своего короля. И потому она вплела ведьмовской наговор в нить судьбы короля Анри, дабы, увидев сына, он позабыл о родственных узах и обнажил шпагу, вынудив принца защищать свою жизнь, - то же, что принц станет защищаться, пообещали ей гномы, ведь они тоже знались с темной наукой чароплетства. И ввязала королева черную смертную нить в гриву любимого коня короля Анри, заговорив ее так, чтобы в миг атаки конь вышел из-под власти хозяйской руки. И даже на себя самое накинула она покров чар, дабы, если придется ей вмешаться в схватку, все увидели лишь то, что она защищает собственную жизнь - и не более того. Так подготовила королева-отступница возвращение сына своего в столицу Золотого полуострова.
Гномы же тем временем сообщили принцу Карелу, что отпустят его и даже подпишут мир с Таргалой, если поклянется он, став королем, ни в чем не нарушать мирного договора. Опальный принц не увидел большой беды в такой клятве, ведь он и в мыслях не держал восстать против власти законного короля своего и сюзерена. Кроме того, ему дали понять, что о его спасении беспокоится его отец король и что опала, видимо, будет смягчена. И принц, не подозревая в происходящем коварного умысла, вернулся в Корварену и предстал перед королем и королевой.
И тогда исполнился злокозненный план нелюди подземной и королевы-отступницы: король, обвинив сына в измене, обнажил против него шпагу, и принц скрестил клинок с отцом и господином своим, не осознавая, что творит страшное сие деяние по воле колдунов Подземелья. И королева, дождавшись удобного мига, разыграла опасность для жизни своей и, изобразив простительный и понятный женский испуг, направила на короля всю силу своих и гномьих чар. И увидели люди, как стал на дыбы верный конь короля, как рухнул он и забился, и король Анри погиб смертью нелепой, внезапной и весьма странной для опытного всадника и умелого воина. И хотя для несведущих в чароплетстве смерть эта выглядела роковым случаем, и именно так восприняла ее Корварена, истинной виновницей гибели короля Анри следует назвать его супругу…»
- Но почему королева? - растерянно вопрошает пресветлый.
- Потому что Карел - святой, и обвинять его - святотатство. Но все же, брат мой, хоть и спас он Таргалу, трон ее занял он не по праву. Ибо закон запрещает короноваться убийцам и их потомкам.
- И все потомки святого Карела… - медленно, словно через силу говорит пресветлый.
- Правили и правят вопреки закону, - жестко чеканит слова брат провозвестник. - Святая Церковь терпела сие, памятуя о деяниях и заслугах святого, чтимого всей Таргалой. Однако ныне пора положить предел неправедной власти. Ваш молодой король не чтит Святую Церковь и установления ее, не признает над собою власти Светлейшего Капитула. Мы намерены вызвать его на Святой Суд - и объявить лишенным незаконного наследия. Одних хроник было бы мало для такого решения - но ваш послушник поможет нам доказать истину.
- И кто же станет королем Таргалы?
- Тот, у кого сохранилось право на ее корону. Владыка и повелитель Великой Хандиарской империи - а он, между прочим, верный сын Святой Церкви. Впрочем, юный Луи мог бы стать вассалом императора и его наместником на Золотом полуострове…
- Он не согласится, - качает головой пресветлый.
- Что ж, тем хуже для него.
- Так что же, война?
- Ваш король проиграет ее! - И брат провозвестник раздвигает губы в сытой ухмылке, на краткий миг становясь неуловимо похожим на дикого кота.

ПРОЩАНИЯ

1. Анже, послушник монастыря Софии Предстоящей, что в Корварене

Как во сне, откладываю я осененную благословением Светлейшего Капитула реликвию. Долго сижу без единой мысли в голове, в тягостном и горьком недоумении. Благо, Серж не стал расспрашивать: видно, решил, что задумался я о дознании. Иначе - как сумел бы я объяснить то, чего сам никак не мог понять?!
Урочные вечерние моления скользят мимо, не задерживаясь в душе. О своем молюсь я ныне. Господи, вразуми! Подскажи, кто прав! Кому верить?! Старшим, осененным Светом Твоим, - или собственной совести? Ведь я знаю: в хрониках Капитула не больше правды, чем в песнях менестрелей…
Но Капитулу правда и не нужна. Они ведь меня в свидетели записали, даже не зная еще, что именно я увижу… что узнаю… «Что узнал ты, Анже?» - спросит завтра пресветлый.
Я узнал, что уже тогда империя искала способы вернуть Таргалу. Узнал, каков стал под конец жизни король Анри, - и знание это таково, что я не желаю гадать, кто убил его и как. По заслугам честь, по делам расплата. Туда и дорога.
Я узнал, каким был Карел… Я смотрел на него глазами двух самых близких его друзей, я прошел вместе с ними тяжкий путь через Смутные времена… Ради чего? Неужели - ради новой смуты?!
Тяжкие мысли. Стоило ли искать правду… кому нужна она - правда?!
Мне.
Я беру со стола серебряного волка. Сергий, тебе тоже больно сейчас. Столько раз я переживал твою боль… Хватит ли у меня духу пожалеть об этом?!

2. Посольство короля Юрия

Поют стрелы. Ржут кони. Кричат люди. И застилает разум горькое счастье мести. Ни один не ушел. Ни один не умер сразу. Но все-таки этого мало. Слишком мало.
- До Юрки добраться, - сжимаю кулаки в бессильном - пока! - бешенстве. - Все бы отдал… жизнь бы положил… только добраться!
- Ничего, - цедит Карел. - Он придет. Теперь - тем более придет.
Наскоро перевязанный, с трудом удерживаясь в седле, едет прочь единственный оставленный жить воин Тифания. Везет лихую весть своему королю.
Остывает ярость короткого боя. И наваливается - взамен - тяжелая, как могильный камень, пустота.

3. Анже, послушник монастыря Софии Предстоящей, что в Корварене

Пустота… никак, видно, ее не избыть. Сосущая, сиротская пустота в душе. Серега потерял побратима… лишь теперь понимаю я до конца, как впечатываются в душу чары братства. А я… что потерял я? Веру в совесть людскую? Так не сегодняшняя это потеря, старая. Уважение к тем, что учили меня видеть Свет Господень?
А может - безмятежность монастырского бытия?
Разве останешься ты теперь здесь, Анже-послушник? Разве сможешь стать безропотным орудием Капитула? Ты все еще веришь, что им лучше знать?!
- Серж…
- Что, друг Анже?
- Серж, я…
- Да что с тобой?! Опять себя довел… Давай-ка в сад выйдем. На воздух…
В сад? Да, пожалуй, так будет лучше. Под Свет Господень, под небо Его…
А небо хмурится, и вдруг я сознаю: каково Господу глядеть на дела, творимые именем Его? Одна власть стоит другой, сказал мне когда-то Серж. Да, наверное. Но не тогда, когда ради власти развязывают войну и зовут врага в родную страну. Не тогда, когда гибнут за чужую власть люди, уверенные, что идут в бой за Свет Господень.
- Я хочу сказать тебе, Серж. Ты стал мне братом, я люблю тебя. И мне горько, что я тебя подведу. Но я должен. Я уйду отсюда, Серж. Прости.
- Уйдешь? То есть - из монастыря уйдешь?! Что стряслось, Анже?
Я рассказываю Сержу о видении своем, об имперских хрониках и брате провозвестнике… Я гляжу в хмурое лицо и гадаю - что скажет, дослушав? Что сделает? Сдаст? Так было бы правильно… так должен он, брат стражник… но уйти тайком от Сержа я бы не смог. Пусть… Куда Господь поведет, туда и пойду.
- Так тебя, значит, в орудия божественной справедливости… По мне, Анже, кто другой на радостях бы…
- Не хочу. Однажды империя уже развязала Смутные времена. Хватит и того раза. Кровь на душу брать… не по мне.
Серж долго молчит. А потом совсем не то говорит, чего жду я от него:
- Ладно. Иди к себе пока, друг Анже, и отдыхай. Мы выйдем перед рассветом. Постарайся выспаться.
Наверное, я слишком заметно удивляюсь.
- А что ты думал? - мрачно вопрошает Серж. - Далеко уйдешь один с такими глазами? Ты хоть понимаешь, что назад дороги не будет, что тебя и найти-то не должны, а иначе…
- А ты?
- А я, друг Анже, считаю, что ты прав. И все. Хватит разговоров. Только вот что… есть у тебя куда пойти?
- Мир велик…
- Да я разве про то! Верное место есть, где пересидеть можно?
Я молча пожимаю плечами.
- Ясно. Попомни мои слова, Анже, так просто о тебе не забудут. Землю рыть станут… а значит - драпать придется, что есть силы. Сможешь ли?
Разве ведомы нам пределы сил своих…
- Стараться буду, - бормочу я.
Серж качает головой. Повторяет:
- Отдохни. Я зайду за тобой.
И, резко развернувшись, уходит в сторону кухни.
А я возвращаюсь к себе… Полно, к себе ли? Решение принято. Снова нет у меня дома.
Я подхожу к столу. Вот они, все здесь: Юлия и Софи, Ожье и Васюра, Карел, Лека, Серега… Простите, что я бросаю вас. Дознание закончено. И все, что не успел я узнать, так и останется там… в Смутных временах, в позабытом людьми прошлом.
Но у меня есть еще немного времени. Эта ночь. Все равно не засну: до сна ли?! Серебряный волк, мой остроглазый приятель… в последний раз…

4. Отец Лаврентий, гость короля Карела

Я замечаю вдруг, как постарел отец Лаврентий… Дорога, видно, нелегко ему далась: осунулся, щеки ввалились и запали глаза, и весь какой-то тусклый, будто привычный загар припорошило бурой пылью Закатного тракта. А ведь они с Васюрой ровесники, кажется… но Васюра не изменился ничуть, разве что - непривычно мрачный. Так ведь есть с чего… Славышть, дорога… и здесь - такое…
- Серенький, ты б поел, - жалобно просит Софка.
- Ел уже, - сиплю я.
- Как же, ел… две ложки простокваши! Вот уж еда…
- Не хочу я…
- Дернул тебя Нечистый шпагой махать, - бурчит Васюра. - Что, больше некому было? Никто рук марать не хотел, а тебя понесло?
Ну да, думаю. Замарать руки об убийцу… никому бы не позволил.
- Месть, - вздыхает отец Лаврентий, - всего лишь месть. Ведь тебе не стало легче… Я прав, Сережа?

Предыдущая страница 19 Следующая страница


Серебряный волк 20

Я прикрываю глаза. Прав, не прав… какая разница? Я не жалею.
Софкина узкая ладошка ложится на лоб. Холодная, хорошо…
- Опять лихорадит, - озабоченно сообщает сестренка.
- Ерунда, - как могу твердо, говорю я. - Пара дней, и все пройдет.
- Тебе поспать надо.
Легко сказать…
- Угу. Вы сюда еще с десяток жалельщиков приведите, тогда уж точно посплю.
- Вот здесь он прав, - заявляет вдруг отец Лаврентий. - Нечего этого остолопа жалеть. Иди-ка ты, Софьюшка, к себе и отдохни. А мы тем временем ему мозги вправим. По-мужски.
Софкина ладошка скользит по лбу, по волосам… Да ладно тебе!
- Не плачь, - шепчу я.
- Не буду, - всхлипывает Софи.
Я провожаю ее взглядом. Спрашиваю:
- И как вы собираетесь мозги мне вправлять? Битьем?
- Дурнем был, дурнем и остался, - бурчит Васюра. - Толку вправлять то, чего нет? Я думал, тебя хоть Лека думать выучит… у него-то получалось.
- Таким дурням, - сообщает отец Лаврентий, - неплохо вправляет мозги внезапная ответственность. Я собираюсь взвалить на тебя страну, Сергий.
В ушах звенит, думаю я. Крови много потерял, да еще и лихорадка… вот и до бреда дошло. Магознатца бы хорошего, вместо здешних коновалов. Но чего нет, того нет. Не королеву же дергать по каждому пустяку. Так что терпи, Серый.
- Он не понял, - говорит Васюра.
- Что я должен был понять?
- Ты собираешься разобраться с Юрием?
- Да… прах меня забери, да!
- А потом?
- Что… потом?
- Вот именно, - вздыхает отец Лаврентий, - что потом? Двенадцать Земель останутся без короля. Один законный наследник убит, другой - слишком мал. В Славышть набежит десяток сомнительных претендентов, начнутся склоки, потом, Боже упаси, убийства, и кончится все тем, что мы получим двенадцать грызущихся между собой княжеств, беззащитных перед Югом.
- Так что же, - медленно спрашиваю я, - оставить на троне наглую сволочь? Спустить с рук убийства… переворот? Может, прикажете на колени передним стать и сапоги вылизать?!
- Ишь, завелся, - упрекает Васюра. - И откуда силы взялись. Думаешь, мы с ним разобраться не хотим? За все ответит… А вот скажи, парень, кто после Юрия должен сесть на трон?
- Ну… - Я задумываюсь. Вопросики у них! С ясной головой не вдруг ответишь…
- Ото ж. Нукаешь… Повторите ему с самого начала, отец Лаврентий. Просто и доступно. Чтобы понял.
- Вряд ли ты слышал, Сережа, - отец Лаврентий садится на край кровати, на место Софки, и начинает рассказывать тихо, почти шепотом, - но чары братства - вполне законный, официально признанный метод принятия в семью. Приравниваются к братству по крови.
- Не слыхал… - Я замолкаю. К чему он клонит?! - Отец Лаврентий, так… неправильно. Да кто б тогда позволил - принцу?!
- А почему нет? - Васюра встает, меряет комнату непривычно тяжелыми шагами. - Ты не знаешь, Серый. И Лека не знал. Но король… наш король… он рад был вашему побратимству. И заверил его. Конечно, это не оглашалось… широко. Но, нравится тебе это или нет, ты - законный наследник. После Валерия. Это не мы придумали. Такова воля короля Андрия. Он считал тебя достойным.
- Достойным - чего?!
- Он не справится, - машет рукой Васюра. - Безнадежно.
- А куда он денется? - мрачно возражает отец Лаврентий. - Сережа, корона - твоя. Я прошу тебя привыкнуть к этой мысли как можно скорее.
- Но… отец Лаврентий! Я не знаю… Все равно это неправильно!
- У нас нет другого способа сохранить страну. Прости, Сережа, но ты должен. Хотя бы - пока не вырастет Егорка. Вы с Лекой дружили всю жизнь… вместе служили…
- Мы разные. Васюра прав. Лека умел думать! Вот был бы король… А я… Когда надо принять решение, меня несет. Я не думаю вообще. Хороший получится правитель! Найдите кого-нибудь другого.
- Разве что Юрия, - жестко отвечает Васюра. - Как, согласен?
- Вы с Лекой одинаково смотрели на мир, - глухо произносит отец Лаврентий. - И это тот взгляд, какой хотел видеть у своего наследника Андрий. Пойми, Сережа, некому больше. Выбора нет. Наследник Андрия, наследник Алексия… подошли бы еще князья Гориславские, все-таки младшая ветвь королевского рода, - но князь Евгений не удержит страну, характер не тот. Остальные - равны. Возвысь одного, другие оскорбятся.
- А с меня не оскорбятся! - возражаю я. - Пришлый! Сопляк! Всей родни - дед, да и тот в Таргале!
- Парень с королевским родовым амулетом на шее, - чеканит Васюра. - Отслуживший на южной границе. Спасший страну от войны с империей. Отомстивший за смерть законного короля и его наследника.
- А не хочешь, чтобы пришлым честили, - словно, между прочим, заявляет отец Лаврентий, - так можно объявить, что убит - Сергий. И пусть принц Валерий сядет на отцовский трон. Вас не было в Славышти два года, и слишком мало осталось тех, кто смог бы распознать подмену.
- Отец Лаврентий, - тихо говорю я, - вы авантюрист. Махинатор. У вас вообще совесть есть?
- Совесть - это роскошь, Сережа. Недопустимая роскошь… когда речь идет о судьбе государства. Но, знаешь ли… я рад, что ты думаешь иначе.

5. Анже, беглец

Мир за монастырской стеной встречает нас дождем. Мелким, противным, совсем не летним.
- Ничего, - бодро бросает Серж, - зато не жарко будет. Я вот думаю, Анже: что, если нам попросить убежища в Подземелье?
И правда, думаю я… они ведь пригласили нас как-то… а я и не вспомнил.
- Но тогда нам в Корварену? - спрашиваю я. - В представительство?
- Да, - кивает Серж. - И это плохо. Уж Корварену-то мелким гребнем прочешут. Испугаются, что к королю пойдешь. Но идти открыто по дорогам - к горам, или в Себасту, или в Готвянь - еще хуже. Проиграем время.
Время… Серж прав. По крайней мере, в Корварене нас не остановят в воротах: пока хватятся, пока сообразят… мы уж будем у гномов. Вот только…
- Серж… а может, правда - к королю?
- Я бы не рискнул. Слишком это очевидно, понимаешь?
Да, пожалуй… а жаль.
Мы подходим к Корварене с рассветом. Мокрые, грязные, уставшие…
- Оброс я жирком, - бурчит Серж. - Всю сноровку растерял. Ну, ничего… скоро отогреемся.
Но дверь представительства Подземелья оказывается заперта. Наглухо. Шорник из лавки напротив поясняет с гаденькой ухмылочкой:
- Пошлины, вишь, король поднял. Ясно, им не по нраву. Обходитесь, грят, сами. Эва! Поглядим еще, кто без кого обойдется. А вы чегой-то хотели, светлые отцы? Ежели по украшениям, так через два дома старший гильдейский мастер, Берти. Не хуже гномов делает. И берет по совести, не дерет, как нелюдь…
- По ремонту нам, - отвечает Серж, стряхивая капли с капюшона. - По каменному делу. К гильдии каменщиков не подскажешь дорогу?
- По-над Реньяной где-тось… - Шорник чешет в затылке. - С того берега вроде… Не скажу точнее.
- Ладно, найдем. - Серж осеняет словоохотливого шорника благословением и шагает к Реньяне. Я, вздохнув, плетусь следом.
Вот влипли так влипли! Что ж теперь? К горам идти?
И что за история с пошлинами? Неужели наш король всерьез готов расплеваться с Подземельем?
Заворачиваем за угол, и Серж хватает меня под локоть:
- Теперь, Анже, ходу! Нас ведь хватятся вот-вот. Не успеем за ворота выйти - только и останется, что самим лапки поднять.
- Постой, а мы куда? Ворота…
- К Северным! Или хочешь с кем из братии нос к носу столкнуться?
Лопух ты, Анже… и что бы без Сержа делал? Стражники на Северных воротах оглядывают нас с откровенной жалостью.
- Носит же по такой погодке, - сочувствует сержант.
- Что делать, - вздыхает Серж. - Таково служение наше.
- А то у нас пересидите, - предлагает сержант. - Хоть обсохнете.
- Рады бы. Дело спешное… - Серж глядит на небо: - Вроде стихает…
Мы надвигаем поглубже капюшоны и, хлюпая грязью, идем прочь от столицы.
- Плохо, - замечает Серж, когда отходим отворот. - Запомнят они нас. Жди погони, Анже.
- Что же делать?
- Сворачивать с дороги, вот что. Хотя бы две-три деревни стороной обойти.
- Понимаю, - киваю я. - Чтобы решили, что мы нарочно с других ворот вышли… По другой дороге чтоб искали?
- Ну да.
Дождавшись, пока дорога вильнет, мы сворачиваем в лес. Дождь все идет, с деревьев сыплются крупные капли, и от высокой травы ноги промокают до колен.
- За мной держись, - командует Серж. - А то еще напорешься на корягу какую. Нет, повезло нам с дождем. Кто сейчас в лес пойдет?
И правда, две деревни мы обходим, не встретив ни души. Идти по лесу без тропы оказывается не так трудно, как я ожидал; пожалуй, по хорошей погоде я наслаждался бы такой прогулкой. Ближе к обеду Серж выуживает из мешка хлеб с сыром, говорит:
- Останавливаться не будем. Время…
Мы перекусываем на ходу и, не останавливаясь, запиваем слабеньким вином из Сержевой фляги. Перебираемся через ручей, обходим стороной заводь - там, несмотря на дождь, пасутся гуси; Серж все поглядывает на меня, наконец, спрашивает:
- Устал?
- Терпимо, - вздыхаю я.
Поздним вечером мы выбираемся к деревушке. Заходим на постоялый двор, подсаживаемся к огню. Вскоре к нам подходит хозяин.
- Далеко до Корварены? - спрашивает Серж.
- Коль пешком, так день, пожалуй… - Хозяин чешет ухо. - Кабы распогодилось. Эк зарядил… Вы, гляжу, вовсе вымокли.
- Комната найдется?
- Есть, как не быть, светлые отцы. Для таких-то гостей… Повечерять здесь изволите, аль в комнату подать?
- В комнату, пожалуй, - просит Серж. - И вот что… Понимаю, сын мой, что хлопотно, однако не найдешь ли чего сухого нам переодеть? Веришь ли, насквозь…
Через час, сухие и сытые, мы валимся на пахнущие свежим сеном матрасы. И я, прежде чем заснуть, снимаю с шеи шнурок с амулетом…
Серж ахает.
- Анже, ты с ума сошел! Свет Господень, да ты соображаешь, что наделал?!
- Представь себе, - огрызаюсь я. Пальцы привычно гладят серебряного волка… Я уже наполовину там. Там, где делает выбор Серега… где решается судьба короны Андрия. - Я сбежал от заговорщиков, которым нужен для успеха их плана. Все остальное по сравнению с этим - ерунда. Серж, не мешай. Я занят.
- Занят он, - бурчит Серж. - Дубина. Лопух. Теперь тебя объявят вором, и кричи о заговоре хоть на каждом перекрестке - кто поверит?!
А то б иначе поверили, мог бы возразить я. Много стоит слово послушника - против отца предстоятеля? Но я уже проваливаюсь… Вьется бурая лента Закатного тракта, срывается с неба редкий снег, играет тонконогий конь под спесивым всадником…

О ПРАВЕ ВЫБОРА

1. «Кто с войной к нам придет…»

Бурая лента Закатного тракта - и сверкающая змея войска. Юрий во главе: король! Горячит золотого коня, будто на параде.
- А защиты-то на себя навешал, - ухмыляется стоящий рядом со мной гномий колдун. - От чар, от стрел, от пламени… ото льда…
- Лишь бы не от удара шпагой! - Я хлопаю ладонью по ножнам.
- Есть предел, - поясняет колдун. - Он, верно, совсем дурак… Куда с эдакой-то ношей!
Между тем войско Двенадцати Земель втягивается на землю Таргалы до последней телеги обоза.
- Пора, - выдыхает Карел. И мы выезжаем навстречу: король Таргалы, два гнома и я. Десяток гвардейцев и Васюра с отцом Лаврентием держатся пока позади: Карел упросил их не портить сцену.
Юрий взмахом руки останавливает войско, эффектно подбоченивается и ждет. Ишь ты… будто уже победил - и готов диктовать условия.
- Я слыхал, - посланник Подземелья насмешливо щурится, - что вы собрались за пару месяцев очистить Таргалу от нелюди?
- И начнем прямо сейчас, - выплевывает Юрий.
- Не торопись! - Карел криво улыбается. - Это наша страна. Тебя сюда не звали.
Юрий скалится… но ответить не успевает, хотя явно просится на язык нечто дерзко-ехидное.
- Оглянись, - предлагает гном. - Там есть на что полюбоваться.
Юрий чует неладное. Оборачивается, ругается… Вот только голос подводит, дрожит так явственно, что и гадать нечего - проняло, как следует проняло. Отборные воины, цвет отцовской гвардии, застыли статуями. Замерли в каменной неподвижности горячие кони. И только - темнее ночи, страшнее страха - мелкая черная пыль клубится, завивается змейками по тракту, оседает на побелевшие лица, на сверкающие богатые доспехи, на золотые и рыжие - в масть! - шкуры коней.
- Они живы… пока, - сообщает гном. - Все видят, все слышат. Думают. Боятся… о да, сильно боятся!
Юрий сглатывает. Сипит:
- Мы… уйдем. Сейчас же. Клянусь.
- Они - может быть, - зло ухмыляется Карел. - Но не ты. К тебе у меня счет. Моих родичей убили по твоему приказу. Такое не прощается. Даже меж королей… Хотя какой из тебя король!
Я посылаю коня вперед:
- У меня больше прав на него!
- Признаю, - кивает Карел.
- Ты будешь драться? - спрашиваю я.
Юрий мотает головой. Выдавливает:
- Я требую переговоров. Я готов… выкуп…
- Угу… - Я спрыгиваю с коня. - Рылом ты не вышел для переговоров. А выкуп… выкуп заплатишь, да. Достойный.
Я скидываю куртку. Стягиваю рубашку. И говорю, с удовольствием замечая, что Юркин взгляд застыл на моей груди, на Лекином амулете:
- Дерись, шакалье отродье. Или я просто убью тебя.
- Т-ты… - сипит Юрка.

2. Анже, беглец

- Они, голубчики…
Я не сразу понимаю, что вырывает меня из видения. Моргаю, прищуриваясь, приноравливаясь к собственным глазам… Стража. Обычная городская стража.
- Ого, какая цацка! - Из моих рук вырывают амулет.
- Дай сюда! Тебе за эту цацку репу снимут, понял? А ты, - это мне, - сдай добром, что у тебя еще есть.
Попались, значит… Я вытягиваю из-под ворота подаренную пресветлым реликвию. Нахожу взглядом Сержа. Далеко, лица не разобрать…
- Двинули, - командует стражник. - Да глядите, чтоб без штучек!
Нас ждет глухая, без окон, черная карета - в таких не обычных арестантов возят, а коронных злодеев да отступников на Святой Суд. Странно… точно знали - или на каждую дорогу, с каждым отрядом такую отрядили?
Закрывается дверь. Теперь открыть - только снаружи.
- Поспи, - советует Серж. - Ты устал, а силы понадобятся.
И то верно, думаю я. И, диво, впрямь засыпаю…

3. Пресветлый отец предстоятель из монастыря Софии Предстоящей, что в Корварене

- Что ж, Анже… о многом надобно нам поговорить.
Свет из высоких окон бьет в глаза, и приходится щуриться, чтобы рассмотреть сидящих на возвышении, за глухим темным столом судей. Они облиты светом, они - символ, не люди… Впрочем, пресветлого я узнаю по голосу. Наш отец предстоятель в центре, по бокам - двое в ослепительно белых рясах; лиц их мне не разглядеть, и они кажутся настолько похожими, что я - про себя - нарекаю их Левым и Правым. Святой Суд. На столе пред судьями - Серегин серебряный волк и подаренная мне пресветлым реликвия.
- Воровство святынь, - брезгливо перечисляет Левый. - Бунт против Святой Церкви. Побег.
- Я догадываюсь почему, - роняет пресветлый. - Любопытство, Анже… тебя погубило любопытство. Так ведь? Однако почему ты не пришел ко мне со своими сомнениями?
Я молчу. Отец предстоятель все еще кажется мне… ну, если не светлым и мудрым, то все же выше меня, гораздо выше. Вот только не было у меня сомнений. А значит, и говорить не о чем.
- Хочешь знать, что будет с тобой? - спрашивает Правый. - Позорный столб и дисциплинное битие. А после - месяц заключения.
- А спустя месяц встретимся снова, - кивает Левый. - Нам нужно твое раскаяние.
- Знаю я, что вам нужно…
- Анже, Анже. - Пресветлый укоризненно, по-отечески вздыхает. - Кто говорит с тобой, подумай? Предстоящий пред Господом! Я имею право требовать, Анже! Но я прошу… пока - прошу. Покайся. Тебе ли судить о путях Святой Церкви?
- Не в чем мне каяться, - мрачно отвечаю я.
- Разве не чувствуешь ты стыда и сожалений, тайно, в ночи, по-воровски покинув приютившую тебя обитель?
Сожаления? Что ж, есть сожаления. Уж себе-то я могу в этом признаться. Но…
- Так велела мне совесть.

Предыдущая страница 20 Следующая страница


21 Алла Гореликова

- Уж не хочешь ли ты сказать, Анже, что Святая Церковь заставляла тебя поступать вопреки совести?
- Я не готов взять на свою совесть еще одни Смутные времена. Даже ради Святой Церкви.
- Что ты знаешь о Смутных временах, - фыркает Правый. Я ошалело хлопаю глазами. Вот уж сказал так сказал! Что ты о них знаешь?!
- Мы дадим тебе время, Анже. Помолись… Быть может, Господь вразумит заблудшую твою душу. Но знай, Анже, - если завтра утром ты не склонишься пред волей Светлейшего Капитула… Ты ведь понимаешь, о чем я, верно?
- Да…
- Мне не хотелось бы выносить тебе приговор, Анже. Но выбора у тебя нет.
Выбор, думаю я… есть он, выбор. Всегда есть. Мне ли не знать… Столько раз за это дознание стоял я перед чужим выбором. С Ожье. С Карелом. С Лекой. С Серегой. Или вы скажете, что и у них не было выбора?…
- Уведите, - кивает отец предстоятель стражникам. - Пусть его покормят и отведут в часовню.
- Подумай, выдержишь ли позорный столб и плети, - выплевывает вслед Правый. Ей-богу, я чуть не смеюсь.

4. Анже, беглец

Серж пинает ногой кучу прелой соломы, кривится:
- Старый король, молодой король… Правосудие все то же.
- Прости… втянул я тебя…
- Хочешь сказать, у меня своей головы на плечах нет? Пока есть! Лучше вот что скажи, Анже, - тебе тоже пригрозили плетьми и тюрьмой?
- И тебе? - Я невольно вздрагиваю. Одно дело за себя выбирать, и совсем другое - когда по твоей вине…
- Не обо мне речь, - отмахивается Серж. - Меня волнует, что ты ответил.
- Ничего.
Скрежещет засов, скрипит дверь. Стражник размещает на полу две накрытые горбушками черного хлеба кружки.
- Обед.
- Ну-ну, - хмыкает Серж. - На твоем месте, Анже, я бы не рисковал.
- Я решил, Серж. Если и настанут снова Смутные времена, то не по моей вине.
- Да я разве о том! Есть я бы не рисковал. Тем более - пить. Если ты не согласился с ними… Уверен, что никакого наговора не подсунут?
- И то верно…
- Хотя о чем я, - машет рукой Серж. - Месяц голодом не просидишь…
- Я вот думаю, - медленно говорю я, - не в ту ли часовню молиться отведут, в которую сэр Оливер приводил как-то Серегу… И разве сказано, что я должен молиться один?
Серж замирает. Потом резко выдыхает сквозь зубы и выплескивает воду из своей кружки на солому. Хлеб летит туда же.
- А знаешь, друг Анже, что-то мне тоже приспичило… испросить у Господа вразумления.
И мы хохочем. Как помешанные… Напряжение ли выходит, внезапная ли надежда… «Он сказал, что я ничего не знаю о Смутных временах, представляешь?!» - выдавливаю я сквозь смех. «А мне, - вторит Серж, - что за пять лет жизни в монастыре можно было бы запомнить устав!»
Веселье прерывает скрежет засова.
- Кто тут в часовню? - лениво спрашивает стражник.
Мы вместе идем к двери.
- Оба, что ль? - Стражник хмурится и кричит в глубину коридора: - Эй, капитан, которого тут в часовню, разве обоих?
- Одного, - слышим мы зычный ответ, - Анже.
- Ну? - Стражник сует большие пальцы под ремень и щурится. - Кто Анже?
- Он, - кивает в мою сторону Серж.
- А ты тогда куда собрался?
- А я знаю законы, - широко, во весь рот улыбается Серж. - Заключенные имеют право на общение с Господом в любое время.
- Шибко умный? - ухмыляется стражник.
- Сомневаешься? - с дерзкой любезностью парирует Серж.
Я забываю дышать. Так нарываться… Ох, Серж! Но стражник только ухмыляется в ответ на Сержеву дерзость. И говорит:
- Сомневаюсь. Был бы умный, знал бы - я не стану вести двоих сразу.
- Отведешь его и вернешься за мной, - миролюбиво предлагает Серж.
Стражник кивает. Серж отступает на шаг назад, я выхожу в коридор, дверь закрывается, скрежещет засов.
- Идем, - бурчит стражник.
Узкая лестница, стиснутая неровно вырубленным серым камнем, несомненно, мне знакома. И часовня… маленькая, тесная даже, однако потолок ее теряется высоко над головой - и там, под потолком, льется в забранные фигурной решеткой окна дневной свет. Снизу он кажется ослепительным. Свет Господень… Это сделано с умыслом, понимаю я, этот свет сгущается над головой, манит, остается недостижимым… На него смотришь, словно из темной ямы… мучительно, больно… но перестать смотреть, опустить глаза - еще больнее. Да, эта часовня потрясает.
- Ты все-таки не хочешь покаяться, Анже?
Я опускаю глаза. Передо мной стоит отец предстоятель.
- Я хочу помолиться, - отвечаю я. - Мне дали время.
- Тревожусь я за тебя, Анже, - качает головой пресветлый. - Ты изменился. Гордыню зрю в тебе…
Я поднимаю глаза. Свет Господень сияет над моей головой… недостижимый, чистый… Смогу ли я с твердостью взглянуть в глаза человеку, коего почитал столь долго? Должен…
- Я многое понял, - отвечаю я. - Чужая жизнь… она тоже учит. Вы мешаете мне здесь, пресветлый. Я пришел сюда молиться.
- Вот как! - Глаза отца предстоятеля суживаются, обжигают меня мгновенной вспышкой ярости и опускаются долу. - Хорошо, Анже. Молись. И я помолюсь за тебя.
Он разворачивается и выходит - не в ту дверь, через которую ввели меня, в другую… Я слышу щелчок ключа и спрашиваю себя, действительно ли в последних словах его была угроза.
Я стою и жду Сержа, и Свет Господень над моей головой клубится сверкающим облаком. Серж прав, думаю я, одна власть стоит другой. Но не тогда, когда ради власти лгут, предают и начинают войну. Свет Господень един для всех…
Вводят Сержа. Он тоже, как и я, долго стоит, глядя вверх. Наконец приходит в себя, глубоко вздыхает. Говорит:
- Веди, друг Анже.
Я подхожу к стене, прислоняюсь лбом к белому мрамору и вспоминаю сэра Оливера. Дар не подводит. Руки сами давят на нужные камни. Стена сдвигается, я делаю шаг во тьму и оборачиваюсь к Сержу:
- Скорее!
Но Сержа не нужно подгонять. Миг - и он стоит рядом со мной, и мы вместе смотрим, как сужается щель, отсекающая тьму от света. И когда вокруг нас остается только тьма, он выдыхает:
- Все, Анже. Возвращаться нам теперь некуда.
- Мир велик, - бормочу я. Под ногами проявляется светящаяся тусклой зеленью дорожка. - Пошли, Серж. Мне есть что сказать подземельным.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • В KOPBAPEHУ! (Страница 1)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 1)
    • 2. Малый королевский совет (Страница 1)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 1)
  • В КОРВАРЕНУ! (Страница 1)
    • 1. Мишо Серебряная Струна, менестрель (Страница 1)
    • 2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 1)
    • 3. Беженцы (Страница 1)
    • 4. Ракмаиль, купец из Благословенного халифата (Страница 1)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 2)
  • УЧЕНЬЕ - СВЕТ (Страница 2)
    • 1. Мишо Серебряная Струна, менестрель (Страница 2)
    • 2. Корварена (Страница 2)
    • 3. О расценках на учебу (Страница 2)
    • 4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 2)
    • 5. О дворянской чести и прочей ерунде (Страница 2)
    • 6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 2)
    • 7. О шпагах и попойках (Страница 2)
  • ТРИ ДРУГА, ТРИ ВАГАНТА (Страница 3)
    • 1. Мишо Серебряная Струна, менестрель (Страница 3)
    • 2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 3)
    • 3. Осенняя Корварена (Страница 3)
    • 4. Карел, наследный принц Таргалы (Страница 3)
    • 5. Королева Нина (Страница 3)
  • ГОТВЯНЬ, КОРОННЫЙ ГОРОД (Страница 3)
    • 1. Карел, наследный принц Таргалы (Страница 4)
    • 2. Готвянь встречает господина (Страница 4)
    • 3. Монах по приговору (Страница 4)
    • 4. Карел, наследный принц Таргалы (Страница 4)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 5)
    • 6. Вечер в «Морском змее» (Страница 5)
    • 7. Ночь молчания (Страница 5)
  • ГНЕВ КОРОЛЯ (Страница 5)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 5)
    • 2. Друзья (Страница 5)
    • 3. Мадам, герольд и маэстро (Страница 6)
    • 4. Посол империи (Страница 6)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 6)
    • 6. Ночная вылазка (Страница 6)
    • 7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 7)
    • 8. Площадь Королевского Правосудия (Страница 7)
  • «СЧАСТЛИВЫЙ ПУТНИК» (Страница 7)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 7)
    • 2. Разговоры в «Бешеной корове» (Страница 8)
    • 3. Площадь Королевского Правосудия (Страница 8)
    • 4. Сэр Оливер, капитан гвардии короля Анри Грозного (Страница 8)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 9)
    • 6. Нина, королева-ведьма (Страница 9)
    • 7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 9)
    • 8. Утро в «Счастливом путнике» (Страница 9)
  • В ПОИСКАХ ГНОМОВ (Страница 10)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 10)
    • 2. Предательский крик петуха (Страница 10)
    • 3. Барон Агельберт, капитан отряда королевских горных стрелков (Страница 10)
    • 4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 11)
    • 5. Подземелье (Страница 11)
  • ПОКАЯНИЕ (Страница 11)
    • 1. Пленники Подземелья (Страница 11)
    • 2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 11)
    • 3. Сердце Подземелья (Страница 11)
    • 4. Карел, изгнанник (Страница 12)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 12)
    • 6. Анри, король Таргалы (Страница 12)
  • ПОСЛАНЕЦ ПОДЗЕМЕЛЬЯ (Страница 13)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 13)
    • 2. Как пройти в столицу (Страница 13)
    • 3. Сэр Оливер, капитан гвардии короля Анри Грозного (Страница 13)
    • 4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 14)
    • 5. Сэр Оливер, капитан гвардии короля Анри Грозного (Страница 14)
  • РАДИ ТАРГАЛЫ (Страница 14)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 14)
    • 2. Капитан и королева (Страница 14)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 15)
    • 4. Сергий, воин Двенадцати Земель (Страница 15)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 15)
    • 6. Возвращение любителя рисковать (Страница 15)
    • 7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 15)
    • 8. Карел, изгнанник (Страница 15)
  • «ДА ЗДРАВСТВУЕТ КОРОЛЬ!» (Страница 15)
    • 1. Сэр Оливер, капитан гвардии короля (Страница 15)
    • 2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 15)
    • 3. Королевский хронист (Страница 16)
    • 4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 16)
    • 5. О делах и разбирательствах (Страница 16)
    • 6. Карел, король Таргалы (Страница 16)
  • ГОСТИ ЖДАННЫЕ И НЕЖДАННЫЕ (Страница 16)
    • 1. Карел, король Таргалы (Страница 16)
    • 2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 16)
    • 3. Ночлег для усталых путников (Страница 16)
    • 4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 17)
    • 5. София из Двенадцати Земель (Страница 17)
    • 6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 17)
    • 7. Черные косы, черные тучи (Страница 17)
    • 8. Посольство короля Юрия (Страница 18)
  • ВСТРЕЧИ (Страница 18)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 18)
    • 2. Брат Покаяние (Страница 18)
    • 3. О старых друзьях и новых врагах (Страница 19)
    • 4. Пресветлый отец предстоятель из монастыря Софии Предстоящей, что в Корварене (Страница 19)
    • 5. Благословение Капитула (Страница 19)
  • ПРОЩАНИЯ (Страница 19)
    • 1. Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 19)
    • 2. Посольство короля Юрия (Страница 19)
    • 3. Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 19)
    • 4. Отец Лаврентий, гость короля Карела (Страница 19)
    • 5. Анже, беглец (Страница 20)
  • О ПРАВЕ ВЫБОРА (Страница 20)
    • 1. «Кто с войной к нам придет…» (Страница 20)
    • 2. Анже, беглец (Страница 20)
    • 3. Пресветлый отец предстоятель из монастыря Софии Предстоящей, что в Корварене (Страница 20)
    • 4. Анже, беглец (Страница 21)


Алла Гореликова

Серебряный волк

Цикл: "Корона" - 2

 Читать книгу

Аннотация

Заглядывать в глубь минувшей эпохи, проживать эпизоды чужой жизни — да, это бывает страшно. Однако Анже поручено великое деяние: он должен узнать правду о судьбе принца Карела, героя Смутных времен. И расследование увлекает скромного послушника.Ненужная война между людьми и гномами все больше истощает королевство Таргалу, скоро она станет легкой добычей для жадных соседей. Между тем король Анри не желает признавать, что только мир с Подземельем, мир на любых, пусть даже унизительных условиях, спасет его страну. И даже единственного сына он готов принести в жертву амбициям…

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel