Алла Гореликова - Корунд и саламандра

1 Алла Гореликова

ДОЗНАНИЕ О МИЛОСТИ ГОСПОДНЕЙ…

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Многие скажут: это было давно, и мало правды в приукрашенных за века россказнях. И сказание о святом Кареле - всего лишь красивая сказка. Ибо не найти честных свидетельств и непредвзятых летописей: хронисты тех лет возвышали лишь деяния своих хозяев, истинный же ход истории сокрыт был от них так же, как от прочих смертных, людей и нелюдей. И не узнать нам вовеки, как стал мир наш тем, что он есть.
Но вот лежат на столе передо мной бесспорные и беспристрастные свидетели. Неведомыми мне путями попали они в монастырские хранилища: серебряная с алой каплей корунда брошка благородной панны Юлии, родовой амулет короля Валерия, ржавый пиратский нож, дешевый кубок из придорожного кабака, и дорогая супница из дворцовой кухни, и еще десятка полтора вещиц, невесть каким чудом дошедших до нас сквозь тьму Смутных времен. И благословение отца предстоятеля: «Да послужит во славу Господню дар смиренного Анже-послушника, дабы постигнуть Истину и проникнуться смыслом Промысла Вышнего».
И я, почти забывший в благости монастырского бытия о том даре, что стал для меня проклятием, должен призвать его вновь. Мне следовало бы укрепиться помыслами от одного лишь благословения, ибо, что есть слава Господня? Деяния во имя Его. Но мне предстоит деяние страшное и темное, и душа замирает от мысли о нем. Да, страшно это - жить чужою жизнью. Глядеть на мир чужими глазами, и думать о мире чужими мыслями, и чужие поступки совершать. Куда хуже бесстыдного подглядывания странный мой дар, и одна мне была с ним дорога - ненависть людская да скорый суд, карающий за странность куда суровее, чем за преступление. Благословен будь отец предстоятель, позволивший укрыться за монастырской стеной тому, кого открыто называли посланцем Нечистого! Долго отходил я от страха, долго вздрагивал от шагов за спиной и об одном молил Господа: о забвении. Пусть нельзя мне стать таким, как все, нельзя лишиться дара - ибо не отнимается данное Господом… но можно хотя бы забыть о нем?!
Однако отец предстоятель судил иначе, и кто я, чтобы перечить просветленному Светом Господним? И теперь в смятении я, и оживают снова те страхи, что заставляли меня забыть навсегда о проклятом даре. Я возьму сейчас в руки брошку, принесенную когда-то в дар монастырю то ли внучкой, то ли правнучкой панны Юлии, - и меня не станет. Растворится во мраке смиренный Анже, и столпятся вокруг призраки людей и событий. Много их будет - век вещей долог. Останется лишь выбрать. Я потянусь к благородной панночке Юлии - то, что остается от Анже, легко ее найдет, - и я стану Юлией. И переживу случившееся с нею, как будто случилось это со мной. Смогу потом вспомнить пережитое и рассказать другим. Если вернусь. Всякое может случиться… с некоторых пор я очень боюсь не вернуться.

2. Благородная панночка Юлия, дозволенная подруга принцессы Марготы

- Ожье! - Юная девушка на миг опускает смеющиеся серые глаза. Золотые локоны падают на милое личико, тонкие руки вскидываются, поспешно поправляя парадную прическу. - Что за маета с этими волосами! Ты опять дежуришь в ночь, почему?
- Жестокая, она еще спрашивает! - Молодой гвардеец расплывается в улыбке, перекидывает парадную алебарду в левую руку и прижимает правую к сердцу. - Все равно не сплю я ночами, ненаглядная моя панночка, так уж лучше скоротать время дежурством, чем надрывать сердце пустыми вздохами под твоим окном. Ведь ты, Юлия, никогда в него и не выглянешь!
- Окно слишком высоко, чтобы чьи-то там пустые вздохи долетели до моих ушей! - Юлия хихикает, и Ожье смеется в ответ. Гвардеец понравился Юлии. Понравился давно, чуть ли не с первого дня ее дворцовой службы. Только понравился… ну что в этом такого! Но однажды Юлия заметила, что с нею говорит он совсем иначе, чем с другими. Безнадежная нежность таилась на дне его шуток, и глаза оставались грустными. Ожье, младший сын захудалого барончика, не мог надеяться стать зятем владетельного пана Готвянского. Единственную дочь пана ждала куда более блистательная партия. И Ожье не заговорил с ней о любви. Что за глупое благородство! Будто девушке честолюбивые планы отца дороже собственного любящего сердца! А сердце Юлии сладко замирало всякий раз, как случалось ей заговорить с Ожье, отогревалось его молчаливой любовью - и таяло, превращалось в мягкий податливый воск, на коем так легко оттискивается дорогой образ…
- О чем загрустила ты, милая?
О том и загрустила, что не пришлось, как всякой порядочной девушке, услышать признание и замереть, опустив глаза и накручивая на палец непослушный локон. Хорошо еще, что Юлия не считала вздохи украдкой и слезы в подушку признаком добродетели! Она, конечно, провела ночь в молитве Ии-Заступнице, как советовала традиция, но наутро не постеснялась объясниться с Ожье начистоту. И утро то выдалось воистину счастливым!
- Сегодня пир, Ожье, ты ведь знаешь?
- Конечно. Посольство Двенадцати Земель. Я видел, как они прибыли, Юлия, и на это стоило поглазеть, клянусь! Верхом, на полном скаку… эх, Юли, что за кони!
Мимолетное раздражение колет Юлию. Кони ему… до коней ли!
- Они приехали просить руки Марго, - тихо и серьезно говорит Юлия. - Ты понимаешь?
Ожье запинается. Умолкает, нахмурившись.
- Так и будет, Ожье, - шепчет Юлия. - Этот брак нужен нашему королю.
- Этот брак нужен нашей стране, - поправляет Ожье. - Но для нас с тобой, Юли, все может кончиться с этой свадьбой. Марго должна будет уехать к мужу одна, как принято у восточников. И тебе придется вернуться в Готвянь.
- Если бы в Готвянь… - Юлия замолкает. Стоит ли пересказывать Ожье последний разговор с отцом? Все равно ничего он не изменит… слишком уж выгодного зятя подобрал себе владетельный пан Готвянский…
- Драгоценная моя панночка! - Ожье падает перед девушкой на колени и сжимает ее упавшую безвольно руку. - Юлечка моя! Жизнь моя, мое счастье! Знаю, отец твой не даст благословения, но разве Господь не Отец наш Превышний? Упадем аббату в ноги, - коль он благословит, так Господь за нас будет! Скажи только слово!
- Ожье, я… Без отца-то как… - Губы Юлии дрожат, и глаза совсем некстати заволакивает слезами. - И без тебя… тоже никак, нет! Ты прав, мой Ожье, прав! Пойдем к аббату, он просветлен, он благословит.
Ожье вскакивает:
- Юлечка! Юли, не плачь, ведь на пир ты идешь, ведь ты подруга принцессы! Юли, любовь моя!
- Я приду сюда после пира, - поспешно промокнув слезы, шепчет Юлия. - Ожье, мы пойдем к аббату, как только тебя сменят! Но если он откажет… что тогда, Ожье?
- Господь милостив, Юли, - шепчет в ответ Ожье. - Господь милостив…

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Господь милостив, шепчу я. Шепчу, не веря. Я отвык от проклятого своего дара, я почти позабыл, как это бывает! Я ведь больше года делал вид, что ничем не отличаюсь от других, - и надеялся вовсе забыть, что это не так. Голодал, бродяжил, тонул во мраке - но не заглядывал в прошлое. Даже за великие деньги, что предлагал тот себастийский купец в трактире на въезде в Корварену, - отказался. Потому что не все купишь за деньги…
Того, что потерял я, - не купишь. Мне хватило последнего раза… и никогда, никогда, никогда я бы не сделал этого снова - если бы не дознание. Я ведь горд порученным… Конечно, я должен гордиться, мне ведь великое дело доверено! Деяние во славу Господа.
Я стараюсь отринуть постыдный страх. Я вспоминаю увиденное глазами Юлии… небольшое усилие - и память о видении становится отчетливой и яркой. Куда ярче мира вокруг…
И я тону в чужих чувствах - словно впервые случилось это со мной. Любовь юной девушки, такой легкомысленной с виду, с веселыми глазами, с белой кожей северянки…
Любовь, страх разлуки и страх отцовского проклятия. Мне знаком этот букет. Чайная роза, выдернутая мимоходом из живой изгороди, полевые ромашки, пыль деревенской улицы. Отцовское проклятие - это страшно. Я верю, что это страшно. Иначе придется поверить, что Катарина, единственная моя чистая любовь, совсем не любила меня. Ожье повезло: его Юлия не позволила страху вершить их судьбу. Безумная, отчаянная надежда… Юлия, мне и это знакомо. Сколько раз она меня обманывала, надежда на лучшее, надежда на справедливость. Вы броситесь поутру аббату в ноги, но что может сказать вам аббат? «Не мною установлено…»
Серебряная брошка с алой каплей корунда, ты оказалась слишком болтливой свидетельницей! Не любовь твоей первой хозяйки важна для меня сейчас, а тот пир, о коем говорила она: сватовство Двенадцати Земель. Принцесса Маргота накануне замужества. Ее грозный отец и молодая мачеха. И маленький братец, наследный принц Карел. Именно он станет главным героем порученного мне дознания, но сейчас, за месяц до замужества Марготы, он только и может, что агукать, играя охранными амулетами, в серебряной своей колыбели. Его не будет, конечно, на пиру. Не будет там и жениха принцессы, он приедет позже, когда состоится помолвка и придет время скреплять договор. Но мне надо увидеть этот пир! Надо, хотя не случится там ничего, потому только надо, что я знаю о нем. Прежде чем приступать к дознанию всерьез, я должен вернуть полузабытую власть над памятью вещей.
Господи, милостив будь ко мне, слабому! Вовсе не пир хочу я увидеть…

4. Благородная панночка Юлия, дозволенная подруга принцессы Марготы

Потоки света из стрельчатых узких окон, беломраморный искрящийся пол и белоснежное одеяние аббата. Светло здесь и благостно, и не место здесь отчаянию. Но как отринуть отчаяние, когда рушится последняя надежда?
«Не мною установлено, дети мои, да не мне менять», - пусть аббат печален и полон сочувствия, но он непреклонен. И Юлия рыдает, прильнув к груди Ожье, и аббат прекрасно слышит горький вывод несчастной девочки: «Господь несправедлив, несправедлив!»
Он слышит, и он должен оборвать богохульные речи. Но и ему, видно, пришлось когда-то любить и страдать, и он говорит:
- Молитесь, дети мои. У вас есть еще время, молитесь, Господь милостив. Не ко мне вам надо было идти. Церковь не в силах заменить родительское благословение, она лишь освящает его. Но, дети мои, разве король - не отец для подданных своих? И разве не ждут нас дни, когда уместно будет молить его именно о той милости, коей жаждете вы?
Юлия поднимает голову, недоверчиво глядит на аббата. Глядит, почти не видя: слезы смазывают и лицо его, и все кругом, только потоки света вспыхивают в глазах цветными искорками. Ожье опускается на колени, целует край белоснежного одеяния и говорит благоговейно:
- Воистину милостив Господь! Благодарю, светлейший отец: добрый совет дал ты нам, и я удивляюсь, что сам не подумал о том же.
- Это свидетельствует в твою пользу, сын мой, - неторопливо отвечает аббат, - ибо рассудил ты верно: в дом Господень следует идти, усомнившись в установлениях Господних. Приди вы ко мне подле короля, как жених и невеста, поглядел бы я еще, какое дать вам благословение! Ну же, не плачь, дочь моя! Ты заслуживаешь счастья. Буде король надумает испросить совета Церкви, я не стану чинить препоны вашей любви. Молитесь, дети мои, и я помолюсь за вас, и да будет с нами милость Господня…

НОЧЬ КОРОЛЯ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Серебряная брошка с алой каплей драгоценнейшего корунда… Юлия происходила из семейства знатного и богатого, как и подобает ближайшей подруге принцессы. Будь я знатоком хроник, наверняка мог бы рассказать о панах Готвянских во всех неинтересных подробностях. Наверное, мне следовало бы поинтересоваться, думаю я, хотя бы отцом Юлии. Пожалуй, наведаюсь вечером к брату библиотекарю. Может, и Ожье упоминается в хрониках? А впрочем, навряд ли. Что хронистам до захудалого дворянчика, вынужденного искать счастья в королевской гвардии…
Юлия и Ожье. Сомневаюсь я, чтобы король дал высочайшее свое соизволение на столь неравный брак. Помнится, брат библиотекарь упоминал панночку Юлию, рассказывая мне о замужестве принцессы Марготы. Принцесса и так не была в восторге от навязанного мирным договором замужества, а необходимость следовать обычаю, о коем упоминал Ожье во вчерашнем моем видении, удручала ее не в меру. И перед свершением свадебного ритуала она умолила короля Андрия, будущего своего супруга, разрешить ей не в горьком одиночестве покинуть отчий дом.
Король Андрий уважил слезную просьбу невесты. Юная королева Двенадцати Земель уезжала из родной страны вместе с любимой подругой.
«Вместе с подругой»… Пожалуй, должно быть что-то еще. Ведь и замужество Марготы затронули мы тогда кратко и вскользь: не она волновала нас, а Карел. Маргота покинула Таргалу навсегда, ее сводный брат никогда более не встретится со старшей сестрой. Но не стоит пренебрегать сведениями о соседях Золотого Полуострова, их ведь тоже могли задеть Смутные времена…
Так думаю я, пытаясь изгнать из памяти тот свет, что играет разноцветными искрами в залитых слезами глазах Юлии. Свет Господень… Юлия, ты нравишься мне все больше, я так хочу, чтобы ты была счастлива, Юлия! Смешно. Они жили так давно. Все уже свершилось, и забылось, и быльем поросло. А мне хочется помолиться за них, чтобы Господь благословил их любовь. Хочется так необоримо, что я, вместо того чтобы спуститься в библиотеку, поднимаюсь в часовню. Когда я привыкал к монастырским порядкам, братья поучали меня: не стесняйся молиться в одиночестве, во внеурочное время, буде придет к тебе желание. Ведь такое моление - от сердца и угодно Господу. И я молюсь. Если всемогущ Господь, значит, и время подвластно Ему. Я молюсь за тебя, Юлия: да благословит Господь любовь твою.
Я не замечаю, как проходит время обеда. Но не заметить заполнивших часовню братьев, пожалуй, довольно затруднительно. Урочная служба. Почему-то мне трудно сосредоточиться в предписанных на сегодня молениях, и я досадливо думаю: пойду после службы к себе. Брат библиотекарь никуда не денется, а отец предстоятель пока что не требует от меня отчетов о виденном, дает время вспомнить и привыкнуть, нащупать тонкую нить событий, канувших во тьму времен. Пойду к себе, посижу в тишине до вечерней трапезы, соберусь с мыслями. А после, в преддверии долгой ночи, попробую отыскать принцессу-невесту. Среди принесенных мне вещей - парадная перевязь ее отца, короля Анри Лютого. Пожалуй, она видела и переговоры, и свадебные торжества. И много чего еще…

2. Король Анри, заслуживший к середине жизни прозвание «Грозный», потомками же переименованный в «Лютого»

Король Анри пересекает необычайно людную сегодня большую залу, одаривая встречных то кривой улыбкой, то злой усмешкой. Впрочем, все уже слишком пьяны для того, чтобы обращать внимание на выражение богоблагословленного королевского лика. Но короля это устраивает. И короли устают держаться в рамках приличий! Хотя сегодняшний вечер стоит затраченных усилий. Гости довольны. Отъявленные шалопаи из своих, строго предупрежденные накануне, держатся с отменной вежливостью. Известные всей столице придворные кокетки вовсю строят глазки заезжим кавалерам. Вечер удался. Князь Егорий, любимый дядя и полномочный посланник короля Андрия, удалился на отдых с полчаса назад, оставив молодежь из сопровождающих развлекаться в свое удовольствие. Недвусмысленная демонстрация полного доверия вчерашнему врагу, явственно намекающая на уверенность князя в успехе переговоров. Еще бы ему не быть уверенным, Нечистый его раздери! После разгрома на Волчьем перевале Таргала еще могла надеяться на реванш, но блокада северного побережья…
Хозяин торжества останавливается у полузадернутой портьеры и еще раз внимательно оглядывает залу. Веселье достигло полной бесцеремонности и стремительно двигается к стадии откровенного бесстыдства. Самое время незаметно удалиться.
Король нетерпеливо откидывает тяжелые бархатные складки, кивает отсалютовавшему парадной алебардой гвардейцу и стремительным шагом направляется к южной галерее. Мысли его возвращаются к завтрашним переговорам. Что ж, дело оборачивается не так уж плохо. Замужество Марготы или перспектива скорой и неизбежной капитуляции - есть же разница! Вполне пристойное, кстати, замужество, жених по всем меркам завидный. И все же, все же… Широкие ладони короля сжимаются в кулаки, сочные губы зло кривятся. Все же он унижен. Разве не унижение - отдавать врагу любимую дочь платой за мир? Марго, Марго…
Принцесса, легка на помине, выбегает навстречу из галереи. Марго ушла сразу после оглашения помолвки, припоминает король, не осталась праздновать. Значит, караулила, когда уйдет и он.
- Отец, я хочу говорить с тобой!
- Я ждал этого, Маргота.
- Отец!
«Господи, как же ты хороша, дочь моя! Как прекрасна…»
- Не здесь, Маргота. Идем ко мне. - Король галантно подает дочери руку и шепчет: - Придержи пока свой гнев, Марго!
Южная галерея пуста, пуст и новомодный зимний сад, отделяющий парадную часть дворца от жилой.
- Мне будет не хватать этого, - нарушает молчание принцесса. - Двойного эха от шагов, и запаха мяты и гиацинтов, и… и тебя, отец.
В голосе принцессы - еле сдерживаемые слезы, и король предпочитает не отвечать. Здесь не место для откровенного разговора. Королевский кабинет куда лучше защищен от нескромных ушей.
Королевский кабинет и для разговоров приспособлен куда лучше. Для серьезных разговоров, разумеется, а не пустого словоблудия. Особенно если рявкнуть дежурному кавалеру:
- Не впускать никого!
Мягкое кресло для принцессы, король же предпочитает массивный дубовый табурет.
- Ну что ж, дочь моя, скандаль. Теперь можно. Кричи, топай ножками, вазу вон разбей…
- Так, значит… Ты решил, отец? Окончательно?
- Мне кажется, Марго, ты вчера еще знала, что так будет.
- Да, конечно, - шепчет Марго. - Но я не хотела верить. Отец, это ужасно, ужасно!
Король возражает резко и сурово:
- Это лучшая из всех возможных для тебя партий, Маргота. - И усмехается криво: - Андрий, король Двенадцати Земель, и Маргота, его королева!
Он такой же варвар, как все его подданные, и к тому же вдвое меня старше! Ты платишь мною за неумение воевать! Продаешь меня за политическую выгоду! Или не так?!
- Так, - грустно соглашается король Анри. - Такова судьба всех принцесс, дочь моя. А чего ты хотела? Красивого, молодого, голоштанного карьериста вроде этого вашего Ожье? Чтобы его давно обнищавший род вел начало от самого Карела Святого, чтобы он носил тебя на руках и претендовал на мою корону? Нет, дочь моя! Ты станешь королевой Двенадцати Земель. Этот брак принесет мир нашим границам… Что же касается твоего будущего супруга, так вот тебе мой совет - роди ему законного наследника, а после развлекайся, как сможешь. Повторяю, Марго, из всех возможных мужей этот лучший не только для Таргалы, но и для тебя. Или ты предпочла бы стать женой кнеза Ольва? Он тоже ищет союза со мной. Что же ты молчишь, дочь моя?
- Я думаю, отец мой… думаю, сколь печальна участь королей! Они покупают себе жен и продают своих дочерей. Вы дали мне жестокий совет, отец мой король.
- Именно так поступала твоя мать.
«Ох, Марго… и когда ты выучилась так обжигать взглядом?!»
- Я слыхала об этом, отец мой король. Ваш двор обожает сплетничать.
- Это чистая правда, дочка. Как и то, что слыхала ты обо мне. - Король яростно скалится и щурит глаза, становясь на краткий миг неуловимо похожим на злобного дикого кота. - Ведь слыхала, а?
Принцесса вспыхивает и поспешно опускает глаза. А король смеется страшным, коротким и хриплым смехом, а потом говорит ей тихо и почти нежно:
- Мы с твоей матерью с самого начала не питали иллюзий. Королевские браки - это политика и только политика. Смирись, дочка, и забудь своего Ожье.
Тут уж смеется Марго:
- Ох, да не мой он, отец! Мы просто напускали туману! Ожье любит Юлию, а пан Готвянский… ты же понимаешь, да? Он мигом окрутил бы ее с каким-нибудь богатым соседом… совсем как ты меня… - Принцесса хмурится было, но тут же задорно улыбается: - Однако ты никогда не запрещал мне строить глазки кавалерам, отец мой король!
- Когда и повеселиться от чистого сердца, как не в девичестве, - задумчиво говорит король. - Именно так говаривала твоя мать, признаваясь мне в прошлых проказах. Мы с ней неплохо ладили, Марго. Понимать друг друга куда полезнее для короля и королевы, чем любить. Запомни это, дочка. Так твоя Юлия, значит, тоже любит этого Ожье?
- Отец, ты ведь не скажешь пану Готвянскому?
Король хохочет:
- Хитра ты, дочка! Прекрасно ведь знаешь, как зол я на пана с того дня, как Готвянь пригрела аббата Витаса! Э, уж не рассчитываешь ли ты, что я выдам панночку Юлию замуж в пику ее чванливому папаше?
- Отец! - Марго вскакивает и хлопает в ладоши: - Это замечательно! Как ты угадал!
- Однако же для такого выкрутаса нужен повод, дочь моя! Даже король не вправе распоряжаться самочинно дочерьми своих подданных!
- Вот еще! - Марго высокомерно поводит острым подбородком, презрительно морщит носик. - Уж ты-то, отец мой король, можешь не рассуждать передо мной о праве. Все твои подданные давно, кажется, уяснили, что высшее право Таргалы - твое королевское слово.
- Добавь еще, что пан Готвянский - почти что мятежник!
- Но ведь он и впрямь прогневил тебя? - невинно уточняет принцесса, словно не заметив насмешки в словах отца.
И король тает. Он и так, верно, не привык отказывать дочке, а уж сегодня…
- Марго, ты ведь пришла поплакаться о собственной свадьбе? С чего вдруг пошли хлопоты о чужой?
- Разве плохо, когда хоть кто-то рядом с тобой счастлив? - печально отвечает принцесса. - Я ведь не дура. Я прекрасно понимаю, что скандалить глупо, что лучше Андрий, чем Ольв, что мир с восточниками стоит большего, чем счастье бедной девушки, которую угораздило родиться дочерью короля… Ах, отец! Почему, почему жизнь так несправедлива?!
- Поплачь, дочка, - вздыхает король. - Поплачь, пока мы вдвоем здесь. Завтра ты должна хотя бы казаться счастливой. Девочка моя, короли не вольны в своей судьбе. Такова плата за власть над судьбами других.
- Отец, отец…
- Смирись, Марго. Твоей матери тоже пришлось когда-то смириться, да и я брал ее за себя не с легким сердцем.
- А Нина? - недобро спрашивает Маргота.
- А что Нина? - Король пожимает плечами, и в голосе его - одно лишь усталое равнодушие. - Нина - это наследник. Не будь Карела, на мою корону претендовали бы твой муж и сынок твоей тетки Оливы. Два одинаково сомнительных наследника - это смута, понимаешь?
- Конечно, отец. Я говорила уже, что я не дура и совсем не это имела в виду. Пришлось ли смириться матери наследного принца?
- Ну, я не очень-то ее ограничиваю. Ты и про нее кое-что слыхала, а?
- Более чем, - презрительно чеканит принцесса.
- Карел - мой сын, и Нина достаточно любит его, чтобы быть образцовой матерью. Мне этого довольно. Ты успокоилась, дочка?
- Наверное…
- Тогда ступай. И, пожалуй… да, пришли мне Юлию.
- Сразу же, отец! - Марго убегает, подхватив пышную парадную юбку, и легкое эхо ее шагов быстро затухает.
Король Анри Грозный опускает голову на стиснутые кулаки и тяжко вздыхает; тихий голос его полон боли:
- Марго, Марго… воистину ты дочь матери своей, Маргота…

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Ночь опускается на мир. Умолкает дневной шум, а неспешные вечерние разговоры глушит камень стен. Тишина… когда-то я любил ее. Но с некоторых пор тишина давит на меня, как могильный камень. Истончается, исчезает мир вокруг, наваливается пустота небытия, и нет от нее спасения. Страшно…
Но ведь мне есть куда укрыться от могильной ночной тишины, от исчезнувшего мира! Да, всякое может случиться в видении - но, пожалуй, не в том, где оставил я короля Анри Лютого.

4. Благородная панночка Юлия, дозволенная подруга принцессы Марготы

Здесь, в королевском кабинете, ночь тиха. Здесь можно забыть о гудящем в большой зале празднике. Забыть… разве можно забыть! Этот праздник - поражение Таргалы, поражение и позор, и платить за позор приходится лишь ему, королю! Платить собственной дочерью! И при этом рассыпаться в любезностях, блистать пышным гостеприимством, казаться вполне довольным и даже счастливым! Что ж, Марго всегда была умницей, она поняла. И ее просьбу, последнюю просьбу дочери, а не королевы Двенадцати Земель, он выполнит! Ее Юлия выйдет за Ожье, и пусть пан Готвянский только посмеет выказать недовольство!
- Благородная панночка Юлия просит позволения говорить с королем. - Дежурный кавалер возник в дверях ненавязчивой тенью, готовый сию секунду исчезнуть и турнуть вон посетительницу.
- Пусть войдет, я ждал ее.
Тонкие руки, золотые локоны. Глубокий реверанс, глубокие серые глаза, вскинутые на короля с отчаянной надеждой.
- Вы плакали, Юлия?
- Мой король, я… - Юлия сжимает задрожавшие губы, на короткий миг прикрывает глаза. - У меня выдался печальный день, мой король.
- Что же опечалило вас, любезная моя панночка?
- Не гневайтесь только, мой король! Свадьба Марго совсем меня не радует.
- Почему же?
- Мой король…
- Только не ври своему королю, девочка. Не надо уверений в преданности и громких слов о долге подданного. Чем эта свадьба мешает тебе?
- Мне хорошо рядом с Марго, мой король. Мы ведь не только по протоколу подруги… а теперь она уедет, и никогда больше мы не увидимся.
- И все?
Долгий, прерывистый вздох больше похож на стон.
- Еще с одним человеком придется мне проститься навсегда в тот день, когда покину я двор.
- Кто же он, панночка Юлия?
- Один из ваших гвардейцев, мой король.
- Всего лишь? Дочь пана Готвянского - и какой-то гвардеец? Двор не поймет вас, любезная моя панночка!
Юлия вскидывает голову, и яркий румянец заливает белую кожу северянки:
- Что мне до двора! Мой Ожье стоит их всех!
- Так это Ожье вскружил вашу прелестную головку, панночка? Это о нем плакали вы?
Юлия кивает, и король, усмехнувшись чуть заметно, задает главный вопрос:
- И вы мечтаете стать женой королевского гвардейца, панночка Готвянская?
- Да, - еле слышно отвечает Юлия.
Король Анри молча и пристально разглядывает стоящую перед ним девушку. Он не назвал бы Юлию такой уж красивой - ну что ж, о вкусах не спорят. Марго ярче, выразительней. Его Марго, так похожая на мать… Марго, однако, любит показать норов, а Юлия мила и нежна. Удивительное дело, как такие разные девушки становятся подругами? Юлия, первая невеста королевства после Марго, и гвардеец Ожье…
- Прошу, присядьте. - Король встает и, галантно поддерживая Юлию за кончики пальцев, подводит ее к тому креслу, что недавно занимала Марго. - Я хочу поговорить с вами серьезно.
- Я вся внимание, мой король.
Король Анри тратит пару секунд, пытаясь подобрать слова помягче. Он предпочитает прямоту, но как сказать этой милой девочке, что ее любовь, быть может, всего лишь желанный приз для голоштанного карьериста? Оскорбится! И быть может, правильно сделает. Для короля Ожье - лишь один из четырех сотен гвардейцев, не худший, надо признать, но что у него за душой, король знать не обязан. Достаточно того, что король знает все о его семье, а вот знает ли будущая невеста? Что ж, с этого и начнем, решает король.
- Любезная моя панночка, я удивлен и разочарован. Вы, с вашей красотой и вашим высоким происхождением, при богатстве и влиянии вашего отца, можете рассчитывать на самую блестящую партию. И вдруг - младший сын барона Мишо! Юлия, вы видели барона Мишо? Нет? Скотина непристойнейшая, не при даме будь сказано. Только и умеет, что ужраться до свинского состояния и заваливать в сено смазливеньких поселяночек. Именье в упадке полнейшем. Хозяйством после смерти баронессы занимается капеллан, милейшей души человек и набожный исключительно, однако же, к мирским делам не приспособленный. А наследник весь в папашу, и я, как сюзерен, решительно не одобряю ваше желание, благородная панночка Готвянская, связать судьбу с таким семейством… фу!
- Ох, мой король. - Юлия с ответом не медлит. - Поверьте, я тронута вашим участием! Но мне, право же, нет дела до барона Мишо! Я люблю Ожье, он любит меня. И он, счастливец, может не заботиться о родительском благословении!
- Это еще почему? - хмурится король.
Юлия несмело улыбается:
- Барон Мишо, провожая младшего сына в столицу, благословил его разом на всю оставшуюся жизнь и повелел в дальнейшем не обременять отца и брата своим обществом. Ожье свободен от любых обязательств, кроме службы вам, мой король, его родным нет дела ни до него, ни до его будущей супруги. Чего не скажешь о моем отце, и надежда наша только на королевскую волю!
- Ваш отец, панночка, примет королевскую волю, но не смирится с ней. А в последствиях я не волен! Юлия, вы рискуете остаться не только без приданого, но и без наследства.
- Что за дело мне до наследства!
- Да? - ехидно щурится король. - А если твоему Ожье есть до этого дело? Девочка, я пожил поболе твоего. И что ты ни говори, а не верю я в бескорыстную любовь голоштанных младших сыновей к богатым невестам вроде тебя.
- Ох, нет!

1 Следующая страница


Корунд и саламандра 2

- Нет? Хорошо, если нет, а вдруг да? Вы с Марго стоите друг дружки, две романтические дурочки! И кто позаботится о вас, скажи? Кому по силам тот ветер, что выдувает из влюбленных головок последние остатки рассудка? - Король спохватывается, машет рукой: - Ладно, панночка моя. Ты ведь знаешь, где сейчас твой Ожье? Пусть он расскажет королю о любви к панночке Готвянской!
- Мой король… - Юлия смущена и растеряна. - Он в карауле эту ночь. Его пост у спальни принца Карела. Мой король, ответьте, молю вас, могу я хотя бы надеяться?
- Не знаю, Юлия. Сначала я поговорю с Ожье. Ступай к Марго и предоставь мне остальное.
- Мой король! Позвольте мне пойти с вами. Я не могу больше мучиться неведением! Я должна знать…

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Что-то отвлекает меня. Холод… чьи-то холодные ладони на моих висках. Голоса… голова кружится.
- Где же брат лекарь?
- Анже, очнись! Слышишь, Анже?
Слышу я, слышу…
- Хвала Господу, он очнулся!
Что значит «очнулся», силюсь я возразить, с чего весь этот шум, со мной же все в порядке! Однако мне и рта раскрыть не дают, усаживают, кутают в теплую накидку, суют сладкое подогретое вино…
- Отец предстоятель, - шепчет кто-то рядом со мной.
- Что с ним?
- Я мимо шел и услышал шум. Вроде стон и стук какой-то. Когда я вошел, Анже лежал на полу. Без сознания. Белый весь и холодный.
Я вдруг понимаю, что и впрямь не в меру слаб. Но я ведь не был без сознания? У меня было видение. Я помню! Но, пожалуй, и столпившимся вокруг братьям не могло привидеться… Взгляд мой скользит по белым пятнам лиц и останавливается на парадной перевязи короля Анри. Она валяется на полу бесхозной тряпкой, и я тянусь подобрать. Но кто-то из братьев успевает раньше.
- Ты пропустил сегодня обед, Анже. Мне сказали, ты молился. Рвение заслуживает похвалы, однако вечерняя трапеза скудна, а твой дар требует сил.
Я склоняю голову. Конечно, пресветлый прав. Никогда еще мои видения не оканчивались обмороками, но и столь длинных видений не было у меня никогда. Рваные, иногда почти бессмысленные обрывки… Воистину, порученное мне деяние угодно Господу! Это знак… знак, что я не должен больше бояться смотреть в прошлое.
- Нельзя пренебрегать заботой о себе, Анже.
- Простите мою беспечность, пресветлый отец, - бормочу я. - И вы простите, братья. Простите, что встревожил вас.
- Ты должен отдохнуть, - с мягкой укоризной велит отец предстоятель. - Мы не будем тебе мешать, но брат лекарь побудет с тобой до утрени. Ложись.
Отец предстоятель выходит, следом тянутся братья. Надо же, сколько народу я всполошил…
- Согрелся? - спрашивает брат лекарь.
- Д-да. - Я смотрю на стол. Брошка панночки Юлии манит меня оттуда, я слышу словно воочию: «Не могу больше мучиться неведением»… Юлия, как я понимаю тебя! Видение еще не ушло окончательно, оставшись лишь новой памятью. Я знаю, нужный момент придет сам, и придет быстро. Это, правда, будет прямым ослушанием… но, видит Господь, я должен знать! Я решаюсь. - Брат, нельзя ли раздобыть мне чего-нибудь съестного? Я знаю, это против правил, но хоть пару сухарей?
- Конечно, - соглашается брат лекарь. - Не думай о правилах, сейчас они не ко времени. Я принесу чего-нибудь, а пока выпей вот это.
Брат лекарь капает в чашку с водой темную, остро пахнущую настойку. Я пью, и с каждым глотком в меня вливается странная усталая бодрость - словно пришел с долгой прогулки, утомительной и приятной. Брат лекарь выходит, я ставлю опустевшую чашку на стол и на ощупь прихватываю со стола брошку. Видение накрывает меня почти сразу.

6. Ожье, гвардеец короля

- Как это так, Ожье? Что ты за мужчина, если позволяешь девице ходатайствовать за тебя?
- Мой король, я… Юли?
- Ох, Ожье! Я не собиралась, я только рассказала Марготе! Так получилось, Ожье…
Юлия, позабыв приказ держаться позади, делает несколько быстрых шагов к Ожье, и король останавливает ее резким, почти грубым жестом:
- Гвардеец, с тобой говорю я!
- Мой король, - преклоняет колено гвардеец. - По праву вассалитета я умоляю своего сюзерена даровать мне руку панночки Юлии, что стоит сейчас рядом с вами, мой король, и готова подтвердить свою благосклонность к моей смиренной просьбе.
- Ты просишь о неравном союзе, Ожье. Достойно ли простого гвардейца искать руки дочери владетельного пана? Ее отец сочтет, что корыстный расчет движет тобою.
- Потому и не пытался я просить пана Готвянского, потому и решился молить о королевской милости. - Ожье опускает голову и тихо, вразрез со строгой официальностью разговора, добавляет: - Люблю я Юлию, мой король.
- Любишь… - Кривая улыбка трогает губы короля. - Ты отцовское проклятие на нее навлекаешь. А как вы жить будете? На твое жалованье гвардейца?
- А разве не на него живу я вот уж седьмой год? Мой король, в столице достаточно олухов, оттачивающих шпагу на ваших гвардейцах, и еще больше - болванов, готовых заключать пари на исход схватки.
- Уж об этом-то я прекрасно знаю, - довольно ухмыляется король. И гнусавит, довольно похоже передразнивая беглого аббата Витаса: - Ибо безобразие сие творится с королевского попустительства.
- Тогда вы знаете и то, мой король, что ваши гвардейцы дорого берут за уроки. Пока я могу держать в руках шпагу, семья моя не будет нуждаться.
- И ты, Юлия, согласна на такую жизнь? - резко спрашивает король.
- С Ожье - да! - решительно отвечает панночка Готвянская. И опускает глаза, залившись жарким румянцем.
- Что ж… - Сочные губы короля Анри вновь кривит ухмылка. - В конце концов, все вассалы равны пред сюзереном. Благословляю вас, дети мои, жить в любви и согласии, да будете вы с этой минуты женихом и невестой, а о дне свадьбы спросим после утрени нашего аббата.

КОРОЛЕВСКИЕ ХРОНИКИ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я улыбаюсь. Меня кормят с ложечки и не разрешают надолго вставать, и брат лекарь ругает меня, а братья стражники ему вторят. Отец предстоятель приставил ко мне четырех стражников - в очередь следить за мной, дабы не нарушал распорядка. А еще - велел убрать все с моего стола и пригрозил, как встану, наложить на меня епитимью. «Вдарить хорошенько ради пущего смирения», - как сказал, улыбнувшись во весь щербатый рот, брат Серж, едва закрылась дверь за пресветлым. Брат Серж, пожалуй, слишком ехиден для монастырского стражника, но ехидство его не злое, и он мне нравится. Я слышал, он попал в монастырь, спасаясь от королевской лесной стражи. Обязательно расспрошу о подробностях, когда сойдемся поближе: Серж, видно, родился в счастливый час, в королевских лесах не очень-то поохотишься, уж я-то знаю…
Мне скучно, и только общество братьев развлекает меня. Ворчание брата лекаря, ехидные шуточки брата Сержа, солдатские байки брата Джона. И молчание двух других стражников, которых я пока не знаю по именам. Они молчат не потому, что я им неприятен, они по натуре молчаливы. Я улыбаюсь им, и брату лекарю, и Сержу, и Джону. Я улыбаюсь своим мыслям. Давно, неисчислимые годы назад, Юлия и Ожье любили друг друга. Мне радостно думать об этом. Еще несколько дней, и я наберусь сил. Ну, пусть епитимья… пусть! - зато потом я вернусь к дознанию. Может, я увижу их свадьбу. Я люблю их - за то, что у них сбылось. Я люблю Марго - за то, что на пороге немилого замужества она помогла сбыться чужой любви. Может, и у тебя еще все сбудется, Маргота, принцесса-невеста? Я улыбаюсь.
- Отец предстоятель прислал меня заняться с Анже чтением хроник.
Брат библиотекарь двумя руками прижимает к груди толстенный фолиант, и дверь за ним закрывает брат Серж.
- Умеешь ты читать, Анже?
Я смущенно пожимаю плечами. Я могу прочесть вывеску над трактиром… когда-то мог. И подписи под деяниями святых, что украшают стены монастырской приемной, кое-как разобрал. Однако взять в руки хроники…
- В этом нет ничего сложного, - уверяет меня брат библиотекарь. - Нужны только усердие и привычка.
- Усердие у него найдется. - Брат Серж указывает долгим взглядом на пустой стол. - Попомните мои слова, еще унимать будем.
Я краснею.
- А привычка, Анже, придет сама, дай только время. Мы начнем с малого.
Брат библиотекарь с бережной торжественностью раскрывает древнюю книгу. Я осторожно провожу пальцами по краю страницы. Желтоватая, очень гладкая на ощупь, тонкая, но плотная.
- Это бумага?
- Бумага, - кивает брат библиотекарь. - Не такая, как привозят ханджарские купцы, - много дороже. И сейчас-то слишком дорога, а тогда… Ее делают в далекой стране за полуденным морем, дальше Хандиарской империи… где именно, точно никто не знает - торговые секреты, лучше и не соваться расспрашивать. Древние короли Таргалы платили за нее мехом голубого песца - вес на вес. А сколько платят сейчас… по-моему, это коронная тайна.
- Равным весом на голубого песца?! - Брат Серж дерзко взвешивает в ладонях том королевских хроник, удивленно присвистывает: - Ничего себе! На эту книгу должна была пойти добыча трех, а то и четырех лет! Неужели не нашли бумаги попроще?
- Тогдашние короли сочли бы бесчестьем экономить, - поясняет брат библиотекарь. - Они были ревнивы к славе соседей, а собственную славу лелеяли бережно и куда чаще вскармливали ее именно такими мелочами, чем истинно великими деяниями.
Я приподнимаю книгу. Тяжелая. Но добрая треть веса должна падать на переплет, толстый, из благородного розового дерева.
- Серж, разве песец так легок? - спрашиваю. - Я думал, это самый обычный мех, не из дешевых, но и не слишком редкий.
- Ну да, - подтверждает Серж. - Ровно настолько дорогой и редкий, чтобы отличать благородных дам от богатых горожанок, коим дозволены только лиса и белка. Обычный мех, ты прав, Анже. Только это - белый песец. А голубой… - Серж закатывает глаза. - Один голубой песец встречается на полсотни, а то и на сотню белых. Знаешь, я всяких мехов перевидал и перещупал, все-таки десять лет без малого этим кормился, но о голубом песце только байки слыхал.
- Я видел, - пожимает плечами брат библиотекарь. - Давно, сопляком еще был. Приезжало посольство с севера, глазеть ходил. И что я вам скажу - издали, да еще для неискушенного глаза, разницы никакой. Я и не понял, пока не сказали. Так что давайте не тратить больше слов, а займемся лучше делом. Читай, Анже. Разглядишь?
Я склоняюсь над книгой. Разгляжу… расплывчато малость, но понятно. Буквы старинных хроник ничем не отличаются от знакомых мне, разве что чернила выцвели от времени. И подумать только, только вообразить - сколько лет назад писались они… бесчисленные годы, отделяющие спокойный наш мир от Смутных времен. С потаенным трепетом веду пальцем по строчкам.
«Воистину дики соседи наши, и разумом темны и непонятны. Они разбили войско Таргалы у Волчьего перевала. Они разграбили дочиста Прихолмье. Они кознями своими вынудили ханджарских купцов поднять цены на благородную пшеницу, на шерсть и хлопок, и на рыбу, и на масло, и на вино. А полуночное побережье стало недоступным для торговли и промысла из-за их каперов. И вот теперь, поставив Таргалу на край голода, они предлагают брачный союз как залог вечного мира!»
Я перевел дыхание и вытер пот со лба.
- Устал? - сочувственно спрашивает брат библиотекарь.
Я устал, да: глаза теперь не выдерживают долгого напряжения. Но мне не хочется признаваться в этом. Читать трудно, но хуже другое. Осилив едва четверть страницы, я с досадой и недоумением чувствую себя несведущим сопляком. Я слышал, конечно, о разгроме у Волчьего перевала. Почти каждый менестрель начинает сказание о святом Кареле именно с этого кровавого и странного эпизода. Но при чем здесь, скажите, Прихолмье? Какую роль в войне могла сыграть крохотная приграничная долина, жители которой промышляют охотой и сбором трав, а для пропитания держат коз и небольшие огородики? Что там, в Прихолмье, можно было разграбить?! И разве только ханджары продавали пшеницу, шерсть и рыбу? И пусть даже так: какой купец станет взвинчивать цену настолько, что товар его не смогут купить вообще? Я, конечно, не слишком соображаю в торговых тонкостях, но ведь любым делом должен править простой здравый смысл!
- Мы можем продолжить позже, - предлагает брат библиотекарь. - Отдохни. Только знай: ты должен прочесть их все.
- Все? - тупо переспрашиваю.
- Весь этот том. Таково слово пресветлого.
- Епитимья не слабее любой другой, - усмехается Серж.
- Анже справится, - уверенно говорит брат библиотекарь. Мне бы его уверенность!
- Я понимаю, - шепчу я. - Конечно, я должен все это знать. Но вот странно…
- Что смущает тебя, Анже?
Запинаясь, я облекаю в слова свои сомнения:
- То, что прочел я, похоже на пересказ слухов и домыслов. Разве такими должны быть королевские хроники? Что я хочу сказать - разве эти записи можно назвать достоверными?
- Нельзя, - вздыхает брат библиотекарь. - Ты прав, Анже. И таких мест много в хрониках. Что поделать, хронисты - всего лишь люди, а людям свойственно ошибаться, и завидовать богатым соседям, и льстить сильному, и лгать из страха или злобы. Но все равно ты должен прочесть это, Анже, и понять… и, если будет на то воля Господня, отделить то зерно истины, что сокрыто грязной шелухой домыслов и слухов. И тогда мы сможем записать подлинную историю.
Я вздрагиваю. На какой-то миг я позавидовал брату библиотекарю, его наивной жажде истины, его вере в чистоту правды. Он ведь старше меня, он в отцы мне годится! Но он верит. А я… я успел уже узнать, убедиться воочию, собственной шкурой прочувствовать, сколь грязна и подла она бывает - чистая правда. Так грязна, что наглая ложь воистину может стать ложью во спасение. Так подла, что хочется поверить лжи, не отвергающей благородства. Ох, Анже, не думай ты об этом! Забудь. Ты живешь сейчас в чистоте и святости монастырского уклада, под Светом Господним, тебе повезло - так забудь! Не вспоминай мирскую грязь. Здесь, под Светом Господним, правда, в самом деле, чиста. И то, что откроет во тьме времен мой дар, может быть только во благо.
Я глажу отполированный временем переплет - осторожно, самыми кончиками пальцев. И думаю: с того ли начали мы открывать подлинную историю? Ох, не с того! Должна же быть у менестрелей причина начинать с Волчьего перевала? Хотя участие в нем принца Карела состоит лишь в том, что именно в тот день он родился. А здесь - сватовство.
- А предыдущий том? - спрашиваю. - Там должны быть подробности. О Прихолмье, о каперах, о начале войны. О причинах! Что я хочу сказать - не со сватовства же начинается сказание?
- Предыдущий том утрачен.
- Как такое могло случиться?…
- Может, это и к лучшему. - Брат библиотекарь чуть слышно вздыхает.
- Но почему?!
- Не всякую грязь нужно вытаскивать под Свет Господень. О чем-то лучше и забыть. Да, в тех годах могут оказаться истинные корни бед Смутных времен - но я хочу верить, что они скрыты от нас из благих побуждений. Хотя менестрели начинают сказание с рождения святого Карела, Церковь полагает, что исток событий - в свадьбе Марготы.
- В свадьбе? - переспрашиваю я. - Разве такое… такие бедствия… - Я встряхиваю головой, укладывая разбегающиеся мысли в рамки приличествующей смиренному послушнику речи. - Простите. Но разве можно счесть началом столь обширных событий один лишь день? Тем более - день лучшего таинства Господня?
- Прочти и ты поймешь, - коварно предлагает брат библиотекарь. Я вижу: ему понравился мой интерес. Он, верно, предвкушал долгие часы, разворачивающие перед неискушенным послушником величественное полотно прошлого, и удивление мое, и вопросы, и ответы…
Я тру глаза, моргаю. Смогу еще почитать? Надо…
«Королевский предсказатель изгнан сегодня». Я растерянно моргаю и возвращаюсь назад: не пропустил ли чего, уж очень резкий поворот. Да нет, не пропустил…
«Королевский предсказатель изгнан сегодня. Он осмелился поднять голос против брака принцессы Марготы, дерзко утверждая, что вослед за браком сим грядут неисчислимые бедствия. Славный наш король вознамерился самолично снести с плеч злопыхательную голову, однако явил вдруг нежданную милость и повелел охальнику убраться немедля и не появляться в землях короны отныне и вовеки.
Брак же принцессы Марготы решен бесповоротно. Посольство Двенадцати Земель отбыло поутру, князь Егорий везет своему королю договор, подписанный славным королем нашим Анри Грозным и прекрасной королевой Ниной. Прибытия жениха ожидать следует к концу лета. Тогда же будет и свадьба.
Обо всем этом объявлено в Корварене сегодня после обедни, с молитвой о благословении Господнем принцессе-невесте, церемония же сборов начнется завтра, и длиться будет дюжину дней и еще один, как по традиции следует.
С тем хвала Господу за прожитый день».
Хвалой Господу страница заканчивается. Полоску в три пальца шириной, остававшуюся пустой, заполняет затейливая виньетка. Наверное, затейливая - у меня уже все плывет перед глазами, расползается в чернильные пятна…
- Новый день - с нового листа, - поясняет брат библиотекарь. - Ты молодец, Анже. Теперь я вижу, нам не придется топтаться на месте. До завтра.
Брат библиотекарь осторожно закрывает фолиант и берет его в руки так бережно, как неопытная мать берет дитя. И я невольно тянусь следом. Мне тоже хочется взять в руки толстый этот том, помнящий мир до начала Смутных времен. Нет, не с даром прикоснуться, для такого я и впрямь пока слаб. Просто взять в руки. Ощутить ладонями гладкое розовое дерево, провести пальцем по драгоценной бумаге. Прочитать, как проходила церемония сборов Марготы. Дюжина дней и один, надо же! Сейчас невесту собирают три дня, и не слыхал я, чтобы где-то и когда-то случалось иначе. Что ж, Смутные времена поломали много вековечных традиций…
Но брат библиотекарь ушел и унес с собою хроники, а следом вышел брат лекарь, и только брат Серж остается со мной. Брат Серж, приставленный ко мне, дабы не нарушал я предписанного режима.
- Ох и печальные стали у тебя глаза, друг Анже! Ты, никак, успел войти в раж?
- Я ведь о святом Кареле с детства знаю, брат Серж. И только сейчас понял ясно, что это - правда. Это было, понимаешь? Принцесса Маргота, в самом деле, жила когда-то на свете, и был у нее маленький сводный брат, наследный принц Карел. Я что хочу сказать - получается, что ее сын мог встретиться с Карелом, как говорит о том сказание. Мог! На самом деле!
- Интересно тогда, кто из менестрелей описывает эту встречу правдиво! Я, видишь ли, помню три разных версии. Или четыре? Да, четыре! Или пять…
Я смеюсь вместе с Сержем. Мы начинаем пересказывать друг другу слышанное когда-то о первой встрече святого Карела и принца Валерия, и сравнивать, и обсуждать степень достоверности каждой версии, увязывая ее с количеством (и крепостью!) выпитой менестрелем браги, или пива, или вина. И остаток вечера проходит незаметно.

2. Королевские хроники Таргалы, подробнейше повествующие о церемонии сборов принцессы-невесты Марготы, длившейся, как по традиции следует, дюжину дней и еще один

«С утрени, с молитв о благословении Господнем славному нашему королю и принцессе-невесте начались великие торжества, прославить долженствующие грядущий брак принцессы Марготы. Ибо брак сей, благословен, брак, несущий мир границам нашим.
Королевская гвардия блистала несравненной своею выправкой и великолепием парадных доспехов, и королевский дворец сиял убранством своим, особо же Коронная зала (та, что зовется обычно просто «большая», ибо в самом деле велика и торжественна, и нет ей равных нигде). И Северная галерея, как по традиции следует, открылась для всех, кто пожелал поклониться принцессе-невесте и славному нашему королю. И шли люди по устлавшим каменный пол галереи драгоценным коврам, подобно полноводной реке, а со стен смотрели на них, внушая трепет, все короли Таргалы, начиная от Анри Основателя, и была та галерея залита светом. И над тремя ступенями, что поднимают Коронную залу над Северной галереей, благоухала арка из тысяч лилий и гиацинтов, в цветах Короны, сами же ступени устилала благословенная мята.
Пышность же и великолепие парадного убранства Коронной залы не дерзну я описывать, ибо не в силах найти слова, передать способные весь блеск, озарявший церемонию сборов принцессы-невесты Марготы дюжину дней и еще один. Скажу только, что подобного не видела ни одна столица, и сам я слышал, как говорили люди: будет им теперь о чем вспоминать долгими вечерами и рассказывать детям своим и внукам.
Принцесса в свадебном уборе восседала меж славным нашим королем и прекрасной королевой, и королевские гвардейцы стояли позади, а подле трона короля - капитан королевской стражи, и первый министр, и королевский аббат. Подле же королевы стояла аббатиса монастыря Ии-Заступницы, а у ног принцессы-невесты сидела дозволенная подруга ее, благородная панночка Готвянская.
И поклонились принцессе-невесте первыми служители Господа, благословив ее и брак ее. И вассалы отца ее, славного нашего короля, поклонились принцессе-невесте с преданностью своей в прощальное время ее. И поклонились принцессе с добрыми пожеланиями послы государей ближних и дальних, коим случилось быть в славной Корварене. И заняло это полный день, первый день церемонии. И еще дюжину дней кланялись люди принцессе-невесте с дарами.
И в дни эти поклонились принцессе горожане, жители Корварены, торговых гильдий и ремесленных, и оружейники, и иные свободных промыслов мастера, и простые коронные люди. И поклонились принцессе посланные иных городов Таргалы, коронных и дворянских, и вольных городов Себасты Приморской и Себасты Верхней посланные поклонились принцессе тоже. И поселяне коронных земель, и коронные охотники, и иные коронные люди, и гвардия короля. И поклонились принцессе наставники и школяры Коронной школы, и Университета Корварены, и обеих монастырских школ, и благословляли они принцессу-невесту и славного нашего короля, и наступающий мир благословляли. И славили грядущий брак все, кто ни живет на Золотом полуострове, и благословлял всяк принцессу-невесту в сердце своем.
Дары же, поднесенные принцессе-невесте, не перечисляю я здесь, ибо места перечень сей займет не в меру, и занимается им королевский казначей с тремя писцами вкупе.
И еще упоминания заслуживает событие одно, под конец последнего дня церемонии случившееся. Вне ожиданий всяких и к удивлению всеобщему, пришли поклониться королю нашему Анри Грозному гномы, нелюдь подземельная. Были они малы ростом, толсты и безобразны, числом семеро, и дары поднесли королевской чете и принцессе-невесте, и говорили любезно, однако без покорности, а просьбы посмели изречь, как требования. Добрый король наш ликом потемнел от речей сей нелюди, но, праздника ради, гнев смирил и отпустил гномов с миром, не ответив ничего на дерзость их.
Так прошли дюжина дней и еще один, и день после церемонии не происходило ничего, ибо требуется и королям отдых, паче же в преддверии церемоний последующих. Сегодня же повез славный наш король дочь свою, принцессу-невесту, отдать прощальные визиты, о коих напишу я по возвращении короля и принцессы.
В замке же правит пока прекрасная королева, и наводит порядок после церемонии сборов, и готовится к возвращению супруга.
С тем хвала Господу за прожитый день».

О ПОДЗЕМЕЛЬНОЙ НЕЛЮДИ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я привыкаю к чтению неожиданно быстро. Нет, не так! Не просто привыкаю - брат библиотекарь с толстым томом хроник входит в мою жизнь сразу и прочно. От описания церемонии сборов Марготы я с трудом отрываюсь для обеда, а когда брат лекарь велит мне после обеда поспать и вообще не утомлять больные глаза и продолжить завтра, я всерьез, неподобающе сержусь. Я убеждаю брата библиотекаря продолжить после ужина - там и оставалось-то совсем немного! Но брат лекарь ушел, оскорбленный в лучших чувствах. И, видно, доложил отцу предстоятелю об очередном «излишнем рвении», потому что на другой день брат библиотекарь не приходит вовсе.
Я прошу брата Джона позвать его. Однако вместо брата Джона, брата библиотекаря и королевских хроник приходит брат Серж. И говорит с насмешливым сочувствием:
- Брат библиотекарь, чтоб ты знал, работает сегодня с отцом предстоятелем. Завтра придет. А брату Джону нагорело, что оставил тебя одного. Будет теперь до вечерней службы поклоны в часовне бить. Эх, Анже, и чего мы тебя так любим?
Я чувствую, как полыхают мои щеки краской стыда. Возомнил о себе! Указания давать начал! И теперь хороший человек из-за меня наказан. Меня-то отец предстоятель щадит, небось, не отправил на молитвы без обеда и ужина, а брат Джон…
- Брось, - машет рукой брат Серж, - не бери дурное в голову. Джон мог и не пойти, так что сам виноват, а потому сам и отвечает. И знаешь, друг Анже… не думаю я, чтобы он жалел. Светлому человеку приятно услужить, а ты светлый человек.
Не знаю, что со мной от этих слов происходит. Краснеть дальше вроде некуда, но я бы, пожалуй, вовсе запунцовел, будь в тоне брата Сержа хоть малая толика хвалы. Но он - не знаю, почему я понимаю так ясно! - он сказал то, что казалось ему очевидным и неоспоримым, как небо над головой. Обо мне! Господь видит, меня чаще гнали, чем пускали в тепло очага, и чаще проклинали, чем благодарили… я привык. Господь видит, я отогрелся здесь… душу отогрел…
- Анже, ты плачешь?… Я обидел тебя, друг Анже?
Я мотаю головой, прикусив до боли губу.
- Анже… - Ладони брата Сержа стискивают мою ладонь. Теплые…
- Прости, - шепчу я. - Ты… я не ожидал просто! Я в жизни ничего такого не слышал, понимаешь? Не ожидал…
- Ох, Анже! На, выпей. Успокойся. Я знаю, тебе круто пришлось в миру. Мы все знаем. Прости, Анже. Я думал, успело подзатянуться. Все же сейчас ты не такой, как был первые дни.
- А какой? - удивляюсь я.
- Нормальный, - с невыразимой грустью усмехается брат Серж. - Примерно как я. А первые дни ты, можно сказать, от собственной тени шарахался. Тоже примерно как я. Прости, Анже. Прошлое так просто не уходит, мне ли не знать.
- Не извиняйся! - Я могу улыбнуться, натужно, через силу, но мир становится на место. Становится на место, но остается другим. - Когда сам вспоминаешь, что ты человек… это хорошо, но этого мало. А я и не понимал… не понимал, как этого мало… - Запутавшись в словах окончательно, я беру брата Сержа за руку, как взял бы отца или старшего брата, если бы они у меня были… и говорю: - Спасибо, Серж! Спасибо…
- Ну, вот, - смущенно хмыкает Серж. - Да пожалуйста! Слушай, а вот что ты вчера читал под конец… ну, «нелюдь подземельная»… Ты вообще не против поболтать?
- Да с удовольствием! - От смены темы на душе легчает, я вздыхаю, осторожно разжимаю пальцы и встряхиваю головой, прогоняя остатки смущения. - Ох, как же я… брат Серж, прости… как же я к тебе по имени просто?!
- Ну да, как же ж ты так же ж, - отвечает брат Серж. - Я ж тут первый наследный принц Великой Хандиарской империи с тайной миссией. Ко мне ж только по полным титулам. А на «ты» да по имени - это к друзьям своим, уж будь так добр.
Мы смеемся - сначала Серж, а я следом. И смеемся долго. И мне становится легко и спокойно.
- Так что ты спросить хотел? Про подземельных?
- Что ты вчера в хрониках читал. Конечно, брата библиотекаря надо было б спросить, да его пока дождешься. Я не понял, это про них вообще написано?
- Понятное дело. Других нет, и там же сказано ясно: «гномы».
- Да? А это: «толсты и уродливы»… нет, «безобразны»! Я подземных видел, друг Анже. Они странные, да. Не как мы. Но толстыми и безобразными я бы их не назвал!
Я задумываюсь: и верно, гномов не назовешь уродцами, и не толсты они, а коренасты, мускулисты и кряжисты. Но ведь других подземельных нет? Колдуны, Стражи… они не сильно отличаются от обычных гномов. То есть отличаются, конечно… Стражи так и вовсе… но непривычный взгляд не поймет разницы. С людьми-то все они разнятся стократ сильнее.
- Или другие были раньше? - вслух бормочу я. - Нет, что я несу… откуда! Куда б они делись!
- Была война, - напоминает Серж. - Смутные времена.
Нет, пожалуй, это не то… пожалуй, хронист короля Анри Лютого просто хотел выслужиться. Ведь король остался недоволен гномами. Хотя подземельные тоже говорят о той войне: «Смутные времена».
- Не слышал, - удивляется Серж. - И с чего бы? Разве не гномы затеяли тогда воевать с людьми?
- Пожалуй, теперь навряд ли докопаешься, кто тогда чего затеял…
- Тогда почему они не любят вспоминать о той войне?
- Прости, Серж, но ты не прав. Подземельные не любят обсуждать ее с людьми. У людей готовый взгляд, разве нет? Люди заранее знают, кто виноват. - «И виноваты никогда не бывают они, - добавляю я про себя. - Виноват всегда кто-то другой. Завистливый сосед, или сварливая золовка, или надувала бакалейщик. Или пригретый дурнем-муженьком племянничек - ишь ты, колдуна еще из себя строит, голь перекатная!»
- А ты откуда тогда знаешь? - прерывает невеселые мои мысли брат Серж.
Откуда… не люблю я вспоминать лишний раз, но Сержу расскажу.
- Мой дядька вел дела с подземельными. Я был тогда мальчишкой. Нахальным до ужаса. Из тех, что всюду суют нос и все хотят попробовать на зуб… - Я останавливаюсь, углядев недоумение Сержа. И добавляю: - Я ж у дядьки вырос. Шесть лет неполных мне было, когда мама… а отец и того раньше. Ну, дядька взял. Вроде как в ученики. Знаешь ведь, как оно бывает поначалу: «Сбегай, подай, принеси, подмети». И прочее в том же духе. А тетка меня на дух не выносила, вот я и крутился допоздна у дядьки в мастерской.
- И сам не заметил, как всему научился, - продолжает Серж.
- Ну, всему не всему, а чему-то и научился. А уж с подземельными я любил рядом толктись. И что странно, они вроде и не против были. На вопросы всегда отвечали, веришь?

Предыдущая страница 2 Следующая страница


3 Алла Гореликова

- И о чем ты спрашивал?
- О разном, - улыбаюсь я единственному светлому кусочку своих воспоминаний. - О камнях. О Подземелье. Чем занимаются Стражи, правда ли, что можно из-под земли высушить сад или заставить его плодоносить из года в год, есть ли на самом деле саламандры и кроты-вампиры. И о той войне тоже как-то спросил. Дядька в первый раз взял меня на ярмарку - представляешь, счастья было? Ему там подземельные встречу назначили. Помню: солнечный денек, весело, дядька с гномами товар перебирает, я под ногами кручусь, а рядом палатка с вином, и менестрель поет о святом Кареле и принце Валерии. Пожалуй, самый бредовый вариант из всех, что я знаю сегодня. Но тогда он меня потряс! - Я усмехаюсь, припоминая особо яркие подробности. - Благо, я уже знал, насколько можно принимать всерьез менестреля после третьей бутылки. И я не спросил у подземельных, зачем они были такими негодяями. Я спросил, почему о них рассказывают такие гадости. Почему они это терпят. Я спросил: а какие мы, люди, в их сказках? И мне ответили, что Смутные времена были совсем не в сказке, и в то время люди и подземельные еще и не то друг про друга говорили. И много чего друг другу делали. Нехорошего, так они сказали. А я, помню, заявил, что «нехорошо» - это слово для сопляков, а я уже большой. Почти что подмастерье. Дорос, короче, до серьезного разговора.
- И они рассказали тебе правду? - чуть слышно спрашивает Серж. - Ребенку?
- С ними в тот раз был колдун. Он посмотрел мне в глаза и сказал: «Да, он дорос. Он достоин знания». Достоин знания, представляешь?! А жуткое, кстати, дело, когда гномий колдун смотрит тебе в глаза! Да, мне много чего тогда рассказали. Что я хочу сказать - они, понятное дело, смолчали о самом неприглядном, но кое от чего меня и сейчас дрожь пробирает; Именно тогда я узнал, что «Смутные времена» - это не просто ругательство. От подземельных узнал. Эта война страшной была для них, веришь? Они не утаили, каково приходилось людям по их вине. Но им и самим пришлось не слаще: хоть гномы и страшный враг для людей, люди тоже могут крепко прижать Подземелье. Слишком уж мы нужны друг другу, Серж. Нам нельзя воевать… война между нами уничтожит обе стороны. Именно это чуть не случилось тогда. Я был сопливым мальчишкой, и мне страшно было слушать. Как меня колотило, Серж… до сих пор помню.
- Тебя и сейчас заколотило… - Серж накидывает мне на плечи одеяло. - На, выпей еще.
- Их колдун тогда взял меня за руку. И так сказал: это было не страшно даже, а чудовищно и безобразно, но именно поэтому нельзя забывать. Чтобы Смутные времена никогда не повторились. А потом он показал мне живую саламандру. И я хотел потрогать, представляешь? Хорошо, успели руку перехватить. Красивая она…
- С ума сойти, - восхищается Серж. - Да, непохоже это на тех подземных, какими я их себе представлял. Расскажи еще что-нибудь, а?
Я киваю. Прикрываю глаза. Вызываю в памяти самый любимый мой угол в сумеречной глубине дядькиной лавки. Сундук с изделиями гномьих мастеров, - когда лавка закрывалась, дядька разрешал мне рыться в нем, рассматривать и трогать руками чудную гномью работу. Дядька был ювелиром-перекупщиком. Он мало делал сам, но зато понимал работу других. Именно поэтому подземельные вели с ним дела.
Серж умеет слушать. И собственный рассказ увлекает меня, давние горести кажутся сегодняшними, а сегодняшние еще не наступили, до них еще жить и жить. Я рассказываю. Как приходили к дядьке гномы, как, сгрудившись вокруг лампы, обсуждали они подолгу достоинства «работы»… они каждую вещь так называли - «работа». Если, конечно, вещь того стоила. Тогда дядька махал костлявой рукой: «Подь сюда, обалдуй! Смотри». И я смотрел. Смотрел и слушал. Гномы никогда не говорили о чистоте камня или его игре. Зато в их речах каждый камень обладал характером. Душой. И душа эта могла проявиться работой, а могла умереть. Они говорили примерно так: «Вы, люди, не видите суть камня. Вам надо показать - вы умеете понять сделанное видящим. Но сами не сделаете так никогда. Работа не дается вашим рукам. Только поделки». - «Ну уж, - возражал дядька. - И у нас есть мастера». - «Есть, - соглашались гномы. - Но ты, почтенный Нико, ты, почти понимающий душу камня, скажи честно, разве их мастерство сравнится с нашей работой?»
Дядька вздыхал: «Что ж, и на поделки есть спрос. Тем более цену я за них не ломлю, как некоторые. А только правы вы в одном, почтенные: знающий покупатель переплатит, а возьмет ваше».
Дядька мой, светлая ему память, при всех своих недостатках душой не кривил никогда…
- Душа камня, - задумчиво повторяет Серж. - Красиво. А только переплачивать за душу… бред какой-то. По мне, если нож, так лишь бы острый, фляжка - чтоб не протекала, а вино - грело. И ладно.
- На самом деле не так уж и многому я научился, - вздыхаю я, припомнив тяжелые дядькины подзатыльники. - Не успел. Не зажился мой дядька, а тетка… ну, что говорить… сам, пожалуй, напросился.
- Шуганула? - понимающе щурится Серж.
- В первый же день. Да Господь с нею, с теткой, я бы и сам ушел. Так я что говорю… При всем своем невежестве подземельную работу я отличаю сразу.
- Да? - азартно вопрошает Серж. - А вот хочешь доказать?
И выкладывает передо мной на стол два ножа.
Руки мои сами тянутся к тому, что постарше. Затертый, невзрачный… еще невзрачнее рядом с другим - тот тоже не новый, зато притягивает глаз узорчатой рукоятью, подмигивает дешевенькими светлыми аметистами, с изрядной фантазией вплетенными в узор. У него и лезвие ярче, с хищным отливом. Зато этот, я знаю, не затупится. И рука не соскользнет с невзрачной рифленой рукояти. Я принимаю его на ладони, и ощущение спокойной надежности окутывает меня теплым плащом.
- Откуда он у тебя? - благоговейно шепчу я. - Серж, этот нож стоит, пожалуй, половину дядькиной лавки…
- Да брось, - отзывается Серж.
Понятное дело, он не очень-то похож на гномий. Но это настоящая подземельная работа. Да еще и старинная к тому же. А другой, прости, Серж, - подделка для дураков. Красивая безделушка.
Серж смеется:
- С ума сойти! Знаешь, ты первый угадал! Хотя я бы не сказал, что все прежние отгадчики были дураками. Согласись, друг Анже, в нем есть фасон! У меня его даже раз украли. А гномий… точить его, правда, не надо, и к руке славно приходится. А форсу никакого. Я его в память о друге таскаю. Прощальный подарок, можно сказать.
Последние слова брата Сержа пробиваются ко мне чуть заметной усмешкой сквозь стремительно наплывающую тьму.

2. Гномы, нелюдь подземельная

Подземелье…
Бронзовая чаша с негасимым огнем, гнездовье саламандр, бросает пляшущие сполохи на ровный каменный пол и каменное же, в невысокую ступеньку, возвышение. Стены и потолок теряются во мраке, но темнота не давит, нет. Наоборот, ощущение простора и ликования охватывает здесь каждого подземельного жителя. «Сердце Подземелья» - так называют издревле такие пещеры, и каждая из них - священна.
Сердце Подземелья. Гномий мастер-старшина, коренастый и коряворукий, рассеянно полирует нож. Клинок блестит и без того, но мастеру нужно занять чем-то руки. Он волнуется.
«Сердце Подземелья, Негасимый Огонь, во имя завещанной предками жизни, пусть предначертанное свершится здесь и сейчас!»
Человечья женщина, прижимающая к груди годовалого ребенка, погружена в колдовской сон и не боится происходящего. Она улыбается во сне. Но будить ее нельзя. Проснувшись, поняв, она способна будет лишь на заполошные вопли. Воистину бессмысленное существо. Хуже ребенка, что сонно почмокивает у нее на руках. Принц, надежда Подземелья, и его кормилица.
Стоящий рядом с ними королевский стражник не таков. Гордое мужество - суть и смысл его. Раненый, спутанный наговором неподвижности, он не считает себя побежденным. И он прав, потому что не слабость и унижение его нужны Подземелью, а добровольная помощь. Снять с принца защитные амулеты может лишь человечья рука.
- Помоги нам, человек! Этим ты и себе поможешь.
«Какая насмешка, - горько думает мастер-старшина. - Мы, видящие суть камня, можем раскрыть ее своей работой и показать другим, невидящим. Мы, видящие и суть людей, ничего не способны сделать с ними. Сколько попыток договориться! Они понимают нас лишь тогда, когда сами хотят понять».
Колдун бормочет, вкладывая в древние фразы всю силу отчаяния. Наговор смирения, наговор страха, наговор безнадежности - одна за другой, плотной, ясно видимой искушенному глазу пеленой окутывают молодого стражника гномьи чары. Он боится. Он смирился с неизбежной гибелью. Он не верит в спасение.
- Выбери сам свою судьбу. Ты можешь остаться здесь - живым или почти мертвым, как получится. Ты можешь и вернуться. И принц вернется с тобой вместе, только с нашими амулетами вместо своих. И никто не узнает, что ты побывал в Подземелье. А потом ты случайно найдешь то, что вы, люди, называете «гномий клад». Ты станешь богатым, ты сможешь отдавать приказы, а не подчиняться им. Человек, мы готовы дорого платить за твою помощь. Очень дорого.
- Я не предам своего принца.
- Это не предательство, человек, верь. Так будет лучше для всех. Для людей, для нас.
- Не предательство, вот как? - Стражник кривит губы: словно улыбнуться хотел, а не вышло. - Или не тайно проникли вы в покои принца, или не чарами похитили его, или не подняли оружие на охрану?
Он боится. Он верит, что подписывает себе приговор, что после уговоров его ждут пытки, что он и впрямь может остаться здесь «почти мертвым». Он боится, и еще что-то… жалость? Что-то не сложилось - или только начало складываться, и жаль расставаться с жизнью на пороге чего-то нового и хорошего… да, похоже! Но его мужество сильнее. Мужество и гордость, как они украшают тебя, глупый королевский стражник! Даже та чушь, которую люди называют вассальной верностью, перестает казаться чушью, когда зажигает непреклонным огнем твои серые глаза. Вот выявили мы твою суть, и она прекрасна, как чистейший из драгоценных камней. И что? Легче нам от этого? Ты не хочешь нас понять.
- Человек, поверь! Нам не нужен ваш мир, мы свой хотим сохранить. Твой король не пожелал выслушать нас ради законов добрососедства - но ради сына и наследника выслушает. Человек, мы не желаем зла твоему принцу. На наших амулетах нет черных наговоров.
- Да пусть лучше руки мои откажутся держать оружие, чем прикоснусь я к вашим амулетам!
Вздох, больше похожий на стон, вырывается у мастера, и нож готов выпасть из задрожавших пальцев. Сердце Подземелья, Негасимый Огонь! И колдун, удивительно спокойный в нелегких переговорах, едва не срывается на крик:
- Человек, зачем?! Мы ведь и тебе зла не желали. А ты сам себя проклял, человек, и никто теперь не в силах помочь тебе.
А в глазах несчастного парня столько боли… Колдун осторожно, плавно сдергивает наговоры. Хрипит из последних сил:
- Пропустите помощь. Сегодня мы проиграли.
Медленно и рвано, с глухим протяжным стоном королевский стражник падает к ногам спящей колдовским сном женщины. Женщина продолжает улыбаться. Ей снится счастье сейчас, скудное бабье счастье. И мастер сам готов кинуться вперед, подхватить глупого парня, так неосторожно сказавшего Слово в Сердце Подземелья, при Негасимом Огне.
Но помощь уже здесь. Юная девушка, белее гипсовых цветов, с тревожными и храбрыми глазами. И грозный король. Король дает оплеуху спящей кормилице, та вскакивает и одурело оглядывается, и руки ее крепко прижимают к мягкой груди малыша-принца. Принц просыпается и заливисто смеется.
Смеется! Мастер-старшина и отступивший к нему под защиту Стража колдун одновременно переводят дух. Хороший знак! Сегодня они проиграли, но не все еще потеряно.
- Идем же, дура! - Король одной рукой подталкивает кормилицу, другой помогает девушке подхватить половчее бесчувственного стражника. - Шевели ногами, пока они не опомнились!
- Подземелье выпустит вас, - шепчет колдун вслед убегающим людям. - Жаль, как жаль, что не придуман еще никем наговор понимания…
- Э-э-эх… Вот они, пророчества, - вздыхает мастер, и корявые пальцы скользят по рукояти ножа, словно лаская ее. - Мы проиграли, и что нам остается? Принять войну?
- Принц еще мал, - отвечает колдун. - А пророчество не указывает сроков. И пока принц жив, у нас остается надежда. Подождем… пусть подрастет.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Зачем ты это сделал? - Что-то крепко сжимает мои плечи… я поднимаю руки и встречаю ладони брата Сержа. Голова кружится немного… но и только. Ничего страшного. А что я сделал? Ох, ну да…
- Не знаю… само вышло. Я не хотел, честно…
- Я должен доложить отцу предстоятелю, понимаешь ты это?
Я понимаю.
Я понимаю и то, что брат Серж будет наказан строже меня.
Но я ведь не хотел!… Не собирался! И я видел…
- Серж, но ведь я видел их! Ожье и Юлию! И короля Анри, и принца Карела! Его похищали, представляешь?! И никто об этом не знает! - Я рассказываю взахлеб, перескакиваю с одного на другое и возвращаюсь, припоминая подробности…
- Мы должны пойти к отцу предстоятелю, - прерывает меня брат Серж. - Немедленно. Ты увидел что-то важное.
- Но почему?… - Я растерянно утихаю.
- Да ты ведь только о них все время и думаешь. Ты словно голову потерял. Знаешь ли, я поверить не могу, что ты этого боялся… Согласись, по тебе не скажешь! Но ведь боялся?
Как меня затрясло от простого этого вопроса! Еще бы мне было не бояться…
- Та-ак, - мрачно тянет Серж, - можно сказать, попал в яблочко. Знаешь, Анже, лучше расскажи. Дальше меня не уйдет, клянусь. Я же вижу, тяжко тебе вспоминать… а, чтоб ты знал, лучший способ избавиться от плохих мыслей и воспоминаний - рассказать о них.
Слезы подступают к глазам - стыдно, а не удержать. Прав Серж, ох как прав… есть мне чего бояться, о чем вспоминать не хочется - а забыть не получается никак. Вот уж больше года…
- На, выпей… пей, Анже, пей.
Я потихоньку, маленькими глотками между всхлипами, пью кислое вино. И рассказываю, как могу:
- Я ведь одно время этим зарабатывал. Ну, кражи там всякие, пропажи… Ты не думай, шпионить не брался… противно мне это, гнилое дело. Но раз как-то раз мне заплатили за колдуна. Заплатили старшины гильдии ювелиров Агрилы. Колдун обвинялся в убийстве мастера. Вроде как не поделили они редкой величины огненный топаз, поссорились, и через пару дней ювелир свалился с моста и утонул… даже не утонул, мелко там, - убился. И был на первый взгляд колдун ни при чем, вот только топаз пропал бесследно, - но колдун вполне резонно заявил, что похитить камень мог кто угодно. А что выходят из огненного топаза самые надежные амулеты любви и верности и цену за них можно взять почти что любую - так это вовсе даже не кажется колдуну доказательством, поскольку ему-то как раз камень и не достался.
Без ясных доказательств просить правосудия у королевского наместника было бы глупо. Мне дали гильдейский знак погибшего мастера и попросили глянуть, как было дело. Я и посмотрел… и с тех пор почти не вижу.
Как раз, когда мастер шел по мосту, колдун наслал на него слепоту. Ошибиться было нельзя - только от заклятья так стремительно перестаешь видеть… Я вырвался из видения раньше, чем несчастный мастер ослеп вовсе, - но в точности с такими глазами, какими стали на тот миг глаза ювелира. Полуслепым. И, конечно, колдун не помог - потому что вина его стала яснее ясного и, понятное дело, его казнили. Казнили раньше, чем стало понятно, что его заклятье подействовало на меня навсегда…
- Но как же так?! Неужели они не видели, что стало с тобой?
- Но ведь я не ослеп полностью. Вот и решили, что чары временные и скоро рассеются. А потом… потом стало поздно.
- И ты начал бояться применять свой дар…
- А ты бы не боялся?
Серж вздыхает:
- Боялся бы. Конечно, это страшно. Но, по-моему, тебе и вправду стало легче…
- Да… пожалуй, да. Легче.
- Ну так пойдем… Извини, Анже, но отец предстоятель должен узнать об этом твоем видении. О Кареле, я хотел сказать.
Отец предстоятель слушает меня, рассеянно постукивая пальцами по подлокотнику кресла. И, выслушав, долго молчит. А я думаю: если сейчас за мой проступок опять наказан будет другой, я не смогу им в глаза смотреть. Никогда. Господи, не попусти!
- Покажи нож, сын мой.
Серж протягивает пресветлому нож.
Отец предстоятель вертит его в руках, проводит пальцами по рукояти, пробует на ногте клинок. Возвращает Сержу. Мне кажется… нет, как я могу судить о пресветлом, кто он и кто я… но все-таки мне кажется, что он тянет время, не зная, что сказать.
- Все это слишком похоже на волю Господню, - говорит наконец пресветлый. - Я не смею судить ваше ослушание, ведь все мы в воле Его. Анже, я пришлю к тебе брата библиотекаря. Он запишет все, что ты видел. Как можно подробнее, понял, Анже? И впредь, когда увиденное тобой достойно будет того, записывайте. Я разрешаю тебе продолжать дознание, однако будь благоразумен и не усердствуй сверх сил. И читай хроники. Брат Серж, верни ему раритеты сегодня же. Брата библиотекаря можете звать по первому его слову, передай это всем. Только продолжайте развлекать его иногда, иначе, думается мне, наш Анже опять позабудет о разумной мере. Благословляю, дети мои! Идите…
Странно, думаю я, ведь пресветлому, когда привел он меня в монастырь, я тоже рассказал эту историю с колдуном. Но тогда мне не стало легче. А сейчас - отпустило. Потому ли, что вернулся я к дару? Или все-таки… Неужели все-таки сочувствие Сержа помогло? Лучше благословления отца предстоятеля?
Нет, слишком сложно это… не для разумения скромного послушника. Займусь лучше тем, что поручено мне, тем, что я умею.
И вот вновь беру я в руки серебряную брошку. Я помню, как там, в Подземелье, блеснула на груди Юлии алая капля драгоценного корунда. Я видел похищение подземельными принца Карела, но и Юлия видела его тоже. Ведь так, Юлия?

4. Благородная панночка Юлия, церемониальная подруга принцессы-невесты

- Шкуры живьем поснимаю! Изменники!
Маргота и Юлия испуганно переглядываются. Король Анри Грозный, славящийся лютым норовом далеко за пределами Таргалы, никогда на их памяти не был разъярен до такой степени.
- Супруг мой король, - пытается вставить королева Нина.
- Молчи, шлюха! - рычит король Анри. - Где ты была?
- Отец! - сбросив оцепенение, кричит Маргота. - Не время выяснять отношения! Надо спасать Карела, пока не закрылся ход!
- Он не закроется. - Юлия заглядывает в темный проем. - Здесь алебарда воткнута, и колесо о нее заклинило.
- Какое еще колесо? - тоном ниже громыхает король.
- Не знаю. Какое-то колесо. - Юлия дотрагивается до небольшого зубчатого колеса, зацепившегося зубом о серебряную оковку древка, и отдергивает руку. На пальцах ее темнеет чья-то кровь.
Маргота хватает с низкого туалетного столика масляную лампу в ажурном серебряном футляре, втискивается в проход рядом с Юлией и деловито осматривает стены.
- Он оставил нам след!
- Кто? - всхлипывает королева.
- Ожье, - поясняет принцесса. - Гляди, Нина, ведь он сумел заклинить дверь. Ну да, и здесь пятна… и вот! Как будто он ранен и приваливается к стене. Отец, надо идти следом!
- В ловушку? - сурово вопрошает король. - Уж ты-то туда не пойдешь, Марго!
- Тогда сбегаю за капитаном? - спрашивает принцесса.
- Некогда! Я пойду сам. И горе той нелюди, которая посмеет…
- Говорят, что чары с ребенка может снять родная кровь, - тихо говорит Маргота. - А мужчину может расколдовать поцелуй любящей женщины.
- Сказки, - с печальной уверенностью опровергает падчерицу королева Нина. - Чтобы снять чары, нужно, по крайней мере, знать…
- Хватит болтать, - прерывает король. - Марго, зови сэра Оливера, пусть караулит проход. И чтоб никто другой не знал! Поняли? Бабьи сплетни на всю Корварену мне без надобности. Лампу, Марго!
Но лампу уже берет Юлия:
- Я посвечу, мой король.
- Тебя мне не хватало!
- Лампа помешает вам сражаться, мой король, - возражает Юлия. - И лишние руки могут понадобиться. Мало ли…
- Ладно, девушка… - Король бросает свирепый взгляд на жену и дочь и, отстранив Юлию, шагает в темный проход. - Сзади держись, поняла? И чтоб ни звука!
- Возьми… - Королева торопливо повязывает Юлии на запястье серебряный шнурок с вплетенными в концы крохотными изумрудами. - Это «серебряная трава», на защиту.
Юлия только кивает, уже протискиваясь в проход следом за королем. «Серебряная трава», наговоренная на защиту, прибавляет уверенности. Ажурные блики мечутся по стенам, впереди смыкается темнота, а проход ведет вниз и вниз - где скатами, где чередой ступеней, а раз даже длинной винтовой лестницей. Иногда коридор ветвится. Тогда король берет у Юлии лампу и разглядывает стены и пол. Он молчит, шаги его почти бесшумны, и Юлия изо всех сил старается двигаться так же - неслышно и осторожно. Тишина Подземелья звенит в ушах.
Тишина? Или гномьи наговоры, отскакивающие от «серебряной травы»?
Король останавливается так резко, что Юлия утыкается носом в его широкую, плотно обтянутую замшевым жилетом спину. Король шарит руками по воздуху впереди себя. Там, впереди, мечется свет неровными огненными сполохами. Там слышен бубнящий что-то неразборчивое гнусавый гномий голос. Король наваливается на невидимую преграду всем телом, пытается разрубить шпагой… шепчет в бессильной ярости:
- Они закрыли проход!
- Что же делать? - Юлия тоже протягивает руку вперед, касается кончиками пальцев преграды, и со шнурка королевы срываются жгучие искры. Невольно ойкнув, Юлия отдергивает руку.
- Что это еще? - хрипло рычит король.
- «Серебряная трава», на защиту.
- Эх, Нечистый меня задери, надо было Нину брать!
Гномье бормотание смолкает, и слышен голос Ожье. Такой родной… Юлия еле удерживает стон.
Решительный, твердый, полный затаенной боли голос. Ее Ожье… Что с ним?! Что-то страшное, она чувствует!
Как в страшном сне, Юлия ставит лампу на пол и шарит руками по колючему, непроницаемо-твердому воздуху, преградившему путь к Ожье. Она уже не замечает обжигающих руку серебряных искр; но мимоходом удивляется, что не плачет; а ведь заплакать сейчас кажется таким обычным делом…
И преграда исчезает. Юлия вваливается в разбавленную сполохами огня тьму, оглядывается заполошно. Ожье - ее Ожье! - медленно и неловко падает к ногам безучастной Матильды, кормилицы принца Карела.
Как она очутилась рядом? Кто таится в вязкой тьме неподалеку? И почему так странно слышать смех маленького Карела?
- Ожье, Ожье, вставай!
- Идем же, дура! - Король одной рукой подталкивает Матильду, другой помогает Юлии подхватить половчее бесчувственного Ожье. - Шевели ногами, пока они не опомнились!
Тьма сгущается вокруг, тьма давит, оживляя древние ужасы и детские страхи.
- Юлия, лампу!
Подхваченная на бегу лампа очерчивает их ажурным кругом света, раздвигая стены до безопасных пределов. Перепуганная Матильда подвывает на бегу. Хрипло, прерывисто дышит Ожье, пытаясь сам переставлять ноги, - пока король не отпихивает от него Юлину руку и не вскидывает гвардейца на плечо, словно мясник баранью тушу. Коридоры ведут вверх, вверх, и все тяжелее дышать. Винтовая лестница кажется нескончаемой. А за ней еще такой долгий путь!
- Юли, - хрипит Ожье.
Король замедляет шаг. Матильду уже шатает, вот-вот упадет, Юлия перехватывает у нее Карела и тяжело хватает ртом воздух. И тут возникают из тьмы впереди королева Нина и сэр Оливер, капитан королевской гвардии.
- Какого черта, - шепотом рявкает король.
- Вам нужна помощь, - тихо отвечает королева. - Я почувствовала.
Капитан принимает у короля Ожье, Нина ловко берет Карела. Королю остается подхватить под руки Матильду и Юлию. И идти сразу становится легче. И бесконечный путь наверх теряется в ажурных бликах света, в шелесте юбок, в тупой повторяемости шагов. И как странно увидеть впереди дневной свет…
Король выдергивает из гномьего механизма алебарду, и тяжелая, в добрый локоть толщиной, дверь бесшумно сливается со стеной.

КОРОЛЕВСКИЙ ХРОНИСТ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Который день я читаю о прощальных визитах принцессы.
У меня болят глаза от постоянного чтения - но, пожалуй, я все равно не хотел бы бросить…
Принцесса-невеста в сопровождении отца своего короля посетила монастырь Софии Предстоящей, и монастырь Ии-Заступницы, и головную миссию Братства Святого Карела. После выполнения долга вежливости пред людьми Господними настал черед родичей, кои не столь малочисленны, чтобы управиться с ними быстро. К тому же многие из них живут далеко от Корварены, как и подобает побочным ветвям королевского древа, и держат собственные дворы, и властвуют в собственных землях под рукой своего родича короля. И король Анри с принцессою Марготой первой посетили сестру короля Оливу, что правит в Прибрежной Дельце, а затем - сына ее Луи, владетельного пана в Дзельке Северной - Цзельке, как привыкли говорить северяне.
Олива встретила племянницу ласково, поздравила с замужеством и самолично выбрала для нее у лучшего ювелира Дельцы ожерелье речного жемчуга редчайшего оранжево-розового оттенка, и височные подвески в тон ожерелью, и таким же жемчугом шитый женский пояс. Луи, прослышав о приезде венценосного дяди, прискакал в Дельцу, «дабы лично сопроводить родича своего короля и любезную кузину от Дельцы до Дзельки». Если судить по хроникам, отношения между королем и Оливой были натянутые, тогда как Маргота и Луи держались дружески, звали друг друга «любезный кузен» и «милая кузина», подтрунивали над грядущим браком одной и устоявшейся семейной жизнью другого. Странное дело: я понял так, что хронист описывал прощальные визиты принцессы с чужих слов, а между тем они представлялись мне куда реальнее, чем церемония сборов, на которой он присутствовал. Были ли у него осведомители в свите принцессы? Для хрониста это так понятно…
А похищение Карела не попало в хроники.
И сколько еще может быть в них пробелов?
Поездка в Дельцу и Дзельку продлилась почти месяц; возвращаясь в Корварену, король и принцесса-невеста заглянули на денек к королевской внучатой племяннице Элеоноре, в замужестве герцогине Эймери, и почтили ее подарком по случаю рождения первенца. Она же уединилась с принцессой, и разговор их, начавшись после утрени, длился до обеда и неизвестным остался даже королю. Каковое обстоятельство привело короля в некоторое недовольство; впрочем, истинной причиной недовольства были скорее не «бабьи сплетни», а неизбежное, вслед за окончанием приятных визитов, приближение визитов неприятных.
Главнейшим же из неприятных визитов стал, несомненно, визит в Готвянь.
Беглый аббат Витас не попался мне в хрониках. Я так и не узнал, чем провинился он перед королем и почему пан Готвянский решился приютить беглеца в своем городе. Но сам-то хронист не мог этого не знать! Что ж, сказал в ответ на мои сомнения брат библиотекарь, хронисты тоже люди и подвержены человеческим чувствам и слабостям. Он знал, конечно, но подставлять голову под королевский гнев не хотел.
И я читаю о посещении принцессой обеих Себаст и Агрилы, и баронства Ленгор, и Дзинтани… По мере продвижения по Золотому полуострову все больше, кажется, портился нрав короля… После Дзинтани прощальный путь принцессы вел в Готвянь.

2. Королевские хроники Таргалы, правдивейше повествующие о посещении королем Анри и принцессой-невестой города владетельного пана Готвянского, а также о событиях, за оным воспоследовавших

«Готвянь встретила принцессу-невесту ликованием народным, подобно всем городам на пути ее. И старшины городской управы почтили славного нашего короля и принцессу-невесту дарами и почтительной преданностью, и пан Готвянский приготовил для них свой городской дворец, где расположились они с удобством. Однако тем же вечером с порога храма Господня проповедовал перед честными горожанами гнусный отступник аббат Витас. И изрекал он хулу на короля, и бедствия сулил от брака принцессы Марготы и от мира с Двенадцатью Землями, якобы противно сие воле Господней. Ибо известно, говорил он, что король Андрий был уже женат; и хоть и не оставил тот брак ему детей, однако свят и нерушим на Небесах. Так говорил богомерзкий отступник, предатель Церкви и Короны, а пан Готвянский слушал его благосклонно, и оттого начали роптать смущенные разумом горожане. И докатилось возмущение до слуха короля и принцессы-невесты. И разгневался король, ибо прежний брак короля Андрия не воспрещает вторичной женитьбы, да и сам наш король Анри наследника имеет от второго брака. А посему вели речи гнусного отступника Витаса к раздору в королевстве и к смуте великой. Однако король, смирив поначалу гнев свой ради просьбы дочери своей, приказал Витасу покаяться. Аббат же неправедный, слыша вместо суда увещевания, позабыл вовсе и смирение пред Господом, и покорность сюзерену. И пуще хулу возвел на славного нашего короля и прекрасную королеву. Король же, посколь негоже государю попусту смутьянские речи слушать, приказал схватить отступника и в цепях везти в Корварену, там же Святому Суду передать.

Предыдущая страница 3 Следующая страница


Корунд и саламандра 4

Между тем пан Готвянский возмутиться посмел не дерзким речам гнусного отступника, но королевским на них ответом. И дерзко голос возвысил в защиту хулителя, и хулу о королеве нашей и о нравах при дворе повторил прилюдно. И король наш, дерзостью сей возмутясь, повелел пана Готвянского в монастырь заточить до конца дней его и панства его лишил. Готвянь же отныне и навеки коронным городом возгласил.
И старшины городской управы присягнули королю, однако после вопросили: какова будет судьба дочери бывшего их пана, ибо известно всем, что верна она Короне. Король наш верность панночки Юлии подтвердил пред людьми, но припомнил закон, по коему дети бунтовщиков права на наследие их лишаются.
Однако же в городе любили добродетельную панночку, ибо много добра сделала она горожанам. И горожане приступили к королю с мольбой о милости для нее. И принцесса-невеста также пала пред отцом на колени и просила за подругу свою. И тогда обещал король пред дочерью своей и жителями города своего, что позаботится о верном Короне муже для дочери бунтовщика и отделит ей достойное приданое из имущества отца ее, дабы прожить ей дни свои в семейном счастье и достатке.
И славили горожане доброту своего короля и сюзерена, и доброту принцессы-невесты славили».

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Я уже ничего не понимаю! Король обещал подыскать достойного мужа для дочери опального пана? Да ведь он уже объявил Юлию с Ожье женихом и невестой!
- Вот именно, что объявил. - Брат Бертран, обычно молчаливый и отрешенный, вдруг усмехается: - И этот самый пан наверняка возмутился! Хула его в том, верно, и была, что его же собственной дочкой помимо его воли распорядились. Анже, это же все ясно, как весенний день! Король воспользовался случаем избавиться от неугодного вельможи! Спровоцировал его на недовольство и подавил бунт в зародыше. И в результате, обрати внимание, пригреб к рукам чудный город! Не считая прочего имущества. Ты был в Готвяни, Анже? Это ведь… жемчужина закатного побережья, вот как ее называют! И, клянусь, не зря!
- Но как же хроники все перевернули? Ведь для потомков это писалось!
- Правильно, для потомков, - грустно подтверждает брат библиотекарь. - Для нас. А мы читаем - и гадаем, какие события приукрашены ради нашего доброго мнения, а какие и вовсе опущены.
- Но если лгут хроники в одном, так и в остальном лгать могут?
- Могут. Потому и рад я твоим рассказам, Анже. Вот ты говоришь, дознание еще не начато. А я уже столько нового узнал! Нет пустяков, Анже, в событиях столь давних! Я записываю все. И знаешь, как назвал я свои записи? «Хроники непредвзятые»!
Сколько же лжи на драгоценных этих страницах, спрашиваю я себя, проводя кончиками пальцев по тонкой желтоватой бумаге. Кого обманывал ты, королевский хронист, нанося на гладкие эти листы каллиграфическую чернильную вязь? Нас? Или и себя тоже? О чем думал ты, открывая том хроник и взвешивая готовые запечатлеться на века слова? Чего хотел?
Почему врал?

4. Королевский хронист

«С тем хвала Господу за прожитый день».
Пока подсыхают чернила на отложенных в сторонку хрониках, самое время достать из потайного ящичка в конторке особое тонкое перышко и лист шелковой бумаги. Когда хронист работает, его не принято тревожить. И задвинутый засов, буде кому взбредет в голову подняться сюда, воспринят будет лишь как требование не мешать.
«Пан Готвянский заточен в монастырь, Готвянь же ныне коронный город. Аббат Витас предан был Святому Суду. Заговорить не успел, благо у меня есть надежный человек в страже Суда. Труп выставлен на посрамление. Расход 500.
Холодность меж королевой и принцессой по непонятной причине сменилась теплой дружбой. Секретничают часами. Королева стала чрезмерно внимательной к присутствию во дворце носителей наговоров и амулетов. Прошел невнятный слух о едва не случившемся несчастье с принцем. Подробностей вычленить не удалось».
Крохотные буковки теснятся на тончайшей бумаге, оставаясь четкими и понятными - приятно глазу. Ночь давно перевалила за середину, дворец затихает, разъезжаются по домам подзадержавшиеся на празднике вельможи. Скоро наступит время слуг.
«Панночку Юлию король выдал замуж за одного из своих гвардейцев. Молодые пропали из виду сразу после обряда. Впрочем, о новой подруге принцессы пока не объявлено. Возможно, опала не столь сурова, как кажется.
Богатейшие после Прихолмья медные рудники - у Вороньего перевала и под горой Зеленчаковой. Вороний перевал вот уж полвека как отошел к Двенадцати Землям, Зеленчаковой владеют гномы.
Ювелир в столице, ведущий дела с гномами, - мастер Джозеф, дом в переулке Касперов Тупик. Служанка верна, старший подмастерье завистлив, трезвенник, работу знает, скоро выбьется в мастера. Младший подмастерье болтлив, неаккуратен, даровит.
Лучший в столице оружейник - мастер Мэтью Кривой, мастерская в оружейном ряду. Учился у гномов. С женой скандалит, с сыновьями дружен. Старший сын Эндрю работает с отцом как мастер-компаньон, невеста - дочь мастера Роя Луиза, свадьба намечена на осень. Младший сын Рик - неразговорчив, тугодум, трудолюбив. Работает на подхвате. Подмастерьев из посторонних не признают.
Мастер Рой, мастерская у городской стены под Восточными воротами, в лучших не ходит, но твердого мастерства. Вдов. В Луизе души не чает. Старшая дочь Бет замужем за булочником на улице Монастырский Сад. Вся семья набожна. Старший подмастерье Ники из родни - троюродный или четвероюродный племянник. Дело смыслит, весельчак, нравится девушкам. Младших двое, новички, мастеру в рот смотрят. Прежний подмастерье уехал с матерью в деревню, там работает у кузнеца, мастера Роя вспоминает с уважением.
Подходов к островитянам в столице нет. Рекомендуют Себасту Приморскую».
Донесение окончено, свернуто в рулончик, уложено в тайник в крышке дорожной чернильницы. Хвала Господу за прожитый день! Завтра королевский хронист отправится, по обыкновению, завтракать в «Акулий плавничок». Там, под разговоры о заморских новостях, он тихо обменяется чернильницами с уважаемым в Корварене купцом, из тех, что привозят товар регулярно и торгуют честно, обзаведясь постоянными компаньонами. Из записки в чернильнице купца он узнает, где на этот раз оставлена плата за предыдущее донесение и о чем еще желательно разузнать. Купец ведет дела честно, не только торговые дела, но и тайные. Королевскому хронисту выделили надежного курьера.
Что ж, королевский хронист того стоит! Хвала Господу, пославшему щедрых покупателей на тот товар, что может он предложить! Ибо глуп тот, кто складывает все яйца в одну корзину, и трижды глуп живущий надеждой на благодарность, служа единственному господину.

ЗАКЛЯТОЕ ВИНО

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я смущен. Смущен и растерян, и сомнение гложет меня. Кем был королевский хронист? Чьим-то шпионом? Чьим? И почему? Из любви к деньгам, как показалось мне? Или я чего-то недопонял? Королевский хронист - немалая должность. Не весом или почестями, не близостью к владыкам немалая - иной вес и иной почет. Тот, кто сохранит для потомков деяния и славу живущих. Славу - или бесчестье. Стать королевским хронистом… Пожалуй, не за отменное владение пером король подбирает себе летописца! Верность, вот что нужно для соискателя. Собачья верность. Верность без собственного мнения. Королевскому хронисту ведом каждый час жизни короля и королевы, ведомы все тайны дворца, ведомо многое… и по праву! Хронисту за то и платят! И король Анри Лютый не разглядел, что тайны его королевства плывут в руки предателя?!
Я смущен. Мне кажется, я должен узнать больше. Это легко, ведь каждая страница хроник - новый день жизни хрониста. Что узнал бы я? Пустой вопрос! Отец предстоятель запретил мне заниматься хронистом. Пресветлый не считает королевского летописца важной фигурой, «даже если летописец сей предает своего господина». Пресветлый поторопил меня и попенял за уклонение от главного. «Смутные времена предсказаны были последствием замужества принцессы, так не случилось ли чего во время свадебной церемонии или после? Чего-то, начавшего оправдывать предсказание? Вот чем должен ты заняться, Анже!»
Замужество принцессы… пожалуй, пресветлый прав. Брошка панночки Юлии, пора мне снова взять тебя в руки. А хроники… что ж, посмотрим. Я ведь долго еще буду читать их.

2. Благородная панночка Юлия, церемониальная подруга принцессы-невесты

Серебряная парча свадебного платья совсем не идет Марготе. Невеста так бледна, что кажется призраком, соткавшимся из полуденного света посреди празднично убранной часовни. Призрак, правда, опирается о руку мужчины, и это придает ему толику материальности. Мужчина строен и бородат, светлые волосы его в потоке света так блестят золотом и серебром, что обруч короны кажется тусклым и невнятным. Золотой обруч короны и алый с золотом плащ - больше ничего не выдает в женихе короля. Он одет просто, куда проще любого из таргальских вельмож: штаны и куртка из тонкой светлой замши, того покроя, какой любят путешествующие купцы и опытные офицеры. Конечно, замша такого качества не всякому офицеру по карману, но столичные щеголи все равно вовсю крутят носом, обсуждая жениха принцессы: и борода-то не фасонно стрижена, и пояс без единой драгоценности, а сапоги так и вовсе от конского пота порыжели! Одно слово, дикарь. На себя бы глянули в зеркало, чучела расфуфыренные! Юлия косится влево, на ряд придворных кавалеров. Да, король Андрий попросту потерялся бы в их блеске. Но ему, приходится признать, простота к лицу.
Свадебный канон идет к концу. Скоро молодые супруги отведают первого общего хлеба и разделят первую семейную чарку, и муж препояшет жену, самолично затянув узел на женском поясе. И Марго перестанет принадлежать этому дворцу и этой стране…
И прощальный пир будет короток: уже за полдень, а провести первую ночь супружества под отцовским кровом молодой жене не дозволяет обычай. Король Андрий увезет жену из дворца короля Анри за час до заката. Посольство Двенадцати Земель заночует в монастыре Софии Предстоящей. А наутро тронется в путь…
Юлия с поклоном передает жениху женский пояс, расшитый жемчугом цвета закатного солнца… Какой острый взгляд у короля Андрия! Всего миг, но… что будет с нами, растерянно думает Юлия, сегодня решится наша судьба, и решит ее он, король Андрий… и куда деваться, если он откажет? Дочь опального пана и измученный жестокой немочью бывший гвардеец - пусть король не оставил их в нищете, но чем занять свою жизнь? Теперь, когда обоим им не место во дворце? Король Андрий не ответил Марготе прямым отказом, отложил решение до ночи… но стоит ли надеяться? Станет ли человек с такими глазами потакать жене, сосватанной ему политическим раскладом? Дочери врага?
- Принцессы Марготы нет боле, - возглашает аббат. - Поклонимся же Марготе, жене Андрия. Да забудет родной кров и да прилепится к мужу и станет с мужем одно.
Юлия первой склоняется перед подругой - так же, как та всего лишь три дня назад склонилась первой пред ней, ставшей все-таки женою Ожье…

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я замираю, вслушиваясь в новую память, я выуживаю из нее тревожные мысли Юлии. Она сумела добиться своего - стала женой любимому человеку… А ведь он не хотел, понимаю вдруг я! Он вернулся из Подземелья калекой. Знал - никогда больше не сожмет ладонь на рукояти ножа, не вычертит посеребренной алебардой свистящий зигзаг церемониального салюта, не выдернет из ножен шпагу. Жизнь рухнула, и он не считал себя вправе тащить под обломки молодую жену… хоть она и сама из первой невесты королевства превратилась в дочь мятежника.
Хороша же благодарность Лютого! Ожье спас его сына - пусть, похоже, спасать нужды не было, но кто это знал? Юлией он воспользовался, чтобы окончательно разделаться с неугодным паном… поняла ли она сама, какую роль сыграла в падении отца? И вот счастливые молодожены, оставшиеся в одночасье без будущего, вынуждены просить помощи у Марго. Вернее, у ее мужа - вчерашнего врага их короля, того короля, который должен бы сам позаботиться о них, как подобает справедливому сюзерену!
Он позаботился, возражает моим мыслям память Юлии. Он выплатил Ожье положенные отступные и выделил приданое Юлии. Можно было бы зажить тихой жизнью обеспеченных горожан, вложить деньги в дело, детей завести… сыновей определить в ту же королевскую гвардию…
Ночью, вспоминаю я. Король Андрий и его жена проведут ночь в монастыре Софии Предстоящей.
- Я должен видеть отца предстоятеля, - говорю я брату Бертрану. - Я знаю, поздно… но я должен!
Конечно, срочности никакой нет. Но мне так жутко в тишине… все равно не засну сейчас, так почему не поработать?
Мы идем по переходам и галереям, за окнами воет метель, и я думаю: вот так же отдавались здесь когда-то гулким вечерним эхом шаги короля Андрия и его молодой жены. Они виделись до того вечера только на церемониях, им предстояло первое настоящее знакомство. О чем заговорят они, оставшись наедине? Не о любви, уж в этом-то я уверен! Но может быть, о Юлии?
Пресветлый должен знать или хотя бы догадаться, куда могли поместить столь знатных гостей. Он разрешит мне провести пару часов там, где прошла когда-то первая супружеская ночь Андрия и Марготы.

4. Король Андрий, зять короля Анри

- Выйди, Юлия. Сначала я поговорю с твоим мужем. Побудь пока с Марготой.
Юлия почтительно кланяется и выходит, и король Андрий усмехается невесело ей вослед:
- Наши жены бесподобны, не правда ли, господин Ожье? Сколько самообладания… Садитесь, господин Ожье. Разговор у нас пойдет такого свойства, что соблюдение этикета лишь помешает делу.
- Благодарю… господин.
Ожье чуть запинается перед обращением, и король Андрий ободряюще кивает ему. Подходит к двери, выглядывает. Маргота и Юлия сели рядышком на широкой кровати. Похоже, мужской разговор в соседней комнате они считают поводом и самим немножко посекретничать.
- Маргота, ты устала сегодня, - с легким сочувствием в голосе говорит Андрий. - У тебя был нелегкий день, а завтра предстоит дорога. Если хочешь, не жди меня, ложись. Отдыхай.
Закрывает дверь, не дожидаясь ответа. Проводит по Ожье деланно безразличным взглядом:
- Маргота оказалась заложницей нашего мира. Она достаточно умна, чтобы понимать это, и достаточно красива, чтобы счесть себя оскорбленной. Я прав, господин Ожье?
- Нет!
- Нет? - Голос короля Андрия звучит после выкрика Ожье очень ровно, очень спокойно. Невозмутимость пострашней иного крика… - В чем же я ошибаюсь, господин Ожье?
- Простите мою горячность, господин. Вы правы, конечно, в оценке положения принцессы. Но вы не знаете ее, господин! Я скажу вам так: Марго достаточно красива, чтобы полагать себя достойной восхищения и любви, но она и умна тоже. Марго сможет принять перемены. Все будет зависеть от вас, господин.
- У нее были любовники?
Ожье вскакивает:
- Лишь ей самой вправе задать вы этот вопрос!
- Сядьте, господин Ожье, и успокойтесь. - Голос короля остается тихим. - Я знаю, Маргота не чуралась флирта, однако любовников не заводила. Меня интересовало, что и как ответите вы, господин Ожье. Ведь речь идет о вас, не правда ли? Почему вы хотите ехать с нами, господин Ожье? Ответьте мне честно.
- Хочет Юли. - Голос Ожье падает почти до шепота, свободно лежащие на коленях руки вздрагивают. - Ей жаль Марго, и еще… она думает, так что-то изменится. А я… мне все равно, куда ехать и как жить.
- Что случилось с вашими руками, господин Ожье? Вы ведь были гвардейцем, а гвардия короля не принимала участия в боях?
- Что случилось? Вы же видите, господин, - я стал калекой. Только и всего. И для этого совсем не обязательно побывать в бою.
- Господин Ожье! - Король Андрий пододвигает кресло так, чтобы сесть с собеседником вплотную, и говорит тихо и резко: - Я успел навести о вас справки. Вы умны, храбры, верны своему королю. А о том, каким образом вы вдруг стали калекой, не знает никто! Скажите мне, господин Ожье, как умный человек умному человеку: могу я доверять вам? Мой уважаемый тесть вряд ли постесняется отплатить мне за поражение ударом в спину; вы можете быть его засылом, господин Ожье. О вас говорят как о человеке чести, однако в вашей стране честь понимают как-то странно. Кто знает, сочтете ли вы бесчестьем тайные действия против вчерашнего врага по приказу своего короля? Вас оскорбляют мои опасения, господин Ожье?
- Нет, - после короткого молчания отвечает Ожье. - Наш король не любит проигрывать, тут вы правы, господин.
- И что, в таком случае, должен я делать с вами?
- Что ж, - пожимает плечами Ожье, - верным решением было бы сделать вид, что не ждешь подвоха, и не спускать с меня глаз. До перевала. А дальше - ваша страна, и вы в своем праве. Вряд ли вам будет сложно скрыть мою судьбу… господин.
- Да, мне описали вас верно. Вы умны и храбры, господин Ожье. Скажу честно, я рад был бы принять вас у себя. Да и жене моей радость… Докажите мне вашу честность, господин Ожье.
Дверь, скрипнув, распахивается.
- Мой король! - Ожье кажется, в комнату ворвался медведь. Всматривается - нет, человек. Тот самый, что норовил держаться подле Андрия и на пиру, и на венчании. Верзила поперек себя шире, таких, как Ожье, троих в него запихнуть - и еще места маленько останется. Кто же такой? Вроде называли его имя, только Ожье не до имен тогда было. Одно отложилось в памяти - как ловко верзила сквозь толпу просачивался: никого ведь не толкнул, не задел!
- Заходи, Сергий. - Андрий подсобрался в кресле: вроде и сидит как сидел, а вскочит при надобности быстрей, чем Ожье вздохнет. - Что стряслось?
- Васюра приехал. Говорит, через Вороний перевал не пройдем.
- Что так?
- Обвал. Конь пройдет, карета - никак.
- Странно, - говорит Андрий. - Неподходящее место для обвалов…
- Да там вроде как и не только обвал. Васюра еще что-то плел, про нелюдь какую-то непонятную, только я его заткнул и спать уложил.
- Так до утра, значит, терпит, - слегка усмехается Андрий.
- Нет. Если меняем дорогу…
- Утром, Сергий. Даже если меняем.
- А ведь это две недели лишних, - бормочет Сергий.
- Да по горам, - кивает король Андрий. - Нет, я с утра сам с Васюрой потолкую. Как проснется, сразу его ко мне.
- Это само собой, - соглашается Сергий. - Только если Васюра что говорит, я его послушаю.
- Ну вот вместе и послушаем. До утра, Серега, понял? Васюру уложил - молодец, а тебя что, мне укладывать?
Сергий-Серега презрительно фыркает.
- Нет уж, ты иди, - с нажимом говорит Андрий. - И выспись.
- Да я…
- Конечно, да ты. Иди спать, это приказ.
Верзила шумно вздыхает и выходит. Дверь за ним закрывается неслышно.
Король Андрий откидывается в кресле, взгляд его возвращается к Ожье. Бывший гвардеец выглядит удивительно безучастным. Ни искры интереса в глазах… Ох, нечисто дело!
- Так докажите мне вашу честность, господин Ожье.
Медленное пожатие плеч. Рассудительный, спокойный голос:
- По правде говоря, не вижу как. Я могу, конечно, поклясться, но вы вправе не принять клятву возможного врага.
- Это да, - усмехается король Андрий, - поверить клятве вассала короля Анри было бы непростительной глупостью. Однако у меня есть способ проверить вас, господин Ожье. Согласитесь вы говорить со мной под заклятием правдивости?
Короткая, почти незаметная заминка. Не миг - меньше.
- Да, господин… я доверюсь вашей чести.
Король Андрий берет со стола небольшую бутыль, в каких привозят вино, известное на севере как «Имперское черное». Наливает поровну в два монастырских стакана. Смотрит сквозь свой стакан на пламя свечи, покачивает туда-сюда, пригубливает. Кивает. Приказывает:
- Пей.
Ожье зажимает стакан между ладоней, подносит к губам. Глотает. Хорошее… куда лучше того, чем угощают корваренские трактирщики.
- Это вино?
- Заклятое.
- Но вы могли угостить меня сразу же…
- И испытать тебя без твоего согласия? - Король Андрий допивает и широко улыбается. - Мог. Зато теперь я знаю, что ты пошел на испытание по доброй воле. А с другой стороны… уж если мне нужна твоя преданность, Ожье, я тоже должен ее заслужить.
Гвардеец кидает на Андрия быстрый любопытный взгляд.
- Вот уж чего я не ожидал… вы не похожи на нашего короля, господин.
- Надеюсь. - Короткий, сухой смешок.
Минутная пауза - глаза в глаза.
- Мы оба узнали кое-что новое друг о друге, верно, Ожье? Так зачем вы просите моего гостеприимства? Ты действуешь по приказу своего короля?
- Нет, господин. Король выплатил мне отступные, я волен жить по своему выбору. Правда, будь у меня выбор, я предпочел бы не жить вовсе…
- Однако живешь?
- Из-за Юли. Храбрости может достать на многое, но когда любимая клянется, что уйдет из жизни вместе с тобой… я испугался.
- Ты поверил? - Андрий шевелит бровью. - Женские клятвы, что вода на песке.
- Не все. Не могу рисковать.
- И это она решила ехать с Марготой?
- Они… - Ожье ведет чуть дрожащей рукой по лбу, по давно не мытым светлым волосам. - Уж не знаю, в чью голову взбрело это поначалу. Они в самом деле дружат, по-настоящему, это многих удивляет, но что есть, то есть.
- Ожье, так что у тебя с руками?
- Проклятие гномов.
- Гномов?! Я думал, Подземелье - выдумка менестрелей!
- Это правда, господин.
- Да, конечно… - Андрий рассеянно чешет бороду. - И как это случилось?
- Я защищал Карела. Не знаю, что им было нужно, но… не люблю вспоминать. Стыдно.
- Почему же?
- Я оказался никудышным охранником. Я выполнил свой долг, но в спасении принца нет моей заслуги. Иногда я думаю, что дешево отделался… Мой король должен был бы казнить меня, раз я не уследил за принцем. И получается, что проклятие прикрыло меня от заслуженного наказания, и я вынужден жить… с этим…
- Насколько я знаю короля Анри, он не постеснялся бы казнить и калеку. Было бы за что! Мне не нравится то, что ты говоришь, Ожье. Есть в этом, что-то неправильное. Расскажи мне все подробно.
Ожье прерывисто вздыхает:
- Я не смогу. Сам не понимаю многого. Не понимаю, как смогли гномы проникнуть в спальню принца. Не понимаю, почему они добивались пособничества от меня, а не от Матильды. Уж ее-то напугать - делать нечего! И уж вовсе не понимаю, как мы ушли оттуда. Юли говорит - просто ушли, только и проблем было, что меня тащить. Ну, я-то этого уже не помню.
- Ладно. - Король Андрий задумывается; Ожье опускает голову и с ненавистью смотрит на свои беспомощные руки. Так проходит, кажется, целая вечность. - Господин Ожье. Ваш король дал вам отступные. Согласно праву вассалитета вы можете теперь найти себе другого сюзерена. Согласитесь вы объявить себя моим вассалом?
Ожье вскидывает на короля Андрия горячечные глаза:
- Зачем вам такой вассал, господин?
Андрий чуть заметно пожимает плечами:
- Пока есть воля, воин остается воином.
- Похоже, что у меня есть воля? Вы зорче меня, господин. - Ожье слабо улыбается. - Вы видите во мне то, чего сам я не вижу.
- Давно это случилось?
- Месяц, чуть больше.
- Через месяц-другой ты смиришься. Через полгода вспомнишь вкус жизни. А через год тебе смешно будет вспоминать себя сегодняшнего. Поверь, я знаю, что говорю. Только дотерпи, Ожье. Твоя Юлия правильно решила, и я рад буду оказать вам гостеприимство.
- Тогда… я присягну вам, господин. После перевала. И если найдете для меня дело…
- Найду. Клянусь в том Светом Господним и кровью своей.
- Моя жизнь будет принадлежать вам, господин. Всецело, клянусь в том Светом Господним, до последнего дня, до последней крови. Я… господин, я…
- Знаю, Ожье. Ты воин и только воин, и глуп мой тесть, если разбрасывается такими людьми. - Король Андрий громко, раскатисто хохочет: - Моя свадьба принесла мне куда больше, чем я ожидал!

ПУТЕШЕСТВИЕ НЕВЕСТЫ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Серебряная брошка Юлии… что-то говорит мне, что не стоит спрашивать у тебя о путешествии твоей хозяйки. Не дорога занимала новобрачную. Ты, я чувствую, расскажешь только об Ожье.
Рука моя тянется к другой серебряной вещице. Небольшая, чуть меньше полного пенса, морда степного волка. Я подношу ее к глазам. Настороженные уши, острый фиолетовый взгляд, приоткрытые клыки. Рисунок груб и нарочит, но волк - как живой. Серебряный степной волк с аметистовым глазом, родовой амулет короля Валерия, пожертвованный, как говорят, монастырю Софии Предстоящей во исполнение обета в первый визит его в Корварену. В первый достоверный визит, поправляю я себя: сказание о святом Кареле говорит, что принц Валерий бывал в Таргале и раньше. Принц Валерий, сын Андрия и Марготы… настанет и твой черед. А пока твой будущий отец везет молодую жену в свою страну. Везет по землям, разоренным войной, через Прихолмье и Волчий перевал. Может быть, Маргота ощущает себя военным трофеем - да ведь так, по сути, оно и есть. А может, они с Андрием приглядываются друг к другу с опаской и надеждой, как и положено молодоженам, сведенным вместе не любовью, а заочным сватовством. Или совсем другим заняты их мысли?
Ты был там, серебряный волк с острым аметистовым глазом? Ты - знаешь?

2. Андрий, супруг Марготы

- Где же мы заночуем, супруг мой король? - Маргота из окна кареты растерянно обводит взглядом крохотную луговину и заросшие можжевельником холмы.
- Прямо здесь, - усмехается Андрий. - Здесь, жена моя! Я припас шатер для тебя и Юлии, а остальным хватит земли.

Предыдущая страница 4 Следующая страница


5 Алла Гореликова

- А ужин?
- А костер? Пробовала когда-нибудь баранью похлебку с костра, Маргота? Томек выгреб всю баранину из кладовой того чванливого молодчика, у которого мы ночевали вчера.
- Ох, не всю, - смеется Маргота. - Сам-то барон Бартоломео не попался Томеку под руку?
- Дамы могут выйти, - докладывает верзила-капитан. - Караулы расставлены, все спокойно.
- Спасибо, Сергий.
Король Андрий заботливо подает руку жене. Узкая ладошка Марготы ложится в его ладонь доверчиво и уютно, и Марго не спешит отнять ее, спрыгнув на землю. Она начала привыкать, с неожиданной для себя самого нежностью думает Андрий. Хорошо, что предстоит ночь под открытым небом. Никто не будет мешать торжественным и занудным гостеприимством.
Маргота подсаживается к костру, Андрий пристраивается рядом. Всю дорогу он подмечал, огорчаясь, как дичится молодая жена. А вот поди ж ты! Оказывается, она успела весь отряд Сергия запомнить по именам. Привычка придворной интриганки, с легкой грустью думает Андрий: знать свое окружение как можно лучше. Ничего. Ничего, Марго. Ты полюбишь меня, я знаю. И тогда твои привычки послужат на пользу нам обоим.
Однако до чего же ты хороша! С какой ловкостью повернула ты разговор на дворцовые порядки, с каким неподдельным вниманием вникаешь в рассуждения Сергия! Маленький рот приоткрыт, черные брови слегка приподнимаются при каждой паузе, и упавшая из сложной прически своевольная прядь невозбранно щекочет нежную щечку…
- Как странно вы смотрите на меня, супруг мой король.
- Неужели тебе интересно?
- Конечно! Ведь от этого зависят наши жизни!
Чудо, как хороша! Внезапный румянец, и опущенные глаза, и отблески костра на щеках…
- Ты не уверена в своей безопасности, жена моя?
- Пока у меня нет причин… Не обижайтесь только, супруг мой король! Я… наверное, я слишком много страшных историй наслушалась в детстве… я никогда не бываю уверена в своей безопасности. И я привыкла вникать… Вы смеетесь надо мной?
- Нет, Маргота. Вникай, если тебе так спокойнее.
Андрий отводит взгляд от смущенной жены. Видно, правду болтают, что ее мать умерла не своей смертью…
Нежные сумерки высветили первые звездочки, облили сиреневой вуалью поставленный рядом с каретой шатер. Андрий замечает, как Юлия удивленно щупает белую шерсть. Усмехается: да, многое будет внове тебе в моем королевстве, панночка. Многое. Почти все. А вон и Ожье, спорит о чем-то с Васюрой. Хорошо. Васюра сам на знакомство не набивался, ждал своего часа, и вот дождался. Теперь Ожье на крючке. К перевалу Васюра будет знать о нем все. Тогда мы и решим, что делать с тобой, увечный королевский гвардеец.
Нежные сумерки, треск костра и крепкий запах бараньей похлебки, холодный ночной ветер, бездонное ночное небо… как соскучился я по таким ночевкам! А что Марготе не по себе - так оно и к лучшему! Здесь она одна передо мною. Одна, Юлия и Ожье не в счет, потому что тоже, как и она, отрываются сейчас от родной страны и едут навстречу новой судьбе. Маргота, жена моя… я начинаю хотеть тебя по-настоящему, всю, телом и душой! Как получилось, что я вдруг начал радоваться браку с тобой? Я завоюю твою любовь, Марго, жена моя…
И вот уж за полночь, и она спит. Натянула одеяло на самую макушку, укуталась. Ночь свежа. Крохотная жаровенка почти не дает тепла; да и не ради тепла припасена она, скорее для уюта. Разве что руки над ней погреть - там, дальше, ближе к горам. Андрий осторожно выскальзывает из шатра, качает головой: для девушек дорога нелегка. Хорошо, что они вдвоем. И Ожье молодец, оживает на глазах. Васюра старается. Уже положил глаз на парня. Вот только захочет ли бывший гвардеец отдать свою верность Тайной службе?
- Мой король?
Сергий. Весь день некогда было поговорить. Серега на Ожье косится. Не доверяет. Затеял вчера проверку эту дурацкую, хорошо еще, Марго не поняла подоплеки! Пьяная ссора, излюбленная ловушка Сергия, он каждого нового человека норовит через нее пропустить; вот интересно, Васюра знал? Пожалуй, что и да… ладно, у Васюры свой интерес, а вот Сереге было сказано!
- Пойдем-ка поговорим.
Подальше от шатра, в сумрак, разбавленный больше полной луной, чем светом костра.
- О вчерашнем, Сергий.
- Что ж, вроде он не врет. Не скажу, что доверяю ему теперь…
- Слушай, я говорил тебе, что проверил его и верю ему. Он мой человек, я готов принять его присягу, и ты знаешь об этом с первого дня после Корварены. Тебе мало?
Сергий опускает голову… виновато или утвердительно?
- Решил проверить своего короля, капитан?
- Пусть он не соврал тебе тогда, мой король, только для меня это мало что значит. Я обязан сомневаться и опасаться. Я не имею права доверять непроверенным людям.
- Ты уже как-то говорил мне эти слова. Помнишь, что я ответил?
- Что в следующий раз получу за них в зубы? Помню и готов.
- Вот что с тобой с таким делать, - усмехается король Андрий. - Послушай, я понимаю твои сомнения. Верный пес Лютого, еще бы! Однако мой тесть отказался от его верности. Сергий, я дал Ожье надежду, когда ему невмоготу было от собственной ненужности. Он будет мне верен. Вот увидишь! И лучше бы ты помог ему как-то приспособиться к жизни без оружия, чем придумывать проверки, которые все равно мало что доказывают.
- Я не верю в гномов подземельных. Не верю! Ни в них самих, ни в их проклятия.
- И я не верил. Но тогда нельзя верить заклятию правдивости?
- Если сам он верит в свои слова, значит ли это, что так оно и было? Заклятие правдивости - всего лишь заклятие правдивости. Он честен, хорошо, я рад за него и за нас. Но в его истории все равно что-то не так!
Король хмурится. Чешет бороду, хмыкает.
- Ладно, Серега, признаю, ты прав. «Что-то не так» - именно те слова, что приходили и мне в голову. И все же он верен Марготе и будет верен мне. Проклятие это… хотел бы я знать точно, что с ним стряслось!
- Узнаем! Дай только до дому добраться. Ладно… прости мне эту проверку, мой король, или накажи, если хочешь. Я признаю, Ожье неплохой парень. Но я хотел бы знать о нем больше.
- Погоди, Серый! Впереди нелегкая дорога. Через пару недель мы будем знать его как облупленного.

3. Пресветлый отец предстоятель из монастыря Софии Предстоящей, что в Корварене

- Ты, Анже, слишком увлекся сердечными делами. Словно чувствительная барышня, право слово! Какая нам разница, полюбит Маргота своего супруга или нет?! Важно, что она родит ему сына. Что их сын вернется в Таргалу. Или не вернется, если врут менестрели. Анже, ты должен научиться контролировать свои видения. Это нехорошо, что ты тратишь силы на совершенно ненужные эпизоды.
- Простите, пресветлый… но я думал, в этом дознании любая мелочь важна.
- Только такая любая мелочь, Анже, которую сможем мы соотнести со сказанием. Сам посуди, ну какое значение для нас имеют тайные записочки королевского хрониста? А Юлия и Ожье? Сколько твоих сил ушло на эту парочку! И зачем? Они уезжают, вряд ли их коснутся неурядицы Таргалы. А нас интересуют Смутные времена! Проводи Марготу до Волчьего перевала, Анже, и займись Карелом.

4. Старуха

Старуха стоит у родника и глядит на подъезжающих к ней людей воистину волчьими глазами.
Королю Андрию рассказал о роднике венчавший их с Марготою аббат. Родник официально звался «Благодатным Источником, что в Прихолмье», принадлежал Святой Церкви, и по благословению Церкви разрешались к нему паломничества. Не чаще дюжины на год. Свадебному поезду Марготы благословение было даровано в качестве дара Святой Церкви молодым супругам.
И уже парни Сергия рассыпались вокруг, и Маргота с Юлией сошли из кареты на густую траву, а Андрий все не может отвести взгляд от старухи. Словно околдованный.
Вся она какая-то неправильная. Не седые, а словно пегие космы торчат из-под съехавшего на затылок черного платка, и лицо тоже словно пегое, в непонятных пятнах; длинная, почти до колен, безрукавка заячьего меха вытерта до проплешин и залысин, и полотняная рубаха под безрукавкой вся драная, а юбка… юбка алая, праздничная, из знаменитого себастийского сукна, - откуда такая у нищей старухи? И рука, опирающаяся о каменный бортик Источника, - темная, костлявая… красивая!
- Мир тебе, добрая женщина.
Маргота… Свет Господень, зачем ты подошла так близко к ней, Марго?! Она странная, неправильная, кто знает, что на уме у нее?
- Что делаешь ты здесь, одна? Может, помощь тебе нужна?
- Значит, это правда! - Не старушечий голос, сильный… и какой же злой!
- Что? - растерянно переспрашивает Маргота.
- Правда, что твой отец король отдал тебя этим зверям! Бедняжка принцесса, лучше бы тебе умереть, а то и вовсе не рождаться!
- Почему говоришь ты так, добрая женщина? - Марго испугана, слезы в голосе. Почему Сергий не уволок отсюда эту ведьму?! Да, ведь святое место…
- Звери, звери… что осталось от Прихолмья, знаешь ты, бедняжка принцесса? Одна я, одна я! Никого больше. Убийцы, убийцы! Не видать вам Света Господня, нет вам прощенья во веки веков!
- Маргота, послушай… - Надо увести ее, успокоить… объяснить…
- Не подходи, не прикасайся к ней! Убийца, как посмел ты приехать сюда за женой! Лучше ей умереть, чем к тебе в постель, лучше.
Откуда у нее нож? Только что руки пустые были! И какой нож… совсем даже не женская игрушка.
- Только шаг! Шевельнитесь только, вы все! Господи, Марго… жена моя! Нельзя убивать в святом месте, однако помнит ли о том сбрендившая старая ведьма?!
- Марго! - Юлия, умница, подбегает, подхватив пышную юбку, обнимает побелевшую Марготу… умница, всего полшага в сторону, но уже не так страшно. - Зачем так? Ах, добрая женщина, разве ж ведомы нам пути Господни! Была война, а теперь королевой Двенадцати Земель будет наша принцесса, и это ли не залог мира?
- Какой мир может быть со зверями дикими?! Проклятие мое и Господень гнев, а не мир!
Взмах ножа, как проблеск солнечного зайчика, неуловим и ярок. Юлия шарахается, отталкивает Марготу… не успела бы, нет, но - Ожье. Как старуха его подпустила? Ясно как: форма королевского гвардейца, гербовый бело-фиолетовый кант, все еще не споротый с берета… он - свой. Он свой, и он успевает, каким-то немыслимым чудом успевает стать перед проклятой ведьмой… просто стать!
- Ох… сынок, да куда ж ты под нож-то лезешь?!
- Война кончилась, матушка! - Ожье берет старуху за руку, осторожно разжимает костлявые пальцы. Она не противится. Нож падает на землю, на каменную отмостку Благодатного Источника, и протяжный звон разливается в воздухе.
- Ожье, ты ранен!
- Ерунда, Юли. Камзол разве что надо будет зашить.
- Ох, сынок, прости старую! Да что ж ты стоишь чурбан чурбаном, вот же вода святая, исцеляющая! Угораздило же тебя… и что ты здесь, с этими… почему?!
- Война кончилась, - повторяет Ожье. - Мир у нас ныне, и наша принцесса стала их королевой. И в свое королевство едет. А вы шли бы к людям, матушка. Негоже вам здесь одной.
- Нет вокруг людей, - хрипло шепчет старуха. - Больше нет, одна я осталась. Тьма только, и звери, и проклятие мое… а мое проклятие сильное, настигнет их, настигнет… попомнят!
У Марго в лице - ни кровинки, ровно мертвая. Даже в глазах прекрасных - могильная стынь. Подбежать бы, за руки взять - да только чует Андрий, нельзя сейчас ни шага к жене молодой шагнуть. Пока рядом с ведьмой безумной Ожье - она не опасна. Но заметит хоть намек на движение - и кто знает…
Старуха развернулась и идет прочь, и люди короля Андрия расступаются перед ней, а Сергию, потянувшему руку за оружием, король молча показывает могучий кулак. Дикое напряжение отпускает короля, он уже может думать о всякой ерунде - не о Марго. Пусть проклятая ведьма убирается невредимой. Чужая здесь земля, и не их право. Война кончилась.

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Тягостное впечатление оставила у меня эта старуха. Тягостное и муторное. А пресветлый доволен и воодушевлен, и меня похвалы удостоил. Сказал, что ждал он чего-то в этом роде. Что вот оно - Смутных времен начало.
Как различно видим мы мир Господень…

6. Благодатный Источник, что в Прихолмье

- Дай, пусти. - Юлия трясущимися руками расстегивает неторопливо промокающий кровью форменный камзол. Ожье пытается высвободиться, но не получается, уж очень неловок он сейчас… Хотя вот получилось же с этой несчастной старухой? Да, немного не успел, оцарапала, но ведь получилось же? Вовсе не обязательно самому хвататься за оружие, чтобы обезоружить другого… и он, выходит, не конченый еще человек? Пока Юлия возится с камзолом, Ожье совсем запутывается в своих мыслях, но когда она и рубаху с него стягивает… и вскрикивает испуганно…
- Юли, успокойся. Причитать из-за каждой царапины, это же просто смешно!
- Тебе смешно? Ох, Ожье! Я думала, что умру сейчас! Ох, Ожье, ведь если бы ты не подоспел… а что она говорила, у меня даже в голове помутилось…
- Оно и видно! - Сергий чуток отодвигает растерянную Юлию, толкает легонько Ожье. - Шустрый, утер носы нам всем, да? Дайте-ка мне платок, малышка Юлия. Вода святая, исцеляющая, так ведь она говорила? Вот и поглядим.
- Погоди! Нельзя, мне благословения не давали! Да что тут, само заживет. Царапина.
- Не дури! - Сергий ловко обтирает порез, полощет платок в стекающей по каменному желобу на траву струйке и прикладывает вновь к набухающей кровью «царапине». Прижимает плотно. - Королю нашему ваш аббат благословение дал, на всех нас, буде нужда случится. Конечно, царапина и сама бы зажила, да что ж не воспользоваться? Как, Ожье? Гляди, вроде и крови нет?
- Щиплет, - удивленно отвечает Ожье. - И чешется. А ну, дай гляну!
- Погоди еще. И чуду, небось, время надобно. Слушай… а если тебе руки в него опустить?
- Думаешь, поможет? От проклятия?
- Вода святая, исцеляющая, благодатная, - шепчет Юлия.
Ожье крепко зажмуривается. Открывает глаза. Поднимает побледневшее лицо к небу, чуть видному сквозь ажурные кроны горных платанов. Опускает взгляд на платок, белоснежный, почти сухой уже почему-то. И чуть дрогнувшими руками снимает его с пореза.
Пореза нет. И красная полоска там, где еще пощипывает, напоминая о нем, стремительно, на глазах светлеет.
- Чудо, - выдыхает Юлия.
Марго, хоть и рядом стоит, ничего этого не видит. И не слышит. Другой голос не желает оставить ее. Голос кричит проклятие убийцам… жалеет ее… и хочет ее смерти. Смерти. Из жалости. Бедняжка принцесса, отданная зверю…
Андрий подходит к жене, берет ее ладони в свои… какие же холодные, ледяные… и в глазах льдом стоят невыплаканные слезы. Что за злая судьба послала им эту ведьму! Прихолмье брал Гордий. А в ответе король - и как иначе?
- Марго…
- Нет, супруг мой король! Я знаю, вы оправдаться хотите… не сейчас, нет! Я жена ваша, я не вправе ненавидеть… попробую справиться. Но пока отойдите от меня, пока оставьте меня… Юли! Юлечка, пойдем… пройдемся!
- Хорошо, - тяжко шепчет король. - Я послушаюсь тебя, жена моя. Однако не думай, что я оставлю тебя надолго.
Андрий провожает жену взглядом и поворачивается к Ожье. И тут только замечает белую полоску на его груди - как раз куда пришелся взмах руки безумной ведьмы… взмах ножа, который мог пройти по Юлии или по Марго.
- Мой король… - Сергий протягивает руку, словно хочет прикоснуться к исцеленному порезу и не смеет. - С собой бы водицы набрать?
- Нельзя, - отвечает Андрий, - на это благословения не было.
- Да и не поможет. - Ожье слабо улыбается. - Говорят, воды этой можно набрать с собой в дорогу, но вся благодать ее останется здесь. Слышал я, но не думал, что это… вот так!
- Ожье… - Сказать по правде, мало занимают сейчас короля Андрия чудесные исцеления. - Может быть, ты спас жизнь моей жене, а может, своей. Не знаю. Однако честь мою ты спас! Да и честь моего тестя заодно. Случись что с Марготой на его земле! Ожье, я благодарен тебе, и я этого не забуду.
- Вы вольны помнить или забыть, - бормочет Ожье. - Не думал я о благодарности… господин. Да и вовсе ни о чем не думал, если уж честно. Испугался я за них.
- Мой король! - Сергий хватает Ожье за руки. - Да скажи ему! Вода исцеляющая!
- А и правда. - Андрий заглядывает в растерянные глаза Ожье. - Попробуй. Благословение всем нам дано… ну!
Ожье коротко выдыхает и опускает руки в Источник. В чистую, восхитительно прохладную воду… святую, исцеляющую… благодатную. На какой-то миг чудится ему, что руки растворились в воде, как крупинка соли… и возникли вновь, наполненные живительными искорками… а потом Источник вытолкнул их.
Да, воистину страшен миг, когда не знаешь еще, сбылось ли… Ожье разглядывает мокрые ладони, не решаясь почему-то поднять глаза на людей, стоящих с ним рядом, в нависшую вокруг вопросительную тишину. И взгляд его падает на старухин нож, все еще лежащий на камнях под ногами: до него ли было! И Ожье тянется поднять его. Не получается.
Ладонь накрывает костяную рукоять, ощущает ее. И отказывается сжиматься. Разочарование бьет больней ножа. Но тут же уходит: руки стали другими. Уверенными. Быстрыми. Прежними. Что ж… видно, разные есть проклятия и разная благодать. Позабытый азарт охватывает Ожье. Разве оружие делало его таким, каким он привык ощущать себя? Каким полюбила его Юли? Каким он сдуру почти уж перестал быть! Он разгибается, поднимает глаза навстречу взглядам.
- Прости, - хрипло шепчет Сергий.
- Что ты, - отвечает Ожье. - Ну, пусть оружие, но ведь правда лучше стало! Я… я по-другому их чувствую! Я себя по-другому чувствую! Вот хочешь, поборемся? На спор?
Над Источником сгущается на миг тишина - куда там той, что ждала вместе с людьми пару минут назад. Тишина неверия - изумления - счастья. Причастности к чуду.
- На спор не стоит, - усмехается Сергий. - Нечестно будет. А так… давай, Ожье, держись!
Они сходятся осторожно, несколько долгих мгновений приглядываясь друг к другу, испытывая обманными выпадами. Но вот - сшибаются всерьез. Сергий поначалу опасается выказывать всю силу, но Ожье неожиданно проводит изящную подсечку, и верзиле капитану приходится изрядно поднапрячься, чтобы исправить положение. Прибежавшие на азартные крики Марго и Юлия не сразу могут протолкнуться сквозь плотный круг зрителей, а, протолкнувшись, видят, как прижатый намертво к земле Ожье перестал сопротивляться и хлопает Сергия по плечу. Тот встает, потирая подбородок, и протягивает руку, чтобы помочь подняться Ожье. А Ожье смеется счастливо и, вскидывая руку, говорит:
- Смотри!
И все: Сергий, и Марго с Юлией, и король Андрий, и все его люди, все - смотрят туда, куда указывает рука распростертого на траве Ожье. И видят: сквозь кроны платанов уходит от Источника в полуденное небо небывало яркая радуга.
А Ожье встает, и подходит к королю, и опускается пред ним на колено, и говорит:
- Господин, я младший сын благородного рода, я свободен от долгов и обязательств, кроме долга перед моей супругой Юлией, которую вы знаете. Господин, я предлагаю вам свою службу и свою жизнь.
- Я готов принять их, Ожье, в обмен на свое покровительство. Здесь святое место, Ожье. Клянись.
Ожье встает, протягивает руку и касается раскрытой ладонью воды. И произносит голосом торжественным и счастливым:
- Здесь, у Благодатного Источника в Прихолмье, я, Ожье, свободный ныне от обязательств, объявляю себя вассалом Андрия, короля Двенадцати Земель. Клянусь служить верно и честно и вверяю честь свою чести сюзерена и жизнь свою его воле. Да услышит Господь.
- Я, Андрий, король Двенадцати Земель, принимаю вассальную клятву Ожье. Здесь, у Благодатного Источника в Прихолмье, я клянусь оберегать его честь наравне со своей честью и распоряжаться его жизнью разумно. Да услышит Господь.
А королева Маргота обнимает Юлию и говорит:
- Все-таки не проклятия делают нашу жизнь.

УТРО ПРИНЦА

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я перебираю раритеты на столе. Их прибавилось: то, что может помочь в дознании, привозят в наш монастырь со всей Таргалы. Не все они, конечно, видели нужных нам людей, но их принадлежность должному времени и месту несомненна. Только поэтому каждый из них стоит целого состояния. В который раз думаю я: сколько же вкладывает монастырь в доверенное мне деяние. И как же велика ответственность…
Я не стал провожать свадебный поезд. Отложил в сторону брошку с алой каплей корунда и остроглазого степного волка. Старуха у Благодатного Источника все мысли пресветлого направила к Смутным временам. «Король с королевой и принц Карел, вот кем должен заняться ты, Анже, а не следить за влюбленными парочками, словно болтливая деревенская кумушка» - так сказал он мне.
Жаль, что придется оставить Юлию и Ожье: я, пожалуй, почти сроднился с ними. Как-нибудь взгляну на них еще: надо же узнать, как сложилась жизнь Марготы; но сейчас я думаю о Кареле. О мальчике, которого назвали гномы в моем видении надеждой Подземелья. Почему? Они знали? Предугадывали? Смутные времена еще не начались, так, может, Карела похитили в надежде их предотвратить?
Как-то мне рассказали сказку о Каменном Оракуле, предрекающем гибель и указующем путь к спасению. Рассказали подземельные. Может, это была не сказка вовсе?
«Подождем, пока он подрастет», - сказал тогда колдун. Но ведь мне не обязательно ждать. Нужно только выбрать - что именно взять сейчас в руки. Выбор кажется несомненным. Парадная перевязь короля Анри Лютого, единственная королевская вещь среди принесенных мне реликвий. Что ж еще?
Парадная перевязь короля Анри. Я трачу на нее день за днем, и дни эти не приносят ничего. Король редко надевал ее. Приемы послов, торжественные молебны, визит в Южную миссию. Там, в Южной миссии, король Анри снял с себя перевязь и вручил капитану, отбившему внезапный пиратский набег. Вот и все. Капитан серьезно отнесся к королевской награде. Перевязь короля хранилась в часовне миссии. Там и пережила она Смутные времена, в тиши и неприкосновенности. И сейчас, наверное, вернется туда. А что возьму я взамен?
Посох миссионера, медный поднос, пиратский нож и еще десятка полтора драгоценных древних вещей оказываются не настолько древними, как мы полагали.
Старинная супница из дворцовой кухни в самом деле помнит времена короля Анри и королевы Нины. Болтовня поваров и посудомоек: кто с кем тискался вчера в кладовой, да какое лицо было у молочницы, когда господин главный кондитер шлепнул ее по заду, да кому достался сегодня полупенс от господина хрониста… Ничего интересного! Хотя полупенс хрониста меня поначалу заинтересовал. Но все объяснилось просто: господин хронист скупал новости. До кухонной прислуги доходило куда больше городских сплетен, чем до других обитателей дворца, и господин хронист оплачивал самые интересные. Вот только куда шли эти сплетни - в хроники короля или в донесения другому, тайному хозяину? Я не стал выяснять. Отец предстоятель раз уже попенял мне за интерес к хронисту. Я просто рассказываю ему, что удалось узнать, и пресветлый соглашается со мной в том, что больше супница нам не пригодится. На слова же мои о том, что больше работать не с чем, пожимает плечами и говорит так:
- Читай хроники, отдыхай. Угодное Господу не окончится так просто, надо лишь подождать.
Я колю дрова, отгребаю снег с дорожек и помогаю в трапезной - живу обычной монастырской жизнью. И жду. Бывает… да что там, не «бывает», а «каждый день»! Да, каждый раз, прикасаясь к драгоценной бумаге хроник, хочу вызвать свой дар. Велико искушение - узнать то, что знает хронист, тайну его раскрыть… но запрет пресветлого останавливает меня. Запрет пресветлого - и мысль, что за нарушение его не я поплачусь, а брат Серж, или брат Джон, или брат Бертран, коим велено оберегать меня.
И как раз в тот день, когда искушение становится почти непереносимым, отец предстоятель приходит ко мне. Кладет на стол непонятный ржавый обломок. И говорит так:
- Попробуй, Анже. Поищи принца Карела.
Я беру обломок в руки осторожно, боясь, как бы не рассыпался он ржой и прахом. Но он оказывается тяжелым и теплым. Теплым внутренним теплом, теплом памяти… Это было креплением для настенного светильника, понимаю я. И - вижу…

2. Карел, наследный принц Таргалы

Карел не понимает, что его разбудило. Стук? Скрип? А может, чужой пристальный взгляд? Словно под бок толкнуло что-то - проснись!
Карел сладко зевает и открывает глаза. Нянюшка спит в кресле у стены. Последний раз, вспоминает он. Ему сегодня шесть, теперь он будет спать один, а еще отец обещал подарить шпагу и кинжал! А матушка сказала, что настало время учиться всему, что должен знать великий король. Это очень трудно, сказала она, но ты ведь можешь то, что другим не под силу? И хочешь доказать это, правда, сынок?
Сон ушел. Какой сон, ведь он сегодня именинник, у него день рождения! Он же вчера твердо решил упросить матушку взять его с собой на вечерние гулянья! Надо пойти прямо сейчас, а то вдруг днем не получится наедине застать. Даже скорей всего не получится! И тогда матушка рассердится, ведь принцу не подобает клянчить. Карел садится, откидывая одеяло.
И утыкается глазами в глаза гнома.
- Э, доброго утра тебе, принц, - гудит гном густым басом.
- И тебе, почтенный, - вежливо отзывается Карел. - А ты кто?
- Я из Подземелья, принц. Ты знаешь о Подземелье?
- Знаю, - радостно отвечает Карел. - Вы делаете самое лучшее оружие!
Гном кивает довольно и вдруг предлагает:
- Хочешь посмотреть?
- Хочу! - От такого щедрого предложения именинника охватывает восторг. - А можно?
- Я приглашаю тебя, принц. Ты будешь желанным гостем в Подземелье.
Карел вскакивает с постели, начинает одеваться. Но вдруг останавливается и неуверенно говорит:
- Наверное, я должен спроситься. Матушке не нравится, когда она не знает, где я.

Предыдущая страница 5 Следующая страница


Корунд и саламандра 6

- Твоя матушка королева спит еще, - отвечает гном. - И твой отец король тоже спит. У кого же ты спросишься? А когда они проснутся, ты уже вернешься. И расскажешь им, где был и сколько всего интересного видел.
- Хорошо, - решается Карел. - Я готов, пойдемте.
Кусок стены углубляется, открывая непроглядную темень гномьего пути.
- Мы возьмем с собой лампу, принц, - говорит гном. - Тебе не придется нащупывать путь в темноте.
И тут в комнату вбегает королева. Растрепанная, босая, в ночной рубашке, с безумными от ужаса глазами.
- Карел! Эй, сюда, сюда! Стража!
- Матушка… - Карел и мигнуть не успевает, как оказывается в тисках материнских рук. - Матушка, меня в гости пригласили, можно я схожу?
Но уже вбегают с топотом всполошенные гвардейцы, и гном, видно, не склонен искушать судьбу, доказывая добрые намерения испуганной матери и вооруженной страже. Он ныряет в темень за тайной дверью, и дверь закрывается за ним, сливается со стеной, будто и не было ее.
- Карел, Карел, как ты мог! - В голосе королевы ужас, она трясет сына, закатывает ему оплеуху… Входит король.
- Что за шум, Нина?
- Меня в гости пригласили, - всхлипывает Карел. - А матушка стражу позвала. И еще дерется!
- В гости? - переспрашивает король. - Кто?
- Гном! - кричит Нина. - И они уже уходили!
Король багровеет.
- Неужели никогда наш сын не будет в безопасности? - чуть слышно спрашивает Нина. Она таки не выпустила Карела. Мальчику неловко в тисках ее рук, но он совсем не хочет рассердить матушку еще больше. Лучше потерпеть. Успокоится и отпустит.
- Клянусь, - рычит король, - они пожалеют, что посмели лезть ко мне со своими смехотворными требованиями!
- Какими требованиями, супруг мой король? - Удивление Нины почти мгновенно сменяется пониманием. - Они через нашего сына хотят добиться… чего же? Что надо им?
- Они недовольны, что люди ищут рудные и самоцветные жилы, добывают камень, и глину, и соль. Мой дед, говорят они, запретил людям разрабатывать подземельные богатства там, где живут гномы, а я потакаю нарушителям запрета. Ново времена деда гномы жили только под Зеленчаковой и у Волчьего перевала, и людям хватало мест, где можно добыть подземные богатства! Теперь же нелюдь расселилась по всей Таргале и требует себе безраздельно все, что ниже поверхности земли. По всей моей стране! Даже колодец люди не вправе вырыть без их согласия! Нина, пойми, это же оскорбление!
- Оскорбление, - повторяет Нина. - А разве не оскорбление, что в спальню принца могут они зайти, как к себе домой?! Чей это дворец? Нелюди подземельной?
Дрожь отпускает, но страх не уходит. Вечный, постоянный страх, ни на миг не оставляющий королеву… с той жуткой ночи, когда ее маленького сына уволокли-таки в подземелье.
- Я истреблю их поганое племя! Не будет нелюдь хозяйничать в моем дворце и моем королевстве!
- Да как же сможем мы добраться до Подземелья?
- Просто, жена моя! Когда я объявлю королевскую награду… золотой за голову гнома, десять золотых за вход в Подземелье… право собственности с наследованием на все, захваченное у них, от шахт и копей до медной пуговицы! Нина, на них такая охота начнется! Я сказал тебе, что они пожалеют? Нет, Нина! Некому будет жалеть!
- Все это надо было сделать сразу… еще тогда.
- Не знаю, что меня удержало… - Кулак короля Анри рассекает воздух.
- Я знаю. - Нина подходит к королю, берет его за руку. - Сначала свадьба Марготы, потом посольство империи, поездка в Готвянь, осенний турнир, а там уж и подзабылось. Но теперь давай подумаем о безопасности нашего сына.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Ни разу еще отец предстоятель не приходил от рассказа моего в такое воодушевление. Пожалуй, впади в подобное состояние какой-нибудь бедолага мирянин, соседи скажут - свихнулся! Он вскакивал, и потирал руки, и снова садился, и раз даже воскликнул:
- Вот оно!
И он обнял меня, и благословил, и повелел записать все это точно, до каждого слова точно! Мне пришлось возвращать видение: проверить, верно ли запомнил я гневные речи короля. Много сил я потратил, однако стократ вознагражден благодарностью пресветлого.
Остаток дня я отдыхал, наутро же вновь вернулся к драгоценному обломку. И проверял его еще неделю и день, но не узнал почти ничего. Принца Карела увела королева, и больше в свою спальню он не вернулся. Королевские гвардейцы безуспешно пытались открыть гномью дверь, король свирепел… в конце концов, он повелел выставить здесь постоянный пост и рубить в куски любого, кто высунет нос из-за стены. Вышел, от души хлопнув дверью. Вернулся. И пообещал полета золотых за каждого живого гнома, захваченного в этой комнате.
Засада бдила день за днем и ночь за ночью… тщетно. Тщетно и я искал в памяти никчемной железяки хоть что-то, кроме скучной службы гвардейцев у запечатанной гномами двери. А вечерами я читал хроники.

4. Королевские хроники Таргалы, хранящие в веках ради благодарной памяти потомков имена достойнейших, отмеченных королевской наградой

«Первым новую королевскую награду, ту, что прозвали в народе «гномьей премией», получил коронный оружейник Фредерик Южанин. Четыре гномьих головы возложил он к ногам славного нашего короля. А также сообщил почтительно, что гномы сии шли от его соседа Мэтью Кривого, чему и свидетели имеются. Да и всякий в их квартале знает, добавил мастер Фредерик, что Мэтью учился мастерству у гномов и посейчас дела с ними ведет. И славный наш король повелел Мэтью казнить и сына его Эндрю, как полноправного компаньона его, с ним равно отвечающего за работу. И повелел свершить казнь на площади, после обедни, собрав всех мастеров Корварены, дабы неповадно было честным людям якшаться с нелюдью подземельной. Семью же казненных изгнать повелел король из Корварены и в землях короны селиться запретил, имуществом же их наградил мастера Фредерика, за вычетом лишь тех денег, что пошли за труд палачу».
Я закрываю хроники. И глаза закрываю. Вот уж подлость людская - не меняется век от века!
- Хранится у нас такая книга - «Реестр королевских наград», - тихо говорит брат библиотекарь. - В ней много подобных записей. Очень много, Анже. Добрая половина мастеров Корварены казнена была за каких-то пару месяцев, пока не сообразил король, что скоро останется вовсе без мастеров, и не повелел проверять любой донос и за клевету доносчику рубить голову. Да ты прочитаешь еще об этом. Хотя, сам понимаешь, хронист короля и ошибки его объявляет государственной мудростью…

ТРАКТИРНЫЕ СПЛЕТНИ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

И снова не знаю я, что взять в руки, и снова одолевает искушение… Почему нельзя, думаю я, чем не свидетель хронист короля? И в день, когда прочитал я в хрониках о взбудораживших столицу слухах - слухах о двухголовых телятах, родившихся сразу у дюжины коров в стаде королевского племянника Луи, владетельного пана в Дзельке Северной, и о подмененном ребенке в Прихолмье, и о гномьем кладе, который оказался зачарованным и обратил нашедшего его рудознатца в камень, - спрашиваю я отца предстоятеля, не заняться ли вновь королевским хронистом. Можно ведь уяснить въяве, что говорили в Корварене - и, главное, как говорили. Но, вздыхая, отвечает мне пресветлый:
- Вижу я, Анже, что не идет он у тебя из головы. Как ты все-таки похож на любопытную кумушку! Великую тайну расследуем мы, а тебе не дает покоя мелкая загадка ничтожного человечка. Что ж, Анже, попробуй. Иначе, мыслю, не успокоишься.
И, устыдившись, все же не отказываюсь я от снедавшего меня желания, а лишь благодарю пресветлого за снисходительность к слабости моей. И, едва вернувшись к себе, открываю хроники. Провожу кончиками пальцев по гладкой, такой приятной на ощупь бумаге. Впускаю в себя ее память…

2. Королевский хронист

Для этой встречи не подходит трактир, даже шумный и суетный «Акулий плавничок». Но к себе королевский хронист может пригласить любого. Это неотъемлемое его право, условие его работы. Каморка хрониста надежно защищена от нескромных ушей. Он не пожалел денег на надлежащие заклятья…
Нынешний гость королевского хрониста не из простых горожан, не из слуг королевских и не из храбрецов-курьеров, привозящих в Корварену вместе с депешами и посылками новости со всех концов Таргалы и сопредельных стран. По виду он аристократ, собравшийся в дальнюю и опасную дорогу, - неброский, но добротный дорожный плащ поверх черной куртки, черные же замшевые штаны заправлены в высокие сапоги, и пояс оттянут, похоже, не только кошельком, но и парой кинжалов. Он явно ощущает себя хозяином в убогой каморке хрониста - как, наверное, и в любом месте, куда заносит его шалунья-судьба.
- Ты оставил себе списки мастеров, о коих сообщал мне?
- Зачем, господин? У меня хорошая память. Все свои донесения могу я повторить хоть сейчас слово в слово. И все, что слышал я еще интересного, и такого, что не интересно сейчас, но может пригодиться потом, и где слышал я это, когда и от кого. Я доверяю своей памяти, господин, и не доверяю бумаге.
- Что ж, ты умен… хорошо. Впрочем, я давно понял это по твоим донесениям. А вот скажи, смог бы ты распустить по Корварене кое-какие слухи?
- Нет ничего проще, господин. Кто усомнится в моей осведомленности?
- Отлично. Тогда мы начнем вот с чего… - Собеседник хрониста задумывается, хищная улыбка играет на смуглом лице. - Начнем мы с малого. Королевский предсказатель, что изгнан из-за свадьбы принцессы, помнишь?
- Конечно.
- Говорят о нем в столице?
- Нет, господин. Кому интересен позавчерашний день?
- Пусть его вспомнят. Его и то предсказание, за которое он попал в опалу. Пусть говорят, что все прежние его предсказания сбылись. Что он - святой, благословленный Светом Господним. Что предреченные им великие бедствия уже начались, и всякий поймет это, коль не поленится связать воедино все несчастья, что начали вдруг случаться в разных местах Таргалы.
Хронист прикрывает глаза, собирает в кулак тощую бородку. Бурчит что-то себе под нос. Кивает - не то собеседнику, не то пришедшей мысли.
- Такие разговоры быстро увлекут Корварену, господин. Но начинать придется с конца.
- С какого именно? - Гость хрониста ухмыляется.
- Если в какой глухомани и случались несчастья, в трактирах Корварены о них не слыхивали. Чтобы люди забыли повседневные сплетни, нужно что-то в самом деле поразительное.
- Ого! Ты даже умнее, чем я думал.
- Нет, господин, просто мы понимаем друг друга. А впрочем, я польщен. - Хронист вежливо кланяется: - Благодарю за похвалу, господин.
- В тот день, когда Корварена забудет повседневные сплетни, моя похвала воплотится в тысячу золотых империалов.
- Думаю, имперки мне понадобятся. И лучше, если они будут ждать меня за морем. Господин, вы дадите знать, когда настанет пора перебираться в теплые края?
- Ты и сам поймешь. Но поскольку я намерен лично приглядеть за развитием событий, мы сможем отплыть вместе. Так какие же несчастья должны произойти на полуострове, чтобы Корварена поверила в предреченные бедствия?

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я не спешу открывать глаза. Пальцы рассеянно гладят лист хроник. Лживых насквозь хроник. Что же получается, Смутные времена подстроены были империей? Мысль эта мне не нравится. Слишком уж она похожа на правду! Смутные времена ослабили Таргалу. Именно тогда Полуденные острова отошли к Хандиарской империи. Тогда империя стала «хозяйкой морей». Тогда же собрался впервые Светлейший Капитул. Собрался в Ич-Тойвине, тогдашней столице империи! И посейчас собирается там, раз в три года, и на сессию, что будет этим летом, поедет наш отец предстоятель… честь для монастыря великая! А не потому ли запрещает мне пресветлый заниматься хронистом? Не на Святую ли Церковь работает тот, кого считаю я предателем? Сейчас, люди говорят, у Церкви везде соглядатаи, так ведь не сегодня же это началось?
Ох, на неверную тропку ступил ты, Анже, на пески зыбучие! Не совал бы нос любопытный… а раз уж сунул, отойди назад тихонько, пока не переступил запретную черту. Дела Церкви тебя не касаются. Кто ты? Послушник, ничего в делах Господних не смыслящий.
Даже с отцом предстоятелем не хочу я говорить об этом, хотя и обязан ему всем…
- Давай в сад выйдем, - говорю я брату Бертрану. - Пожалуйста.
- И то дело, - соглашается он. - А то вид у тебя… ровно во гроб собрался.
Мы выходим в сад, в лицо брызгает мелкий дождик, я вдыхаю полной грудью запах оттаявшей земли… Вот и весна пришла! Хорошо. Впору поверить, что и не было никаких Смутных времен. Распустили по Корварене страшные слухи, подхватили их менестрели, да и раздули в легенду за столько-то лет. Только вот подземельные тоже помнят, и то, что рассказывали они когда-то задавшему вопрос мальчишке, не было страшными выдумками. Я знаю.
Когда мы встречаем пресветлого, я знаю уже, что скажу ему о хронисте. Только правду - дабы не пришлось на исповеди каяться. Но ведь и правду в разные слова можно облечь…
- Ну, Анже, что наш хронист? - улыбается мне пресветлый.
- Он боится пропустить тот момент, когда пора будет бежать из Корварены, - отвечаю я.
- Что узнаешь ты от человека, озабоченного лишь своим благополучием, - вздыхает пресветлый. - Не возвращайся больше к нему, Анже. Не трать впустую дар Господень.
Я послушно склоняю голову. Не буду. Сейчас я прошел по лезвию между правдой и ложью, но в другой раз… лучше не надо! Пусть империя и Святая Церковь приложили руку к Смутным временам, что ж теперь… это было давно. И вовсе не моего ума дело. Я ведь сказание о святом Кареле проверяю? Вот и займусь завтра Карелом.
Отец предстоятель касается, благословляя, моей склоненной головы:
- Послушай, что придумал я для тебя, Анже. В Корварене есть трактир, оставшийся со Смутных времен почти в неприкосновенности. Если, конечно, хозяин его не врет. Ты можешь поработать там завтра с утра. А к субботе должны привезти из Готвяни кошелек принца Карела.
Вот и хорошо… теперь, за новой работой, я позабуду о хронисте.

4. Трактир «Королевская кошка»

Вот уж чего не ожидал я! Думал, отрядят со мною пару братьев стражников да велят понезаметней быть. А тут - дым коромыслом из-за какого-то послушника! Королевская гвардия во всех дверях, посетителей и духу нет, даже хозяин вместе с зеваками под окнами топчется… работай, Анже! Вот тебе закопченные стены, вот дубовые столы с поеденными временем ножками, колокольчик над дверью, утварь старинная. Выбирай!
Я начинаю с колокольчика. Почему-то именно он кажется мне самым подходящим. Но колокольчик не помнит Смутных времен. И вообще мало что помнит. Он сделан был всего-то года три назад. Хозяин «Королевской кошки» ездил за ним в Прихолмье. Там, в Прихолмье, скрывался от королевских сержантов бывший гномий ученик, бывший лучший столичный златокузнец и фальшивомонетчик Мишо Ножичек. Ему и заказал ушлый трактирщик колокольчик под старину. И отдал за работу увесистый кошель серебра.
И столы, хоть и стары неподдельно, времен Марготы и Карела не помнят. Я докапываюсь до пересудов о казни Матиаса Невеличко, не в трактире даже, а в мастерской, где столы ждали заказчика.
- Кто такой был Матиас Невеличко? - спрашиваю я.
Отвечает мне брат библиотекарь:
- Знаменитый вор. Я читал о нем в хрониках короля Сержа. Для Невелички Матиаса, так написано там, не было дома, в который не смог бы он влезть, и вещи, какую не смог бы он оттуда вынести.
- Король Серж был сыном Карела, - говорит пресветлый. - Внуком Анри Лютого. Спокойные, мирные времена: тогда Господь дал этой стране передышку после Смутных времен.
Я подхожу к стене, прислоняюсь лбом к продымленному дереву. Уж стены-то эти стояли тогда!
Но и со стенами ждет меня неудача. Память стен стер пожар. Давний пожар, может, даже тех самых времен, какие ищу я. Но опалившее стены пламя ожгло и меня…
Брат библиотекарь говорил потом, что закричал я страшно, перепугав даже королевских гвардейцев. Но я этого не помню. Я слышал только вопли отрезанных огнем от выхода поварих и посудомоек. Сохрани Господь!
А тогда, в трактире, отпаивали меня горячим вином, пока не перестали дрожать руки и голос не вернулся. И после моего рассказа отец предстоятель покачал головой и сказал:
- Глупы были наши надежды что-то здесь узнать. Однако же теперь не можем мы упрекнуть себя, что не попытались…
С тем и вернулись мы в монастырь.

КОРОННЫЙ ЛЕС

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Простой бархатный кошелек, отделанный витым шнуром. Ни герба, ни вензеля, только маленький четырехлистник, вышитый серебряной нитью. Разве что белое серебро шнура на фиолетовом бархате - цвета королевского дома.
- И это - кошелек принца? Принца Карела?
- Так мне сказали. - Отец предстоятель пожимает плечами.
Я провожу пальцами по серебряной вышивке. Четырехлистник помнит создавшие его руки. Нежные, тонкие, ухоженные руки. И тихий шепот, предваряющий каждый стежок: «Заклинаю силой своей. Заклинаю волей своей. Заклинаю любовью своей. Щитом послужишь сыну моему. От взгляда нелюди, от слова нелюди, от касания нелюди. Оградишь. Охранишь. Убережешь».
Королева Нина.
- Да, это кошелек принца, - шепчу я. - Но как попал он в Готвянь?
- Если тебе это интересно, Анже, ты узнаешь. - Отец предстоятель улыбается снисходительной отеческой улыбкой. - Но не это важно нам. Отыщи лучше, каким стал принц Карел к началу своей юности. И имей в виду, кошелек этот пробудет у тебя только три дня. Потом мы должны будем отправить его обратно.
- Три дня?!
Пресветлый разводит руками, словно извиняясь передо мной.
- Три, и один из них - праздничный. Ты держишь в руках чтимую реликвию уважаемой в Готвяни семьи, так-то, Анже. И наше счастье, что семья эта в родстве с аббатом королевской часовни. Именно он уговорил их расстаться ненадолго с семейной реликвией во славу Святой Церкви.
Три дня… как приятно пальцам мягкое прикосновение бархата, как будоражит стремительная мягкость шнура… только три дня.
Склоняю голову:
- Благословите на работу, отец. Начну прямо сейчас.

2. Карел, наследный принц Таргалы

Карел идет по следу браконьера.
Низкие темные тучи обещают снегопад. Наверное, браконьер тоже поглядывает на тучи, думает Карел. Ждет снега. Боится, что возмездие настигнет раньше, чем заметет следы спасительница-непогода. Бедолага, дерзнувший поднять руку на коронную дичь, дабы спасти семью от голодной смерти. И не сумевший сделать дело чисто.
Браконьер стрелял в косулю. От страха дрогнула рука, или он попросту не умеет стрелять толком? Однако посмел же войти с оружием в Коронный лес! И теперь догоняет подраненную косулю, а за ним идет закон.
- Она слабеет? - спрашивает Карел. - Мне кажется, крови стало больше, и след не такой ровный.
- Да, мой принц, ты верно заметил. - Герберт перехватывает поудобнее самострел. - Молодчина. Он должен быть уже близко.
С Карелом идут Герберт и Джозеф. Два королевских егеря - и больше никого. Пожалуй, именно поэтому Карел так любит проводить время в Коронном лесу. В Корварене мать слишком опекает его.
Дикий крик доносится до них - оттуда, куда ведет двойной след, помеченный пятнами крови. Дикий, полный смертельного ужаса… и обрывается, захлебнувшись.
- Что это? - потрясенно шепчет Карел.
- Карел, мы обязаны пойти туда, - тихо говорит Герберт. - Но я не уверен, что мы имеем право туда идти, когда с нами ты.
- Ерунда, - с вернувшейся уверенностью возражает принц. - Ты же знаешь, даже моя мать, в конце концов, разрешила мне охотиться с вами. А там, кажется, есть на кого поохотиться.
- Твоя мать королева доверила нам твою безопасность.
- А мой отец король доверил вам сделать из меня охотника, и у вас это неплохо получается.
- Ну, ты хороший ученик, - бормочет Джозеф. - Херби, не трусь, нас ведь трое. Пойдем поглядим, что стряслось с нашей дичью.
- За труса ответишь, - бурчит Герберт. - Карел, приготовься стрелять.
- Уже, - отзывается Карел, взводя самострел. - Пошли?
Герберт кивает и двигается вперед. Карел, как всегда в опасных ситуациях, пристраивается чуть сзади и правее. Он не признался бы вслух, тем более сейчас, но крик испугал его. Принц Карел любит Коронный лес. Он проводит здесь куда больше времени, чем подобает наследному принцу (так, во всяком случае, говорит его мать королева всякий раз, как он собирается сюда, и всякий раз, когда он возвращается отсюда в Корварену). Но такой крик принц услышал впервые, и жутко думать о том, что может он означать. Однако в свои четырнадцать Карел знает твердо - страх можно победить, только встретив его глаза в глаза.
Долго идти не приходится. Карел был настороже, и все же щелчок самострела Герберта и звериный рев застают врасплох. Проглядел такую громадину! Принц, да ты совсем того… Карел стреляет, когда медведь становится на задние лапы шагах в десяти от него - и совсем близко, шагах в трех, от выхватившего широкий охотничий нож Герберта. Стреляет как во сне, не думая, не сомневаясь, не опасаясь промаха… Тренькнувший мигом позже самострел Джозефа словно будит его, доказывает - все всерьез. Карел оторопело смотрит, как валится на снег невероятно огромный зверь, как отскакивает в сторону Герберт… а самого ноги не держат, ухватился за, кстати пришедшийся рядом дубок, рот хватает холодный воздух. И хоть бы глаза отвести, так нет! Егеря вдвоем копошатся вокруг медведя, и помочь бы надо, а принца дрожь бьет, как распоследнего слюнтяя. Потому как понял, что увидит дальше по этому проклятому следу.
- В сердце, - говорит Джозеф, остановившись прямо перед ним. - Твой трофей, принц. Поздравляю. Отец будет тобой гордиться.
- Честно говоря, я испугался… - Карел с трудом отводит взгляд от мертвого зверя.
- Что ж, страх тебе не помешал. - Джозеф чуть заметно усмехается. - Тем больше честь. Прекрасный выстрел, принц.
- Вы с Гербертом тоже стреляли.
- Болт Герберта скользнул по черепу. Бывает, и часто, - у этих тварей крепкий череп. Зверюга только рассердилась.
- Но ведь ты попал?
- Попал. Тоже хороший выстрел, но твой был первым. Хлебнешь? - Джозеф протягивает Карелу фляжку.
- Да, пожалуй. - Карел отхлебывает, вздрагивает, кривится. Вино отвратительно на вкус, кислое, но крепкое, как раз согреться. - Спасибо, Джозеф. Теперь я готов идти дальше.
- Герберт и сам там разберется.
- Я должен, - тихо говорит Карел.
- Почему это? - Джозеф, кажется, удивляется неподдельно.
- Лучше мне один раз увидеть это, чем сотню раз представлять себе невесть какие ужасы. - Карел опускает глаза. - Я не ахти какой храбрец.
- Ну, я бы так не сказал, - возражает королевский лесничий.
- Да, - повторяет Карел, - не храбрец. Я часто трушу. Но, знаешь… то, что меня пугает, - не опасность на самом деле, понимаешь? Тени в темноте, непонятные разговоры, недоговоренности… то, что дает разгуляться воображению. На самом деле ничего не происходит, а меня от страха колотит! Потому я и хочу… понимаешь, Джозеф?
- Понимаю, Карел, - кивает Джозеф. - Понимаю. Что ж, пойдем поглядим.
Подойдя к медведю, Карел останавливается. Трудно поверить, что громадный зверь повержен одним метким выстрелом. Еще невероятнее, что выстрел этот сделал он, Карел. Да, Джозеф прав, отец будет гордиться! А вот матушка перепугается… как бы не начала снова уговаривать отца не пускать его в лес без охраны.
Оторвать взгляд от огромной, в бурых космах туши кажется почти невозможным. Поднять глаза и посмотреть… туда, где лежит, наверное, страшной окровавленной грудой незадачливый браконьер. Посмотреть, а потом - подойти. Ну, принц? Или ты хочешь, чтобы они поверили, что ты трус? Джозеф («Герберт и сам там разберется»). Герберт («Я не уверен, что мы имеем право туда идти, когда с нами ты»). Роджер и Джереми, которым Джозеф с Гербертом обязательно расскажут… ну, Карел, иди же!
И, увязая в снегу, стиснув зубы, отчаянно жалея, что постыдился попросить еще глоток из Джозефовой фляжки, Карел идет к Герберту.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

День святого Карела.
Сегодня - ранняя праздничная утреня, шествие по Корварене, торжественная служба на площади перед королевским дворцом. Потом возвращение в монастырь, обед - и моления до ужина. После ужина снова шествие, с факелами, и народные гуляния до утра, с фейерверком, музыкой и танцами, с кострами на высоком берегу реки… А поутру - плывущие по реке венки.
И всегда в этот день хорошая погода.
- В этот день, Анже, родился принц Карел. - Отец предстоятель замедляет шаг, задерживаясь рядом со мной. Мы идем по дороге в Корварену, впереди братья, за ними послушники, а ветер пахнет весной. - Это сочли добрым знаком. Потому принца и назвали в честь святого Карела. А через год после смерти короля Карела Капитул Таргалы подал прошение Светлейшему Капитулу о причислении его к когорте святых. Так что с тех пор мы празднуем день сразу двух святых Карелов. Правда, сегодня мало кто помнит об этом. Смысл праздников теряется со временем.
И пресветлый прибавляет шагу, догоняя голову нашего шествия. Я же весь день возвращаюсь мыслями к его словам. И вспоминаю вновь и вновь подробности увиденной вчера охоты, и думаю о молодом принце и о Смутных временах. И под вечер праздник уже не в радость мне: хочется вернуться в келью, к фиолетово-белому бархатному кошельку, хранящему память тех давних дней. Но впереди праздничная ночь, ночь веселья, ночь костров, ночь, когда и братьям, и послушникам разрешается смешаться с мирянами и забыть монастырские правила.
Я нахожу отца предстоятеля в обществе, к коему, пожалуй, не решился бы подойти в обычный день. Богато одетые, властные, уверенные в себе господа… белая скатерть расстелена прямо на земле, бутылки дорогих вин, серебряные кубки. Но эта ночь, единственная в году, разрешает многое. Я подхожу, кланяюсь, прошу пресветлого уделить мне минуту. Он проходит со мной вместе несколько шагов в сторону и спрашивает участливо:
- Что, Анже?

Предыдущая страница 6 Следующая страница


7 Алла Гореликова

- Благословите вернуться к работе, - выдыхаю я, холодея от дерзких своих слов. - Устал я праздновать. Все мысли там…

4. Карел, наследный принц Таргалы

Переливчатое пение рога смолкает, отгуляв эхом меж деревьев. Остается ждать. Карел садится прямо на медвежью тушу. Его мутит, и неудержимо хочется говорить - все равно о чем. Впрочем, как раз сейчас его спутники, кажется, не против болтовни.
- Я всю дорогу думал, смогу ли выстрелить в человека. Честно говоря, даже хотелось, чтобы мы его не догнали. Но теперь… чуть-чуть раньше, и он не наскочил бы на этого медведя.
- Ну, конец для бедолаги был бы один, - бормочет Джозеф. - Вот медведь…
- Куда лучший трофей для принца, чем деревенский дурень, подавшийся в браконьеры. - Герберт встряхивает фляжку, глотает, протягивает Карелу. Вино у Герберта еще кислее, чем у Джозефа. И в голову ударяет крепче. - Похоже, мой принц, придется тебе отправляться домой прямо сейчас. Твой отец король наверняка пожелает достойно отметить такую добычу.
- Я не хочу! - Карел кашляет, мотает головой. - Мне разрешили пробыть здесь неделю! У меня еще три дня!
- Медведь - это… - Герберт запинается, берету Карела фляжку, глотает, - это достойно будущего короля, вот что я хотел… Кто-то идет!
Карел прислушивается. Шепчет:
- Я не слышу.
- Идут, - кивает Джозеф. - Несколько человек… трое или четверо. Беглецы, наверное: с ними ребенок. Зайди им в спину, Херби, а мы встретим.
Герберт на ходу взводит самострел и неуловимо быстро теряется среди деревьев.
- Пойдем, принц, - шепчет Джозеф. - Кто бы они ни были, а ни к чему детям видеть такое.
Карел невольно оглядывается. Конечно, ни к чему! Право, жаль, что он уже не ребенок.
Они выходят на беглецов почти сразу. Карел ждет, что те попытаются сопротивляться… или хоть убежать… Конечно, глупо, бесполезно, но сдаваться без борьбы… однако беглецы послушно останавливаются. На осунувшихся лицах не осталось ничего, кроме бесконечной усталости. Принц видел казни на Королевской площади; мысль, что этих людей ждет именно такой конец, заставляет вглядываться в них с пристальным интересом.
Мужчина - немолодой, худой и неприятно хлипкий, растерянно моргающий, с несуразным мешком через плечо. Женщина с малышом на руках. Мальчишка чуть младше Карела… вроде как знакомый… где-то мелькала эта физиономия, вот только где? И девчонка лет семи-восьми, цепко ухватившая брата за руку. Собирались, похоже, в спешке: одежда подходит для города, но не для путешествия по лесу, шапки и не подумали надеть, а уж обувь…
- Что ж… - Джозеф, тоже, видно, потративший время на осмотр, вздыхает. - Именем короля…
- Погоди, Джозеф! - Карел, все возвращающийся взглядом к мальчишке, вспоминает. - Тебя зовут Эдвар? Эди, внук господина Николаса из Коронной школы?
- Угу, - бурчит мальчишка. - А ты - принц Карел.
- Принц Карел, - опустошенно повторяет мужчина, - ну что ж… значит, такова наша доля.
- А вы… - Карел всматривается в мужчину. - Господин Томас, верно? Преподаете в Университете историю?
- Преподавал. - У господина Томаса нервно дергается губа. - История - опасный предмет. Я должен был понять это раньше.
- Чем опасный?
- Видите ли, принц…
- Нет, господин Томас, не отвечайте! Вам, я думаю, сейчас не до лекций. Скажите лучше, почему вы здесь?
- У меня семья, принц. Дети. Пусть я оказался дураком, они-то в чем виноваты? Я думал добраться до Себасты, а там… мир велик.
Господин Томас замолкает, и на лес опускается тишина. Джозеф вопросительно смотрит на принца: что там думать, беглецы - они и есть беглецы, раз бегут, значит, знают за собой вину. Хотя принц, похоже, так не считает. Впрочем, Карел думает недолго. Не больше минуты.
- Джозеф, пожалуйста, позови Герберта.
- Как скажешь, принц. - Лесничий переливчато свистит, и его напарник выходит из-за деревьев за спинами беглецов. - Иди сюда, Херби. Кажется, намечается военный совет.
- Да, пожалуй. - Карел глядит на Джозефа с благодарностью. - Джозеф, Герберт. Я не могу вам приказывать. Я прошу. Может один из вас вывести их из леса как можно ближе к Себасте?
- Мы должны задержать их, Карел, - тихо говорит Джозеф. - Поверь, мне очень жаль.
- Их ведь нет еще в розыскных списках. В Коронном лесу запрещено охотиться, но ведь они не охотились. Представь, что люди сбились с дороги и попросили тебя о помощи.
- К вечеру их будут искать по всей Таргале. Того, кто попытается помочь, попросту казнят как соучастника. Принц, я рискнул бы головой ради тебя - но ради каких-то беглых преступников?
- Я не верю, что они преступники. Не верю, Джозеф.
- Я отведу, - словно через силу выговаривает Герберт. - Если Джош согласится прикрыть мое отсутствие. Неделя конного пути отсюда по тракту, а им пешком, да с малыми… а по лесу срежем, дня три точно выиграют.
- Как, Джозеф? - спрашивает Карел.
- Честное слово, мы ерундой какой-то занимаемся, - сердито отвечает Джозеф. Он отворачивается от Карела и смотрит сейчас на беглецов, молча ждущих решения своей судьбы. - Если ты так уж хочешь спасти именно этих людей… Да подумай хорошенько - ведь мало вывести их из леса. Все равно схватят! Не в Себасте, так на подходах.
- Джозеф, ты придумал что-то лучшее, - медленно говорит Карел. - Что?
- Ты можешь дать им коронную защиту, принц. Уж хоть одна вещица цветов короны должна у тебя найтись.
- Джозеф, - шепчет Карел. - Джозеф, я балбес! Как же я сам не догадался!
- Наверное, тебе просто не приходилось еще пользоваться этим правом.
- Не приходилось. - Карел расстегивает ворот и достает из-за пазухи кошелек. - Честно говоря, я и слышал-то о таких делах только краем уха. Так, значит… Я, наследный принц Таргалы Карел, дарую господину Томасу и его семье свою защиту и покровительство. Возьмите, господин Томас. - И Карел кладет кошелек в руку ошалевшего историка.
- Но… простите, мой принц… здесь деньги!
- Хотите сказать, они вам не понадобятся? Сомневаюсь. Значит, так: Герберт выведет вас на дорогу, ближе к Себасте, а там уж тогда сами. Только… я никогда еще не пользовался правом защиты. И, честно говоря, не думаю, что посылать весточку господину Николасу будет безопасно.
- Принц, - историк падает на колени, - мой принц…
- Почему ты так делаешь? - выпаливает вдруг Эдвар.
- Я уже сказал, - отвечает Карел. - Я не верю, что вы преступники. Уж точно не ты, Эди. И не эта соплячка. А твой дед - лучший учитель из всех, что у меня были.
- Мой принц, - господин Томас медленно поднимается на ноги, - я надеюсь, Господь даст мне возможность вернуть этот долг.
- Надеюсь, мы встретимся с вами в лучшие времена, господин Томас, - серьезно отвечает Карел. - И вы расскажете мне тогда, что же опасного может быть в истории. Если, конечно, я не выясню этого сам.
- Двинули, - бурчит Герберт. - Время дорого.

ВОЛЬНЫЙ ГОРОД СЕБАСТА

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Брат Серж входит в келью, неся с собой запах дождя и свежей зелени.
- Что-то ты невесел, друг Анже.
- Еще одна ниточка оборвалась. - Я кладу кошелек на стол и вздыхаю. - Хотел бы я знать, как понравилось это королеве Нине! Что я хочу сказать - не так-то просто сделать из обычной вещи защитный амулет. Она работала долго. Нашептывала над каждым стежком. А принц подарил его каким-то бедолагам, бегущим от королевского суда.
- И ты снова не знаешь, как подступиться к нему, - кивает Серж. - Знаешь, я бы попробовал королевскую оружейную. Хотя, что я говорю! Отец предстоятель наверняка побывал там. Ну ничего, Анже, он что-нибудь найдет, вот увидишь! Хочешь, Анже, выйдем в сад? Там хорошо сейчас.
- Нет! - Я даже головой мотаю, отгоняя желание послушаться Сержа, выйти в сад, вдохнуть весну полной грудью. - Не могу я. Кошелек этот заберут завтра, я должен узнать еще что-нибудь.
- Да ведь принц Карел отдал его?
- Ну, мало ли… мне интересно. Как они добрались… - Я краснею, наверное. Не зря пресветлый упрекает меня в любопытстве, ой, не зря! - Я чувствую, понимаешь, что-то будет еще!
- Брось оправдываться, Анже! Можно ли стыдиться, что дело Господне так тебя зацепило! - Серж улыбается открытой своей улыбкой. - А знаешь, друг Анже, мне тоже интересно.
Серж берет кошелек, проводит пальцем по серебру наговоренной вышивки:
- Вещь, которой касался святой Карел… Анже, ведь то, что делаешь ты, - это чудо!
- Что ты, брат, - шепчу я.
- Да, - тихо повторяет Серж, - чудо Господне…

2. Господин Томас, бывший наставник в предмете истории Университета Корварены

Он боится. Он и не думал, что способен так невероятно, так полностью, от самого дна души и до самых кончиков волос, бояться… так полно, да, именно полно - страх плещется вровень с краями, от малейшего толчка плеснет - и накроет ужасом.
Когда он понял с непреложной ясностью, что придется бросать все и бежать… когда с притворным спокойствием проходил с семьей мимо поста стражи у Южных ворот… когда их остановили в Коронном лесу, и он, минуту назад еще веривший в спасение, осознал, что спасения нет, - даже тогда он так не боялся.
Но теперь…
Теперь, в кажущейся безопасности, имея на руках залог неприкосновенности, он не может спать спокойно, он вздрагивает от шума за дверью, он… он словно умом повредился! Снова и снова слышится ему сиплый голос начальника поста у себастийских ворот: «Коронная защита, ишь ты! Ладно, я доложу. Милости просим в наш город, господин Томас». Он доложит - и что? Конечно, коронная защита дается раз и навсегда. Конечно, не имеет значения, дал ли ее король, королева или принц. Но вот понравится ли королю выходка сына? Славный наш король, все это знают, высказав раз свою волю, не признает ни помех, ни прекословии.
- Я была на рынке… - Жена подходит тихо, приобнимает… Она так спокойна, поразительно! А впрочем, что взять с глупой женщины. Разве она понимает… да она и не задумывается!
- И что рынок?
- Он такой дешевый, - восхищенно тараторит жена, - и там столько всего, просто глаза разбегаются! А рыба - я и не слыхивала, и подумать не могла, что может быть столько разной рыбы, я и половины названий не запомнила! Но что это я… я же не об этом хотела! Послушай, я там разговорилась с одной доброй женщиной…
Холодный ком, стывший все эти дни внутри господина Томаса, неприятно трепыхается. Она разговорилась! Бог весть, чего наболтала… воистину глупая женщина!
- Я же просил тебя…
- Я помню, дорогой! Я не сказала ничего лишнего, что ты! Просто нам же надо на что-то жить! Да и, прежде всего, где-то жить! Гостиница - это, знаешь ли, слишком!
- У нас хватит денег лет на десять, спасибо принцу Карелу. Мы могли бы снять дом… или даже купить, но пойми, это привлечет к нам внимание! Сейчас мы живем тихо и незаметно.
- Да неужели ты думаешь, что здесь нас никто не найдет?! Что мы живем спокойно, потому что хорошо спрятались?! Никто тебя не ищет, Томас! Благослови Господь нашего принца, у тебя же коронная защита! Хватит уже трястись, Томас! Мы можем спокойно налаживать новую жизнь! Господи, да мы и в Корварену могли бы вернуться, если бы ты не был таким трусом! Глупая женщина…
- Так что ты хотела мне рассказать?
- А… ах, да! Так вот, эта добрая женщина предложила мне… у нее сейчас пустует флигель, и мы могли бы там пожить, пока не станем твердо на ноги. Она даже согласна пустить нас бесплатно, если я буду полоть ей огород и подметать двор. Разве это не замечательно? Ведь, пока малышка не подрастет, я не могу искать работу. Кстати, а что такое флигель?
Господин Томас раздраженно пожимает плечами:
- Кажется, просто сарай.
- Сарай? - обиженно тянет жена. - Но… ну… может быть, мы все-таки посмотрим? А еще, знаешь, она сказала, что грамотный человек легко найдет работу в порту.
- В порту? - переспрашивает господин Томас; в голосе его есть целеустремленность, которую поглощенная своими мыслями женщина не замечает.
- Да, там очень много всяческой бумажной работы, так она сказала. Так что, Томас? Ты сходишь?
- В порт? Да, надо, - неожиданно твердо отвечает жене господин Томас. - Схожу.
На лице женщины отчетливо проступает удовлетворение. Господин Томас, впрочем, хоть и смотрит вроде бы на жену, этого не видит. Новая мысль овладевает всем его существом. Господину Томасу представляется корабль, уходящий прочь от берегов Золотого полуострова. Мир велик… нельзя же, в самом деле, всю жизнь сидеть взаперти и вздрагивать от шагов за дверью?
- Схожу, - с отнюдь не свойственной ему решимостью повторяет господин Томас.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Что за тяжкий сегодня день! Столько, я чувствую, можно было бы узнать… а не выходит. Опустошен я. Опустошен чужим страхом. И раз, и другой, и третий - одно и то же. Сутолока и гомон порта. Я теряюсь - как, верно, терялся и господин Томас. Мелькание лиц, обрывки разговоров - и ровный, мерный, незамечаемый и неумолчный рокот волн.
Путаные, бессмысленные обрывки, совсем как в те дни, когда дар мой только начинал открываться мне. И это после столь связных, столь полных видений… обидно!
Что ж… знать, на то воля Господня.
Ввечеру приходит пресветлый, выслушивает меня сочувственно. Проводит пальцами по бархату, по серебряной вышивке. Роняет:
- Хоть что-то.
Отчаянный стыд накрывает меня, я бормочу что-то покаянное, и пресветлый, хмурясь, осаживает меня резко и сердито:
- Воля Господня, Анже. Его дар. Мыслю я, это знак тебе дан: не усердствуй столь рьяно. Не дознания этого ради дана тебе жизнь. Да и я виноват, увлекся сам и тебя вослед увлек… - Отец предстоятель умолкает на краткий миг и продолжает истинно по-отечески: - Завтра пойдешь огород копать. Свежий воздух и труд телесный… Вот, с братом Сержем пойдешь. А ты, Серж, проследи, чтоб Анже и там не перетрудился. Ты, чаю, поздравомысленней его будешь.
Брат Серж послушно склоняет голову, и пресветлый, одарив нас благословением, уходит. И уносит злополучный кошелек, так мало успевший поведать нам. А Серж спрашивает:
- Анже, а ты вообще из-под крыши выходил сегодня?
- До того ли было, - вздыхаю я.
- А знаешь, какой денек был хороший, - мечтательно прищуривается Серж. - Весна началась, друг Анже. Да в полную силу. Погоди, вот выйдешь завтра, на земле потрудишься - попомни мои слова, обратно в келью не захочешь. По мне, так прав пресветлый: рьян ты больно. Совсем тут зачахнешь за дознанием этим.
Я благодарно улыбаюсь Сержу, но на душе все же тоскливо.
- Полоса неудач, - бормочу я.
- Не бери дурное в голову! - отзывается Серж. - Удачи, неудачи… Согласись, Анже, - твоя неудача какому-нибудь бедолаге может счастьем показаться!
- Это да. - Я вздыхаю, вспоминая себя год назад. Тогда у меня язык бы не повернулся назвать неудачей нынешнее мое положение!
- А знаешь, Анже, занесла меня как-то кривая дорожка в Себасту. И занятный там со мною приключился случай.
Серж замолкает, и взгляд его становится хитрым - выжидательный взгляд признанного рассказчика: мол, что, хочешь послушать?
- Расскажи, Серж! - Я через силу улыбаюсь, - к чему своим кислым настроением других заражать. Вовсе ни к чему.
Серж кивает. И начинает:
- Я был тогда, видишь ли… хм, в бегах. Искали меня по всем коронным землям, а я пережидал эту суету в Себасте Приморской, есть там такой район, Собачейка, где затеряться легче легкого. И вот живу я в той Собачейке неделю, две, веду себя тихо-смирно и каждый день толкусь в порту, в компании всяческого отребья, выпивох и просто неудачников, ждущих хоть какого разового заработка.
Я киваю. В каждом крупном городе, пожалуй, есть места, где толкутся подобного рода люди. В Корварене уж точно есть: скверик у задней стены миссии святого Карела. Я чуть ли не жил там добрых два месяца, пока не наткнулся на меня пресветлый.
- Ну вот, и представь, друг Анже, - подходит раз ко мне господин. Такой, знаешь… не просто господин, а ваше благородие… а то и высокоблагородие. Причем и не хлыщ какой-нибудь столичный, шпагой разве что в фехтовальном зале махавший. Видно, что всякого повидал и в переделках бывал, а то и сам их заваривал. А смотрит - прям так и тянет перед ним в струнку вытянуться. «Пойдем, - говорит, - парень. Работенка есть». И ведет меня прямиком в «Миногу», есть там такая забегаловка, из тех, где никому ни до кого дела нет, пока в его дела не суются…
Серж молчит, словно собираясь с мыслями. Я жду.
- И вот, друг Анже, предлагает он мне безо всяких там намеков и недомолвок пойти матросом на капер. Тебя, мол, ищут - он ведь, Анже, и по имени меня знал, и про все мои дела, приключения да похождения. Ищут, парень, а когда найдут - ну, сам знаешь, что тогда. Так что выбирать тебе особо не из чего. А у меня, парень, контракт на пять лет, с долей в добыче, а потом, коли жив останешься, можешь осесть на теплом берегу своим домом, и никто тебя не тронет, только налоги плати исправно. На каком еще таком теплом берегу, спрашиваю я… Ты не замечал, Анже, что первыми почему-то выскакивают на язык самые глупые вопросы?… На южном, спокойненько так отвечает благородный господин. На южном берегу Ограничного моря. Или Внутреннего, ежели тамошние места больше к душе лягут. Постойте-ка, говорю, господин хороший, так вы что, зовете меня служить империи? Ну разумеется, отвечает, а ты думал? В этой стране у тебя, парень, одна дорога.
Серж снова замолкает, молчу и я.
- Он был прав, друг Анже, - с внезапной глухой горечью говорит Серж. - Он был прав. Но капер… Одно дело браконьерствовать помалу… В общем, говорю я ему со всей ответной любезностью: мол, не тянет меня на капер. Вообще в море не тянет. Уж извините, добрый господин, качку не переношу. А сам думаю: драпать придется. Выдаст ведь. А он плечами так равнодушно, знаешь, пожал: ну, парень, как хочешь. Мое дело предложить. Только вот что, парень, я тебе скажу, ради твоего же спокойствия: забудь об этом разговоре. Если ты пойдешь сейчас к королевскому сержанту и станешь ему рассказывать, что тебя вот прямо здесь, в Себасте, зазывали на имперскую службу, а ты, как добрый подданный, отказался, - прошлые твои грехи это не спишет. Да и мне, кстати, тебя выдавать неинтересно. Во избежание лишних разговоров. Все понял, парень? Как не понять, отвечаю. Вот и славно, кивает, тогда еще кое-что тебе скажу. Если вдруг припечет тебя так, что и качка пугать перестанет, приди вот в эту самую «Миногу», подойди к хозяину и скажи так: предлагал мне как-то капитан Беркут работу, так вот, я надумал. Запомнил, парень? Запомнил, говорю, спасибо. И дернул я, Анже, из Себасты в тот же день. Вот так вот, друг Анже. Вот какие дела у нас делаются.
- И ты никому не сказал? - спрашиваю я.
- Почему, сказал, - отвечает Серж. - Отцу предстоятелю сказал. Я, видишь ли, как раз тогда в монастырь и попал. Из Себасты-то дернуть легко, а потом куда? На коронных землях меня искали. И хорошо искали, друг Анже! Так и получилось, что в один прекрасный вечер оставалось мне либо в монастырские ворота постучаться и убежища попросить, либо поднять лапки перед королевской стражей. Так кончилась одна моя жизнь и началась другая, и оказалось, что к ней легко привыкнуть, что можно находить удовольствие в малом, что есть покой, который не тяготит. Что прошлое можно вспоминать спокойно. Странными путями ведет нас Господь…

О ВЕСНЕ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Почти позабытая тяжесть лопаты в руках оказывается неожиданно приятной. И земля… как пахнет она, весенняя свежевскопанная земля… голова кругом! Я впитываю этот запах, впитываю робкое тепло весеннего солнца и прохладу ласкового ветра; и усилие входящего в землю металла, и тепло дерева под ладонями; я впитываю весну, впитываю всей кожей, всем существом своим. Прав пресветлый, не дело это - сиднем сидеть в полутемной келье, отгородившись от жизни. Ведь жизнь наша - тоже дар Господень. Как эта весна. Как это солнце, и ветер, и земля под моей лопатой, и небо над моей головой.
На обед я иду, полный до самого краешка счастливой усталостью. И странно думать, что этот день мог сложиться иначе. Не мог, нет! Ведь только в такие дни и достает нам чутья ощутить воочию Господень Свет и всю благодать Его. Затем и случаются они в жизни.
- Хорошо, верно, Анже? - улыбается Серж.
- Еще как, - отзываюсь я. Хорошо. Хорошо, что и Сержа коснулся благодатью этот день.
После обеда мы снова беремся за лопаты. На грядке, вскопанной утром, трудятся трое послушников, сажают в мягкую землю мелкий лук-севок и тоже, я вижу, наслаждаются благодатным деньком. В саду жгут мусор, дым от костра поднимается к небу столбом, обещая хорошую погоду. И вечером, после урочных молений, вдруг думается мне, что весь день сегодняшний стал для меня одной светлой молитвой.
И полных шесть дней проходят для меня так - с лопатой в отвыкших руках, с улыбающимся Сержем рядом и со Светом Господним вокруг и в душе. А на седьмое утро…
Брат Серж входит ко мне не то, что радостный - лучащийся, искрящийся, брызжущий радостью.
- Пойдем скорей, Анже, - говорит он. - Пресветлый зовет тебя…
- Я был у доброго нашего короля, Анже, - начинает отец предстоятель, едва мы входим. - Мы говорили о твоем дознании и обо всех трудностях его.
А ведь пресветлый тоже взбудоражен, думаю я. Такой точно голос был у него, когда рассказывал я о короле Лютом после похищения Карела.
- Ты пойдешь в Коронный лес, Анже. Добрый наш король разрешил тебе пробыть там столько, сколько понадобится, и всюду ходить, и все смотреть, и обо всем спрашивать. Он прямо при мне отослал гонца с приказом своим егерям.
- Коронный лес, - ошарашенно повторяю я. - Но что мне там делать, в лесу?! Деревья, они ведь живые, с ними мой дар не работает.
- Коронный лес - не одни только деревья, - усмехается отец предстоятель. - Выйдешь нынче же после утрени, Анже. С тобой пойдет брат Серж.
Видит Господь, мне хотелось бы разделить воодушевление пресветлого и брата Сержа… но я не могу. Одно дело - дознание здесь, в монастыре… да и вообще дознание, вряд ли в Коронном лесу нас с Сержем плохо встретят. Но дорога!.. Пешком до Коронного леса дня три, пожалуй… я не могу радоваться этим дням.

2. Брат Серж, стражник монастыря Софии Предстоящей, что в Корварене

Страшно мне было вновь выходить в мир.
Мы отправились в путь, как и сказал пресветлый, сразу после утрени. Воздух свеж, ветер холоден… мне кажется, он леденит до костей. Страх господина Томаса вспоминается вдруг мне, и думается: вот теперь я его понимаю.
- Корварену мы обойдем, - весело говорит Серж, - до южной дороги быстрее по-над рекой дойти. Заодно приглядим местечко перекусить. Надо же проверить, что нам в дорогу дали, как, Анже?
Голос Сержа кажется мне далеким и ненастоящим. Таким же далеким, как небо над головой, таким же ненастоящим, как весна, как река, как Корварена… а настоящий - только страх. Когда-то я пришел в Корварену по южной дороге. Только вот мало помню я о тех днях. И то, что помню, лучше было б забыть.
- Эй, друг Анже! Да что с тобой сегодня?!
- Ничего, - через силу бормочу я. - Пройдет.
Серж только головой качает.
Молча доходим мы до реки. А там Серж почти сразу приглядывает удобный пригорок и раскладывает нехитрый завтрак. Хлеб, сыр да слегка подкрашенная вином вода.
- Да, - усмехается Серж, - скромненько. Ну ничего, пообедать зайдем в трактир. А знаешь, забавно, - Серж расцветает вдруг быстрой улыбкой, - ведь я очень даже могу столкнуться нос к носу с каким-нибудь парнем из тех, что меня тогда ловили. В трактире-то. А почему нет?.. То-то славно поболтаем за кружкой пива о тех веселых денечках…
- Поболтаете? - Я чуть не поперхнулся. - А если он схватить тебя решит?
- Анже, да ты что, опомнись! Кого схватить - святого брата? Ты, не иначе, умом сегодня в помутнении. Мы с тобой, Анже, люди Господни, нас в любом трактире накормят-напоят, в любой дом ночевать пустят, и любой стражник за счастье посчитает благословение получить. И всем своим прошлым страхам ты можешь не то что спокойно в глаза посмотреть, а даже и в морду наглую плюнуть. Так что ешь, друг Анже, и не бери дурное в голову.
Да, думаю я, конечно… конечно! Прав Серж, а я дурак. Да смеет ли человек Господень бояться в мир выйти?! И одно мне извинение, что я всего только послушник и не проникся еще Светом Его… Я запрокидываю голову, и небо оказывается передо мной. Высокое, яркое… огромное… вот тут-то весна и ударяет снова мне в голову. Весна - и благодарность. К Сержу - за то, что вправил мне помутненные глупым страхом мозги. К отцу предстоятелю, укрывшему меня от зла мирского именем Господним. К Господу - за свет этой весны. За ослепительное небо, за кружащий голову ветер, за запах земли, за этот хлеб и этот сыр и за то, что есть на свете Серж и отец предстоятель…
- Спасибо, Серж, - говорю я. И добавляю мысленно: «Спасибо и тебе, Господи!»
- Да уж, пожалуйста, - усмехается Серж.
И - солнечный луч, упавший на лицо. Словно и Господь говорит, улыбнувшись: «Да пожалуйста, Анже!»
- Ничего, друг Анже… - Серж отламывает кусок сыра, кидает в рот, запивает. - Я тоже не сразу понял… тоже поначалу боялся. А как понял - целая история. В такой же вот чудный денечек дело было… Отправил пресветлый брата библиотекаря в королевский архив. А брат библиотекарь, будучи после болезни немощен, взял меня в помощь. Фолианты с места на место перекладывать. И вот идем мы по Корварене, подходим уже к Королевской площади… - Взгляд Сержа метнулся вдруг мне за плечо. - Ух ты! Гляди, Анже!
Я оглядываюсь.

Предыдущая страница 7 Следующая страница


Корунд и саламандра 8

Из Южных ворот Корварены торжественно выступает конный отряд. Одетые по-походному рыцари гордо восседают на мощных статями конях, все в одинаковых фиолетовых плащах, с одинаковой эмблемой на сверкающих кирасах - меч и корона в белом щите. И та же эмблема - на фиолетовом флажке, трепещущем на посеребренной пике в руке возглавляющего колонну всадника. Братство святого Карела, с девизом «Твори добро и не проси награды». Орден, учрежденный еще королем Карелом во благо страны и короны…
- Королевские рыцари, - выдыхаю я. - Серж, гляди, сколько их! Весь отряд Корварены?
Серж щурится. Усмехается. И с явным удовольствием сообщает:
- Ну да, все пятнадцать! И впереди на лихом коне сэр Арчибальд собственной персоной. «Корваренские головорезы» в полном составе.
- Понятное дело, - я хлопаю себя по лбу, - весенний турнир. Куда они в этом году, не знаешь? В Себасту или в Готвянь?
- В Себасту, - уверенно говорит Серж. - В Готвяни прошлой весной собирались. Накостыляли «гнилозубикам» так, что просто с ума сойти.
Я киваю. Я не видел, как на прошлогоднем турнире «Корваренские головорезы» разделались с «Готвянскими зубатками», но рассказов об этом умопомрачительном зрелище ходило много. Орденские турниры, пожалуй, самый азартный, буйный и самый любимый из ежегодных праздников Золотого полуострова. И кто решится сказать, любят ли турниры оттого, что любят рыцарей, или же рыцарей - благодаря турнирам. Одно несомненно: рыцарей любят. Мало ли других отрядов, истинно воинских, - а младшие дворянские сыновья за счастье почитают служить королю под мечом и короной на белом щите. За тем большее счастье, что удается это далеко не каждому: рыцари сами решают, нужно ли отряду пополнение, сами и набирают его. Даже король может попросить за новичка, но не приказать. И ведь не скажешь, что выпадают королевским рыцарям дела особо почетные. Какое там! Много ли славы заработаешь, доставляя письма и посылки из города в город или сопровождая путешественников, опасающихся пускаться в дорогу в одиночку? А тоже дело. На то и поставил король Карел в каждом городе отряд королевских рыцарей, чтобы любой добрый подданный мог обратиться за помощью к людям, достойным доверия. Конечно, рыцарям платят за помощь, кто сколько сможет и пожелает. Да ведь не за помощь их любят! Вот ведь и монастыри тоже помогают, а много ли видят любви? И если в трактире по пьяной лавочке начинают байки травить, так монах в тех байках или простофиля, или уж плут, которому верить себе дороже выйдет. А королевский рыцарь в тех же пьяных байках - герой. Даже если и оплошает, так только из-за того, что честь блюдет. Да они и сами рады про себя лишнюю байку запустить. А названия городских отрядов? «Корваренские головорезы» еще что, а «Волки побережья»?! Да, вроде серьезно и красиво. Только не верю я, будто не подумали себастийцы, выбирая название, что люди их иначе и звать не будут, как «мокрыми шавками»! Подумали, голову наотруб! На то и рассчитывали. Ведь как звучит: «Встретились как-то в дороге два гонца, «мокрая шавка» и «головотяп», и стали вместе подыскивать местечко для ночлега…»
- А знаешь, как один «головотяп» к егерю на ночлег попросился? - Серж кидает на «Головорезов» последний насмешливый взгляд и поворачивается ко мне.
- Это когда там уже сборщик налогов ночевал?
- Нет. Но тоже смешно. Слушай. Застал, значит, «головотяпа» вечер в лесу, далеко и от деревни, и от трактира. Совсем уж настроился рыцарь под открытым небом заночевать, да заметил дымок. Пошел, конечно, на дымок на этот - и вышел к дому лесника. Стучит, само собой, говорит, кто да откуда, и просит приютить до утра. Королевского рыцаря чего ж не приютить, отвечает лесник. С радостью, мол, и удовольствием. Только, понимаете ли, благородный сэр, в доме две комнаты. В одной мы с женой спим, в другой ребенок. Благородный сэр может выбрать, расположиться ли ему в детской или же на чердаке. «Не в детской, конечно, - отвечает благородный сэр. - Чердак меня вполне устроит».
Серж усмехается, выдерживает паузу. И продолжает:
- И вот утром спускается благородный сэр с чердака. А внизу прехорошенькая девушка - в самом, так сказать, соку - собирает на стол завтрак. «Кто вы?» - спрашивает рыцарь. «Я егерева дочка, - отвечает ему милашка. - А вы кто?»
Чем хороши такие истории, что смеяться можно, не дожидаясь последней фразы. И я уже еле сдерживаю смех, когда Серж, мастерски изобразив интонации не просто благородного сэра, а королевского рыцаря, заканчивает: «Кто?.. Головотяп я, вот кто!»
Пока я смеюсь, Серж убирает остатки завтрака.
- Пойдем, друг Анже. Ты веришь в приметы? Встреча в дороге с королевским рыцарем - к удаче. Что скажешь о дороге, по которой проехал не один королевский рыцарь и не два, а ровным счетом пятнадцать?

ДОРОЖНЫЕ ВСТРЕЧИ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Давно улеглась пыль, поднятая отрядом «головотяпов», но след их остался. Не в пыли дорожной остался - в людях. В трактире, куда затащил меня Серж, вовсю травят байки из жизни королевских рыцарей. Люди смеются - и не верится, что гложут их заботы. Люди радуются чужому благородству - и не верится, что любой из них способен на подлость. Да что способен… им только повод дай! Знаю. На своей шкуре прочувствовал. Это сейчас нас с Сержем принимают если и не со всей душой, то хоть вежливо…
- Ну что ты опять мрачный такой, друг Анже?!
Я только плечами пожимаю. Никуда не денешься от прежней своей жизни, от прежней боли… Кто из людей властен над собственной памятью?
- …И тогда благородный сэр Бартоломью отвечает: «Зачем же загонять коня, если можно выехать пораньше?»
- Пойдем, Анже. - Серж согласно кивает потрясающему трактир хохоту. - Благородный сэр Барти прав.

2. Брат Серж, стражник монастыря Софии Предстоящей, что в Корварене

- Слыхал я про сэра Барти еще одну занятную историю. Правда, веселого в той истории мало… - Серж глядит на небо, ежится. - Тучи-то какие находят. Как бы гроза не застигла.
Я совсем не против, застигни нас в самом деле гроза. Да и Серж, мне кажется, тоже. Весенние грозы радостные. А что вымокнем - пусть… найдем где обсушиться.
- Не о той ли истории ты, - возвращаюсь я к сэру Барти, - как баронесса Скатца хотела окрутить его со своей дочкой?
- А, ты ее слыхал! - Серж коротко смеется. - Упаси Господь доброго рыцаря столкнуться с баронессой еще раз! Нет, моя история повествует о том, как славного сэра Бартоломью попросили сопроводить из Себасты в Корварену одного мальчика. У мальчика родилась сестричка, и мать захотела отправить его на годик-другой к бабке, так сказали капитану «Волков побережья». Что рыцарю ехать до Корварены - три-четыре дня на добром коне. Сэр Барти посадил мальчишку с собою в седло и пустился в путь, не ожидая дурного.
Серж замолкает. Что-то в его голосе подсказывает мне, что история не будет походить на обычные байки из жизни королевских рыцарей, разудалые и немудреные. Я молча жду продолжения.
- Себаста признает власть короля, но все же это не коронный город. Там заправляет делами городской совет, а не королевский наместник. Я не знаю, как выбирали этот совет раньше, но сейчас в борьбе за место в нем не гнушаются, можно сказать, ничем. А королевских рыцарей, Анже, не так уж трудно ввести в заблуждение. Сэр Барти и не подозревал, во что его втянули. Он ехал себе, развлекал мальчишку рыцарскими байками и въехал прямиком в западню.
Поднимается ветер, рвет, несет по дороге пыль, швыряет в лицо. Далеко впереди, там, где небо чернеет сизой тьмой, падает вниз серая стена дождя.
- Один себастийский купец, из тех, что ведут дела всюду, куда можно послать корабли, надумал тогда пропихнуть в совет своего старшего сына. Но совет, знаешь ли, не безразмерный, и места в нем просто так не освобождаются. И почтенный купец подстроил хитрую ловушку одному члену совета - а им совсем не трудно подстроить ловушку, если не пожалеть полновесных монет. Ловушка сработала. Достойный купец разоблачил продажного сребролюбца, готового торговать направо и налево секретами Вольной Себасты. Члена совета должны были судить, и ничем хорошим этот суд не закончился бы.
- Откуда ты знаешь такие подробности? - спрашиваю я.
- От одного доброго друга, - отвечает Серж. - Королевского рыцаря вовлекли в грязную интригу. Хуже того - подставили, послали почти что на заведомую смерть. Себастийский отряд провел расследование, Анже. Но это было потом. Ты же знаешь, рыцарей Братства не так уж редко просят сопровождать детей. «Волки» не заподозрили ловушки.
- Серж, но каким боком королевский рыцарь, причем даже не капитан отряда, может помочь или помешать назначению в городской совет?
- У купца, видишь ли, был еще один сын. Мальчишка. А еще, как и у всякого уважающего себя него-циан-та, - Серж выговаривает заморское словцо врастяжечку, с ехидной усмешкой, - у купца этого везде имелись свои люди. В том числе - среди людей подставленного им члена совета. Купцу донесли, что член совета собрался вынудить своего обвинителя отказаться от обвинения. Вынудить силой - ведь глупо было бы пытаться купить того, кто сам потратил кучу денег ради грядущей власти.
Я понимаю… кажется, понимаю. Гнусно, да, - но мало ли гнусностей делается людьми и ради менее заманчивых целей? Я спрашиваю:
- Этот член совета, он что - решил похитить маленького сына своего врага? И купить отмену суда жизнью ребенка?
- Ну да, - кивает Серж. - Купец любил своего мальчика.
Стена дождя стремительно приближается.
- Ох и вымокнем. - Серж озабоченно глядит вперед. А я оглядываюсь назад, на звук, - там, сзади, чуть слышно скрипят колеса.
Нас догоняет гномий караван.
- Серж, - зову я, - стой. Подождем. Подземельные не откажут мирным путникам в укрытии от дождя.
- Думаешь? - Серж оглядывается на приближающийся караван, снова смотрит на серую стену грозы. - Ну, тебе видней, друг Анже. Я с гномами в жизни дел не имел. Давай подождем.
- Расскажи пока дальше.
- Дальше? Ну, купец посадил младшего сына на корабль, а похитителей направил по ложному следу. По следу сэра Барти. Пока еще обман раскроется… чтобы никто не успел догнать корабль. Сынишка будет в безопасности, а что до чужого ребенка… ну, ты понимаешь.
Да, думаю я, это не та история, которую безопасно рассказывать или даже слушать в трактире. И не зря Серж так старательно не называет имен.
- А тот мальчишка, что был с ним?
- А что мальчишка? - Серж пожимает плечами. - Там все было правдой. У мальчишки родилась сестренка, и купец предложил его матери помощь, как подобает богатому человеку, чтущему Господа и Свет Его. Мальчишка немножко побаивался бабки, но зато бабка жила в столице. К тому же он ехал с настоящим королевским рыцарем. Мальчишка радовался путешествию.
Караван догоняет нас. Совсем небольшой по гномьим меркам - четыре телеги и десяток вьючных пони. Возница головной телеги окидывает нас цепким взглядом Стража. Старшина натягивает поводья своего пони, глядит выжидающе.
- Доброй дороги вам и доброй торговли, мастера Подземелья! - Я кланяюсь гномам, как кланялся когда-то дядька, - глубоко и степенно.
- И вас да не оставит Свет Господень, - кивает в ответ гномий старшина. - Тоже в Себасту?
- Рады бы, - вздыхает Серж. - Нет, нам ближе. Коронный лес.
- Э, все равно по пути. Залезайте, добрые люди, укройтесь от непогоды.
Серж на ходу прыгает в телегу, я спешу следом. В натянутый над телегой кожаный полог ударяет дождь. Гном фыркает по-кошачьи, ловко перескакивает с седла в телегу, привязывает пони к низкому решетчатому бортику.
- Спасибо, - выдыхает Серж. - Господь видит, вовремя. А вы, значит, в Себасту? На турнир?
- Туда, - степенно кивает гном. - У нас имеется товар для рыцарей и для их дам, есть и для простых горожан, купцов и моряков. Э-э-эх… люди могли бы устраивать турниры и почаще!
Я понимаю это желание гномьих мастеров. Общество на турнирах собирается шумное, веселое и склонное пустить пыль в глаза - и денег, понятное дело, спускается немерено. Торговля там идет куда бойчее, чем на обычной ярмарке.
- А не занять ли нам дорогу доброй беседой? - предлагает гном.

3. Подземельные

Весенние грозы коротки. Задолго до вечерних сумерек мы могли бы распрощаться с подземельными. Но гномы предлагают нам ехать вместе до Коронного леса, и мы с радостью соглашаемся.
Я хочу поговорить с подземельными о Смутных временах. Гномы помнят многое, и помнят иначе, чем люди. Но я знаю - это тяжелая тема. И я молча слушаю, как болтает с гномьими мастерами Серж. Зачем портить настроение добрым попутчикам?
А Серж дал волю любопытству. Он спрашивает, выращивают ли подземельные себе сами хоть какую-то пищу, где держат своих пони и любят ли смотреть на солнце. Учат ли они людей мастерству, как, говорят, случалось встарь, и учатся ли у людей сами. Он припоминает несколько случаев, когда гномы помогали беглецам укрыться от королевской стражи: «А ведь это нарушение союза с королем, достопочтенный, разве нет?»
Гном усмехается: «У нас не вассальный союз, а торговый. Не путай, человек Господа. И мы не помогаем, кому попало». Страж с передка согласно гукает.
- Ты носитель Света Господня, - говорит гномий старшина. - Разве ты не должен нести в мир милосердие? И радоваться, когда милосердны другие?
- Еще бы. - Серж широко улыбается. - К тому же я и сам когда-то немало побегал от королевских егерей. И скажу вам, в этом мире не так часто можно встретить милосердие, чтобы не научиться ценить его.
- А ты? - Гномий старшина вдруг поворачивается ко мне. - Тебя что-то гнетет, и сильно. Что?
- Смутные времена, - честно отвечаю я.
- Ого, - гудит с передка Страж.
- Люди давно забыли о них, - презрительно бросает старшина.
- Забыли, - соглашаюсь я. - Ведь это было столько лет назад!.. Остались легенды, песни менестрелей, в которых много красивых слов, но мало правды. Но Святая Церковь хочет узнать, как было все на самом деле.
- И как раз сейчас у Церкви есть такая возможность, - усмехается Серж. - Правда, это тайна, о которой никто лишний знать не должен.
- И зачем вы говорите нам о тайнах вашей Церкви? - спрашивает гномий старшина.
- Правда, зачем? - повторяет Серж. - Кто-кто, а Анже имеет на это право. Хотя пресветлому отцу предстоятелю это не понравится.
- Мы узнали кое-что, - говорю я. - Кое-что, о чем я хотел бы спросить у вас. Ваша память крепче людской, вы помните правду.
- Да, - басит гном-мастер, - мы помним правду. А людям правда не нужна. Им довольно баек менестрелей.
- Мне нужна правда, - говорю я.
- Спрашивай! - Острые глазки старшины впиваются в мое лицо, сверкая зеленоватым фосфорным блеском.
- Зачем вам нужен был принц Карел? Что это за пророчество?
Взгляд старшины становится глубоким и пронзительным, мне кажется, я проваливаюсь в глубину, в зелень, в ядовитое фосфорное свечение… Счастье, что это продолжается недолго.
- Я объясню тебе, человек, - говорит гном. - А ты расскажешь, откуда узнал ты то, что неведомо людям.
- Хорошо, - соглашаюсь я. - Расскажу.
- Поклянись, человек Господа.
Пресветлый говорил, что никто лишний не должен знать о моем даре, думаю я. И сам удивляюсь спокойной отстраненности этой мысли.
- Клянусь Светом Господним.
Пресветлый меня не похвалит. Из братьев монастырских мало кто знает о дознании этом. А я - подземельным… и виноватым себя не чувствую! Я хочу знать.
Гном кивает.
- Тогда люди начали вторгаться в исконные владения Подземелья. Эээх… а ведь мы пытались решить дело миром. Хоть люди и не верят в это…
- Я знаю, что было так, - говорю я. - Вы хотели договориться с королем по-соседски. Но король счел себя оскорбленным. И тогда вы похитили маленького принца Карела. Я знаю, вы не причинили ему зла.
«Принц, надежда Подземелья», - вспоминаю я. Да, ему не хотели зла…
- Мало кто из людей знает о Каменном Оракуле… - Гном снова вглядывается мне в глаза пронзительно и остро. - А ты знаешь.
- Мне рассказывали, - шепчу я. - Давно. Я мальчишкой тогда был.
- А я никогда не слышал, - говорит Серж. - Расскажете?
- Каменный Оракул говорит редко. - Гном кивает нам с Сержем, чешет заросшее курчавой сивой шерстью ухо, вздыхает. - Очень редко. И никогда - к добру. И только к худу - никогда. Он указывает выход из тьмы и смуты. Выход, которым почти невозможно будет воспользоваться. Узкую лазейку. И часто путь этот оказывается почти за гранью возможного. Э-э-эх… а все-таки это надежда.
- И часто надежда оправдывается? - спрашивает Серж.
- Иногда. - Гном мрачнеет. - А в тот раз Подземелье чуть не погибло.
- И люди тоже, - добавляет мастер.
- Люди тоже, - соглашается Серж. - Не зря же те времена называют смутными. Хотя по мне - люди склонны сильно преувеличивать свои подвиги и свои страдания.
- А пророчество звучало так… - Старшина вспоминает, сдвинув брови. - Если я правильно помню, так: «Подземелье поставят на грань…» Нет. Вот: «Подземелье люди поставят на грань, и людям ответит тем же народ Подземелья. И в дни отчаянья, когда умрет надежда, под землю опустится принц, юный принц с чистой душой, и станет надеждой он. И не будет иной надежды у Подземелья, и не будет иного пути - только путь, которым пройдет сын короля, гордый сын жестокого отца».
- Не очень-то понятно, если не знать, чем все закончилось, - говорит Серж.
- Э, кто из людей знает?! Слыхал я ваших менестрелей! Принц Карел принес когда-то мир своей стране и Подземелью, но мы помним, какой ценой, а люди?
- Я потому и спросил, - отвечаю я гному.
- Наша память крепче людской. - В голосе гнома слышатся печаль и торжество. - Подземелье чтит принца Карела и всегда будет чтить. Мы помним, какой путь прошел он ради мира.
- Ты расскажешь нам?
- Э-э, может быть. Не знаю. А может, и нет. Расскажи сначала ты, Анже, человек Господа.
- Что ж, - говорит Серж. - У нас впереди долгая дорога. Рассказывай, друг Анже.
Я начинаю рассказывать. И уже на второй фразе меня осеняет, почему Серж предложил мне рассказать - зная, что я и сам собираюсь сделать это. Он - старший. Он взял на себя ответственность.
Я запинаюсь.
- Серж, - начинаю я.
- Рассказывай. - Серж улыбается обычной своей широкой улыбкой. - Мне, знаешь ли, и самому интересно послушать еще раз - теперь, когда мы знаем пророчество.

4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Мы ужинаем вместе с гномами, прибавив к их угощению скудные остатки своих припасов. Мы ночуем у гномьего костра, укрывшись гномьими одеялами, защищенные от ночных опасностей гномьими заклятиями.
Я долго не могу уснуть. Гномы храпят басовым хором, а я смотрю в ночное небо, на яркие весенние звезды, и думаю о Каменном Оракуле.
Почти весь следующий день мы едем на гномьей телеге. Я успеваю рассказать подземельным все, что сам узнал. Это очень странное чувство - рассказывать гномам о том, что сами они знают лучше меня. Но я чувствую их интерес, я ощущаю его - не душой даже, а всей кожей.
- Почему это так важно для вас? - спрашиваю я.
- Это взгляд с другой стороны, - отвечает гномий старшина. - Если смотреть с одной только стороны, никогда не придет понимание. Мы помним о тех временах, но мы многого не понимаем.
Так и получается, что гномий обоз доезжает до Коронного леса, до красновато-коричневого, в рост человека, валуна, отмечающего начало Королевской тропы, а гном так и не рассказал мне о Кареле.
Понятное дело, я печалюсь. Но гномий старшина говорит так:
- Если остались меж нами нерешенные дела, Анже, - это знак. Мы еще встретимся с тобой. И знай, я рад буду этой встрече.
Мы спрыгиваем с телеги и останавливаемся. Трудно уйти сразу.
- Спасибо, мастера Подземелья, - говорит Серж. - Доброй дороги вам.
- И вам того же, люди Господа, - отвечает гном. - И запомните: вы будете желанными гостями в Подземелье. Ты, Анже. И ты, Серж. Вы можете рассчитывать на помощь Подземелья. Вы оба.
Мы кланяемся в ответ. Страж гукает, телега трогается… мы смотрим вслед обозу, пока последний пони не исчезает за близким поворотом.

МОЛОДОЙ КОРОЛЬ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Королевский егерь встречает нас у начала тропы: молодой ладный парень, высокий, широкоплечий, очень красивый в зеленом, отделанном бело-фиолетовым шнуром охотничьем костюме.
- Кто из вас Анже? - неожиданно мрачно спрашивает он.
Я отзываюсь.
- А ты? - спрашивает он у Сержа. - Мне сказали, зван только Анже.
- Брат Серж, - коротко представляется Серж. Медлит мгновение и добавляет: - Анже всего только послушник.
- Вы там, в монастыре, боитесь отпустить своего послушника одного в гости к королю?
- Боимся, - покладисто соглашается Серж.
- Ладно, - ухмыляется егерь. - Раз так, ступайте оба за мной.
Он поворачивается и идет по тропе впереди нас, легким, неслышным шагом охотника. Широкие плечи, соломенные волосы до плеч, самострел за плечом, широкий нож на поясе. Нужны ему два монаха… оттого и злой, верно.
- Я думал, королевские егеря ходят по двое, - тихо говорю я Сержу.
- Не всегда, - бурчит Серж.
- На вас двоих хватит меня одного, - не оборачиваясь, бросает егерь.
Понимай, как знаешь… Серж толкает меня в бок, коротким выразительным жестом приказывает: «Молчи!» Я киваю.
Мы идем по лесу довольно-таки долго. Сгущаются сумерки, в шум ветра вплетается далекое тявканье. Кричит какая-то птица… или не птица, не знаю… не разбираюсь я в лесных звуках. Серж, верно, знает. Провожатый наш - тот вовсе идет как по собственному дому. Ему ли леса не знать! А на нас и не оглядывается. Неприятный тип.
- Пришли. - Мрачный провожатый останавливается и жестом гостеприимного хозяина пропускает нас вперед. - Королевский охотничий домик. Вас встретят.
- Благодарю, - с вовсе не свойственной ему обычно церемонностью кивает Серж. - Пойдем, Анже.
Я не сразу могу сдвинуться с места. Да и потом не под ноги гляжу, а на лесной дворец короля. «Домик»! Два этажа, стены из гномьего белого кирпича сияют в сумерках, окна из настоящего прозрачного стекла, а крыша… крыша, кажется, такая же, какую сделали в Готвяни, при старом еще короле, в Адмиралтействе. Желтое дерево, пропитанное гномьим хрустальным лаком. Да… вон блики какие золотые. Красиво. Представить трудно, сколько отвалили подземельным мастерам за работу… уж поболе, пожалуй, чем двум-трем городкам вроде моего родного Каменного Рога в год на пропитание уходит. Зато - красиво.
Навстречу нам выходит слуга. Величественный - самому королю впору. Нам неоткуда знать, может, он среди здешних слуг за главного, а может - и вовсе никто, побегушка распоследний. Все равно - величие короны глядит на нас его глазами. Неприятно… таким ничтожным сразу себя ощущаешь под этим взглядом!
- Пройдемте. - Он кланяется нам, людям Господа, как подобает, но голос его, как и взгляд, принижает нас. - Вас велено накормить.
- Веди, - улыбается Серж.
Наш новый провожатый разворачивается и идет перед нами, прямой, неторопливый… неприятный. Серж толкает меня:
- Идем, чего топчешься.
Мы проходим в стороне от парадного крыльца, мимо двух огромных окон, мимо вделанного в стену фонаря - темное серебро и ярко-желтые стекла, и сворачиваем за угол. Там оказывается еще вход. Дверь поуже, крыльцо пониже - но, как и парадное, отделано желтым деревом и серебром.
- Сюда. - Высокомерный провожатый кивает нам на дверь и уходит с видом человека, достойно исполнившего не слишком приятный долг.
За дверью оказывается… ну, кухня, наверное. Огромный очаг с открытым огнем, каменный пол, деревянные темные стены, огромный дубовый стол, табуреты… или все-таки трапезная? С высокого потолка свисают на цепях кованые фонари. Над огнем жарится на решетке мясо. Рядом возится толстый дядька в полотняных штанах и фартуке на голое тело. Это, что ли, повар? Королевский? На темной коже пляшут блики огня. Говорят, повар был подарен молодому королю послом Хандиарской империи в день коронации. И еще говорят, что молодой король оценил подарок. Толстяк кидает на нас внимательный взгляд и выходит.
- Попомни мои слова, друг Анже, - совсем не то будешь ты делать здесь, за чем шел, - тихо говорит Серж. - Ведь это, знаешь ли, сам король встретил нас на тропе. Верно, пожелал он поглядеть на тебя. Расспросить… я так понимаю, пресветлый не слишком балует его рассказами.

Предыдущая страница 8 Следующая страница


9 Алла Гореликова

- Мне рассказывать все? - спрашиваю я.
- А что остается? - Серж пожимает плечами.
Входит толстяк, ставит перед нами огромное серебряное блюдо. Хлеб, сыр, холодное мясо, вино. Скромный набор, но отмерен щедро, пятерых накормить хватит.
- Спасибо доброму нашему королю, - весело говорит Серж, - и тебе, сын мой. Благословен будь сей хлеб. Ешь, Анже.
Хлеб оказывается в меру мягким, а мясо - изумительно нежным. А вино… что ж, пожалуй, только королю и пристало пить такое. Но если он угощает таким вином двух ничем не примечательных слуг Господних…
Чуть слышный звук заставляет меня поднять глаза от угощения. К столу подходит давешний егерь. Король, поправляю я себя. Молодой король.
Серж встает. Почтительно склоняет голову:
- Мой король.
Я поднимаюсь следом, торопливо заглатывая не-дожеванный кусок.
- Сидите, - усмехается король. - Ешьте. Вы гости здесь. - Он подходит, придвигает ногой табурет и садится против нас. - Акми, еще кубок!
Акми… точно, королевский повар.
Толстяк, оторвавшись от хлопот над жарким, ставит перед королем кубок. Точно такой, какие и нам дал, - серебряная чаша на ножке желтого дерева.
Король сам разливает по кубкам вино.
- Вы, верно, устали в дороге?
- Нас подвезли, - отвечает Серж. - Мы оба к услугам короля. - Медлит миг и добавляет: - Всецело.
- Всецело, вот как? - весело удивляется король. Весело… вот только глаза его остаются холодными. Жесткие глаза охотника, воина… правителя. - Я не хочу оказаться негостеприимным. Вам приготовили комнату. Отдыхайте. Завтра я приглашаю вас позавтракать со мной. Тогда и поговорим.
- Благодарю, мой король, - отвечает Серж.
Я молча кланяюсь.

2. Луи, король Таргалы

«Над королем только Господь», - напомнил я себе. В который раз…
- Можешь ты узнать, Анже, гномы и сейчас могут войти в мой дворец, как к себе домой?
- Дворец большой, мой король. В моих силах читать прошлое вещей, но как могу я знать заранее, какая именно вещь покажет нужное мне.
- Я обдумаю это.
В голосе молодого короля чудятся сталь и огонь.
- Если будет на то воля Господня и Анже проверит до конца сказание о святом Кареле, мы и о подземельных будем знать больше, - тихо говорит Серж.
- Верно… - Король Луи задумывается, плотно сжимая губы и прикрывая глаза. - А еще мы будем больше знать о Двенадцати Землях. Я понимаю, Анже, почему отец предстоятель не велел тебе заниматься Юлией и ее гвардейцем. Ведь и сам я думал лишь о том, чтобы узнать правду о деянии моего великого предка, святого Карела. Но, клянусь Светом Господним, о многом я не подумал! Анже, узнай о наших соседях все, что сможешь. И о подземельных, и о восточных.
- Но все это было так давно, - бормочет Серж.
- Такова моя воля, - говорит король. - Можешь передать это отцу предстоятелю. А если он захочет объяснения, я сам… впрочем, нет! Тогда передай ему мои слова: в прошлом можно узнать немало полезного для будущего. Ты понял, Анже?
- Да, мой король! - Я склоняю голову. - Я таки сделаю.
- Думаю, ты понадобишься мне во дворце, Анже, - медленно произносит король. - Позже… а сейчас рассказывай дальше.
Когда я расскажу о хронисте, думаю я, он даст мне приказ заняться еще и империей…

3. Брат Серж, стражник монастыря Софии Предстоящей, что в Корварене

- Бедолага Анже, - усмехается Серж, когда Коронный лес остался далеко позади. - Наш король выжал тебя досуха, но, попомни мои слова, на этом не остановится.
- Зачем я ему во дворце?
- А ты не понял? Искать ходы подземельных, а попутно проверять вещички тех, кого добрый наш король заподозрит в недостаточной преданности.
Я останавливаюсь.
- Ты не рад? - Серж с ехидной усмешкой заглядывает мне в лицо.
- Свет Господень, какая гадость, - шепчу я.
- Пойдем, друг Анже, - вздыхает Серж. - Гадость… Я вижу, молодой король тебя не впечатлил?
- Именно что впечатлил, - возражаю я. - Не ожидал я, что он так… такой… слова даже подобрать не могу! Грозный…
- Да. - Серж кивает. - Ты нашел хорошее слово. Нашему королю всего девятнадцать, но он прекрасно понимает, что такое власть.
Какое-то время мы молчим. Не идут у меня из головы жесткие глаза молодого короля, огонь и сталь в его голосе.
- Я слыхал, королевским рыцарям он нравится куда больше своего отца, - неожиданно говорит Серж. - Ты не очень-то присматривался к нему, когда рассказывал, Анже. А он становился похож на мальчишку, мечтающего о подвигах. Да такой, наверное, он и есть - кто еще так любит сказание о святом Кареле?
- Пресветлый, пожалуй, не будет доволен, - вздыхаю я.
- Приглашение в Коронный лес! - Серж фыркает. - Хитро, ничего не скажешь. И, кстати - ты заметил, Анже? - он зовет по именам всех своих слуг.
- Ты хочешь сказать, что такой король нам и нужен после Луи Ленивого? Не знаю, Серж. Может быть. Кто я такой, чтобы судить о королях?
- По крайней мере, на провиант нам в дорогу он не поскупился, - сообщает Серж. - Хочешь перекусить, Анже?
- Давай, - соглашаюсь я. - Вон как раз подходящее местечко - сухое и уютное. Заодно расскажешь, чем закончилась та история с сэром Барти.
Мы сходим с дороги и располагаемся на солнечном склоне небольшого пригорка. Серж раскладывает припасы и начинает рассказ:
- На чем это я остановился… а, ну да! Сэр Барти въехал прямиком в западню. Да… это некрасивая история. Не для Барти некрасивая, для Себасты. Если ради власти творятся такие дела, имеет ли смысл гордиться приставкой «вольная»? Правил бы король… Ладно, слушай. Сэр Барти попал в западню. На дороге был растянут наговор. - Серж вздыхает. - Наговор переноса людей, настроенный на королевского рыцаря и мальчика одиннадцати лет.
Слышал я про наговоры переноса. Дорогая, очень дорогая штука.
- Их перенесло обратно в Себасту, - продолжает Серж. - В подвал, где ждали личные стражники члена совета, для которых нет закона, кроме слова господина. Наверное, можно сказать, что сэру Барти повезло: стражники получили приказ схватить его живым. И осторожничали. Сэр Барти долго отбивался… Он бросил шпагу, когда стражник исхитрился схватить мальчишку и приставил кинжал к его горлу. К тому времени Барт убил троих или четверых, а без раны или хотя бы царапины не остался, наверное, никто. И Барт понимал, что на него злы, а помощи ждать не приходится. Понимал он и то, что мальчишку почти наверняка все равно убьют. Но «почти» еще не значит «наверняка».
Серж замолкает.
- Когда это было? - спрашиваю я.
- Пару лет назад.
Случись что с сэром Барти, эта новость разлетелась бы по Таргале куда быстрее, думаю я.
- Значит, ему удалось выпутаться. Но ведь не отпустили же его с миром, когда он сдался? Скорее они должны были решить, что сэр Барти отвлекает их от настоящего купеческого сына и от другого королевского рыцаря. А тогда… не много же у него было шансов на спасение!
- Сэр Барти тоже так подумал, - говорит Серж. - И понял, что пора истратить свой «зов другу».
Я киваю: понятное дело. Амулет, прозванный рыцарями «зов другу», можно использовать только раз. Его приберегают на крайний случай. На тот, когда не справиться самому и нужно звать на помощь. Потом приходится покупать новую пару и заново устанавливать связь - дело дорогое и долгое. Зато использовать «зов» легко. Достаточно проговорить в уме ключевую фразу. Не помеха ни драка, ни плен, ни рана… если, конечно, ты пока еще в сознании.
Барти позвал на помощь сэра Джона. Ему повезло, что Джон был тогда как раз в казарме «волков»… или, может, им обоим повезло. Сэр Джон знал: уж кто-кто, а Барт не позовет без отчаянной нужды. И он, прежде чем сказать слово переноса, одолжил у сэра Мишо «дымчатую кошку».
- Что это?
- Это боевая магия, друг Анже. Очень сложная и очень редкая. Острый глаз на свету и в темноте, стремительность… но самое главное, что под заклятьем «дымчатой кошки» человек словно ускользает из-под взглядов других. На нем трудно, почти невозможно сосредоточить внимание.
- И сэр Джон освободил Барти и мальчика, - киваю я. - А что стало с похитителем? И с купцом?
- Купец оплатил Барту и Джону новую установку «зова» и раздобыл для сэра Мишо «дымчатую кошку» взамен истраченной. А больше я ничего не знаю. Барти отвез мальчишку в Корварену, и этим закончилась для него вся история. Братство святого Карела не лезет в чужие дрязги.
- И они не разобрались с похитителями?
- Ну, наверное, разобрались… - Серж пожимает плечами. - Дрязги дрязгами, но за своих они стоят до конца, ты же знаешь. А к тебе у меня другой вопрос, Анже. Если ты узнаешь о тайных ходах подземельных, расскажешь королю?
«Вы можете рассчитывать на помощь Подземелья», - вспоминаю я.
Они разделили с нами путь, ужин и ночлег. Они поделились знаниями, и я ответил тем же.
«Как жаль, что не придуман еще наговор понимания…»
- Не знаю, - шепчу я.

ОПАСНАЯ ТАЙНА

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я сижу в кабинете пресветлого, на гостевом стуле, у ясеневого рабочего стола. Я жду Сержа. Пресветлый выслушал уже нас - и, к радости моей, лишь посмеялся любопытству короля. Но после почему-то сказал:
- Посиди здесь, Анже. Брат Серж придет за тобой. Я освобождаю вас на сегодня от вечерней службы. Брат Николас накормит вас, а затем можете отдыхать. Но прежде мне надо поговорить с братом Сержем.
Я и вправду устал. Мне кажется, темное дерево стола притягивает меня, как зачарованные воды сонного омута. Пожалуй, я и впрямь задремал на миг… Помню спокойное тепло ясеневой столешницы подо лбом и… чьи-то голоса… Сплю?.. Пусть, Серж придет и разбудит…

2. Посланец Капитула

- Святая Церковь должна править миром. Вы согласны, пресветлый? - Сидящий напротив отца предстоятеля брат странник подается вперед, ладони его сжимаются в кулаки, а глаза словно целятся пресветлому в душу.
- Церкви нашей более тысячи лет, - напоминает гостю пресветлый. - Не раз бывала она у власти и не раз упускала власть. Сегодня мы боремся лишь за души. Это святая борьба, и она более приличествует людям Господним.
- Воистину праведные слова! Прежние попытки подменить светскую власть властью Святой Церкви потому и потерпели крах, что ослабла борьба за души. Светлейший Капитул изучил досконально сей вопрос, и новые его рекомендации продуманы как никогда. Вы ведь подчинитесь Светлейшему Капитулу?
- Я помню свой долг.
- Вы напрасно хмуритесь, пресветлый. По-разному можно править миром. Ныне хотим мы действовать через души людские. Ныне лишь то хотим мы взять, что люди отдадут нам сами. Согласитесь, в этом случае власть наша будет крепка!
- Мне кажется… - Отец предстоятель умолкает, кончики пальцев беспокойно постукивают по столу.
- Что? Смелее, пресветлый, говорите!
- Эта задача настолько грандиозна… Свет Господень, да это скорее несбыточная мечта, чем реальная цель!
- Это реально. - Гость щурится и едко спрашивает: - Или отец предстоятель монастыря Софии Предстоящей сомневается в здравом уме членов Светлейшего Капитула?
- Нет…
- Нет? Это хорошо! - Кулак гостя стучит по столу - словно скрепляя печатью приговор. - А что из этого следует? А, пресветлый?
Свет Господень… Отец предстоятель, всегда полный внутреннего, неподдельного достоинства, - как побитая собака, униженно вымаливающая прощение хозяина!
- Я верный сын Святой Церкви и готов служить ей.
- Вы готовы выслушать, вникнуть и принять к действию?
- Приказывайте.
- Что вы, зачем же так резко! - Посланец Светлейшего Капитула снисходительно улыбается, принимая свою победу. - Я просто объясню. Мы не будем больше стремиться открыто править. К чему? За хорошую жизнь редко благодарят правителей, зато в тяготах вечно виновны они и никто другой. Наша задача отныне - борьба за души! Вы хотите сказать, что и доныне занимались тем же? Есть одно «но», пресветлый. Прежде всего, мы будем бороться за души тех, кто правит! Пусть правители трепещут перед Церковью, пусть их вассалы знают в душе своей, что Церковь превыше сюзерена, пусть их армии счастливы будут идти в бой за Церковь!
- Да, - медленно произносит пресветлый. - Если будет так…
- Готов ли ты потрудиться ради такого будущего, брат мой?
- Все, что в моих силах… и даже больше.
- Больше не понадобится. Тот послушник, о коем писал ты в Капитул, прося совета, что скажешь ты о нем сегодня?
- Анже? Сейчас я спокоен на его счет. Это простой юноша, чистый душой, искренне верящий в Господа… его дар не от Нечистого!
- Вот и прекрасно. Раз не от Нечистого, значит, от Господа, а раз так, делом Господним будет воспользоваться им в интересах Церкви. Слушай, брат мой, - посланец понижает голос, - помнишь ли ты сказание о святом Кареле?
- Кто в Таргале не помнит его, - немного растерянно откликается пресветлый.
- Красивая сказка о благородных помыслах и мужественных деяниях, - задумчиво произносит посланец. - Сказка, способная увлечь.
- Не сказка, - возражает пресветлый, - ведь это было, это наша история.
- Добрый мой брат, уверен ли ты, что все происходило именно так? И как, кстати, «так»? Скажи, сколько вариантов этой истории ходит по Золотому полуострову?
- Прошло столько лет… - бормочет пресветлый.
- Да, - соглашается гость. - Но этот послушник, Анже, если будет на то воля Господня, может узнать, как было все на самом деле.
- И впрямь, - шепчет пресветлый. - Его дар не зависит от давности событий. Но… от Смутных времен сохранилось так мало! Кому по силам собрать столько раритетов, чтобы…
- Кому? Вот тут, брат мой, и начинается то, ради чего я приехал. В окружении короля Луи есть наш человек. От него узнали мы, что молодому королю нравится сказание о его предке. Очень нравится. Нравится настолько, что стоит лишь намекнуть ему о возможности узнать все доподлинно…
- Но как? Я не вхож к королю.
- Пока, - улыбается гость. - Скоро будет иначе. Брат мой, король сам придет к тебе и спросит о послушнике, наделенном от Господа даром прозревать прошлое. Наш человек устроит это. Брат мой, молодому королю простительно любопытство, особенно если касается оно славных деяний предков. Поощряйте интерес юноши, и он сам начнет разыскивать для вас раритеты.
- Святой Карел, принц Валерий и Подземелье, - задумчиво говорит пресветлый. - Когда я был мальчишкой, мне тоже нравилось это сказание. Но какой с него прок в войне за души?
- Прок будет… Мы узнаем правду, брат мой. Но из всей той правды, что мы узнаем, Капитулу нужно одно. Доказать, что король Анри Лютый - и никто иной! - в ответе за все бедствия Смутных времен!
- Ну, так оно, скорее всего, и было, - пожимает плечами пресветлый. - Иначе некоторые подробности сказания становятся попросту бессмысленными. Но что нам в вине Анри Лютого?
- Пресветлый, право же, не стоит пытаться объять одним умом столь великую задачу. Выполните свою часть ее, и благодарность Светлейшего Капитула будет достойной наградой за верность Святой Церкви. - Посланец выдерживает многозначительную паузу и улыбается. - А как свершится остальное - не наша с тобой забота, брат мой.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Мимолетный сон уходит, оставляя меня в потрясенном оцепенении.
Что ж это, смятенно думаю я, как понять, как поверить?! Пресветлый отец предстоятель, просветленный Господом, - и мирские интриги? Капитул Светлейший - и власть земная? Провозвестники Света Господня - и ложь?! Как, почему?!
Та часть меня, что еще помнила мирские законы и злобу людскую, кричит: затаись! Не видел, не знаешь, не твое дело! Не путайся в дела сильных - растопчут! Другая же часть, та, что узрела Свет Господень и тянулась к нему, шепчет испуганно - покайся. Чего-то ты не понял, да ты и не мог понять, ибо кто ты и кто они? Просветленные, Предстоящие - и послушник, смиряться должный… Твоего ли ума дело? Покайся, прими епитимью заслуженную за дерзкие сомнения - и забудь… Нет, кричит мирская память, не смей, нельзя! Узнавший ненароком чужую опасную тайну не по земле твердой ходит - по топи болотной!
В этом смятенном раздвоении и застает меня брат Серж. И, не в силах выбрать меж послушанием и осторожностью, я рассказываю все ему. Все. Включая и сомнения свои. Наставь на путь истинный, брат. Как скажешь ты, так и сделаю.
- Господи, Анже! Да с чего ты вообще так разволновался?! Ну, решил Светлейший Капитул подмять короля под Церковь, ну и что? Сам же короля грозным назвал! Так, может, Церковь грозный нрав смягчит. Ты здесь в тепле, сытости и безопасности, и оставь короля его судьбе. Одна власть стоит другой.
Он прав, конечно, прав. Разве не отец предстоятель привел меня сюда, укрыв от мира? Разве не одно лишь добро вижу я от него? Так и говорю я брату Сержу, и благодарю, что укрепил он меня в мысли о покаянии.
- Каяться? - переспрашивает Серж. - Не слишком ли строг ты к себе, друг Анже? Делай свое дело, как прежде делал, вот и все.
- Так ведь исповедь завтра, - напоминаю я брату Сержу.
- Исповедь? - повторяет он. - Да, исповедь… Ох, Анже! Ладно, раз совесть твоя так велит тебе, кайся. Но тогда уж кайся так, чтобы и сам Нечистый не усомнился в твоей верности Святой Церкви! Ты понял, друг Анже?
И я каюсь, с радостью принимаю наложенную пресветлым епитимью и провожу неделю в молитвенном бдении, дабы напомнить себе о смирении. И укрепляюсь в мысли служить Святой Церкви, хоть и грызет меня временами сомнение - достойны ли Света Господня поиски мирской власти? Вразуми, Господи! - молю я. И, словно в ответ, слышатся мне вновь и вновь слова брата Сержа: «Одна власть стоит другой». Но я не знаю, как истолковать их.
Однако неделя молитвенного бдения - тяжкий труд и испытание суровое. С каждым днем все меньше одолевает меня искушение думать и сомневаться. Смирение и послушание… день на коленях пред Господом, ночь - на полу часовни ничком, а после утрени - чаша воды и корка хлеба, и короткая прогулка по нужде. Смирение. Послушание. Я чувствую, только они и остаются во мне. И когда по окончании епитимьи пресветлый благословляет меня, я принимаю благословение с легким сердцем.
Серж качает головой, встречая меня у дверей часовни. И весь путь до кельи идет так, словно готов в любой миг подхватить меня. И говорит после:
- Что ж, Анже… по мне, могло и хуже обернуться. И под сенью Господа случается, знаешь ли, ходить по лезвию кинжала.

КОРОЛЕВСКАЯ СЛУЖБА

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Отец предстоятель готов к отъезду. Ждет у ворот запряженный четвериком просторный возок, ждут брат кучер, брат секретарь и два десятка стражи. Путь до Ич-Тойвина не близок, и по местам, где всякое случается. Пресветлый отправляется на Светлейший Капитул за два месяца с лишним до начала его. И кто, кроме Господа, знает, когда вернется он в монастырь? Может, к концу лета, может, к началу зимы…
Я жду, что скажет он мне. Какими словами напутствует… да и сочтет ли достойным напутствия отеческого?
Счел.
Брат Серж приводит меня в его кабинет.
- Садись, Анже, - кивает мне пресветлый.
Я сажусь… Тот самый стул и ясеневый стол… лучше б я тогда подождал Сержа стоя!
- Король просил тебя заняться нашими соседями, - говорит пресветлый. - Что есть у тебя еще, Анже? Брошка Юлии, амулет Валерия, гномий нож брата Сержа - и все?
- Все, пресветлый, - отвечаю я.
- Что ж, как знать… возможно, им есть еще что сказать нам о святом Кареле, Анже. И, уж точно, с их помощью ты сможешь выполнить пожелание нашего короля. Займись этим. - Пресветлый усмехается. - Коль и впрямь призовет тебя король, тебе хоть будет что рассказать ему.
Скажу честно, я обрадовался. Пророчество Каменного Оракула… Пожалуй, нож Сержа расскажет нам о принце Кареле все, что, в самом деле, важно. А может, и Валерий носил королевский амулет еще до того, как стал королем. Почему нет? Родовые амулеты часто переходят от отца к сыну (или от матери к дочке) не после смерти родителя, а в день, когда ребенку исполнится годик. Пресветлый прав, у нас есть надежда узнать что-нибудь о святом Кареле и принце Валерии, что-то о тех днях, когда они встретились. Но… брошка Юлии, вот что манит меня. Я поспешно склоняю голову, пытаясь скрыть радость подобающим смирением.
- Ох, Анже! - Пресветлый укоризненно качает головой. - До чего ж похож ты на любопытную кумушку! Юлия и Ожье! Что ж, тем приятнее будет тебе выполнять приказ короля. Ну, Анже, не красней! Прав наш король, нельзя знать заранее, чему и как поможет знание прошлого. Брат библиотекарь будет отныне записывать все, что ты узнаешь, Анже, относится оно к Карелу и Валерию или нет.
Провалиться бы сквозь землю… сквозь пол, прямо в келью свою… и - работать!
- Благословите, отец.
- Чуть позже. - В голосе отца предстоятеля мне слышится непонятное предвкушение. - Я припас подарок для тебя. Погляди, Анже. Узнаешь?
Я поднимаю глаза. На ладони пресветлого - серебряный шнурок с вплетенными в концы крохотными изумрудами.
«Серебряная трава», - шепчу я. - Такая же была у Юлии, когда…
- Такая же? - резко спрашивает пресветлый. - Или эта? Проверь сейчас, Анже. Я хочу знать, чего стоит моя находка!
Я беру шнурок, закрываю глаза… текучее серебро ласкает пальцы…
…- Возьми, - шепчет королева. Страх и надежда мешаются в ее душе. Ее сын, Карел! Единственный любимый человек в этом мире, ее сын, ее дитя! Дрожащими пальцами она торопливо повязывает Юлии на запястье серебряный шнурок с вплетенными в концы крохотными изумрудами. Спасите его, молча молит она. Спаси его, Юлия… спаси его, мой король… Карел, сын мой!..
- Это он. Тот самый… королевы Нины. Свет Господень!
- Расскажи, - жадно требует отец предстоятель.
«Расскажи», - просят глаза Сержа. Я рассказываю, и пресветлый удовлетворенно кивает:

Предыдущая страница 9 Следующая страница


Корунд и саламандра 10

- Королева любила своего сына.
- Только его, - говорю я. - Бедная королева…
Несколько мгновений тишины кажутся мне молитвой… молчаливой, из глубины души, молитвой о несчастной королеве.
- Да, - задумчиво повторяет пресветлый. - Наверное, так было и потом. Когда принц вырос. Когда попал в плен к подземельным… если это правда. Как хочется знать правду!
В его голосе звучит боль.
И все же…
Подземельные, думаю я, надеялись понять. А пресветлый… не знаю! Не знаю - но чувствую: не знание нужно ему и не понимание. Что-то другое.
Я глотаю комок в горле. Анже, тебе мало?
- Благословите на труд, отец, - твердо говорю я.
- Благословляю! - Пресветлый касается моей склоненной головы и добавляет: - Я попросил брата Сержа пожить в твоей келье до конца дознания. Он один лучше присмотрит за тобой, чем четверо, которые меняют друг друга. Заодно и наставит тебя в жизни монастырской, а то ты уж, вижу, весь в Смутных временах…
- Благодарю, пресветлый! - Я кланяюсь. - Брат Серж хороший наставник.
- Это потому, что мне тоже интересно, - бормочет Серж.
- Я знаю, - отечески улыбается пресветлый.

2. Ожье, вассал короля Андрия

- Славышть. - Андрий указывает рукой на расчертившие небо зубьями острые крыши. - Мой город. Моя столица. - Он глядит на Марготу, улыбается. - Наша столица, жена моя! Смотри, нас встречают.
Сергий уже рвет галопом навстречу показавшимся на дороге всадникам.
- Славышть, - повторяет Марго. - Она больше Корварены?
- Трудно сказать. - Андрий пожимает плечами. - В Корварене, пожалуй, теснее. Ты готова показать себя своему городу, королева Маргота?
Марго смеется:
- Сколько же будет длиться наша свадьба, супруг мой король?!
- Осталось немного, - усмехается Андрий. - Представить тебя князьям, советникам, двору и народу. Учти, среди князей будут недовольные. Пусть это тебя не пугает, Марго. Я с ними справлюсь.
- Мы справимся, Андрий, король мой, - поправляет мужа Марго.
- Мой король! - К Андрию подъезжает Васюра. - Мы с Ожье отстанем сейчас. Незачем ему мелькать перед всем тем сбродом, что выехал встретить молодую королеву. Проедем через Ордынские.
- Жду вас после заката, - кивает Андрий.
- Ожье, - Юлия высовывается из окна кареты, - погоди, Ожье!
- Юлия, не надо волноваться, - улыбается Васюра. - Мы всего лишь проедем через другие ворота.
- Правда, Юли… - Ожье подъезжает к карете и берет жену за руку. «Он уже держится в седле не хуже людей Андрия, - завороженно думает Юлия. - Он стал прежним… и другим». - Переставай уж бояться за меня!
- Я и не… - Юлия краснеет, пальцы привычно теребят узел «серебряной травы». - Ну, что ж! - Она дергает узел, и шнурок выскальзывает из пальцев скользкой змейкой. Чудо, что Ожье успевает подхватить! - Да хранит тебя любовь моя, - шепчет Юлия и завязывает «серебряную траву» на запястье мужа.
- Здесь нет гномов, Юли, - улыбается Ожье.
- Славышть вообще довольно спокойный город, - сообщает Васюра. - Тихий и сонный по сравнению с Корвареной.
Юлия только вздыхает в ответ.
- Она боится, - говорит Васюра, когда карета скрылась за спинами людей Сергия. - Боится Славышти, меня, Сергия, короля… но ведь она сама этого хотела!
- Ничего, пройдет. - Ожье гладит серебро шнурка и грустно улыбается: - Юли так долго за меня боялась, что теперь не может перестать. Что ж, сам виноват: дал повод!
- Но ведь она не собирается прятать тебя под юбкой? - ехидно спрашивает Васюра.
- Лучшее, что можешь ты сделать, - Ожье пристально смотрит Васюре в глаза, - дай королю совет, пусть научит их ездить верхом. Марго и Юлю. Тогда у них просто не будет сил бояться… хотя бы недели две, а за это время они привыкнут.
- Дельно, - соглашается Васюра. - Ладно, двинули. Ордынские ворота на другом конце города. Хочешь что-то спросить?
- Да нет, подумал просто: в Корварене с воротами проще. Южные, Северные, Восточные и Западные.
- Да, без затей. И возле каждых - очередь! А у нас их семь. Закатные - в них въезжает сейчас король. Пастушьи - через них гонят обычно скот. Ордынские - к ним приходят посольства Орды и Халифата. Кладбищенские. Монастырские - в полудне пути там монастырь Егория Воина. Корсарские - от них путь к северному побережью. И почти рядом с Закатными - Рудные. Дорога к рудникам, как ты и сам можешь догадаться. Кстати, на, - Васюра протягивает Ожье небольшую серебряную бирку на грязно-белом шнурке, - повесь на шею и не снимай.
- Что это?
- Пропуск. Городские ворота и внешние дворцовые. От внутренних Серега даст.
Ожье вертит перед глазами бирку, вешает, как сказано было, на шею, и спрашивает:
- Я опять чего-то не понимаю? Прям уж, кусочек серебра на нитке! Что угодно, но не пропуск.
- Ну да, - кивает Васюра. - Точно такого вида амулеты можно купить у каждого встречного заклинателя. Дешевка. Кто заподозрит, что у тебя на шее не почти бесполезная отгонялка духов, а коронный пропуск? Даже стража у ворот не заподозрит. Их амулеты покажут, что пропуск у тебя есть, а как он выглядит, они и знать не знают. В нашем деле, Ожье, главное - не выделяться.
- Хочешь сказать, никто не знает, что ты - капитан Тайной службы? - Ожье недоверчиво хмыкает.
- Какой такой Тайной службы? - Васюра ухмыляется. - У короля один капитан - Сергий. Какая может быть Тайная служба, когда полтора десятка князей имеют право быть в курсе всех государственных дел, давать королю советы и даже требовать отчета? Нет, Ожье, я - всего лишь геральдический советник короны. Для всех, кроме короля, королевы, Сергия и десятка своих людей.
- Только десятка?!
- Остальные не знают моего имени.
- А, - Ожье кивает, - понял. Умно. Готов поспорить, основное внимание твои люди уделяют именно князьям.
- Постоянная головная боль, - морщится Васюра. - Южные особенно… ладно, об этом в другой раз. Гляди, вон уже и ворота.
- Не очень-то людно, - замечает Ожье.
- А ты думал? Все хотят хоть издали, да поглядеть на новую королеву. А что это ты не спрашиваешь, почему я тебя через другие ворота потащил?
- Сам скажешь, чего спрашивать. Ты ведь теперь мой капитан, так? Я не знаю, как здесь, а в Корварене не принято донимать командиров вопросами.
- Учту, - говорит Васюра. - Но у меня ты можешь спрашивать о чем захочешь. И у Сергия тоже. А то ведь толку пока что с тебя, как с жеребца молока. Проникнись для начала нашими проблемами, город узнай… мы с Серегой поможем. А там видно будет.
Ордынские ворота они проезжают молча, неспешной рысью. Стражники едва смотрят на них.
- Я опять чего-то не понял? - спрашивает Ожье, когда они поворачивают в узкий переулок. - У вас всех так молча пропускают?
- Амулет. - Васюра сочувственно косится на Ожье. - Кажется мне, что у вас на полуострове заговоренных вещичек поменьше, чем у нас. Никакой у тебя к ним привычки. Ладно, дело наживное. До заката уйма времени, а здесь рядом неплохой кабак. Я угощаю.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Тайная служба, - говорит Серж. - Король будет доволен.
- Хотел бы я знать, как эта вещица попала обратно в Таргалу. - Я пропускаю серебряный шнурок меж пальцев, наслаждаясь прохладной мягкостью.
- Ну так в чем проблема?
- Не хочу забегать вперед. Дойдет когда-нибудь и до этого.
- А пока последишь за Ожье?
Я киваю. Ожье, бывший гвардеец Анри Лютого… чем соблазнил тебя Васюра? Этого, наверное, я никогда не узнаю.

4. Васюра, капитан Тайной службы короля Андрия

- Мой король! - Васюра на миг склоняет голову, и Ожье, повторяя за ним приветствие, в который раз удивляется здешней простоте нравов. Впрочем, церемониал Таргалы начал уже забываться…
- Похоже, вы славно провели время, пока мы здесь на церемониях маялись, - усмехается Андрий.
- Что правда, то правда. Просидев полдня в кабаке, Ожье даже начал болтать по-местному.
- Это просто. - Ожье невольно улыбается. - Я вырос в предгорьях у Вороньего перевала, там очень похожий говор. В Корварене поначалу труднее было…
- Что ж, я рад. Вы договорились?
- Да, мой король, - кивает Васюра. - Можете представить Ожье двору как советника по геральдике Таргалы.
- Завтра же. - Король кладет руку Ожье на плечо и говорит: - Я не ждал, что ты предпочтешь легкую жизнь, Ожье, однако Юлия вряд ли обрадуется твоему решению.
- Я смогу ее убедить.
- О деле, мой король… - Васюра понижает голос до чуть слышного шепота. - Что Гордий?
Андрий пожимает плечами:
- Любезен. Поцеловал руку Марго, сделал комплимент Юле.
- Юлия тоже была представлена? - быстро спрашивает Васюра.
- Как первая дама королевы. После того как ее благословил отец Лаврентий, желающих задавать вопросы не нашлось.
- Еще бы! - Васюра усмехается. - Батюшка у нас молодой, да грозный. А не говорил князь, когда уезжать собирается?
- Завтра поутру, - сообщает король. - Ему новобранцев принимать. Кстати, княгиня Алефтина за сыночка просила: у Гордия, в отряде, чтоб отслужил.
- А Гордий?
- Отчего ж, говорит, княгинюшку вдовую не уважить.
- Ну и?
- Не понукай, - ухмыляется король. - Уважил, куда ж деваться. Ты дальше слушай. Что княгиня будущего командира сыночка в гости зазвала, удивляться нечего. А только сразу после князя Гордия в дом княгини пришел купец Рафил, тот, что за Ордынскими воротами гостиницу держит.
- И раз в дюжину дней посылает с караванами записочки тайные в Халифат, - хищно прищурившись, заканчивает Васюра. - Что и требовалось доказать, мой король.
- Доказательствами пока не пахнет, - пожимает плечами Андрий. - Ты вот что, Васюра… поосторожней. Нечего Гордию на пятки наступать. Дальше своего лагеря не денется.
- Ну, это уж видно будет. Что-нибудь еще, мой король?
- Отец Лаврентий хотел познакомиться с Ожье, сведи их неофициально. Ожье, Юлия сегодня ночует с Марготой, а завтра, - Андрий улыбается, - Сергий обещал проследить, чтобы ваша квартира была в порядке. Марго придет на новоселье.
- Благодарю, мой король. - Ожье кланяется на здешний манер - на миг наклонив голову. Кажется, он научился все-таки проделывать это непринужденно…

О ТАЙНЫХ ЗАМЫСЛАХ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Тайная служба…
Я снова и снова пропускаю меж пальцев серебряный шнурок, рассеянно прислушиваюсь к ласковой его прохладе. Почему-то этим вечером я не могу думать ни о чем другом. Васюра, и Ожье, и Тайная служба короля Андрия. Служба, которой не похвалишься ни перед заносчивыми вельможами, ни перед уважающими свои и чужие подвиги рыцарями… ни даже перед детьми, если они когда-то у тебя будут. Служба, которую многие считают несовместимой с дворянской честью, но на которую идут самые верные королю дворяне. Здесь другая честь. Честь превыше той, ради которой дерутся на дуэли, которой кичатся перед чернью, которую завещают детям вместе с фамильной шпагой…
А ведь это не мои мысли. С чего бы мне беспокоиться о чести дворянской? Такие материи не про меня!
…честь, имя которой - верность…
Ожье, понимаю я. Пожалуй, я снова слишком увлекся. И надо отложить в сторону «серебряную траву», выйти в сад или к брату библиотекарю сходить… но я остаюсь сидеть, вслушиваясь в текучее серебро меж пальцами… в мысли Ожье…

2. Ожье, вассал короля Андрия

- Неужели ты решил, что я уже хоть на что-то годен? - Ожье широко улыбается Васюре и салютует бокалом с темным вином. - Только вчера Сергий удивлялся моей тупости.
- Как же, - усмехается Васюра, - наслышан. Когда ты спутал значки полка князя Юрия и личного отряда его племянника. В том деле, что я тебе предлагаю, эти знания не понадобятся.
- А что понадобится? - нетерпеливо спрашивает Ожье.
- Везение, - вздыхает Васюра. - Очень много везения. Я тебя честно предупреждаю, в этом деле ты - прикрытие. Почти смертник. Откажешься сразу, или рассказать подробности?
- Почему это я должен отказываться? Рассказывай.
- Помнишь, был разговор о Гордии? - Васюра разливает по бокалам остатки вина. - Твое здоровье, Ожье… Между прочим, зря ты радуешься. Дело-то на самом деле хреновое! - Васюра мотает головой и швыряет бутылку в окно. Далеко внизу слышится всплеск - комната, в которой Васюра предпочитает говорить о вещах серьезных, располагается в северной башне внешней стены королевского дворца, на самом верху, как раз над рекой. - Так о деле… Князь Гордий проводит лето в военном лагере недалеко от южной границы. И вчера мне доложили, что приезжали к нему туда подозрительные какие-то гости. Пробыли у него недолго, так что о серьезных переговорах речи нет. Но вот передать что-то могли. Или, скажем, парочкой серьезных словечек перекинуться… Я, видишь ли, могу узнать точно, есть у меня подходящий парень, но ему понадобится засесть у Гордия в палатке на полчаса хотя бы и чтобы никто его в эти полчаса не потревожил. И скажи мне, как человек военный, так бывает?
Ожье хмыкает. И спрашивает:
- Так что я должен делать?
- Сущие пустяки. - Васюра криво улыбается. - Обеспечить нам эти полчаса.
- Ты уже знаешь как?
- Пробраться в лагерь Гордия. Убить княжеского колдуна. Обязательно, иначе выйдет, что я тебя на верную смерть послал! И замешкаться возле трупа, чтобы тебя схватили.
Ожье вопросительно смотрит на Васюру.
- Вот именно, - мрачно говорит Васюра. - И скажу тебе, парень, не слишком-то нравится мне этот план, но другого нет.
- А дальше? - спрашивает Ожье.
- Тебя приведут к Гордию. На вопросы не отвечай… в общем, вынуди его перейти от допроса к пытке. Это, кстати, нетрудно будет, южане такие развлечения любят. В общем, пока ты будешь в центре внимания, мы просочимся в палатку Гордия, узнаем все, что сможем, а потом попытаемся тебя выручить.
- Попытаетесь? - Ожье чуть заметно усмехается, думая: спятить надо, чтобы на такое согласиться, но отказываться почему-то очень не хочется…
- Выручим, - твердо говорит Васюра. - Если жив еще будешь к тому времени. Но, сам понимаешь…
- Угу, - бурчит Ожье. - Понимаю.
- Так что, Ожье? Откажешься?
- Можно вопрос? Один?
Васюра пожимает плечами:
- Хоть дюжину.
- Тебе некого туда послать? Кроме меня?
- Да почему некого? Добровольцы у меня есть, так что отказаться можешь спокойно. - Васюра смотрит Ожье в глаза и пытается пошутить: - Просто замордовал ты уже жалобными взглядами, а тут такой случай. Я подумал, ведь обидишься, если не предложу.
- Эт-точно, - тянет Ожье. - Ладно, капитан, остальные вопросы по дороге. Когда едем?
- Решил?
- Так ведь другой раз не пригласишь, - усмехается Ожье.
- Нынче ночью, - виновато отвечает Васюра. - Я за тобой зайду. Не готовь ничего с собой, выйдем налегке. И скажи Юле - можешь не вернуться.
- Ладно. - Ожье допивает вино и встает. - Спасибо, капитан.
- За что? - спрашивает Васюра.
- За предложение проветриться…

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Май - маеты огородной начало. Сорняки растут куда быстрей и гуще, чем полезные человеку овощи и травы, знай дергай; а сор выдергав, полей да взрыхли… ни одна пара рук лишней не окажется. И я со всеми вместе встречаю май на грядках - день пололи, другой день поливали, третий - пушили сошедшуюся после полива коркой землю… и все эти дни провел я словно в тумане. Руки сами делали нужную работу, а мысли…
Послать человека на пытки, чтобы без помех в подозрительном шатре пошарить?! Не слишком ли?
«Серебряная трава» притягивает меня, зовет… но первые два вечера я приходил с грядок настолько уставший, что сразу после ужина засыпал мертвым сном.
- Да что с тобой, друг Анже? - спрашивает Серж на третий вечер. Мне кажется, я привык уже к усталости настолько, что она не помешает мне посмотреть… Я сижу, оцепенело глядя на стол, и думаю: рисковать или нет. - Ты и не улыбнулся ни разу, и к небу взгляда не поднял - а небо-то сегодня знаешь какое!
- Думал, - коротко отвечаю я.
- Да о чем?
Я беру со стола «серебряную траву» и рассказываю Сержу о том, что узнал от нее. И о том, как не вовремя дела огородные оторвали меня от дознания.
- А может, это для Ожье проверку устроили? - задумчиво выдает Серж.
- Проверку?
- Нет, - говорю я. - Мне трудно объяснить словами, но я уверен, что все всерьез. Васюру дело заботило, а не согласие Ожье… И это его «попробуем выручить» - это не запугивание было, а чуть ли не извинение! И Васюре, в самом деле, не нравилось, что он посылает Ожье на такой риск… хотя, может, и было немножко азарта - согласится он или нет. Знаешь, вроде как сам с собой поспорил… Серж, а завтра опять огород?
- Не опять, а снова, - отвечает Серж. - И послезавтра. И весь май, и все лето.
- Тогда… Серж, можно я сейчас? Быстро?
- Что «сейчас»? Что «быстро»?! Сдурел? День вкалывал, завтра снова - тяпку в лапки, и вперед. У тебя что, силы лишней невпроворот? Я же вижу, тебе и этого много, ты ж с огорода чуть живой приходишь! А худо станет?
- Да почему сразу «худо»? Не станет!
- Не дури. Не запрягут тебя на все лето, не бойся. Просто отвлечь тебя велено, а то ведь ты себе роздыху не дашь. Отцы светлейшие о твоем дознании прекрасно помнят. Им пресветлый, уезжая, указания на твой счет дал четкие. Им, и мне, и брату библиотекарю… Не дури, понял, друг Анже?
- Понял. Прости, Серж.
- Что прощать, - тихо отвечает Серж. - Мне ведь и самому интересно, друг Анже… Ничего, еще пару деньков, и хватит с тебя отдыха огородного. Спи, Анже.
Я вздыхаю и повинуюсь.
А наутро, едва мы с Сержем успеваем взять тяпки, нас зовут в часовню.
В часовне ждут светлейшие отцы. Все семеро. Все - в торжественных белых облачениях. Сгустившаяся тишина отзывается холодком неясного предчувствия где-то под сердцем.
- Дети мои. - Голос светлейшего отца возносится вверх и плывет над головой, порождая чуть слышное эхо под алебастровыми сводами часовни. - Молодой король почтил наш монастырь визитом. Визитом, - мне кажется, короткая пауза заполняется торжествующей улыбкой, - и просьбой. Королю Луи ведомо о твоем даре, Анже. Посольство Великого княжества Ижеславского прибыло вчера в Корварену с дарами и предложением союза. Однако король наш опасается, что союз этот совсем не то принесет нам, о чем говорят послы княжества. Ты, Анже, поможешь королю узнать тайные замыслы князя Ижеславского. А ты, брат Серж, проследишь, чтобы Анже не загружали сверх его сил. И помните оба: королевская просьба - да еще в деле столь деликатном! - честь великая, и честь эту вы оба должны оправдать. Идите, дети мои, королевская карета ждет за воротами. Благословляю вас на деяние во славу Господа и Святой Церкви.
- Я мог бы прихватить с собой «серебряную траву», - роняю я, когда мы с Сержем идем по пустому двору к воротам.

Предыдущая страница 10 Следующая страница


11 Алла Гореликова

- До того ли, - с непривычной серьезностью отвечает Серж. - Боюсь я, Анже, что в гостях у короля тебе и так будет чем заняться.

4. Посольство князя Гордия

Королевский капитан встречает нас у ворот и ведет в приготовленную нам комнатку. Ведет какими-то узенькими коридорчиками, тесными винтовыми лесенками… я и помыслить не мог, что в королевском дворце могут быть такие закоулки!
- Король не хочет, чтобы о вас знали, - обратив внимание на мое изумление, замечает капитан. - Он придет к вам позже. Вон, на столе, подарки князя Гордия.
- Князя Гордия? - растерянно переспрашиваю я.
- Великого князя Ижеславского, - выплевывает пояснение капитан.
- Опять князь Гордий, - бормочу я.
Серж подходит к столу:
- Не слишком их много, подарков-то! Князь, похоже, знает цену вещам.
- Это вы хорошо выразились, светлый брат, - усмехается капитан. - Именно что знает цену! Он прислал щедрые дары - если только в них нет подвоха. Ну так вы, как я понял, это и проверите?
Я растерянно гляжу на Сержа. Наше ли дело объясняться с королевским капитаном? Король сам должен бы сказать ему…
Капитан усмехается:
- Я знаю то, что должен знать, светлые братья! Располагайтесь, только не выходите без особой надобности. Ужин вам принесут сюда. Я оставлю своего парня за дверью, если что нужно будет, скажите ему.
- Свет Господень да будет с тобой, - благословляет капитана Серж. - Я так понимаю, посол в другой части дворца?
- Само собой, - кивает капитан. - Только у него в свите есть один слишком шустрый малый. Не успели разместиться, уже во дворе к девкам мостится. Так что поглядывайте.
- Хорошо, - соглашается Серж.
Капитан удаляется. Я подхожу к столу.
Стол почти пуст. Тяжелый меч в изукрашенных серебром алых ножнах да невзрачная деревянная шкатулка, вот и все.
Дары Великого княжества Ижеславского.
Я открываю шкатулку. Ух ты! Хитрый механизм разворачивает ее в два плоских ящичка по четыре отделения. В каждом отделении, в гнездышках из мягкой желтоватой бумаги… амулеты?
Серебряная подковка на черно-белом шнурке. Такая же - на серебряной цепочке. Крохотная деревянная сова на суровой черной нитке. Браслет из разноцветного бисера. Плоская прозрачно-дымчатая, похоже, стеклянная, фигурка… Я осторожно беру ее, располагаю на ладони. Смахивает на кошку в стремительном прыжке.
- Ого! - Серж наклоняется, разглядывая кошку почти в упор. Потом берет лежащую под ней в шкатулке бумагу. Разворачивает. Бормочет: - Ну да… так я и думал.
- Что?
- Положи пока на место… осторожно только! Тут все написано.
Я осторожно возвращаю амулет обратно.
- «Дымная кошка», - читает Серж. - «Заклятие сие мало кто изготовить умеет, потому редко оно и ценится дорого. К тому сказать, готовится оно долго, а тратится за единый раз, что редкость «дымной кошки» усугубляет. Буде понадобится заклятие сие применить, амулет разбей и заклятие в себя воспримешь. И станешь быстр и зорок, подобно кошке, и столь же незаметен, как дымная кошка во тьме ночной. Жизни же заклятию бывает разно, но редко менее солнечной ладони».
- Это как - «солнечной ладони»? - спрашиваю я.
- Пока солнце не сдвинется на ладонь, - поясняет Серж. - Ты понял, что это? «Дымчатая кошка»!
- Дай-ка… - Я беру у Сержа бумагу с описанием, закрываю глаза…
…писавший это озабочен был лишь тем, чтобы не посадить кляксу…
…а тот, кто укладывал «дымную кошку» в шкатулку, думал только о том, чтобы стеклянная фигурка плотно улеглась в свое гнездышко и не разбилась нечаянно.
Тогда я кладу ладони на шкатулку, поверх всех амулетов…
…- Долго еще возиться будешь?
- Готово, учитель! - Мальчишка еще раз проверяет, хорошо ли уложены амулеты, и закрывает шкатулку.
- Восемь лучших заклятий, на какие я способен… - Заклинатель устало трет виски. - Два месяца труда… два месяца жизни!
- Ты успел, учитель! - Парнишка смотрит на заклинателя по-собачьи преданными глазами. - Посольство выезжает завтра. Теперь ты можешь отдохнуть.
- Теперь мы вернемся к нормальной учебе, - бурчит заклинатель. - Не знаю, чего ждет князь от этого посольства, но он спрашивал о тебе.
- Князь спрашивал обо мне?!
- Он не дурак, наш князь, - вздыхает заклинатель. - Он прекрасно понимает, что один я много не наработаю. Велел взять еще одного ученика. Как будто мне мало одного остолопа…
…Когда я открываю глаза, на столе ждет блюдо с ужином, а на табурете у стола сидит король.
- Вижу, ты уже работаешь, Анже… - Король вынимает из моих рук шкатулку. - Амулеты на особые случаи, работа лучшего заклинателя княжества. Истинно ценный дар. Никто еще не добивался союза с нами так настойчиво. Серж, ты человек Господа и просветлен Светом Его. Скажи, если союз этот выгоден, но что-то во мне протестует - что делать?
- Слушай свое сердце, мой король, - убежденно отвечает Серж. - Через сердце говорит с нами Господь.
- Заклинатель князя работал два месяца, - вспоминаю я. - И он сказал ученику, что князь чего-то ждет от посольства…
- Иначе зачем и посылать, - бормочет Серж.
- Торговый и военный союз… - Король Луи пожимает плечами. Встает. Роняет, словно, между прочим: - Я обещал дать ответ завтра вечером.
И выходит.
- Всего день! - Серж возмущенно смотрит вслед королю.
- Я еще поработаю после ужина.
- Не надо бы, - бурчит Серж. - Да что делать…
Я молча принимаюсь за ужин. Да, я понимаю, это важно - узнать, чего хочет от нашего короля князь Гордий. И может, это Промысел Господень направил меня сюда. Но мне хочется вернуться к Ожье… к истории давней, позабытой и поэтому, словно не такой грязной. Хотя о чем я! Грязи хватает во все времена.

5. Гордий, великий князь Ижеславский

Князь Гордий задумчиво проводит кончиками пальцев по богато изукрашенным ножнам и поднимает вопросительный взгляд на мастера.
- Я сделал, как ты приказал, господин мой! - Мастер-оружейник угодливо кланяется. - Форма - старинного рыцарского меча. Ножны парадные, клинок боевой. Закалка по тайному рецепту мастеров Диарталы… Я знаю его от деда.
Князь смыкает ладонь на рукояти, и меч выскальзывает из ножен, подняв в душе Гордия волну яростного восторга.
- Он словно рвется в бой, - говорит князь Гордий. - Похоже, что у него есть душа и она жаждет крови.
- Так оно и есть, господин мой! - Оружейник позволяет себе кивнуть. - Это древняя магия. Он будет рваться в бой и упиваться кровью. И поведет за собой своего обладателя… вернее, своего раба.
Князь с ощутимым усилием возвращает меч в ножны. Руки его чуть заметно дрожат.
- Да он опасен, твой меч. - Князь криво улыбается, и оружейник поспешно отвечает:
- Именно поэтому я никогда не делал таких клинков и впредь не осмелюсь делать, если не будет на то твоей воли, господин мой. Но еще одно должен я сказать тебе, господин. Душа такого клинка заключена в его имени. И тот, кто знает имя, будет повелевать им.
- И что за имя у этого? - Князь опускает ножны на стол, но не отрывает ладонь от рукояти. Меч греет пальцы. Меч ждет крови. - Интересно, что ты придумал для него.
- Я не придумывал, господин мой! - Оружейник качает головой. - Это древняя магия. Характер клинка и его имя не узнаешь, пока он не родится. Имя куется вместе с клинком, и мастер не придумывает его, только угадывает. Этот меч - Упивающийся.
- Упивающийся, - повторяет князь и разжимает сомкнутые на рукояти пальцы. - Знаешь что, сделай и для меня такой. А то мне жаль стало отдавать его.
- Новый меч не будет в точности похож на этот, - словно извиняясь, предупреждает мастер.
- Я понял это, - усмехается князь Гордий. - Пусть он будет непохож, это даже интересно… лишь бы не был трусом.
Мастер кланяется:
- Сделаю, господин мой.
- Возьми! - Увесистый кошелек звякает, переходя в руки мастера. - Благодарю тебя за этот меч. Он достоин нашего посольства. А теперь иди.
Князь Гордий провожает взглядом поспешно удалившегося оружейника и тихо произносит:
- Достоин, да… вот только ни к чему королю Луи знать твое имя. Думаю, ты очаруешь его, Упивающийся! - Князь хищно усмехается. - Луи примет участие в нашем споре с Егорием… и вот тогда посмотрим!

6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Надо сказать королю! Только эта мысль и остается в моей голове, когда отрываю руки от меча. Заколдованный меч, Упивающийся, подаренный нашему королю ради вовлечения его в войну…
- Надо сказать королю, - шепчу я.
- О чем? - спрашивает Серж.
- Этот меч… упивающийся кровью!
Серж осаживает меня простым вопросом:
- А посол знает?
И как я сам не подумал об этом! Я снова прикасаюсь к мечу.
- Погоди! - Серж хмурится. - Не хватит ли с тебя на сегодня, друг Анже? Устал ведь? У тебя есть еще день.
- Все равно я сейчас не способен на что-то другое, - признаюсь я. - Правду пресветлый сказал о любопытстве моем…
- Уж это точно, - подтверждает Серж. - Ладно… дело-то посерьезнее древних легенд.
Я закрываю глаза. И думаю о человеке, везущем подарки королю Луи… о человеке, который должен знать, чего хочет его князь.

7. Посол Великого княжества Ижеславского

- Не понимаю я нашего князя. - Секретарь посла косится на притороченный к седлу сверток с дарами. - Что толку будет с этого союза, если молодой король полуострова поклялся не ввязываться в чужие войны? Ней-тра-ли-тет, - похоже, он пытается произнести это слово презрительно, однако недоумение берет верх.
- Князь надеется, что эта война не покажется ему чужой. - Посол пожимает плечами. - Рудные горы и солидный кусок северного побережья! Согласись, это неплохой аргумент.
- Может, и неплохой, - говорит секретарь.
- Однако вряд ли способный перевесить коронационную клятву? - продолжает за него посол. - Иногда я и сам так думаю. Но мы обязаны сделать все возможное…

8. Луи, король Таргалы

Король не входит - врывается в комнату.
- Что случилось? Меня как дернуло что - сюда!
- Анже нашел, - говорит Серж.
Я рассказываю - о мече, о планах князя Гордия, о разговоре посла с секретарем… я тороплюсь, перескакиваю с одного на другое, в конце концов, Серж останавливает меня и предлагает начать сначала. Во второй раз мне удается говорить почти спокойно.
- Вот оно что, - произносит король, выслушав до конца. - Ну ладно же!
Он подходит к мечу и с минуту стоит молча, глядя не то на изукрашенные ножны, не то в ночь за окном. Я замираю. Тревожный холодок течет по спине. Что-то будет…
Король Луи смыкает ладонь на рукояти. Неуловимо быстро меч оказывается у него в руке, сверкая голубоватыми искорками по краю клинка.
- Ты славный меч, Упивающийся, - громко, отчетливо и торжественно говорит король. - Но пока тебе придется пожить в ножнах. Я не собираюсь воевать.
Голубые искорки гаснут. Клинок прячется в ножнах с глухим разочарованным шорохом. Король глубоко, прерывисто вздыхает. И говорит, не дав себе и секунды передышки:
- Я благодарю тебя, Анже. Ты спас нас от ненужной войны. - Губы короля презрительно кривятся: - Рудные горы и северное побережье! Они меня совсем за дурачка держат?! Первое, что сделаю я, - пошлю гонца к Егорию.
- Это кто? - шепотом спрашиваю я Сержа.
Король слышит и отвечает мне сам:
- Егорий - король Двенадцати Земель. Он тоже предлагал мне союз. - Король Луи жестко усмехается, и в его голосе я вновь слышу огонь и сталь. - Теперь, когда я знаю больше, мы можем вернуться к этой идее. Готов поспорить, у нас будет свой порт на их северном побережье!
Король размышляет, и в глазах его я вижу сталь. Как страшен он был бы с Упивающимся в руках, думаю вдруг я.
- Я знаю, послушник не может принимать награды, - говорит король. - Я награжу монастырь. Но я запомню, что награду заслужил послушник Анже.

НОЧЬ ОЖЬЕ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Наконец-то, - вздыхаю я. В келье сумрачно, тихо и спокойно, и ждут на столе «серебряная трава», Юлина брошка, амулет короля Валерия и Сержев гномий нож. И никаких тебе интриг, кроме давно позабытых…
- И ни капельки не гордишься? - Серж усмехается. - Благодарность королевская, не абы что.
- Горжусь, пожалуй, - признаюсь я. - Заколдованный король тоже не абы что. Только здесь спокойнее.
- Это да. - Серж валится на свою койку. - Отдыхай, Анже. Ты вчера выдохся, да и до того…
- А завтра на огород? - ехидничаю я.
- Обойдешься, - парирует Серж. - Пора и за дело.
- Наконец-то, - ублаготворенно заявляю я.
Серж не замечает, как «серебряная трава» оказывается в моей руке. Да, честно говоря, я и сам этого не замечаю…

2. Васюра, капитан Тайной службы короля Андрия

Васюра вваливается с пьяной непринужденностью, обложив руганью кого-то в коридоре и хлопнув дверью. И мгновенно трезвеет.
- Время, - почти шепотом сообщает он. - Простились?
- Да, - так же тихо отзывается Ожье. - Я готов.
- Пропуск мне пока отдай.
Ожье вытягивает из-под ворота серебряную бирку. Снимает, подкидывает на ладони:
- Держи.
- Но, Васюра… - Юлия стремительно подходит к гостю.
- Ни слова, - прерывает он. - Я все понимаю, клянусь вам, Юлечка. Я виноват перед вами, знаю. Но мужчина не может вечно сидеть при жене.
- Я только хотела знать…
- Вам незачем знать, - решительным шепотом отвечает Васюра. - И, умоляю, никому ни слова. Ваш муж проводит время с капитаном Сергием, или с отцом Лаврентием, или…
- Да, я поняла. - Юлия кивает. - Но неужели мне нельзя…
- Юли…
- Да, Ожье, - всхлипывает Юлия. Обнимает мужа, прижимается к нему - всего на миг. И отстраняется, безмолвно принимая его решение.
Ожье протягивает руку, ласково касается ее щеки. И быстро выходит вслед за Васюрой.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- С ума сбрендил. - Серж глядит на меня по-настоящему сердито. - Тебе, Нечистый тебя побери, что сказано было?!
- Но я ведь чуть-чуть…
- Ну да, чуть-чуть! Было уже с тобой, откачивали!
- Но мне совсем не плохо. Я и не устал даже!
- Болтай больше! - Серж выхватывает у меня серебряный шнурок, кидает на стол и уже тише говорит: - Пойми ты, Анже, гнать некуда. Ведь себе только хуже делаешь!
- Ладно, - вздыхаю я. - Больше не буду. Прости, Серж. Но я, правда, не устал.
Серж только рукой машет и отворачивается. Хорошо, подошло время трапезничать, а то я уж начинаю бояться, что он всерьез рассердился. Но обед приводит Сержа в благодушное настроение, и под моим умоляющим взглядом он сдается:
- Ну что с тобой поделать, друг Анже! Давай посидим чуток в саду под солнышком, а потом…
Правда, он старается сидеть под солнышком как можно больше. Но в саду стоит удивительная тишина, на ранних вишнях в робкой зелени молодых листиков уже проклевываются бутоны… И верно ведь, гнать некуда, думаю я. Когда еще случится вот так спокойно посидеть под благодатным весенним солнышком.
И, уже вернувшись в сумрачную келью, не сразу берусь я за «серебряную траву». Сначала благодарю Сержа за то, что он выпихнул меня из тьмы Смутных времен в цветущую весну.
И Господа - за свет этой весны.

4. Ожье, вассал короля Андрия

Горит костер, кипит в котелке похлебка, сидят рядом парни, для которых он свой. Кое с кем из них Ожье сошелся коротко еще на пути в Двенадцать Земель, с другими познакомился только неделю назад, когда выехали из Славышти на юг. Нормальные парни, не хуже и не лучше тех ребят, с которыми он простился навсегда в Корварене. Разве что с поправкой на чужие обычаи… но к обычаям он уже привык. И разве ему здесь хуже, чем там? Лучше… хотя он и сам еще не понимает толком почему. Может, из-за простоты общения, зачастую отметающей воинскую субординацию и условности благородного обхождения? Или из-за интереса к жизни, подогреваемого тем удивительным, чего не видел он ни дома, ни в Корварене? Да что говорить, хотя бы потому, что Юли рядом, что слушаются руки, что Сергий с Васюрой скучать не дают… Жизнь полна смысла, прав был король Андрий, прав! И волна горячей, истовой благодарности к новому сюзерену накрывает бывшего гвардейца Анри Грозного.
Васюра возникает из темноты, присаживается рядом.
- Еще раз, Ожье. Последние мелочи. Сейчас полнолуние, колдун ночует за оградой лагеря, под открытым небом, под луной… он ставит вокруг себя защитный круг из луноцвета. Ты увидишь. Светиться будет, слабо, но мимо не пройдешь. - Васюра достает нож и чертит на земле, в пляшущем свете костра: - Вот лагерь, вот дорога, вот постоялый двор, мы там переждем время до ночи, но ты свернешь раньше. Вот здесь… - Нож Васюры чертит извилистую линию поперек дороги. - Здесь дорогу пересекает балочка. Переждешь в ней до вечера, а потом… гляди, здесь балочка впадает в овраг, там ручей. Тебе туда нельзя. Можешь наткнуться на людей Гордия. Ты выберешься наверх раньше. И выйдешь вот сюда… - Нож чертит короткую линию от балочки в сторону лагеря и втыкается в кружок, обозначающий лежбище колдуна.
Оставив нож обозначать цель, Васюра выуживает что-то из кармана.
- Ворот расстегни.
- Что это?
- Обычный талисман. - Васюра сует ладонь Ожье под нос. На ладони спутанным комком лежит пестрый шнурок. - Голову нагни, завяжу. Волосы из грив трех кобылиц, белой, рыжей и вороной. Многие носят, особенно в дороге. Ничего необычного.
- А на самом деле?
- Соображаешь, - одобрительно говорит Васюра. - Этот не на удачу и не на путешествие. На нем три настоящих, сильных наговора. На проникновение через колдовскую защиту. На устойчивость к чужим заклятиям. И охранительный, на выживание. И еще один… - Васюра снова лезет в карман и протягивает Ожье серебряную цепочку с крохотной стальной подковкой. - Повесь тоже на шею. Эффектная дешевка для отвода глаз. Его с тебя наверняка снимут, а шнурок могут и не тронуть.

Предыдущая страница 11 Следующая страница


Корунд и саламандра 12

- Ничего себе дешевка… - Ожье вертит в пальцах подковку, опускает на ладонь и позволяет цепочке серебристым ручейком стечь следом. - Ты хочешь сказать, что рядом с ней этот заговоренный шнурок никому в глаза не бросится?
- Надеюсь, - вздыхает Васюра. - Да ты надень, глянь. Она тоже не пустая. «Глаз совы», пригодится, пока идти будешь.
Ожье молча надевает цепочку, прячет подковку под рубаху. И удивленно присвистывает. Ночь не становится светлее. Однако каким-то непостижимым образом он видит с удивительной, неправдоподобной отчетливостью. До каждой пряжки на сваленной в сторонке сбруе коней, до каждого листочка на кустах вокруг…
- Ничего себе дешевка, - с новым чувством повторяет Ожье.
- И самое важное! - Васюра протягивает Ожье маленькую, легко уместившуюся в кулаке склянку. - Выпей в последнюю безопасную минуту. Только не опоздай, Ожье. В последнюю на самом деле безопасную, а не когда вот-вот за шкирку схватят. Но и не слишком рано. А то в самое неподходящее время действовать перестанет.
- Что это?
- Твоя надежда спастись, - бурчит Васюра. - Может быть, главная надежда…
Ожье пожимает плечами и сует склянку в поясной кошелек. Если Васюра темнит, значит, на то есть причины. Да и какая разница… сейчас не о том надо спрашивать. Есть более важное…
- Расскажи о князе.
- Князь Гордий… - Васюра смотрит на Ожье с непонятным сомнением. Демонстративно принюхивается к плывущему над костром духмяному парку. - Гордий заслуживает долгого разговора. Очень долгого. А у нас ужин готов, и еще ты выспаться должен. Что ты хочешь услышать?
- Что его злит, что забавляет, - медленно говорит Ожье. - Понимаешь… мне ведь зацепить его надо, а то сержантам передоверит и пойдет себе досыпать. Чтобы ему самому интересно было…
Ожье запинается. Васюра скрипит зубами. И отвечает:
- Ладно, понял. После ужина расскажу, чтоб аппетит не испортить. А сейчас только об одном попрошу… не зарывайся там, ладно? Ты нам еще живым пригодишься.
Ожье неловко, одними губами усмехается:
- Постараюсь.

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Такого не бывало еще со мной: выныриваю из тьмы небытия, из чужой жизни, и сразу - снова. Назад. «Серебряная трава» не хочет отпускать меня. Я пугаюсь. Но я уже не понимаю, чей это страх - послушника Анже, неожиданно утонувшего в видении, или Ожье, впервые в жизни вынужденного убивать колдуна, да еще голыми руками…

6. Ожье, вассал короля Андрия

Убивать голыми руками оказывается не труднее, чем шпагой или кинжалом. Разве что - намного противней. И хорошо, что не остается времени прислушаться к собственным ощущениям, - едва колдун испускает дух, один из нашитых на его куртку амулетов взрывается роем ослепительных искр. Ожье невольно заслоняется рукой, когда искры злыми осами устремляются к его лицу, успевает еще подумать - бесполезно! - и в этот самый миг срабатывает его собственная защита. Срабатывает… вот теперь сюда точно примчится весь лагерь, думает Ожье, глядя, как злые искры отскакивают от невидимого щита и вновь кидаются в атаку. Что ж, ему того и надо… Ожье выхватывает склянку, выдергивает тугую пробку, глотает… обжигающая вязкая гадость скользит к желудку комком слизи. Ожье с трудом вдыхает свежий ночной воздух, смаргивает с глаз слезы и мысленно посылает горячий привет Васюре. Уж мог бы предупредить! А вон и охраннички всполошенные бегут, четверо… нет, пятеро. Самое время изобразить озабоченность собственным спасением. Ожье отшатывается от трупа и бежит. Оглядывается на бегу. Искры остаются висеть позади мерцающим облачком. А пятеро ловцов, даже не потрудившись проверить, что с колдуном, забирают беглеца в полукольцо. Они прекрасно меня видят, понимает Ожье. Конечно, раз колдуны восточников делают такие амулеты, как его подковка с «глазом совы»… глупо не оснащать ими часовых. И всего-то через горы перешли, с неуместным восторгом думает Ожье. А в следующий миг ему становится не до восторгов.
Первого настигнувшего его часового Ожье обезоруживает и сбивает с ног. Впрочем, через пару мгновений поспевают остальные четверо, сопротивляться становится бесполезно, и Ожье с облегчением позволяет свалить себя на землю и вывернуть руки за спину: среди княжьих часовых могут быть люди Васюры, да и вообще - формально все они воины короля Андрия. Свои…
Обходится без предварительного мордобития и даже без обыска. Поставили на ноги, толкнули в спину: «Беги!» И он бежит, временами спотыкаясь и получая очередной толчок… к лагерю, мимо часовых, мимо костров, мимо отдыхающих солдат… прямиком к палатке, обозначенной знаменем с гербом князя Гордия.
Князь уже знает о смерти своего колдуна. Шагает навстречу пленнику, спрашивает хрипло и зло:
- Обыскали? Коня нашли? Сообщников?
- Ищут, - коротко отвечает воин из-за плеча Ожье. - Нас сержант отправил немедля к вашей светлости. И обыскивать не велел.
- Обыскивайте, - хрипит князь.
Ожье, не обращая внимания на шарящие по нему руки, разглядывает человека, от которого зависит успех безумной (лишь теперь он осознает, насколько безумной!) затеи Васюры. Грузная, тяжеловесная стать князя, мясистое, изуродованное рваным шрамом лицо редкостно подходят к хриплому, злому голосу. Князь Гордий, пожалуй, лютее короля Анри - но куда лучший воин и командир. Солдаты должны бояться его и боготворить… Да так оно и есть, Васюра же говорил. Вспомнив Васюру, Ожье вдруг понимает, почему капитан Тайной службы предложил ему рискнуть жизнью. Нет, он сразу поверил Васюре - но сейчас именно понял. Не умом и даже не сердцем - а холодком, пробежавшим по спине. Этот князь слишком сильный, чтобы король мог терпеть его непокорство.
- Оружия нет, - докладывает обыскивающий его солдат. - Денег… - снимает с пояса пленника кошелек, вытряхивает содержимое на ладонь, - медяшки, пару раз в трактир зайти. Амулеты… - запускает руку под ворот рубашки Ожье, выдергивает наружу. - Шнурок на удачу. А вот это, господин, что-то интересное.
- Снимай, - приказывает князь.
Воин аккуратно снимает с пленника цепочку с подковкой и протягивает князю.
Ожье моргает. Вокруг смыкается тьма, разбавленная лишь тусклым огоньком светильника. Жалко…
- Еще на руке, господин, - сообщает воин. - Тоже шнурок, но таких я не встречал.
- Снимай.
«Серебряная трава» на защиту, подарок Юлечки… «Да хранит тебя любовь моя»!
- Что ты там возишься?
- Узел уж больно хитрый… ага, вот так… есть! Ишь ты… непростая, похоже, вещица.
Князь небрежно кидает цепочку и серебряный шнурок на низкий столик. И спрашивает, глядя Ожье прямо в глаза:
- Ты не хочешь рассказать все сам?
- Все? - с преувеличенным удивлением переспрашивает Ожье. - Помилуйте, ваша светлость, я ж не аббат какой ученый, чтоб все знать. Я человек простой, премудростей не превзошедши…
Удар князя внезапен и сокрушителен. Ожье подхватывают стоящие за спиной солдаты, ставят на ноги. Из разбитого носа течет кровь. Как еще не сломал… или сломал? Больно…
- Все о себе, - уточняет князь.
- Повесть моей жизни длинна и тягостна… - Ожье шмыгает носом и пытается утереть кровь о плечо. - И нету в ней ничего интересного.
- Я хочу знать, кто тебе послал и зачем, - с обманчиво ленивым спокойствием в голосе уточняет князь.
- Ох, ну так бы сразу и сказали, господин хороший! - Ожье пытается изобразить глуповатую обиду, но, похоже, затаенный смех в его голосе слышен и князю. Иначе с чего еще одна оплеуха? Ожье мотает головой… Парень, ты в плену, тебя пытать будут, что веселого?! Ну да, ты же сам решил именно так донять этого князя - после всего, что тебе Васюра о нем понарассказывал. Но чего ж тебе-то самому так весело?! И голова на редкость ясная… так что ж тебе, Ожье, море-то сейчас по колено? Васюрина гадость из склянки, трезво думает Ожье. Тоже еще, «главная надежда спастись»! Подставили тебя, парень, опоили пакостью, чтоб уж наверняка. Ага, догоняет трезвую мысль другая, не то чтобы пьяная, но отчаянно бесшабашная: а сам-то? Вот только скажи, что на самом деле ты предпочел бы гордо молчать! - Что ж вы сразу не сказали, господин хороший, - повторяет Ожье, уже не скрывая насмешки. - Я б вам сразу тогда и ответил, что не ваше это собачье дело. Князь медленно кивает:
- Хорошо. Ты выбрал. Отведите этого шута горохового к казарме, парни, И кликните дежурного палача.
Князь подходит к столику, наливает себе вина… Ожье хочет выйти молча, но не сдерживается, бросает через плечо:
- Нет, ну, в самом деле, мало ли какие дела бывают у честного человека ночью в полнолуние!
Князь выпил залпом, выругался. Наливает еще. Задумчиво пропускает сквозь пальцы снятый с руки лазутчика серебряный шнурок. Блестят травяной зеленью крохотные изумруды. Камни дорогие; и ладно б просто дорогие - нездешние! Кто же прислал его? Халиф? После успешных переговоров? Нет, не может быть! К тому же говор у парня не южный… хотя есть, есть в нем что-то нездешнее… что-то неуловимо чужое. А ведь это в Таргале изумруда пруд пруди! Может, Андрий не только молодую жену оттуда привез? Гордий сжимает шнурок в кулаке. Слишком долго нет вестей от соглядатая в столице! Давно надо было послать доверенного человека… впрочем, сейчас об этом думать не время. Сейчас его ждет наглый щенок, возомнивший себя достаточно сильным для тявканья на князя Гордия. Что ж, щенков учат! Князь бросает шнурок на стол и выходит.
И почти тотчас в палатку проскальзывают двое. Васюра сгребает со стола амулеты Ожье, кивает спутнику:
- Действуй, Сеня.
Сеня окидывает внутренности княжеских апартаментов цепким взглядом, подходит к столу и, закрыв глаза, шарит руками по его поверхности. Замирает.

7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Великий хан шлет великому князю обещанное, - слышу я.
Глаза мои сами собой распахиваются, встречаются с цепким и тревожным взглядом Сержа.
- Что, Анже? - спрашивает Серж.
Я трясу головой. В ушах непонятный звон, голова пустая и легкая. Да что это со мной?!
Я глубоко вздыхаю и через силу, преодолевая странное сопротивление, закрываю глаза. Увиденное еще живет в памяти, вот только самый конец… Васюра берет со стола амулеты… а потом…
Я вздрагиваю. Я понял, что было потом! Понял, почему меня выбросило из видения, почему так пусто в голове, почему глаза не хотят закрываться…
- Серж, - хрипло говорю я. - Там был… как я, такой же! Васюра ради него все это затеял, чтобы он поработал в палатке князя. Так же, как я… Серж, я чуть не провалился в его видение!
Серж свистит.
- Мне надо быть осторожнее, - шепчу я. - Больше нельзя на него натыкаться. - В этот момент в голову мне приходит еще одна мысль. - Серж, послушай! Получается, я не один такой?!
- Ну, если до сих пор мы не встречали никого, наделенного таким же даром, это еще не значит, что Господь ограничился только тобой. - Серж пожимает плечами. - И ты считаешь, что и в самом деле мог увидеть его видение?
- Я уже начинал… только мне кажется, что я бы не вернулся. Просто не выкарабкался бы из него.
- Тогда тебе, в самом деле, надо быть осторожней. - Серж наливает мне вина. - На, выпей. И знаешь, давай выйдем на свежий воздух.
Я хочу возразить: Ожье…
- А то еще можем к брату библиотекарю прогуляться, - предлагает Серж.
- Хитрый! - Я слабо улыбаюсь. - Знаешь, отчего не откажусь.
- Почему сразу хитрый, - усмехается Серж. - Просто твои силы экономлю. Мне рассказывать, потом ему… а то сразу.
Ладно, думаю я. Все равно сейчас не смогу… страшно.

ВОЗВРАЩЕНИЕ

1. Васюра, капитан Тайной службы короля Андрия

Ночь повернула к рассвету. Тихо. Васюра ждет.
Получилось так, что Васюра, вопреки обычной своей честности с людьми, от него зависящими, обманул Ожье. Не то чтобы намеренно. Просто Сеня, парень, умеющий видеть прошлое, провозился дольше, чем они рассчитывали. И теперь Васюре надо бы, бросив все и всех, мчать Сеню на галопе в Славышть, к королю: уж больно жгутся Сенины новости. Но бросать всех и все не в его правилах…
Васюра ждет. Отчаянно вслушивается в тишину, злится на Сеню - тот никак не отдышится. Вот ведь нескладеха, ни тебе пробежаться, ни тебе подраться… верхом, правда, дай Господь всякому…
Получилось так, горько думает Васюра, что я подговорил хорошего парня сунуться в пекло и дернуть за хвост Нечистого, а сам отвалил в сторонку - посмотреть, чем все закончится. И что я скажу Юле, если ребята опоздают?
Васюра слушает предрассветную тишину, и ему кажется, что время остановилось… а иногда - что оно несется вскачь и ждать уже нечего. Но он ждет - и вот, наконец, из балочки возникают неслышными тенями его парни.
Впереди Шкода. Прозвище парень получил по заслугам, но в серьезных делах выкладывается без дураков. Вот и сейчас - тащит Ожье на спине, а несется… Сеня бы так несся, когда из лагеря выбирались!
- Что? - Васюра ведет навстречу коней.
- Спит, - на бегу сообщает Шкода. - Я ему сразу зелья сонного в пасть влил. Йох, досталось же парню!
Живой, выдыхает Васюра. Живой…
- Так, шустро метем отсюда!
Маленький отряд берет с места в галоп.
- Погоня будет?
- Не раньше утра, - докладывает Шкода. - Если быстро отойдут. А то и к полудню. Мы их так накрыли, Васюра, это было что-то!
- Веди отряд, Шкода! К Антипычу. Я замыкающим. - Васюра придерживает Воронка, пропуская ребят.
- Куда? - переспрашивает Сеня, пристраиваясь рядом.
- К Антипычу! - рявкает Васюра. - Живет тут недалеко дед-магознатец. Ходу, Сеня!
Отряд сворачивает с дороги и скачет по луговине к смутно темнеющему вдали лесу. Пропустив всех вперед, Васюра выуживает из сумки кожаную фляжку, зубами выдергивает пробку и с размаху плещет водой за круп Воронка. И, пришпоривая, не удерживается, глядит назад - как примятая копытами трава распрямляется, пряча их след.

2. Дед Антипыч, магознатец

- Нельзя вам никуда ехать, - сердито повторяет Антипыч. - Вы и ко мне чудом добрались.
- Прям уж чудом. - Васюра пожимает плечами и косится на Ожье. Тот спит. Вопреки ожиданиям Васюры, дед-магознатец не стал сидеть над ним и шептать на раны, как делает это старший королевский лекарь. Антипыч попросту сгреб со своей лежанки постель, застелил тонкий травяной матрас новехоньким лоскутным одеялом и велел: «Укладывайте свово паренька». А потом укрыл все еще спящего Ожье по плечи пестрым, тоже лоскутным, покрывалом и довольно кивнул: «Вот и спи себе, внучек».
- Спокойно мы до тебя добрались, Василий Антипыч, - повторяет Васюра.
- Спокойно… Ох, тезка, ты и дурень! Дурачков Господь хранит, вот в чем счастье твое. Не подумал ведь, что у княжьего колдуна ученик имеется?
- Да что он может, ученик, - неуверенно, уже ощущая, что говорит глупость, возражает Васюра.
- Все может, - строго отвечает Антипыч. - И если б ему цельная ночь не нужна была, дабы силу учителя в себя принять и с нею разобраться, были б уже вы все у княжьих палачей в гостях. Ученичок-то, тезка, все дороги рано утречком перекрыл и уже с каждого из вас портрет снял и взял след.
- Так я ж след спрятал, - шепчет Васюра.
- Спрятал, - кивает Антипыч. - От дороги до моего дома вы бесследно добрались, и у меня он вас не найдет. Молод еще и глуп. А вот когда отселя высунетесь - унюхает вас за здорово живешь. И ближнему заслону княжьему цель укажет. Нету вам пока что безопасной дороги. Или не веришь старику, тезка?
- Верю, - мрачно соглашается Васюра. - Только ведь Гордий, когда нас на дорогах не выловят, поймет, где мы прятаться можем. И выходит, у тебя отсиживаясь, мы тебя же ему и подставим?
- Да ты меня, Василек, за дурачка считаешь! - Антипыч тоненько смеется. - Зря, милый… Дедушка Антипыч не только тебя, еще и деток твоих уму-разуму поучит!
- Извини, Василий Антипыч, - вздыхает Васюра. - Научишь, так только рад буду.
- Вот и ладно, - кивает дед. - Так что сходи, тезка, ребятишек своих на чердак наладь. Там сено у меня сохраняется. Коняшек пускай покормят, неча им траву вокруг ощипывать… да там же и отдохнуть пристроятся. После такой-то ночи, что у вас была, без отдыха нельзя.
- Хорошо, Василий Антипыч. - Васюра тяжело встает, ощущая, как наливаются неподъемной тяжестью уставшие мускулы. - Спасибо.
- Вась, - окликает его Антипыч, когда он взялся уже за дверь. - И сам с ними отдохни. Покараулю я паренька твово, раньше времени не проснется.
- Не хочу я отдыхать, - возражает Васюра.
Антипыч мерит гостя понимающим взглядом.
Кивает:
- А не хочешь, так возвращайся. Посидим, по-беседоваем…
Ожье шевелится, стонет. Антипыч наклоняется к нему, гладит по голове, задерживает ладонь на потном лбу, бормочет:
- Спи, внучек, спи. Спи…

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я в силах контролировать свой дар. Я могу вызвать нужного мне человека. Я могу не подпустить к себе Сеню с его видениями, в которых раз уже чуть не утонул. Я могу… но почему-то каждый раз, когда беру я в руки «серебряную траву», мне приходится напоминать себе об этом. Напоминать, что сделанный королевой Ниной амулет - у Ожье. Что Сеня его, строго говоря, и в руках-то не держал… вот именно, не держал! Не держал, а я увидел! А Сеня и сейчас рядом с Ожье! Рядом, говорю я себе, но ведь не работает. Ох, скорей бы вернулись они в столицу! Вряд ли там Ожье будет сталкиваться с Сеней… и я избавлюсь, наконец, от постыдного страха.

4. Ожье, вассал короля Андрия

- Спасибо, Василий Антипыч, - благодарно говорит Ожье.
- Да завсегда, пожалуйста, внучек, - отзывается дед-магознатец. - Ты только вовремя головушку свою дурную сунь куда не следовает, а уж я со всею душой.
Ожье смеется:
- Ловлю на слове! А то ведь дурной головушке и пропасть недолго!
- Тьфу ты, Господи! - Дед Антипыч жжет Васюру сердитым взглядом. - Сам ты, тезка, дурень, и ребят себе таких же дурных где-тось понаходил!
- Ну что ты, Василий Антипыч, - довольно отзывается Васюра. - Они у меня не все такие дурные.
- Есть и дурнее, - подхватывает дед.
- Держи. - Не ответив на подначку Антипыча, Васюра протягивает Ожье «серебряную траву» и подковку с «глазом совы».
- На память? - усмехается Ожье, поддев пальцем подковку.
- Заслужил. - Васюра вздыхает. - Ты прости, что задержались.
Ожье пожимает плечами:
- На войне как на войне.
- Будет и война, - говорит Васюра. - Гордий пообещал за помощь против короля Андрия отдать Орде Немалую Степь.
- Ого! - Антипыч сердито ударяет ладонью по столу. - Эк он размахнулся.
- Капитан, растолкуй неучу, - преувеличенно вежливо просит Ожье.
- Да пожалуйста, - отвечает Васюра. - Времени все равно валом. Видишь ли, Немалая Степь - это спорная территория. Воевали за нее, даже не знаю, сколько раз… последний, правда, лет сорок уже назад. Там, в общем-то, ничего такого ценного нет. Кочует с десяток семей ордынцев под рукой короля Андрия, с них даже податей не берут, только право безопасного проезда через Степь. А за Степью, Ожье, Гориславское княжество. Одно из сильнейших в королевстве, и к тому же традиционно держит руку короля. Там - крупнейшие солеварни королевства, лучшие кони королевства, школа заклинателей - не лучшая, но все же… да, еще - только там, на территории королевства вызревает виноград и делается вино. Конечно, мелочь, но все же. В общем, отрежут к нему путь - королевство ослабнет очень даже ощутимо. И с такими новостями мы сидим здесь! Василий Антипыч, ну придумай же что-нибудь! Неужели ты паршивого ученика не переиграешь?!
- Это три дня назад он был паршивым учеником, а теперь - колдун князя Гордия.
- Ну и что?
- Да ничего. - Антипыч встает, с хрустом потягивается. - Отдыхайте, ребятишки. Доходит у меня одна штукенция. Вот-вот готова будет.
- Какая? - жадно спрашивает Васюра.
- Хорошая, - усмехается Антипыч. - Раз - и вы в столице. - И, не обращая больше внимания на Васюрины вопросы, дед-магознатец выходит.
- Раз - и в столице, - повторяет Васюра. - Уж не собирается ли Антипыч испытать на нас наговор переноса людей? Было бы здорово…
- Разве это возможно? - спрашивает Ожье. - Я думал, перенос работает только с предметами.
- Я тоже. Но знаешь, если кто и способен переделать его под людей, так это Антипыч.

5. Новинка магической науки: наговор переноса людей

- Ну вот. - Антипыч, пятясь, выходит из наговоренного круга и оборачивается к Васюре: - Новинка, так сказать, магической науки. Собирай своих ребятишек, тезка. Как въедете все семеро на эту поляночку, так и очутитесь в Славышти на конском рынке. Ни в кого, чай, ночью-то не врежетесь.
- А почему именно на конском рынке? - спрашивает Васюра. - Может, сразу во дворец? Если за казармами, так тоже ни в кого не врежемся.
- Темнота ты, Вась, неученая! На конском рынке я ту часть наговора, что на цель наводит, еще прошлым летом растянул. На всякий случай. А наговор-то только и довел. Долгонько возился…
- Нам, значит, повезло, - широко, во весь рот улыбается Васюра, - как раз поспели к испытаниям. Зови парней, Ожье!
На сборы уходят считанные минуты.
- Спасибо тебе, Василий Антипыч, - говорит Васюра, принимая у Шкоды повод Воронка.
- Идите уж, - машет рукой дед-магознатец. - Разведешь тут еще канитель слезливую.
- Коней, может, в поводу лучше?
- Это уж сам решай, как тебе лучше. Ты, главное, не забудь мне весточку послать. А то буду тут думать, как добрались…
- Обещаю. - Васюра первым входит на накрытую наговором поляночку. - Сразу же пошлю, Василий Антипыч. Подходите, парни, время идет.
Ожье идет сразу за Сеней. Ничего странного в полянке не ощущается, и его Буран, конь довольно-таки нервозный, ничуть не беспокоится. Даже дергает клок травы, когда они останавливаются, поджидая остальных. Да, ничего странного… вот уже идущий замыкающим Шкода вводит своего Ветерка в круг, и Буран обиженно всхрапывает, обнаружив на месте аппетитного пучка травы брусчатку. Ожье моргает. Огромная, залитая желтым светом фонарей площадь, справа загоны, прямо перед носом огороженный жердями смотровой круг, слева черно-серая стена дома смотрителя соответствия родословных. Конский рынок. Славышть.
- Надо же, - удивляется сзади Шкода, - и не заметили. Вот так Антипыч!
- Не расслабляйтесь, - прерывает Васюра обмен впечатлениями. - Король ждет.
Неторопливой рысью маленький отряд выезжает с рынка на Смотрительскую, через пять кварталов поворачивает на Дворцовую и скоро въезжает во внешние дворцовые ворота.

Предыдущая страница 12 Следующая страница


13 Алла Гореликова

Во внутренние отправляются Васюра, Сеня и Ожье. Остальные сворачивают к казармам. Заступят утром на пост, как ни в чем не бывало, а вечером будут развлекать товарищей трепотней о весело проведенном отпуске.
За воротами их встречает Сергий.
- Тебе успели доложить?! - удивляется Васюра. - Я был худшего мнения о способностях твоих ребят.
- Зря, - усмехается Сергий. - Все хорошо?
- Ничего хорошего, - мрачно отвечает Васюра. - Ничего, кроме того, что все живы-здоровы. Серега, устрой нам встречу с королем без лишних ушей. Сможешь быстро?
- Нет ничего легче, - отвечает Сергий. - Король не разгневается, если я разбужу его из-за вашего приезда.
- А королева? - невинно спрашивает Васюра.
- Королева обрадуется за Юлю. - Сергий хлопает Ожье по плечу: - Я рад, что с тобой все путем, парень. Ладно, вперед. Нечего торчать посреди двора.
Четыре человека быстро идут по пустым коридорам дворца, и их шаги плещутся в тишине звонким эхом. Пятна неяркого света перемежаются островками сумерек - тусклые светильники горят только у дверей или поворотов. Самый глухой час ночи…
- А мне-то, зачем к королю? - тихо спрашивает Ожье.
- За компанию, - ехидно отвечает Васюра. - Скромный ты наш…
- Король все равно захотел бы тебя увидеть, - как нечто само собой разумеющееся сообщает Сергий.
- Кто идет? - тихо окликают из полумрака впереди.
- Капитан.
- А остальные?
- Это верные люди, Юрик, - отвечает капитан. - Ручаюсь.
Караульный выходит на свет.
- Верю, капитан, но не к королю же они среди ночи?
- К королю я, - сообщает Сергий. - А они подождут в кабинете. Под мою ответственность, Юрик.
- Ладно, капитан! - Караульный сторонится. - Входите.
Кабинет короля Андрия совсем не походит на кабинет короля Анри. Он просторнее - и в то же время скромней. Никакой тебе резьбы с позолотой, ни шелковых драпировок, ни драгоценных стеклянных ваз. Даже окно ничем не занавешено. Большой темный стол, массивные табуреты. У стены стол поменьше, занятый грудой искусно вырисованных карт. Светильники по стенам и на большом столе. Все.
Васюра по-хозяйски подходит к столу с картами. Говорит не столько удивленно, сколь одобрительно:
- А нужная-то сверху.
Перекладывает на большой стол, разглаживает.
- Смотри, Ожье, вот о чем я тебе говорил.
- Не разбираюсь я в картах, - вздыхает Ожье. - Никто меня этому не учил.
- Да? - удивляется Васюра. - Ну, значит, я научу. Мало ли, пригодится…
Дверь открывается в самом неожиданном для Ожье месте - рядом с окном. В стене, выходящей, на первый взгляд, прямиком в небо! Ожье косится на Сергия, тот насмешливо приподнимает бровь: потом, мол, растолкую. Сейчас время короля приветствовать.
- Вернулись! - Король идет к ним, не скрывая радости. Приветствия явно прозвучали бы не ко времени…
Королю отвечает Васюра:
- Да если б не Василий Антипыч, могли бы и не вернуться. А новости горячие, мой король.
- Садитесь. - Король Андрий подходит к столу, одобрительно кивает, увидев карту, и садится. - Рассказывайте.
Ожье слушает вполуха: пока гостили у Антипыча, Васюра растолковал ему, что к чему. Очень может быть, думает он, что здесь и сейчас решается судьба королевства. Но я-то ничего важного не расскажу… и, наверное, чем сидеть здесь живым свидетельством собственного везения, лучше пойти бы к Юлечке. Каждый должен делать то, что умеет, и не лезть туда, где ничего не смыслит. И разве его это дело - сидеть на королевском совете?! Ему кажется, Васюра только затем притащил его сюда, чтобы не выглядело так, будто рисковать должны одни, а награды получать - другие. Смешно. Разве он ради наград рисковал?! Он просто хотел убедиться, что все еще чего-то стоит… и убедился! Еще как, прах его забери, убедился! И какая награда поспорит с этим…
Но у короля находится вопрос для того, чьим вкладом в дело был только риск.
- Что ты думаешь о князе Гордии, Ожье? - спрашивает король.
- Сильный, - не задумавшись ни на миг, отвечает Ожье. - И понимает, чего хочет добиться. Каждую минуту. Даже когда я вывел его из себя так, что, думал, он самолично меня придушит… все равно. Он никому не позволит отвлечь себя от цели.
- Да, - тихо говорит король Андрий. - Это опасный враг. Но вассалом…

6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Удивительно ли, что видение уходит внезапно, на полуслове?! Больше достойно удивления то, что я не валюсь без сил, столь много увидев за раз… и то, что Серж не растолкал меня раньше. Что ж, я успокоился. Смешно, конечно, тревожиться о людях, умерших так давно, что времена те стали легендой… но они ближе мне, чем многие из живущих сейчас незнакомцев.
- Знаешь, Серж, - говорю я, - иногда мне так хочется увидеть все это наяву…
- Но ты ведь так и видишь? Как наяву?
- «Как», - повторяю я. - Это на самом деле очень странно. Я помню, как пахнет степь ночью и как мерцает в темноте луноцвет. Я помню вкус вина. Помню, как замирает сердце, когда земля несется вскачь под копытами! А я ведь на лошадь в жизни не садился, Серж! Я живу чужими жизнями, и моя жизнь рядом с ними такая… такая…
- Так, - Серж садится рядом, всовывает мне в руки кружку с водой, - допрыгались. Да ты пей…
Я пью, вода ходит в кружке зыбкими волнами. Свет Господень, да у меня руки трясутся! Этого только не хватало.
- Так какая, Анже? - спрашивает Серж. - Жизнь?
- Серая, - отвечаю я. - Тусклая. Одни и те же стены. Ни прошлого, ни будущего. Я ведь не об этом мечтал.
- Да и я об этом не мечтал, - тоскливо усмехается Серж. - Только знаешь, друг Анже… приключения хороши, когда слушаешь байки менестреля в теплой таверне за кружкой вина, после сытного ужина. Приключения бывают в чужой жизни, друг Анже. А если они случаются с тобой, ты скорее назовешь их невзгодами…
Может быть, думаю я. Только ведь не в приключениях дело. Обидно то, что не увидеть мне таких глаз, какими Юля смотрит на Ожье…

7. Юлия, жена Ожье

- Вернулся, вернулся, вернулся! - Юлечка плачет, и смеется, и никак не разожмет рук. - Ожье, мой Ожье… живой…
- Юли. - Ожье с трудом отрывается от поцелуев. - Ну что ты, Юли! Да с чего бы мне не быть живым?!
- Я места себе не находила, Ожье… что-то было, признайся, я не могла так ни с чего с ума сходить! Ожье… ведь у нас будет сын.
- А может, дочка, - опомнившись от нахлынувшего восторга, шепчет Ожье. - Такая же красавица, как ты… повезет же кому-то!
- Сын, - счастливо улыбается Юлия. - Ты просто еще не знаешь. Я сказала Марго, а Марго Андрию… и король рассказал мне… здесь живет бабушка Егоровна такая, она всегда точно говорит. И помогает… Только, Ожье, она мне сказала, знаешь что?
- Что, Юли? - вздрагивает Ожье.
Юлечка смеется:
- Что мне и помогать не понадобится! Легко и быстро, и сынок здоровенький. Только, знаешь, она так странно сказала… - Юля хмурится, замирает… и повторяет с чужой, значительной интонацией: - Свет Господень и благость Его! Кого-то из вас коснулась благодать Господня, детонька, вот почему все будет хорошо. Вы просто выбрали удачный день для зачатия… или удачную ночь. Вот приедет муженек, пусть для сына имя выберет и Господу о том скажет с благодарностью. И тогда уж, детонька, ничего не бойся.
- Источник, - шепчет Ожье.
- Вода святая, исцеляющая, благодатная, - благодарно вторит Юлечка. - Правда… Ожье, как ты назовешь нашего сына?
- Сергий.
Ожье мимолетно удивляется - почему? Но имя пришло само, и… такое чувство, будто других имен и нет на свете!
- Правильно, - убежденно говорит Юли. - Если бы не Сергий…

ГРОЗНЫЙ ДЕДУШКА

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Сын…
Несбывшееся для меня слово стучит в висках, рвет болью душу. Давно простил я свою любовь… отпустил и забыл. И даже благодарен был судьбе - за то, что ударила сразу, не стала ждать, пока едва проросшее чувство укоренится… за то, что нанесла рану, способную затянуться. Не мое, сказал я тогда себе. Не моя, и я - не ее. Встретим еще свою судьбу.
Встретила ли Катарина - не знаю. А мне не удалось. Беда одна не ходит… как раз тогда пало на меня чужое проклятие, тогда вслед за любовью своей чуть не потерял я и свет этого мира - и судьбой моей стало бегство. Бегство от себя, от дара своего…
Счастье, что окончилось оно монастырской кельей и дознанием, порученным мне во славу Господа. Могло быть хуже…
Но сына у меня никогда уж не будет…

2. Сергий и Сережка

«Серебряная трава» перечеркивает загорелое запястье двойной белой чертой. Амулет, побывавший с отцом в таких переделках, из которых не всякий герой смог бы вернуться живым. А до того хранивший маму. Амулет, который повязала на мамину руку королева Таргалы. Нина, королева-ведьма. Настоящий сильный амулет, - какой еще помог бы маме не думать каждую минуту, где шкода-сыночек!
- Едут, - говорит Лека.
В самом конце Дворцовой виднеется отряд.
- Это они?
- На, глянь. - Лека протягивает мне «близкий глаз».
Я беру амулет в кулак. Ух ты! Вот это да! Кажется, руку протяни - и можно будет щелкнуть по носу короля Анри Грозного.
- Такой старый, - вырывается у меня. - У него же руки трясутся, погляди! Как он еще с коня не сверзился?!
- Не понимаю, - бормочет Лека. - Не мог он так сильно постареть за каких-то десять лет. Мама говорила, он железный прут в узел завязывал! И чтоб руки тряслись?!
Лека забирает у меня амулет. На этот раз он разглядывает своего деда так долго, что я успеваю заскучать. Издали отряд кажется темной кляксой, неторопливо текущей по Дворцовой. Я гляжу, как выстраивается почетный караул у внешних ворот, и жду.
- Знаешь, что я думаю? - Лека отдает мне амулет. - Не от старости у него руки трясутся. Ты, Серый, в лицо его вглядись. Он же просто бешеный!
Да… вижу. Такому королю да под горячую руку… наверное, с таким же лицом объявлял он бунтовщиком моего деда, маминого отца. И дочь свою, нашу королеву, тоже с таким лицом замуж отдавал. Ведь наш король Андрий потребовал ее в жены залогом мира. Грозный у Леки дедуля…
- Пора вниз, - говорит Лека.
- Угу.
Мы отползаем от края крыши, и…
- Та-ак! - Неведомая сила вздергивает нас на ноги. Ой… очень даже ведомая! - Валерий, мой принц, твоя мать давно ждет тебя. Опять скажешь, что забыл?
- Не скажу, - невинно парирует Лека. - Я как раз иду.
- Я вижу, - так же невинно усмехается капитан Сергий. - Ладно, беги. А мне с Сережкой потолковать надо.
Я оглядываюсь на Дворцовую. Посольство Таргалы уже не кажется кляксой. Вороные тяжелые кони, гвардейцы в фиолетовых плащах поверх блестящих серебром кирас, в лиловых беретах, у отца до сих пор хранится такой же… И откуда у капитана королевской роты время на разговоры с сопляком девятилетним, когда таргальцы вот-вот подойдут к внешним воротам?
- Есть у меня, Сережка, поручение для тебя.
Сказать, что я обрадовался… ну, это будет сказано слишком слабо! Мы с Лекой уже год, как начали учиться, да нас и до того не гнали из казарм… но поручение?!
- Опасное, - добавляет капитан.
- Ух ты! - радуюсь я.
- Сопляк, - бросает капитан Сергий. Мой тезка. И не просто тезка - ведь меня и назвали в его честь. - Думай башкой своей, чему радуешься. Что случись, как я матери твоей в глаза гляну?
Ну, могло б там, что на самом деле случиться, он бы меня не посылал. Дразнит.
- Ничего не случится, - заверяю я. - Чес-слово. А что делать надо?
- Любопытных сопляков хватает везде, - задумчиво эдак сообщает капитан. - На них не очень-то обращают внимание. Я не думаю, что наши гости удивятся обыкновенному любопытному пацану. Понимаешь, Сережка?
- Конечно. Покрутиться рядом, посмотреть-послушать. А опасного-то в этом чего?
- Да как раз это «послушать». Гвардейцы Грозного вряд ли думают, что здешний сопляк поймет, о чем таргальцы промеж собой говорят. Но если до них дойдет, что ты понимаешь…
- Враз поймут, что я подслушивал. - Я оглядываюсь. Посольство уже на площади перед воротами… капитану, наверное, пора, а он тут со мной. - Они что, о чем-то секретном могут говорить? Капитан, ну не совсем же эти таргальцы башкой ударенные!
- Сережка, я ж тебя не к послу с королем посылаю. Гвардейцы, скорее всего, толком и не знают, чего хочет их король. Но именно поэтому они будут обсуждать и цели посольства, и настроение своего короля, и те дела Таргалы, которые могли вынудить короля Анри приехать к нам. Они, Серенький, живые люди, им интересно. А нам, - капитан усмехается, - нам тоже интересно. Именно это.
- А что, мы не знаем, зачем он приехал? - Я удивляюсь. Говорили, что отец нашей королевы решил поздравить ее с рождением дочери.
- А что, знаем? - язвительно переспрашивает капитан Сергий. - На внучку посмотреть? Ха-ха! Что-то с рождением первенца и наследника он поздравить не спешил. До сих пор, собственно, не поздравил. Нет, Сережка, что-то его припекло, и сильно. Потому мне и страшно тебя посылать. Если такое скажут, что тебя заденет… понимаешь? Сильно заденет.
Я пожимаю плечами. Это даже обидно! Ладно б он не знал, что я себя в руках держать умею! Ведь знает.
- Я знаю, Сережка, рожу топором ты сделаешь, не привыкать. Но сможешь ли ты даже не вздрогнуть? Плечами не повести, спиной не закаменеть? Это на самом деле тяжело, тезка. Поверь.
- Надо было пару тренировок устроить, - бурчу я. - На прошлой неделе. Или вчера. А сейчас уже поздно. Я иду или не иду?
- Идешь, - словно через силу говорит капитан Сергий. - Казармы внешнего двора.
- Угу… - Я уже собираюсь бежать, и капитан хватает меня, как кошака за шкирку.
- Шустрый какой. Амулет сначала сними.
- Зачем? - еле выдавливаю я. Сильный он там на самом деле или нет, а только привык я…
- Да ведь это работа их королевы, балда! А ну как узнают?
Точно, балда. По головушке тюкнутый. Сам сообразить не мог?! Я развязываю узел, не поднимая глаз.
- Я тебе другой припас. - Капитан треплет меня по голове и вешает на шею крохотную подковку на трехцветном счастливом шнурке. - А то вдруг умник найдется, заметит, что все детишки с амулетами, а ты нет.
- Ага! - Я быстро взглядываю на Сергия - не смеется ли? Нет. Капитан серьезен, как… как аббат Ефигений перед праздничной службой, не меньше! Я фыркаю.
- Чего ржешь? - хмуро интересуется капитан.
- Да так… смотришь, как аббат Фигушкин.
- Правда? Ужас какой! - Капитан усмехается. - Удачи, тезка.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Посольство, которое возглавил сам король Анри… Пожалуй, прав капитан Сергий. Лютого короля припекло, и сильно. Какой же должна быть нужда, чтобы заставить его ехать на поклон к бывшему врагу… к победителю, потребовавшему Марготу в залог мира?! Я помню, как оскорблен был король Анри. Навряд ли его обида утихла со временем.
Поразмыслив, я иду за ответом к брату библиотекарю. Но… нет, ну что же за порядки в королевской библиотеке?! Оказывается, тот том хроник, который читал я, - хроники года замужества Марготы, - единственный, сохранившийся со времен правления Анри Лютого. Единственный! Смутные времена, говорит со вздохом брат библиотекарь. Но до чего ж дошло там, что даже королевские хроники оказались утрачены?! Я-то думал, что такое случиться может, разве что если и дворец королевский сгорит дотла…
- Говорят, - чуть слышно, словно великую тайну, сообщает брат библиотекарь, - этот том сохранился лишь потому, что тогдашний настоятель нашего монастыря вынес его тайком из королевской библиотеки. А остальные сам король Карел бросил в огонь. Чтобы смыть память о позорных деяниях отца.
- О каких? - так же тихо спрашиваю я.
- А вот этого мы не знаем, - отвечает брат библиотекарь. - Да и кто скажет сейчас, правда это или такая же пустая болтовня, как почти все, что рассказывают менестрели о святом Кареле?

4. Серый и Лека

О превосходстве лучше не спорить, говорит иногда наш воспитатель отец Лаврентий. Самый что ни на есть средненький фехтовальщик из Таргалы шутя на щепки настругает почти любого нашего гвардейца. Еще бы, у них ведь там что ни день - дуэли, а что ни месяц - турниры. У них под боком Хандиарская империя, где купцы носят шпаги наравне с дворянами, ремесленники развлекаются в праздники выяснением, кто лучше ножи в цель метает, и даже крестьяне такое вытворяют с обычным шестом или посохом, что нашим пастухам и не снилось. Зато лучшие лучники Золотого полуострова опозорятся у нас даже на сельском празднике. Сбить стрелой яблочко с головы любимой, как их знаменитый Зеленый Лис, никто у нас за подвиг не сочтет! Разве что на полном скаку. Кстати, и наездников путных там тоже нет. Как гвардейцы Лекиного деда в седле держатся, ведь даже глянуть смешно! Кони шагом, а они только и могут, что не свалиться. Сидят, будто не живые люди, а чучела какие… А девушки у них и вовсе только в каретах ездят, ну так что ж? Наша королева до сих пор не любит верхом скакать. Хотя научилась в первый же год после замужества. Так ведь ее в Славышти не за то любят, что верхом научилась. А за то, что она любит короля. Что стала ему не только умной советчицей, но и верной женой. И просто за то, что добрая она.
О превосходстве лучше не спорить простым людям, но тем более глупо - людям родовитым. А уж королям…
Мы с Лекой стоим в тесном, как каменная кишка, коридорчике. Каменная кишка вьется по всему дворцу, из нее можно попасть в любую комнату, подслушать, кого угодно и за кем угодно подсмотреть. Нам о ней знать не положено. О ней вообще мало кто знает, да и знающие не пользуются. Лека совершенно случайно услышал разговор отца с Васюрой… и по чистому везению сумел стащить ключ. Всего на пять минут. Нам хватило. Мы нашли потайной вход в спальне Леки, открыли его - и Лека вернул ключ на место. Кстати, именно тогда мы поняли, что слежка во дворце Андрия не в чести, - по толстому слою пыли, скопившемуся на полу тайного коридора.
Мы тоже следить не собирались. Все, чего мы хотели, - найти тайный выход из дворца. Где ж ему быть, как не в тайном коридоре! Конечно, если выйти можно всего лишь во внутренний двор… да и это было бы здорово! А если во внешний? А то и вовсе за стены? Вот когда кое-какие наши планы могли бы стать, самой что ни на есть явью!
Но до выхода мы не доходим. Нас останавливает голос из-за стены. Совсем не старческий, могучий и яростный голос короля-гостя.
- Ты забыла свою страну, дочь. Твой муж любит тебя, я знаю! И ты могла бы убедить его ради своего отца и своей родины! Могла бы! А не хочешь.
Недолгое молчание нарушает голос королевы:
- Жена да забудет родной кров и да прилепится к мужу и станет с мужем одно. Помнишь, отец? Здесь теперь моя страна. Да разве мало тебе, что мир у нас? Ведь именно за мир в уплату отдал ты меня Андрию. Разве не знаешь ты, отец, что после нашей с Андрием свадьбы дворяне Таргалы и Двенадцати Земель родниться начали, а за ними вослед и купцы? И это ли мир нам не сулит? Ты многое получил, отец, за проигрыш в той войне. Но я надеялась, тебя не потянет уже воевать.
- Умная ты стала! Да где бы ни жила ты, Марго, как можно забыть родину и отца?! И что знаешь ты о мире и войне! Я король в своей стране, Маргота! Я, а не нелюдь подземельная! И я истреблю их поганый род, с вашей помощью или без! Но если без… Да какие ж вы после этого люди?!
- Обыкновенные, отец. - Голос королевы кажется особенно тихим после разъяренного рыка ее отца. - Люди, живущие честью, а не правом силы. Ты сам оскорбил подземельных, отец. Первый. Ведь это при мне было, я помню. Они хотели договориться миром. Но ты, отец, слишком любишь воевать. Я не стану говорить о тебе с Андрием. Он и без моих просьб решит правильно. Он король этой страны и в ответе за нее, как ты за свою. И он, скажу я тебе, сумел договориться с гномами добром, когда они объявились по эту сторону гор.
Чуть слышный скрип двери не разбивает сгустившуюся тишину. Наоборот, делает ее еще тише.
- Теперь понятно, к чему те разговоры были, - шепчет Лека.
- Ага, - отзываюсь я. Мы ведь весь вечер вчера гадали, как объяснить услышанное мной в казармах, где разместили гвардейцев… А отец мне потом сказал, что они с Сергием тоже… Хотя все равно непонятно, что еще за гномья премия и почему из-за нее в Корварене мастеров не осталось.
- Мерзавка! - В комнате грохочет. Кажется, отец нашей королевы шваркнул табурет об стену… - Отступница! Мира вечного она ждет! А что в родной стране который год неурожаи, ее теперь не касается… У-у-у-у, др-р-рянь! Ну ничего… ничего!
Грохочет еще раз, послабее. Бухает дверь.
Лека напрягается, сжимает кулаки, что-то зло цедит сквозь зубы.
- Грозный у тебя дедуля! - Я легонько толкаю его в бок. Отвлечь. Гнев - не советчик. - Уж если чем такие речи пахнут, то не вечным миром, это точно.
- Отцу сказать надо, - дергается Лека.
- Да, и быстро, - соглашаюсь я. - Жаль, ключ отнесли.
- Да ведь изнутри без ключа можно. - Лека тычет пальцем в запор. - Смотри, здесь повернуть, и все! Давай назад, там лестница наверх была, помнишь? Отец в кабинете.
Мы несемся наверх, не слишком заботясь о тишине. Но - молча. Только раз, сворачивая с лестницы к кабинету, Лека выдыхает:
- Лучше бы это все вчера… вчера Шкода дежурил.
Да, думаю я. Шкода нас обычно жалеет, а сегодня очередь Мелкого. У Мелкого, заразы, рука тяжелая. Я бурчу в ответ:
- Зато за дело. Не за ерунду, как тогда.
Шкодничаешь - будь готов к ответу. И раскаяния-извинения ничем не помогут. Натворил - получай. Позовет король капитана - и велит отвести сопляков в казармы да горячих всыпать, поровну сыну любимому и дружку его закадычному… Лека толкает дверь, и мы вываливаемся из потайного хода прямиком на королевский совет.
Изумленное молчание нарушает спокойный вопрос короля:
- Что должно было случиться, чтобы два заядлых шкодника позабыли о наказании? До сих пор вы безобразничали не напоказ. Что стряслось, сын?

Предыдущая страница 13 Следующая страница


Корунд и саламандра 14

Лека рассказывает недолго. Только самое главное. Король морщится и бросает:
- Выйдите оба. Подождите за дверью, пока мы закончим.
Ждем мы долго. Ожидание неминуемой выволочки - наказание не хуже любого другого, и родители наши, что Лекины, что мои, нередко этим пользуются. Но сегодня…
- Я так думаю, отцу просто не до нас, - говорит Лека через час. - Проще было сразу сдаться Мелкому.
- Угу, - вздыхаю я. - Лека, а давай, когда твой дед уедет, попросим Сергия…
- О чем?
- Знаешь, он мне говорил… что уметь рожу топором делать еще мало. А надо, чтобы и не вздрогнуть. Даже спиной или плечами. Он сказал, по спине видно, когда волнуешься, даже лучше, чем по лицу. Вот я и думаю, сложно так научиться?
- Это не Сергия надо просить, - чешет в затылке Лека. - Это Васюру. А еще лучше - твоего отца. Уж он-то умеет!
Из кабинета выглядывает Васюра:
- Заходите, герои!
Мы переглядываемся. Самое время делать рожу топором!
- Не дрейфь, - одними губами шепчет Лека.
- И не думаю, - отвечаю я. Ой, что будет…
- Ну что, герои-охламоны, - король щурится, пошевеливая бровью, - готовы ответ держать? Или, по-вашему, королевские ключи стащить - пустяк, которым и гордиться не стоит?
- Мы гордимся, - быстро отвечает Лека. - Скажи, Серый?
- Еще бы, - подхватываю я. - Не пустяк, правда!
- Не пустяк, - совсем не сердито повторяет король. - Сопляки… Вот ведь и непослушание ваше может пользой обернуться. Сын, а зачем вы вообще туда полезли?
- Тайный ход хотели найти, - честно отвечает Лека. Он никогда не врет. И его отец это знает.
- Покажу я вам тайный ход, - вздыхает он. - Обещаю. Как только посольство проводим, покажу. В этот раз вы заслужили благодарность, а не порку.
В кабинете повисает тишина.
- Все так плохо, отец? - спрашивает, наконец, Лека. - Может, мы еще чем помочь сможем?
- Только одним, - отвечает король. - Не болтать. Этот ваш подвиг должен остаться в тайне. Идите. И, я прошу, ведите себя тихо, пока не уедет посольство. Избавьте нас хотя бы от таких забот.
- Обещаем, - вздыхает Лека. - Только скажи, отец, вы опять рассоритесь? Ты ведь не станешь ему помогать?
- Лучшее, что могу я сделать, - посоветовать ему договориться с Подземельем о мире. Но такого совета он не послушает. А ссориться, - губы короля кривит усмешка, - твой дед, Лека, не такой дурак. Без наших купцов Таргала пропадет. Им нужно что-то жрать. Злобу он затаит, а ссориться не рискнет. Идите, мальчики. И займитесь чем-нибудь мирным.

ЛЕТНИЙ СТАН

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Что-то было не так, - говорю я Сержу, - не знаю что. Не пойму. Но было…
- Только в последний раз? - спрашивает Серж.
Я задумываюсь. В последний раз точно… а до того?
- Я что думаю - это не связано с тем парнем, который тоже в прошлое смотрел, как ты? Там?
- Нет. Точно нет. Мне кажется… пожалуй, это мальчишки. С ними совсем по-другому.
- Хуже?
- Нет, что ты! Наоборот. Полнее, ярче… даже не знаю, как объяснить! Ведь и так полно и ярко, я ведь как наяву все проживаю. А все-таки с мальчишками по-другому.
- Может, как раз потому, что с мальчишками, - пожимает плечами Серж.

2. Юрий, сын князя Алексия

Предрассветная степь летит под копыта, и замирает сердце. От скорости, а пуще того - от недозволенности. Из всех живущих в Летнем Стане детей только Вагрику можно выезжать за ограду без взрослых. Странно было бы вождю ордынского кочевья запрещать сыну скакать по степи, пусть даже и в одиночку.
Отец Вагрика, вождь семьи Снежных Лисиц, гостит у короля Андрия в Летнем Стане каждый год. Каждый первый месяц лета. И вот уже четыре года, как привозит с собой старшего сына. И вождь, и король одинаково радуются дружбе сыновей.
Мы сдружились с Вагриком сразу, в первый же его приезд. Мы седлали коней и скакали к Кудрявке, на плес, - Лека, Вагрик, я, Игнатка, Авдик, Рада с Милой. И Шкода, отряженный капитаном нам в учителя. Мы брали с собой луки, и степь, серебряная знойная степь, неслась под копытами текучим шелком ковыля. Мы похвалялись друг перед дружкой умелой ездой и меткой стрельбой, и Вагрик учил нас скакать, как скачут всадники Степи: и стоя на спине коня, и повиснув под брюхом, и обочь… подобрать монетку на полном скаку, бросить аркан… Ближе к полудню мы жгли костер, обедали, пережидали жару под ивами на берегу Кудрявки. И Вагрик вспоминал какую-нибудь ордынскую легенду. А все легенды у ордынцев - о героях, о схватках и погонях, о чести и бесчестье… Не правы те, кто называет ордынцев дикарями. Да, они живут совсем не так, как мы. Но они так же понимают честь. И не меньше нас ценят верную дружбу.
Высветляется рассветом край неба далеко впереди, а я отчаянно жалею, что не успел вчера вечером предупредить ни Вагрика, ни Шкоду. Мы с Лекой не очень-то прислушиваемся к запретам, но этот я предпочел бы не нарушать. Угораздило… Мы скачем навстречу рассвету втроем. Мы с Лекой - и Юрка. Княжич Юрий, будь он неладен! Лекин двоюродный брат.
И я дорого бы дал, чтобы вернуть вчерашний вечер и прожить его иначе. Желательно - без Юрки вообще!
В Славышти мы видим Юрку разве что по великим праздникам. А великие праздники тем и хороши, что за празднованием как-то не до игр и даже не до разговоров. Того единственного раза, когда Юрку оставили с нами поиграть, хватило нам с лихвой.
Тогда девятилетний Юрик предложил шестилетнему Валерику влезть на крышу дозорной башни. На спор. Лека сдуру влез, а Юрик заявил, что он не совсем еще тронутый - по такой верхотуре карабкаться.
- Что, сдрейфил? - спросил я тогда его. - Слабо за шестилеткой угнаться?
И за это «слабо» всыпали мне тогда ровно столько же, сколько Леке - за крышу. Потому что вышло так, что мы с Лекой, два заядлых шкодника, подзуживали тихого и послушного Юрика… Но, по мне, лучше получить даже вдвое крепче, чем огребли тогда мы с Лекой, чем скулить, вымаливая поблажку, как скулил Юрка.
Конечно, шесть лет прошло. Завтра Юрке исполняется пятнадцать. Потому и привез его отец в Летний Стан - государю на поклон. Шестнадцатый год своей жизни каждый мужчина королевства проводит в военном отряде. Мыслимо ли тихого мальчика Юрика отпустить на целый год суровой выучки… Будет князь просить определить сыночка, если не в свой же отряд, так хоть к своему же вассалу. Разговор, ясен день, семейный, и сам Юрик при нем лишний - вот и поручили княжича заботам принца.
Лека, понятно, не слишком обрадовался, но деваться было некуда.
Юрка весь вечер таскался по Летнему Стану со скучающей рожей. Вечера явно было слишком много. Лека долго терпел, но, в конце концов, не выдержал и предложил пойти в казармы - хоть ножи покидать, раз уж ничем другим не заняться.
- Детская забава, братец, - пренебрежительно скривился Юрка. - Хотя пошли, что ль. И как вы тут лето живете? За день со скуки опухнуть можно.
С ножами Юрка обращался неплохо. Вполне, как сказал бы капитан Сергий, терпимо. Но Лека обошел его вчистую. И я бы обошел, если б кидал… хорошо, что додумался в сторонку отойти. Мол, не по чину с княжичем состязаться. А Юрке хватило и Леки.
- Детская забава, - повторил Юрка. - А вот не проверить ли нам, братец, кто лучше выйдет с луком да стрелами?
И так он это спросил…
Мы с Лекой давно уже не ловились на «слабо». Но тут…
- Почему бы и не проверить, - ответил Лека, и за его спокойствием я без труда угадал ярость. - Только сейчас поздно уже на плес, придется с утра. Хочешь, я попрошу отца, а ты попроси своего, чтобы поехали с нами.
- Что еще за плес? - Юрий презрительно скривил толстые губы.
- Наше стрельбище на Кудрявке, у плеса, - объяснил Лека. - Мишени размечены, дорожки расчищены…
- Да, братец, - протянул Юрий. - Дите ты еще, как есть дите. Дорожки тебе расчищенные подавай, да еще, чтоб папочка присматривал.
- На плесе состязаются вот уж три века, - недобро сообщил «братцу» Лека. - Всегда всем хорош был, а если тебе плох, так жди до осени, пока в Славышть вернемся.
- Осенью! - усмехнулся Юрка. - Уже послезавтра я буду воином, и зазорно мне станет состязаться с мальчишкой. Ладно, братец, поехали утром на плес. Только, если ты не боишься со мной потягаться, придется нам обойтись без папочек. У моего отца, братец, серьезный разговор к твоему отцу, так что завтра они будут заняты. Мы поедем на ваше стрельбище одни, и так, чтобы с рассветом быть там и к завтраку уже вернуться.
И вот я скачу по предрассветной степи вслед за Лекой и Юркой, и на ум идет только обида на собственную дурость. Что стоило вчера стать между Юркой и Лекой и сказать: «А не пошел бы ты, княжич, с состязанием со своим! Тебе, если размыслить хорошенько, и сегодня с мальчишкой тягаться зазорно». Вот уж точно, поздним умом крепок не будешь!
- Эгей! - Звонкий окрик нагоняет нас из-за спины, и Лека осаживает своего Огонька. - Лека, эгей!
- Это кто еще, - бурчит Юрка. - Поехали, братец, чего стал.
- Подождем, - отвечает Лека. - Это Вагрик.
- Чего ждать, - возмущается Юрка. - Его что, звали? Одного уже с собой тащишь, - и кидает на меня недобрый взгляд.
Юркин конь редкой игреневой масти нетерпеливо танцует под ним.
- Мне уже кажется, братец, ты раздумал состязаться и тянешь время! Ждешь, что тебя догонят и вернут к папочке.
- А мне кажется, у тебя шило в заднице, - зло отбривает Лека. - Гонишь, как на вражьи похороны.
Мне хватает света увидеть, как перекосило Юрку. Я пугаюсь. Я жалею, что этого не видит Лека - он смотрит назад, выглядывая в сумерках Вагрика на косматом вороном Ясмане… Как хорошо, отстраненной, чужой мыслью думаю я, что этим летом Вагрик взял с собой Волчка… А я дурак, я должен был вчера исхитриться и сказать хоть кому, должен был вчера еще понять, что дело нечисто!
Волчок стелется над серебристым ковылем серой тенью.
- Ого! - присвистывает Юрка. - А говорили, волков нет!
Я снова оборачиваюсь к Юрке и вижу, что у него в руках уже изготовлен лук.
- Нет! - кричу я. - Стой… - Шлю Барса вперед и хватаю Юрку за руку.
Стой, это друг, хочу сказать я… Юркин кулак сносит меня с коня и вышибает дух…
- Как ты смеешь, - откуда-то из далекого далека слышу я Лекин крик. Воздуха в груди почему-то совсем нет. А рука… оххх!
Волчок тычется холодным носом в шею, лижет лицо и лает могучим басом: мол, чего разлегся, друг? Вставай! Сейчас, шепчу я. Хочу прошептать…
- Король приказал вам вернуться, - откуда-то из-под самого неба зло чеканит Вагрик. - Всем троим.
- Ты еще кто такой, чтобы королевские приказы передавать! Я что ж, всякому шкету сопливому должен верить?
- Заткнись, - советует завтрашнему воину Лека. Он, оказывается, сидит на земле рядом со мной. - Оглобля стоеросовая, твое счастье… ведь убить мог!
- Что я слышу, - возмущается Юрка. - Нет уж, это его счастье! Чтобы всякий ублюдочный кутенок за руки меня хватал?! - Слишком старательно возмущается, думаю я. Радостно даже… Почему с Вагриком нет никого из стражи? Лека, он же нарочно подзуживает… я изо всех сил хочу сказать, предупредить… Лека пытается меня поднять, и я ору. А потом, наверное, теряю сознание…

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я прихожу в себя не сразу. И долго не могу понять - что со мной. Вроде что-то стряслось с рукой… Ясно помню дикую, невыносимую боль… сломал? Но сейчас рука не болит. Почти совсем… так, отголосок, память… зато мотает туда-сюда голову, горит лицо, и кто-то хрипло ругается.
Я открываю глаза. Почему так плохо видно? И почему - не предрассветное небо, а потолок из темных дубовых досок? Голова мотается, и никак не получается собрать мысли в кучу. Где я? И кто я?
- Анже, да очнись же!
Да. Анже. Я - Анже, послушник. Я слишком погрузился в очередное видение. Видно, опять сознание потерял. И Серж хлещет меня по щекам. Мог бы уже и перестать.
- Хватит, - прошу я. И не узнаю своего голоса. Странно, странно… что же не так?
- Давай садись! - Серж приподнимает меня, помогает сесть на застеленную одеялом койку. - Нечистый побери это дознание! Как ты?
- Подожди, - прошу я. - Дай подумать. Еще чуть-чуть, и я пойму.
Я и раньше видел, как летела под копыта степь… что же не так в этот раз? Нет, видно, я просто сильно головой ударился, когда упал с коня… когда… что?
- Когда я упал с коня, - повторяю я вслух. - Когда я схватил Юрку за руку, он меня ударил… И Я УПАЛ! Я, понимаешь, Серж? Вот что было не так! Этот мальчишка, Серый! Сережка, сын Юлии и Ожье! Я не просто вижу за него, представляешь? - Я вдруг пугаюсь того, что скажу сейчас. И все-таки говорю: - Все, кого я видел до него, - тогда я просто знал о них. А с ним я сливаюсь полностью… когда я там, я - это он.
- Но тогда тебе не стоит, - медленно говорит Серж. - Вдруг…
- Да ну, - отмахиваюсь я. - Поверь, Серж, это ничуть не страшно! Так же - только лучше. Полнее.
- Но ты рискуешь…
- Вот еще! Ничуть я не рискую. Это всего лишь видения, я в любой миг могу вернуться!
- Пойдем, - вздыхает Серж. - Сходим к брату библиотекарю.
А вечером я гляну, что было дальше.

4. Королевский суд

Великий князь сидит подле короля, мы трое стоим между капитаном и Шкодой. Вчера в деревню за Кудрявкой пришли вильчаки. Стая была маленькая, даже не стая, наверное, а одна семья. И то удивительно, с чего бы оборотни забрались так далеко - обычно дальше Немалой Степи не забредают. Но деревни больше нет, а вильчаков перебили не всех.
И выходит, что наша дурость вполне могла оказаться последней дуростью в жизни…
Потому и послали за нами Вагрика - степняков вильчаки не трогают. Хоть и дальняя, а все же родня. Потому же Летний Стан, едва мы вернулись, окружили защитным наговором, а отец Вагрика, вождь Снежных Лисиц, поехал искать уцелевших оборотней. А найдет - мирно и без обмана доведет до Степи. Степнякам ни к чему нарушать мир крови. Нарушат - не выживут, они с вильчаками соседи…
Все это рассказал нам король, прибавив немало о выкрутасах, которые слишком долго сходили нам с рук.
- Я не знал, - жалобно запинаясь, выдавливает из себя Юрик. - Я не хотел… честное слово, я не хотел! Я не виноват, что принцу захотелось испытать себя в состязании с завтрашним воином! Мой король, отец… посудите сами, ведь я и дороги на плес на этот не знаю!
Завтрашний воин… смотреть ведь противно!
- Сережа, как рука? - спрашивает король.
Я пожимаю плечами… вернее, одним плечом. Что рука… висит себе на перевязи и покалывает иголочками. Но ответить я не успеваю.
- Это не я, - едва не в голос воет Юрка. - Он сам!
- Что - он сам? - с веселым удивлением спрашивает великий князь.
- За руки меня хватать стал! А мне что, и отмахнуться нельзя?!
Противно же слушать… Господи, да это хуже любого наказания! Скулеж и сопли… и это - будущий великий князь! Тьфу…
- С рукой все нормально, мой король, - говорю я. - Отец настоятель полечил. Сказал - день не трогать, и все.
- Небось, и вовсе притворяется, - бурчит поднос Юрка.
- Хватит, Юрий, - говорит король. - Тебя я выслушал и понял. Теперь очередь Валерия.
Юрка, шмыгая носом, умолкает. Король смотрит сыну в глаза и рявкает:
- Ну?
- Виновен, - пожимает плечами Лека. - Без оговорок.
- В чем? - шевелит бровью король.
- В том, что хотел с ним состязаться. - На Юрия Лека и не глядит. - Вот уж дурацкое желание. Мне стыдно. И даже не из-за вильчаков. Из-за Сереги.
- Понимаю, - кивает король. - А ты, Сережа?
Мне тоже стыдно, могу ответить я. Ведь почти сразу жалеть начал… ну что бы нам тогда же назад не повернуть! Ведь как чувствовал! Но все, о чем я думал и что чувствовал, я успел рассказать отцу Еремию. Он передаст королю без лишних ушей…
- А я потому за руки его хватал, что он чуть Волчка Вагрикова не пристрелил, - хмуро отвечаю я. - А в остальном… в остальном я согласен с Лекой.
Король тяжко вздыхает. Поднимается с кресла:
- О том, пристало ли состязаться воину, хоть даже завтрашнему, с мальчишкой, я оставляю судить вам самим. Скажу только, что незачем было отправляться на плес тайком. Я так думаю, многие бы захотели посмотреть на ваше состязание. - Король поворачивается к брату: - Юрий сегодня еще в твоей власти, брат мой великий князь. Тебе и определять его вину и наказание.
- Хорошо, брат мой король, - кивает князь Алексий. - Я решу. Иди в наши комнаты, сын, и жди меня там.
Юрий выходит бодрячком. Похоже, отцовского наказания не боится.
Король снова смотрит на Леку.
- Капитан Сергий!
- Да, мой король? - В голосе капитана явственно слышится неодобрение… вот только к кому оно относится?
- Раз уж моему сыну взбрело на ум состязаться с воином, - король усмехается чуть заметно, - я и наказание ему назначаю воинское. Десять суток строгого ареста, Валерий.
- Да, мой король, - чеканит Лека.
- А Сережа… - Король думает… или делает вид, что думает. Очень уж насмешливо он на меня смотрит! - Вроде выходит у нас сегодня, что отцы решают… ну да ладно! Не вызывать же твоего отца ради такой мелочи? Да ты, в общем, и так уж наказан… натерпелся с рукой-то, чай?
Я холодею. И, утопая в беспомощности - я поспорил бы и с королем, но не при Юркином же папочке?! - оглядываюсь на капитана. Что же это?! Разве не сам король говорил всегда: «Вместе шкодничаете, вместе и получайте»? И разве по-другому - честно?!
Наверное, что-то видно по моему лицу - а если и нет, все равно капитан понимает. И соглашается.
- Мой король, - говорит капитан, - ведь Сережка мне не чужой. Не раз поручали мне приглядеть за ним. Пожалуй, могу и сегодня послужить за отца.
- И то правда, - соглашается король. - Если только сам он согласится, что так будет справедливо. Что, Сережа, признаешь ты право капитана Сергия определить твою вину?
- Да, мой король, - выдыхаю я. - Без оговорок.
- Что ж… - Король садится и откидывается на спинку кресла. - Огласи свой приговор, капитан. Боюсь, будет он суровее, чем решил бы я, но тут уж ты в своей власти.
- Конечно, мой король, - кивает капитан. - Думаю я, Сережка виноват не меньше остальных. И правильно будет, если хлебнет он с Валерием одной мерой. Десять суток строгого ареста, Сергий. Я тебя, сопляка, научу, что такое военный порядок…
- Да, капитан, - отвечаю я. И облегченно перевожу дух.

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Почему так - знает, верно, лишь Господь. Но я убедился - так оно и есть. Я сливаюсь в одно с мальчишкой из Двенадцати Земель, из Смутных времен… и скажи мне кто, что я не испугаюсь такого, - не поверил бы. Но - не страх чувствую я сейчас. Ни капельки страха. Только радость.

6. Григорий по прозвищу Шкода, стражник королевской роты

- Если появляются вильчаки, оглянись, не маячат ли вдалеке ордынцы, - задумчиво говорит Шкода. - Есть у них такая манера - пускать оборотней пощупать врага на зуб. Но бывает, что вильчаки охотятся на людей и сами по себе. Даже когда хватает и другой дичи. И брехня это, что они никогда раньше не заходили так далеко от Степи… - Шкода замолкает, словно ожидая возражений. Дураков не находится. Заспоришь - лишишься занимательной истории. Шкода знает их уйму и рассказывает - куда там всяким менестрелям. - Да, - повторяет Шкода. - Брехня. Я сам хоть из Славышти, но есть у меня родня в Солигарде, и как-то я гостил там на свадьбе. И услышал занятную историю…
Странное нам выпало наказание. Суровое, да… Но ни я, ни Лека не отказались бы повторить. Десять суток капитан гонял нас, как гоняют ни к чему не пригодных новобранцев. Утро начиналось с чистки конюшни. А потом, вывезя навоз за ограду, застелив полы свежей соломой и, сменив в поилках воду, мы надевали легкие кожаные доспехи и весь день, обливаясь потом, бегали, прыгали и кувыркались, держали в вытянутых руках кирпичи, приседали, отжимались, стреляли из лука и метали дротики. Конечно, не наравне с отборными стражниками королевской роты. Но нам хватало. Когда дежурный честь честью отводил нас на сеновал (единственная в Летнем Стане настоящая тюремная камера предназначалась, как объяснил нам Сергий, для птиц поважнее двух пацанов), мы валились с ног. Никогда раньше у меня не горела огнем грудь, не болела каждая жилочка… никогда не было такой каменной усталости по утрам, что страшно было вставать и выходить снова на эти муки! Зато ребята Сергия поглядывали на нас сначала удивленно, а потом - уважительно. Особенно после того, как великий князь Алексий увез сыночка служить в собственном отряде, и девчонка Таська, убиравшая их комнаты, рассказала: Юрий хвастал, что отец одарил его несильной оплеухой - дабы можно было сказать, не кривя душой, что без наказания сына не оставил. И смеялся над принцем и его дружком…
На одиннадцатый день мы спали почти до обеда. А чем еще можно было заняться? Вагриков отец нашел вильчаков, взял сына - срок гостевания все равно подходил к концу - и уехал. Спасибо Сергию, пустил Вагрика к нам попрощаться! Защитный наговор сняли, но на плес нам не хотелось. Пусто было… так и промаялись до вечера. И следующее утро показалось мне хуже тех десяти, когда надо было вставать, сжав намертво зубы, и выходить на утоптанный двор казармы. Намного хуже!
Промаявшись всего каких-то полчаса, мы с Лекой пошли в казармы и пристроились в хвост парням, наматывающим по двору круги с тяжелыми камнями в руках. Благо, наши кирпичи так и лежали в общей куче…
- Может, это лет двадцать назад было, - неторопливо говорит Шкода. Мы с Лекой сидим в кругу Сергиевых ребят. Как равные. - Тревогу подняли солевары. Старшина артели пришел к капитану гарнизона и попросил выделить охрану. Потому что каждое утро глина на берегу ручья испятнана огромными волчьими следами, а вчерашним вечером, когда артельщики возвращались с работы, мелькнула совсем рядом серая тень - и все как один решили, что не простой это был волк. Капитан, хоть и не поверил, все-таки отрядил десяток парней в охрану, а сам вывел остальных прочесать лес.
Шкода снова замолкает.
- Ну? - нетерпеливо кричат сразу несколько голосов.
- Ну и вышло так, - отвечает Шкода, - что одно крыло облавы накрыло оборотня, а другое - вышло прямиком на логово. Из логова слышался скулеж, и кое-кто из парней подумал, что лучше бы им навстречу выпрыгнул взрослый вильчак. А капитан влез в логово и вынес оттуда малыша.
- Волчонка? - жадно спрашивает Юрка Рыжий.
- Мальчишку, - без тени улыбки отвечает Шкода. - Ему было на вид с полгода, и худой он был - страсть. Капитан завернул его в рубашку и отнес жене. Никто в городке и окрестных деревнях не терял ребенка, никто не мог сказать, откуда взялся пацаненок в логове вильчака и почему оборотень не разорвал его. Правда, тот человек, что рассказал мне эту историю, считает, что капитан не слишком старался объяснить все эти непонятности. Он отправил волчью шкуру князю, а найденыша его жена вскормила своим молоком вместе с родным сынишкой.
Не просто так Шкода перескочил с вильчака на мальчишку, думаю я. Что-то с пацаном окажется не так!

Предыдущая страница 14 Следующая страница


15 Алла Гореликова

- Мать не делала различий между родным сыном и приемным. Сначала мальчишки вместе учились ходить, потом в полном согласии переворачивали вверх дном дом… и вот настал день, когда капитан привел их во двор казармы, чтобы впервые посадить в седло. И всегда смирная кобылка шарахнулась от мальчишек, как Нечистый от Света Господня… Вы, наверное, уже догадались почему?
- Почему? - переспрашивает Ясек.
- От них пахло зверем, - тихо говорит Лека.
- Да, мой принц, - так же тихо отвечает Шкода. - Жаль, что капитан не понял этого сразу. Он попросил кого-то из своих парней придержать лошадь и подсадил сына в седло.
- И что? - шепчет Мелкий.
- Лошадь забилась и сбросила мальчишку. Капитан, конечно, не дал ему упасть, поймал. Но на руках его оказался волчонок.
Шкода снова держит паузу. Парни галдят один другого громче. Я уже знаю, почему Шкода часто замолкает. Это же так интересно - угадать, что дальше! Но в этот раз мне не хочется угадывать. Что гадать… все ясно. Люди и вильчаки не щадят друг друга никогда.
- Время вышло, Шкода. - Капитан встает, потягивается. - Парни, хорош прохлаждаться! Разбираем копья.
- Чем хоть дело кончилось?! - возмущается Юрка Белобрысый.
- Разрешите, капитан? - усмехается Шкода.
- Коротко, - кивает капитан.
- Ладно, если коротко… Пусть пацан оказался оборотнем, он все-таки был капитановым сыном. Никто не кинулся убивать его. Капитан раздобыл для него «лошажью душу», и мальчишки вместе учились скакать верхом. А чем закончилось все это, никто не знает. Шила в мешке не утаишь, прознали и про мальчишку-оборотня. А если люди чего-то боятся, лучше не становиться на их пути. Хорошо, нашелся человек, не испугавшийся предупредить! Капитан собрался быстро. Увез жену с детьми, только их и видели. Благо, уже выслужил срок, в дезертиры не записали. Вот и все, если коротко.
Парни встают, берут копья… а я задерживаюсь спросить у Шкоды:
- Что такое «лошажья душа»?
- Не догадался, Серый? Амулет на ласковую заездку. С ним-то конь и оборотня в седле не испугается!
Я киваю. Больше всего на свете мне хочется сейчас узнать, что стало с двумя пацанами дальше!

7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Больше всего на свете мне хочется сейчас узнать, что стало с двумя пацанами дальше… это правда. Один из них - герой сказания наряду со святым Карелом, и я должен собрать его жизнь ради порученного мне деяния. О другом не слышали мы раньше, но мне он интереснее и ближе. Мне кажется иногда, что он - это на самом деле я. Настоящий я.

ПОБРАТИМЫ

1. Отец Еремий, настоятель миссии святого Карела, что в Летнем Стане

Не знаю, случайно ли отец Лаврентий рассказал нам о даре отца настоятеля… сомневаюсь! Перед самым отъездом в Летний Стан, да еще и в тот год, когда нам с Лекой исполнилось по тринадцать! Он всегда видел нас насквозь. Мне кажется, он даже раньше нас понял, где мы решим отслужить…
В тот день отец Лаврентий почему-то вспомнил старинную легенду о двух врагах-побратимах. О двух воинах, которые честно служили - один королю, а второй мятежному князю, - но до этого вместе росли и связали себя чарами братства перед тем, как разошлись их пути.
- Не все доносится сквозь времена неизменным, - сказал отец Лаврентий. - Кто знает, много ли правды в легендах? Не за правду дороги они людям, а за те чувства, которые пробуждают в душах. Но чары братства - самая что ни на есть истинная истина. Братство святого Карела донесло ее до нас из стародавних времен, и любой настоятель миссии способен творить эти чары. И никто, кроме них, потому что это не простое заклинание, но дар Господень.
- Почему же тогда нет сейчас людей, разделивших чары братства? - спросил Лека. - И даже легенд о таких людях почти что и нет? Я думал, это и в древности умели два-три заклинателя!
- А почему ты решил, что нет таких людей, мой принц? - насмешливо осведомился отец Лаврентий. - Только потому, что они не кричат на каждом перекрестке о том, что готовы поделиться жизнью с другом? Ты сам, принц, не станешь приставать к каждому встречному с рассказом о том, как ты благороден и чист душою.
- Не все же такие благородные, - сказал я. - Неужели никому не захочется похвастать?
- Ради хвастовства, Сережа, никто не захочет кроить на ломти свою жизнь и мешать ее с чужой. Бахвалятся люди совсем другим. Силой, знатностью, богатством… бывает, даже знанием. Но благородством души… У кого оно есть, тот не станет кичиться ни силой, ни богатством, ни даже знанием - ничем! А другой просто не решится взять на себя чары братства. Испугается. И если уж так захочет связать себя побратимством, выберет обычный воинский ритуал.
Никогда я не думал, что старая легенда может увлечь не сама по себе. Что можно примерять ее на себя совсем не так, как мы привыкли. Не воинами-побратимами представлять себя, а Серым и Лекой. Пацанами-охламонами, которым два года еще до воинской службы… но эти два года пройдут, и мы должны быть готовы.
В Славышти не было миссии. Зато была в Летнем Стане, и мы хорошо знали ее настоятеля, отца Ерему. Он не хуже отца Лаврентия рассказывал о всяких интересных делах, но о чарах братства - никогда. И по дороге в Летний Стан мы с Лекой твердо решаем спросить, почему.
И спрашиваем.
Отец Ерема смеется в ответ. И говорит:
- Так ведь вы, чадушки, и не спрашивали.
- Мало ли о чем мы не спрашивали, - возмущается Лека.
- Мало ли, - передразнивает настоятель. - Значит, мало. Есть знания, которые открываются только тому, кто спросит.
- Да как бы мы спросили о том, о чем и не знаем, что такое на свете есть! Нам просто рассказали, отец Ерема! Без всяких вопросов.
- Многим просто рассказали… - Настоятель поднимает палец к небу и вдруг тычет Леку в грудь. - В знании о чарах братства тайны нет, но нет и достоверности. Таков этот путь, и он отбирает достойных. Думаете, многие из услышавших приходят потом в ближайшую миссию?
- Так, значит, это все правда, - задумчиво говорит Лека. - Если один попадет в беду, другой узнает. Если один устанет, другой поделится силой. Я думал, такое только с древними героями бывало, в тех самых легендах, где в конце один погибает, а другой возвращает его к жизни!
- Ты прав, мой принц. В старину братались чаще, и чары братства не были такой уж редкостью.
- Так что, легенды все-таки говорят правду?
- Скажем так - они врут не больше, чем любой вернувшийся из похода воин.
- И вы можете сделать это для нас, отец Еремий?
- Для вас? - переспрашивает настоятель. - Ты, в самом деле, этого хочешь, принц Валерий? Ты готов на все, что принесет истинное побратимство?
- Без оговорок, - кивает Лека.
- И ты, Сергий? - Отец Ерема глядит мне в глаза пронзительным взглядом.
- Да, - отвечаю. - На все, без оговорок.
- Побратим, связанный чарами братства, - настоятель качает седой головой, - это даже больше, чем кровный брат. Не слишком ли большая роскошь для будущего короля?
- В самый раз. - Лека сердится. - И кому, какое дело?
- Прежде всего, тебе. И ему. Твой брат, принц, может стать разменной фишкой в грязных играх. Помимо своей воли и совершенно для себя неожиданно. По плечам будет ему эта ноша?
- Все это может случиться и просто потому, что Серега мой друг. Вы же знаете нас обоих, отец Еремий. К чему эти вопросы?
- Если я знаю ответы, чадушко, это еще не значит, что я могу отступить от заведенного порядка. Вы должны ответить на мои вопросы, а я - решить…
- Извините, отец Еремий. Спрашивайте, мы ответим.
Настоятель кивает. От его обычной веселости не остается и следа. Почему-то мне становится страшно. Не того, что откажет. И подавно не того, что согласится! Просто холодок прошел по спине.
- А ты, Сергий, не думаешь, что кус тебе не по зубам? Брат принца и наследника Короны - совсем не то, что побратим простого воина.
- Принц или простой воин, Лека это Лека, - отвечаю я. - Он мой друг. Самый лучший.
- Но пройдет время, и он станет твоим королем и господином. Готов ты с этим смириться, Сергий?
- Он этого достоин.
- И ты, Валерий, готов видеть в брате вассала, если интересы твоего государства потребуют им пожертвовать?
- Мы оба признаем вассалитет и смиряемся перед интересами государства, но до сих пор это не мешало нам дружить. Когда я стану королем, Серега будет моим капитаном, но это будет нескоро, отец Ерема! А сейчас - он мой друг и брат, как и я - его! Нам не для того нужно побратимство, чтобы дать нужное имя нашей дружбе. Просто может оказаться так, что кому-то из нас потребуется помощь.
- Что ж, я не откажу вам в обряде. Валерий, Сергий! - Отец Ерема уважительно, как перед взрослыми, склоняет голову. - Вы можете войти со мной во внутреннюю часовню миссии Братства. Я признаю вас достойными.
- Ну вот. - Отец Еремий тяжело переводит дух. - Ваши побрякушки, чадушки, стали настоящими амулетами. На них теперь - доподлинные чары, а не те фокусы, что считают волшебством люди темные и несведущие. Вы связаны дружбой, родовыми амулетами и кровью на них, и чары братства свершились для вас.
- Спасибо, отец Ерема, - широко улыбается Серый.
- Спасибо. - Лека остается серьезен. - Отец Ерема, так теперь, если один из нас вдруг погибнет…
- А вот это, чадушко, тот самый случай, когда невозможно предугадать результат. Надежда есть, но… лучше бы вам не пришлось испытывать судьбу.
- И все же расскажите, отец Ерема, - рассудительно просит Лека. - Вдруг пригодится.
- Ваши амулеты связывают вас теперь. Это не обмен мыслями, эта связь более глубокая, и со временем она станет для вас такой же естественной, как дыхание. Вам ведь случалось передавать арканом сигналы?
- Конечно. Это умеет любой мальчишка.
- Любой простой мальчишка. И я рад, что наш будущий король знаком с играми детей воинов и пастухов. Сигналы, что пойдут по невидимому аркану меж вашими амулетами, подавать будет не разум ваш, но тело и душа. Когда телу плохо, оно молит о помощи. Даже если ты стиснешь зубы намертво и не проронишь ни звука - все равно. Не всякий крик слышен. Но и такой крик одного побратима разбудит амулет другого. А душа… Не воскресить того, кто убит в бою, кто ранен смертельно или неизлечимо болен. Людям не дано всемогущества, и глупо на это роптать. Но если телу всего лишь не хватило сил… или, так бывает, из человека выпили жизнь, оставив тело в целости, - тогда может побратим воскресить его. Если всей душой пожелает. И все силы души своей - не пожалеет.
- И это подействует? Просто захотеть?! - Теперь Лека улыбается. Широко и радостно.
- Не просто, чадушко, совсем не просто. Любой из вас сможет влить сил ослабевшему. Поделиться радостью. Взять на себя боль. Пока жив побратим, многим можно помочь ему - лишь пожелав. Но в споре со смертью мало желания. Надо молиться. Искренне, от души, из глубины сердца - молиться. Вы веруете искренне?
- Конечно, - пожимает плечами Серый.
- Может быть, мы веруем не настолько искренне, чтобы надеяться на чудо Господне, - тихо поправляет Лека.
- Я должен был бы так сказать: «Дай вам Господь испытание, дабы укрепились вы в вере вашей». Но я не желаю вам такого испытания. Дай Господь тебе долгой жизни, полной достойных деяний, Валерий, мой принц и будущий король. Дай Господь тебе силы следовать за своим королем, храня верность побратиму, Сергий. Благослови вас Господь, чадушки…

2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Обряд я увидеть не смог. Видение просто померкло на миг - и сменилось другим. Когда я попытался снова, вновь вышло то же самое. И в третий раз - опять.
Верно, не все таинства доступны любопытному взгляду.
После обряда «серебряная трава» оказалась на руке принца Леки. А на груди Серого висел на трехцветном «счастливом» шнурке серебряный степной волк с аметистовым глазом. Родовой амулет короля. Тот, который вроде бы сам король Валерий пожертвовал нашему монастырю…
Странно… странно и удивительно! Лежат передо мною два амулета, связавших когда-то своих хозяев чарами братства. Рядом. Как стояли рядом два тринадцатилетних пацана…
Я беру в руки серебряного Лекиного волка. Просто так беру, не для дознания. Подношу к глазам - увидеть, как подмигивает он мне острым аметистовым глазом. Для меня он сейчас - размытое, нечеткое пятнышко серебра с фиолетовым отблеском… но я ведь помню, какой он на самом деле.
Как же ты снова попал к Леке, остроглазый приятель?
Когда-нибудь я узнаю…

3. Бедовая сестренка

Отец Лаврентий, ранняя пташка, поймал нас троих, когда мы пристраивали меловую ловушку над дверью аббата Ефигения. Откроет дверь - тонкая бумага порвется, и мелового порошка как раз хватит обсыпать Фигушкина с головы до ног. Мел мы с Лекой стащили вчера от часовни. Недосчитаются толики для побелки, подумаешь! Тем более все равно на Фигушкина пойдет - вполне, можно сказать, богоугодное дело!
Отец Лаврентий считает иначе.
Нет, в том, что подобные выходки не к лицу четырнадцатилетним парням, мы с ним согласны. Да ведь не в нас же дело… пусть не к лицу и вообще неподходящее занятие, но отпустить Софи творить месть в одиночку мы с Лекой не могли. Сестренка у меня бедовая, лучше за ней приглядеть.
Готовую к употреблению ловушку отец Лаврентий доставляет к королю вместе с нами. Долгих объяснений не требуется.
Мне кажется, король едва удерживается от смеха. Но начинает говорить строго:
- Два почти что воина и благонравная девушка, дочь первой дамы двора! И вам не стыдно?!
- Мне не стыдно! - гордо заявляет Софи. - Пусть Фигушкин другим подзатыльники раздает, а меня пускай не трогает!
- И мне не стыдно, - передразниваю я сестренку. - Пусть Фигушкин другим подзатыльники раздает, а за мою сестру получит!
- И тебе не стыдно, - усмехается король, поглядев на сына. - Я правильно понял?
- Конечно. - Лека копирует степенную солидность аббата Ефигения. - Вступиться за даму, наипаче же и особливо благородную даму, есть прямая обязанность любого дворянина, особливо же и наипаче того, кого Вышний Промысел поставил над оною дамой и обязал…
- Хватит, я понял! - Король Андрий хохочет. - Ох! Прекрасная дама и благородные заступники! София, но ведь аббат учит вас, и он - человек Господа.
- Я ему все равно еще устрою, - бурчит Софи. Вроде себе под нос, но так, чтобы все слышали.
- София! - Наш пленитель укоризненно качает головой: - Дитя, тебе так не к лицу обида! Лучше улыбнись. Двенадцать лет - не тот возраст, чтобы начинать хмуриться и бурчать. Для этого у тебя будет старость.
Софи прыскает. Подбегает к отцу Лаврентию, хватает его за руку, оборачивается к королю и заявляет:
- Вот отец Лаврентий тоже человек Господа! Может, пускай лучше он учит?
- Дитя, у меня другие обязанности пред Господом и королем, - вздыхает отец Лаврентий. - Я не думаю, что из меня выйдет хороший учитель…
- Из Фигушкина учитель уж точно никакой, - фыркает Лека. - Признаюсь, отец Лаврентий, я тоже предпочел бы ваши наставления.
Король хмыкает. Чешет бороду. Вздыхает:
- Весомое мнение. Отец Лаврентий, я думаю, лучше простить Софии эту выходку. Тем более что аббат не пострадал… и даже не знает о покушении?
- Если бы знал, то-то было бы шуму, - снова фыркает Лека.
Отец Лаврентий не возражает ни королю, ни Леке. Вместо этого он осеняет нас благословением и вздыхает:
- Пойду… через полчаса у меня встреча, на которую лучше прийти со свежей головой.
- Прекрасная дама тоже может идти. - Король треплет Софи по голове и легонько подталкивает к двери.
- Никуда я не пойду! - Сестренка выворачивается из-под руки короля. - Ловушку я придумала, ребята мне только помогали! Прощаете, так прощайте всех! А нет - так тоже всех!
- Кто еще за кого вступается, - улыбается король. - Софи, из нашего аббата и в самом деле не ахти какой учитель, но именно поэтому его не стоит обсыпать мелом, обливать водой… Что там еще тебе в голову приходило? От таких шуточек он только озлобится. Обещай мне, что ты больше не будешь, и вы уйдете втроем.
- Ладно, - понурившись, вздыхает Софи. - Обещаю, мой король.
- Вот и хорошо. - Король широко улыбается. - Идите, дети мои, и больше не тешьте Нечистого!
Мы хохочем. Оказывается, наш король тоже умеет передразнивать Фигушкина!
У самых дверей нас настигает совсем не веселый оклик:
- Валера, вы после завтрака опять к Сергию?
Лека оглядывается:
- Да, отец.
- Зайди сначала ко мне, сын.

4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Со вздохом я кладу на стол остроглазого серебряного волка. Улыбаюсь, вспомнив Софи. Мне бы такую сестренку!
Ну что ж, послушаем, что король Андрий хотел сказать своему наследнику…

5. Валерий, сын короля и будущий король

- Я подожду тебя, - говорит Серый.
- Ага, а капитан будет ждать нас, - отвечает Лека. - Может, пару минут, а может, три часа. Иди, я потом подойду.
Из-за угла выбегает Софи:
- Серенький, ты забыл, да?!
- Помню, - смеется Серый. - А ты в платье скакать собралась?
- Там переоденусь. - Софи показывает брату сверток, хватает его за руку и тащит к выходу.
Лека взбегает по широкой парадной лестнице, прыгая через две ступеньки. Кивает охраннику у кабинета:
- Доброго утра, Ясек!
- И тебе доброго утра, мой принц! - Ясек сторонится, давая проход к двери.
Лека заглядывает в кабинет:
- Можно, отец?
- Заходи. - Король ждет, пока сын плотно закроет за собой дверь, и кивает на табуреты у большого стола: - Садись.
Лека подходит к столу. Он не имеет пока права сидеть за этим столом, хотя вот уж почти два года, как отец требует его присутствия на королевском совете. Присутствия тихого и незаметного - учебы ради. Слушай, принц, запоминай и будь готов ответить королю, все ли понял…
- Не дорос я еще здесь сидеть, - усмехается Лека. - Вот отслужу, тогда…
- Вижу, ты догадался, о чем пойдет разговор, - тихо говорит король.
- Я давно его жду, - так же тихо отвечает Лека. - Мне через два месяца пятнадцать. А Серому - через две недели. Пора решать!
- Вы с Сережей опять сговорились? Вместе?
- Конечно. Только не сговорились, а обсудили.
- Слышу не мальчика, - вздыхает король. - Быстро вы выросли, сынок. А где хотите служить, тоже обсудили?
Лека молчит, глядя отцу в лицо. Король тоже не садится; он подходит к сыну и смотрит на него непривычно хмурым взглядом.
- Давно уж, - наконец отвечает принц. - Конечно, здорово было бы служить у Сергия. Но как это будет выглядеть, если сын короля отслужит в королевской роте? Что король спрашивает с других, но не с собственного сына? И что будущий король сам и не нюхал тех трудностей, на которые будет обрекать других? Пусть о Юрке так говорят!
- А, так ты понял… Служба у отца не прибавляет уважения ни отцу, ни сыну. Юрий когда-нибудь пожалеет о своем выборе. Продолжай, Лека.
Лека смотрит отцу в глаза. И говорит:
- Южные заставы. Граница между Немалой Степью и Великим Кочевьем. Только туда по-настоящему боятся отправлять сыновей твои вассалы. Только так нас с тобой никто не упрекнет, отец. И только такая служба может быть признана истинно достойной для будущего короля.
Король обнимает сына. Прижимает к широкой груди. Лека утыкается носом в вытертую замшу отцовой куртки… слышит, как частыми толчками бьется под ней сердце…
- Я горжусь тобой, Лека, - хрипло произносит король. - У меня достойный наследник. Но я не меньше любого из своих вассалов боюсь за сына…
- Па!
Король отстраняется. Спрашивает:
- Что, сынок?
- Мне тоже страшно. Но ты Сергия спроси, он скажет: мы с Серым готовы к любой службе. Мы ведь не вчера это решили. И даже если вдруг что… у тебя останется Егорка.
Король дергает плечом. Говорит внезапно севшим, сухим голосом:
- Никакого «вдруг», сын. Ты нужен мне живым.

Предыдущая страница 15 Следующая страница


Корунд и саламандра 16

- Значит, и не будет никакого «вдруг», - чуть улыбается Лека. - Правда, па… мы с Серегой два года готовились. Мы же понимаем, что там не шутки шутить…
Андрий подходит к потайной двери, открывает:
- Марго!
Лека подбегает к отцу, заглядывает в комнату родителей. Мама поднимает глаза от вышивки, радостно улыбается. Хочет, кажется, что-то сказать… король не дает:
- Марго, сходи за Юлей и Ожье. И приходите сюда.
- Хорошо, Андрий! - Марго втыкает иглу в клубок, встает, посылает мужу счастливую улыбку и быстро выходит.
- А ты, сын, приведи Сережу и Сергия.
- Ты согласен?
- Да, - вздыхает король. - Ты смелее меня, Валера. Я ведь и сам об этом думал, но… только пусть Сергий подтвердит, что вы к этому готовы!
- Хорошо, па!
Когда Лека возвращается вместе с Серым и капитаном, становится ясно, что король уже рассказал об их решении. Марго и Юлия держатся за руки, словно две сестрички в незнакомом и страшном месте. А Ожье стоит рядом с королем… и, кажется, утешает! Не может быть, обрывает себя Лека. Наверное, отец спросил у него, многому ли научились мы с Серым. И слова Сережкиного отца взаправду могут послужить утешением, потому что он сам учил их фехтованию. Правда, две их шпаги почти ничего не могут против палки в его руке, и вчера он сказал, что, по меркам Таргалы, они все еще два сопляка… зато добавил, что здесь вряд ли найдется лучший!
Марго и Юлия вздрагивают, увидев сыновей. Но остаются стоять, где стояли. Мужские дела решаются сейчас… их мальчики выросли.
И Леке так жаль становится материну счастливую улыбку, согнанную с побледневшего лица! Но ведь она тоже должна понимать, что иначе нельзя?
- Мой король! - Капитан отдает честь, чего вовсе даже от него не требуется. Не праздник, не парад…
- У меня вопрос к тебе, капитан, - спокойно произносит король. - Могу я отпустить ребят служить на южной границе?
- Лека сказал мне, - кивает капитан. - По чести, я бы засчитал им за службу последние два года. Они успели научиться всему, чему учу я своих новобранцев. Да, мой король, они хорошо подготовились. Их можно отпустить.
- Нужно, - тихо поправляет Лека.
- Да, мой принц! - Капитан снова кивает. - Это правильно и достойно короля. Но я бы, мой король, послал с ними третьего. Кого-нибудь из моих ребят. Или из Васюриных. - И добавляет, пресекая возможную обиду Леки и Серого: - Хотя бы ради спокойствия ваших матерей, парни.
Король качает головой:
- На заставе не должны знать, что у них служит будущий король. Слишком опасно. Мы справились с Гордием, но я не поручусь, что кто-либо из князей не строит нового заговора. И у Васюры кое-какие подозрения имеются. Поэтому ни там, ни здесь никто не должен знать точно…
- И не будут, мой король, - уверенно отвечает капитан. - Моему человеку не обязательно строить из себя телохранителя. Достаточно служить на той же заставе. Может, ему и не повезет оказаться рядом, когда будет нужно. Но все-таки это лучше, чем отправлять их совсем без поддержки.
- Другие служат без поддержки, - говорит Лека.
- На других не лежит такая ответственность, мой принц, - резко отвечает капитан. - У нас есть будущий король, и мы не хотим его потерять. А не нравится, можно и другую службу подыскать. Вон, в приморские крепости на севере тоже никто попасть не хочет: скучно.
- Сдаюсь, - усмехается Лека.
Король медленно кивает. И глухо говорит:
- Только подбери добровольца, капитан. Чтобы знал и не жалел…
- У меня будет достаточно добровольцев, - заверяет капитан. - Я выберу лучшего.

6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Немалая Степь… я помню, что рассказывал о ней Васюра, но почему-то мне кажется, что я должен помнить что-то еще. Самым краем… Весь остаток вечера я перебираю в памяти услышанные в последних видениях разговоры. Я даже карту вспомнил так четко, словно лежала она у меня перед глазами: коричневые надписи «НЕМАЛАЯ СТЕПЬ» и «ВЕЛИКОЕ КОЧЕВЬЕ», черная полоса границы между ними и красные башенки-заставы. Но ощущение убежавшего воспоминания становится от этого еще острее.
Так и ложусь я спать… и вскидываюсь среди ночи от чужой мысли, прозвучавшей явственно знакомым голосом…
…- Приструнить Великое Кочевье не так трудно. Беда в том, что Орда держит руку Благословенного халифата. Рушить торговлю и начинать войну из-за пограничных набегов? Глупо, Марго! Их терпел мой отец, терплю я…
- Подожди, супруг мой король, вот вырастет Валерик! Послушаю я, как ты станешь склонять его к терпению!
Маленький Валерик ловит ручонкой распущенные мамины волосы, тянет… король-отец осторожно забирает сына у жены. Валерик смешно гукает и хватает блестящую штучку на отцовой груди. Серебряный волк подмигивает малышу фиолетовым глазом…
Память… я не видел этого раньше. Я не искал маленького сына Андрия и Марготы: какой смысл? Пресветлый не одобрил бы и того, что ищу я сейчас, если бы не королевский приказ.
Я не видел этого разговора. Откуда же взялся он в памяти?
Серебряный волк с аметистовым глазом, знать, неспроста ты так хитро мне подмигивал. Знать, неспроста говорят, что амулеты восточников куда сильнее наших. Спасибо.
Может, ты тоже чуешь мое сродство с мальчишкой, что был когда-то твоим хозяином?..

ЗАСТАВА НА ЮЖНОЙ ГРАНИЦЕ

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Немалая Степь воистину оказывается немалой. Нигде не задерживаясь сверх необходимого, Лека, Серый и Ясек добирались до нужной заставы почти месяц. Сначала - Ордынским трактом, как на нитку, нанизавшим на себя села и городки, трактиры и гарнизоны. А когда тракт повернул на восток - едва заметной тропой через степь, мимо крепостей и сигнальных башен, мимо стад, отар и табунов, минуя редкие стойбища степняков.
В подорожной стоял день отправления из Славышти. Им совсем не хотелось, чтобы капитан счел новобранцев неторопливыми, - тем более каждый при двух заводных конях неутомимой степной породы - подарок семьи Снежных Лисиц. Останавливались в сумерках, пускали коней пастись, стряпали на крохотном костерке - сразу ужин и завтрак. Делили ночь на три стражи. С первой зарей, почти еще потемну, завтракали. И ехали до вечера - то неторопливо, то пуская коней вскачь, то ведя недолго в поводу.
Вовсе незачем, думаю я каждое утро, тратить время на путь, в котором ничего не происходит. Для короля важней Славышть, или Летний Стан, или приграничная застава. Для пресветлого - события более поздние, когда Лека приедет на Золотой полуостров. Но я снова и снова возвращаюсь к скачке по степи, в которой не происходило ничего - кроме нее самой. Я знаю - лишь праздное любопытство и постыдная зависть движут мною, и нет мне оправдания. Но ничего не могу поделать с собою.
Степь в жарком мареве поздней весны, осененная непривычно блеклым небом, озвученная звоном жаворонка. Зелень и серебро, а кое-где - алые пятна странных, незнакомых цветов. Высокие травы, гуляющие волнами под ветром. Темно-золотые табуны коней, грязно-белые отары овец. Ветер в лицо, знойный в полдень и холодный поутру. Костер в непроглядной ночи. Свет костра мешается с лунным светом…
Чужая жизнь.
Настоящая жизнь.

2. Пополнение из столицы

Новобранцы придерживают коней: навстречу скачут всадники. Трое. На мелких степных лошадках, в тяжелых ватных куртках, в сдвинутых на затылок толстых шапках, высоких жестких сапогах - обычный наряд степняка.
- Вроде степняки по трое не ездят, - бормочет Лека. Ладонь словно невзначай гладит ножны палаша. Серый придерживает коня: будет лишняя пара секунд изготовиться к стрельбе…
- С заставы дозор, - успокаивающе говорит Марик, выделенный им в ближней крепости провожатый. - А вы как хотели?
Дозорные осадили коней рядом. Старший, вислоусый кряжистый ветеран, кивает Марику и цепко оглядывает троих незнакомцев: видно, что отмечает и стати поджарых коней, очень даже неплохие для степной породы, и добротные кожаные доспехи, и руки, вроде спокойные, но готовые вмиг выхватить оружие. Бурчит:
- Кто такие?
- Пополнение к вам, - отвечает Марик. - Мое почтение, Афоня. Как жизнь, как служба?
- Помаленьку-полегоньку, - ворчит вислоусый Афоня. - Ты как, заедешь?
- Рад бы, - вздыхает Марик. - Вернуться по-светлу велено.
Афоня кидает короткий взгляд на солнце.
- Ну, бывай… поехали, ребята. Только за оружие покеда не хватайтесь, идет?
- Понятное дело, - кивает Ясек.
Застава медленно всплывает из ковыльного моря: сначала сигнальная вышка, потом зубчатые стены из тесаного камня, с навесными бойницами, с выдвинутыми вперед высокими башнями.
- Солидно. - Лека, задрав голову, измеряет взглядом высоту стен.
- Если еще и подступы ловушками перекрыты… - вопросительно тянет Ясек.
- А вот это покеда не твоего ума дело, - бурчит вислоусый. - И неча тут зыркать. Коли свои, так и сами все покажем.
Каменный остров заставы наплывает, заслоняет полнеба - и новичков поглощает пузатая башня, прорезанная, как кишкой, коридором с двойными воротами.
За стенами оказывается на удивление просторно. Казарма, конюшни, склады, навесы примыкают к стенам, не отнимая и клочка у огромного двора, поросшего редкой травой. Ребята спешиваются, кидают быстрый взгляд вокруг.
Кухня - оттуда плывет одуряющий, головокружительный запах свежего хлеба. Колодец. Стог сена. В сене валяется полураздетый загорелый парень. В дальнем конце двора - кузница. Подскочил пес-овчар, обнюхал новичков.
- Погодь, Шарик! - Вислоусый Афоня треплет пса по лохматой морде. - Вроде как свои. Вот вернемся от капитана, познакомишься. Айда со мной, ребята.
Квартира капитана размещается с внутренней стороны ворот, между башней и казармой.
- Пополнение к нам, - сообщает Афоня, приоткрыв дверь. - Посмотришь?
- Заходите, - отзывается капитан.
- Ты б их мне, а, Ерик? - Афоня проходит в комнату первым, присаживается на лавку у стены. Лавка жалобно скрипит.
Новобранцы останавливаются у порога. Капитан оглядывает пацанов, останавливает взгляд на Ясеке. Говорит:
- Хоть один чего-то стоит.
Молчит, сверля мальчишек темным взглядом: похоже, ожидает возражений. Наконец протягивает руку, бросает:
- Назначение.
Ясек подает малость помявшийся в пути конверт. Капитан распечатывает, пробегает глазами. Присвистывает.
- Чего? - спрашивает Афоня.
- Столичные.
Ветеран чуть заметно кривится.
- А добрались быстро, - продолжает капитан. - Что, и дневок не делали?
- Как обычно в походе. - Ясек чуть заметно пожимает плечами. - Просто лишку не задерживались, вот и все.
- Ты гнал? - прямо спрашивает капитан.
- С чего бы, - спокойно отвечает Ясек. - Пацаны крепкие, не ныли. Да и кони путевые.
- Двадцать четыре дня из столицы, - сообщает капитан вислоусому. - Бери себе всех троих. Ясений, Сергий и Валерий. Знакомьтесь, ребята, ваш десятник - Афанасий. Ну а я, если кто не понял, капитан Ерема. Если вдруг что серьезное, ко мне можно в любое время дня и ночи. Размещай ребят, Афоня.
- Ну, спасибочки. - Афанасий оглядывает новобранцев: - Поглядим, на что годны. Пошли, как вас там… Ясений, Сергий да Валерий.
- Ох! - Ясек мотает головой. - Ты извини, десятник, меня полным именем сроду не звали. Да и пацаны пока не доросли. Давай уж с нами по-простому. Ясек, Лека и Серый.
Десятник хохочет:
- Ну, так-то получше будет.
Шарик сидит за порогом. Ждет.
- Ну, знакомься, - говорит десятник. - Новички наши аж из столицы.
Ясек вежливо гладит пса по крутому лбу.
- А что такого? - спрашивает Лека. - Что, из столицы парни не служат, что ли?
- Может, где-нить и служат. - Афанасий фыркает. - Вы хоть понимаете, ребятки, куды попали?
Серый присаживается на корточки, треплет Шарика по ушам, чуть ли не лижется с ним. Шарик, довольно ворча, метет хвостом пыль.
- Вроде как на заставу, - отвечает Лека. - Южная граница Двенадцати Земель. Или заблудились?
- Остряк, да? Ну, скоро поймешь, что это такое - застава.
Серый поднимается. Говорит:
- Что такое застава, мы понимаем. Все-таки служить ехали, а не к тетке в гости.
Шарик лает густым басом.
- Ну, тады идемте. - Десятник кивает на коней: - Разгружайтесь, буду вас по местам определять.

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Лето приходит рано. Кажется, вот только вишни цвели в саду - а уже пора и землянику первую собирать, и ранняя смородина наливаться начинает. И пришла с купцом-ханджаром весточка от пресветлого: что добрался он в Ич-Тойвин не без приключений, но, милостью Господа, благополучно и успел как раз за три дня до начала сессии.
Письмо отца предстоятеля читают нам после вечерней службы, потому что вспомнил в нем пресветлый всех нас и всех благословил. Дознание же мое - особо, с напоминанием, сколь важно оно для поиска истины.
А я столько времени зря потерял!
Ну что мне эта застава, какой прок для дознания о Смутных временах в опасной службе двух пацанов-побратимов - в другой стране, на дальней границе! А я не могу бросить их там просто так…

4. Сергий, новобранец,

Я слушаю ночь.
Ночь здесь совсем не такая, как в Славышти, даже не такая, как в Летнем Стане. Тише и громче одновременно. Сонное фырканье лошадей, стрекот кузнечиков, совиное уханье и далекий волчий вой. А людей не слышно совсем.
Я хожу вдоль конюшни - три десятка шагов от угла до угла. Стена из белесого камня, днем замызганная и грязная, ночью кажется отражением лунного света. Эта стена да сама луна - только они и разбавляют темноту, огораживающую мой пост от остального мира.
Ночи здесь темные. Я не успел еще привыкнуть, третий раз только в ночном карауле. Конечно, на ночную стражу капитан дает «глаз совы», каждую травинку во дворе видно, но вязкая южная темень все равно тревожит меня.
Наш десятник слышит течение ночи так же хорошо, как храп дядьки Игната. Я уверенно могу сказать только то, что нет еще полуночи. В полночь капитан обходит посты с котелком горячего кофея. Гадость изрядная, зато сон прогоняет напрочь. Гешка, послуживший до заставы на двух сигнальных башнях, твердит перед каждым караулом, что кофей для ночного караула - придумка капитана. На башнях бодрили пинками.
Король все-таки схитрил, в который уж раз думаю я. Он отправил сына на южную границу, но заставу выбрал не абы какую. Лучшую. Которая реже и меньше других просит пополнения.
Кажется, мне начинают нравиться ночные караулы. Днем только успевай поворачиваться: уж если не в разъезде и не в охранении на стене, так или траву косить, или сено ворошить, или табун на пастбище гонять - да все с наукой, а то и с подначкой. Некогда поразмыслить, повертеть в голове интересные разговоры.
Резкий, будоражащий запах разносится по двору. Полночь. Капитан проверяет посты.
Подходит ко мне:
- Как ты? Спать хочешь?
- Терпимо, - отвечаю. - Вот только темнота давит. Тревожно.
- Здесь поначалу всегда так. Привыкнешь. Не дрейфь, Серый.
Капитан идет дальше, и снова вокруг - вязкая тьма. Время тянется медленно, и чего я, в самом деле, боюсь - так это заснуть. Нет, спать не хочется, - но очень уж странные ночи в этой степи… так и кажется, что в ночной тьме разлита неведомая магия.
Суматошные фиолетовые искры мельтешат перед лицом. Звездный ветер, обжигающая метель… смертный холод вместо воздуха…

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Серж растолкал меня. А иначе, пожалуй, спать бы мне вечным сном под звездную метель… вместе с Серым. Жаль, как жаль!
И ведь он чувствовал магию, вспоминаю я… неведомую степную магию.
Я не могу удержать слез, да и не стараюсь. К чему? Будто часть меня умерла с ним вместе - как не оплакать? Даже то, что сам я в последний миг избежал смерти, не пугает и не радует. Что моя жизнь? Сплошная неудача, серые дни да глупые страхи.
Я плачу и повторяю сквозь слезы: зачем? Зачем, Господи? Для чего? Какой смысл в его смерти? Я плачу, пока Серж не уясняет, в чем дело… А Серж, поняв, что к чему, сует в руки мне чашку с водой и говорит:
- Может, его спасут. Ты, Анже, не можешь точно знать, что он умер. Потому что ты - живой, и, согласись, мало ли что там могло случиться, пока ты здесь. Что мы знаем о магии восточников? Можно сказать, ничего! Давай-ка успокойся, вернись - и глянь, как там дела. Плакать рано.
Шальная надежда ударяет в голову. Я тянусь к амулету.
- Не этот! - И Серж сует мне в руки Лекин шнурок.

6. Валерий, новобранец

Во сне он пятится от чего-то страшного, темного в темной ночи, темнее ночи, страшнее страха… пятится, пока не оказывается рядом с Серым. И просыпается. Амулет жжет грудь. Серый! Лека вскакивает, сует ноги в штаны и, на ходу затягивая пояс тряскими спросонок руками, мчится к выходу.
Ночь.
И то, что темнее ночи, страшнее страха!
- Куда это ты собрался? Арбуза переел?
- Капитан, где Серый?
- Зачем тебе?…
- Капитан! С ним не то что-то, я знаю!
Темнее ночи, страшнее страха - идет враг, непонятный враг, и Серега на его пути.
- Что ж, пойдем глянем. Только куртку накинь. - Капитан глядит в шалые глаза новобранца, пожимает плечами и сдергивает с гвоздя у выхода ничейный изодранный ватник. - Уж если не то что-то, глупо полуголому выскакивать, понимаешь ты?
- Скорее! - Амулет жалит сердце сердитой пчелой. Трясущиеся руки не попадают в рукава. - С ним беда!
- Он здесь, у конюшни. Случись что, тревогу поднял бы внешний круг.
Темная тень сползает по белой стене, мерцая в свете луны фиолетовыми искрами…
- Серый!!!
- Стой! Вот ведь пакость… Серому твоему не помочь, а еще один труп мне без надобности. И так уж…
С ядовитым шипением клок фиолетового тумана поднимается над скорчившимся телом и медленно, пульсируя и противно колышась, поднимается в небо.
- Хвала Господу, - выдыхает капитан. И, набрав полную грудь воздуха, орет: - Тревога!
- Серый… очнись, Серый!
- Эй, ты не слыхал, что ли? Тревога! Вильчаки!
- Вильчаки, - тупо повторяет Лека. И спрашивает с внезапным ожесточением: - Разве не все равно, где именно я их встречу?
- Забыл, сопляк, с кем говоришь? Ты ж у меня все лето конюшню чистить будешь!
- Ну и ладно! - Амулет стынет, все сильнее холодит кожу, сейчас Серому еще можно помочь, но скоро, очень скоро будет поздно. А может, и сейчас не получится…
Чары братства… дружба и кровь, и общее причастие… желание и вера… хватит ли?
- Серый! - Лека держит побратима за руки - и течет в него охвативший Серегу смертный холод. Не согреть…

Предыдущая страница 16 Следующая страница


17 Алла Гореликова

- А, к Нечистому в задницу, - в сердцах плюет капитан. - Сопляк… Эй, на стенах, что там?!
Некогда тормошить оглушенного потерей новобранца. Славный парень, да и дружок его погибший тоже… жалко. Но что ты за воин, если над ухом орут: «Тревога», а ты сидишь - чучело чучелом! - над безнадежно мертвым телом. Пусть только выживет… терять друзей каждый учится сам, а вдолбить уважение к порядку - дело капитана.
«Серый… живи, пожалуйста. Пожалуйста, Господи! Я всю силу свою готов отдать до капли, всю, я выдержу, только помоги, Господи, помоги вернуть Сереге жизнь, ведь это в Твоей силе… в Твоей воле… Господи, пожалуйста… пусть живет… Серый, мой друг и брат! Господи… умоляю!»
Дикий вой режет уши. Вильчаки. Серый стоял на посту с коротким копьем, и Лека осторожно вынимает его из холодных пальцев побратима. «Пожалуйста, Господи…»
Темнее ночи черная тень прыгает, целя в горло. Лека наугад принимает волчью тушу на копье, мимоходом порадовавшись ватнику, валится на землю рядом с Серым. В боковом перекате выхватывает левой рукой нож. Зря оборотням приписывают бессмертие. Может, они и впрямь живучи и век их дольше века людей, но убить оборотня не сложнее, чем обычного человека - или обычного волка. Лека успевает найти ножом горловую вену, и не помогает оборотню жесткая густая шерсть.
Лека освобождается из-под привалившей его туши как раз вовремя, чтобы подставить рукав под нацеленный к горлу бросок врага. И, ощущая всем существом своим рвущие кожу и мясо клыки, ожидая вот-вот услышать хруст собственных костей под волчьими зубами, успевает вогнать нож в неосторожно открывшееся горло вильчака. Выдергивает искромсанную руку из смыкающейся в агонии пасти, оставляя между зубами грязные клочья ваты. Хватает копье. И поражается нахлынувшему чувству полноты жизни, радостному осознанию силы, переполнившей его до краев и готовой выплеснуться.
А потом слабеет. Он не сразу это понимает - занят следующим оборотнем. Волк мельтешит перед глазами, перетекая из одного кусочка ночи в другой, волк собирается прорваться к Серому…
- Дайте огня! - орет кто-то диким голосом. - Факелов!
Вильчак мешкает лишний миг; Лека, сжав зубы, бьет без замаха, на авось: лишь бы успеть. Копье вонзается в оказавшийся неожиданно близким бок, волк рвется, древко выворачивается из потных ладоней; и тут вдруг слабеют ноги, и Лека садится на землю, удивляясь заглушившему яростные звуки ночного боя звону - тонкому, пронзительному звону не в ушах даже, а где-то в затылке. Он не успевает испугаться. Не раз потом гадал, чем кончилась бы та ночь, успей он испугаться. Но он теряет сознание, так и не попытавшись удержаться на краю тьмы.
- Новобранец Валерий, ты пренебрег действиями, предписанными тебе по тревоге. Проще говоря, наплевал на приказ командира. Мне вообще-то очень интересно, ты знаешь хоть, что для новобранца обычная награда за такие выкрутасы - смерть? А?
- Знаю.
- Ну и?…
- Тогда я не думал об этом.
- Да? Не думал? Ну, это не тянет на смягчающее обстоятельство.
- А если бы и думал, - Лека коротко выдыхает, - мне тогда было все равно.
- А сейчас? Новобранец Валерий, почему мне кажется, что тебе и сейчас все равно?
- После драки кулаками не машут, капитан. Что было, то было. Я признаю свою вину.
- Попробовал бы ты не признать! А я хочу знать, новобранец, о чем ты все-таки думал?
- Я был нужен Серому.
- Ты заставе нужен был, сопляк! На нас оборотни перли!
- Простите, капитан, но мне кажется, что я тогда… - Лека запинается, глядит прямо на капитана и опускает голову.
- Ты хочешь чем-то оправдаться?
- Нет.
Над заставой висит тишина. Долго… так, по крайней мере, кажется кое-кому из стоящих в ожидании под палящим полуденным солнцем.
- Почему же? - невинно интересуется капитан.
- Капитан, вы и сами знаете все, что я мог бы сказать.
- Что правда, то правда, - ухмыляется капитан. - Знаю и признаю перед всеми. Если бы не ты, вильчаки застигли бы нас врасплох. И ты сумел в одиночку завалить двоих, а третьего оставалось только добить. Неплохо для сопляка вроде тебя, Лека! И Сергий… не думал я, что такое бывает в жизни, а не в старинных байках. После всего этого твоя дерзость не тянет на смерть. Плети разве что… да ведь ты, обормот, и так на ногах еле стоишь!
Лека вскидывает голову - и натыкается взглядом на широкую улыбку капитана.
- Так что неделя тебе на поправку, а потом - конюшню чистить. Я тебя, сопляка, научу, что такое военный порядок.
О-ей, весело думает Лека… правильно говаривал отец Ерема, что история имеет свойство повторяться!

ОРДА

1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Время поджимает. Я думаю об этом постоянно: время. Я слишком много его отдал за то, что не расскажет о Смутных временах. За собственное удовольствие, за радость взглянуть на мир глазами Серого. Но - впервые не чувствую я вины, впервые не раскаиваюсь в любопытстве. Если б не оно, не любопытство мое, - не узнали бы мы о чуде Господнем. О настоящем, подлинном, истинном чуде.
Пусть - время. Можно поторопиться. Можно смотреть чаще - с некоторых пор это отнимает все меньше и меньше сил. И видения становятся длиннее… а что это как не знак - я все делаю правильно.
Но - время. Я должен думать о дознании. И я снова беру Лекин шнурок, «серебряную траву» королевы Нины… Могла ли она думать, что ее амулет станет защитой сыну ее падчерицы?
Мне нужно познакомиться с принцем Валерием. Так почему не выбрать для этого заставу?

2. Лека, воин Двенадцати Земель

Ночь, черное небо, и черная степь, и яркие, чистые, радостные звезды. Душистый ветер, неторопливый шаг лошадей, тявканье степной лисички и далекий крик совы. Пофыркивает кобыла Минека, позвякивают стремена, поскрипывает под Лекой седло. Дозор. От заставы к Сухоярке, потом, по широкой дуге, к Лисьей балке - проверить водопой.
Три дня, как на Сухоярке разбила лагерь семья Вечерней Совы. Дети Совы держат руку короля Андрия. Но застава присматривает за временными соседями: все-таки кочевники одной крови с Ордой.
Стойбище галдит не переставая. Визжит малышня, блеют овцы, ржут кони, вопят охотники, вернувшись с добычей. Женщины хозяйничают шумно, с перебранками. Вечерами вождь сидит со стариками: не то советуются, не то просто разговоры разговаривают. Кузнец допоздна правит ножи и кривые сабли. Трутся около воинов неугомонные мальчишки.
Едут по другому берегу дозорные. Они в своем праве, однако открыто следить за друзьями - оскорбление из тех, какие не прощаются. Они просто едут мимо.
- Минек, а кочевье надолго здесь? - Принц Валерий и сам прекрасно знает все тонкости кочевания: сколько Вагрик рассказывал о степной жизни! Но парню из столицы вроде как неоткуда это знать. И Лека задает вопросы.
- Навряд ли. К полной луне, верно, дальше двинутся. - Минек отвечает степенно, взвешивая слова. - Сушь идет, понял?
- Сухоярка высохнет вся?
- Ручеек останется. Самое опасное время.
- Ордынцы приходят только в сушь?
- Только. Но лучше ты забудь об этом. Ждать их надо всегда, так-то, малый.
- Почему тогда нас только двое?
- Дозор против Орды всяко не выстоит. Уж лучше заставе двоих потерять, чем десяток.
- Так, значит, мы просто «неизбежные потери»?
- Выручат, - усмехается возмущению новобранца Минек. - Ордынцы сразу не прикончат.
- Я слышал. - Лека знобко передергивает плечами. Да, он прекрасно знает, как убивают в Степи, Вагрик рассказывал и об этом. - Не знаю, стоит ли мир с халифатом таких соседей.
- А уж это, малый, не нашего ума дело. Мы - застава.
- Застава, - повторяет Лека. - Как сигнальный пост…
Сигнальный пост, задача которого - не остановить врага, а отправить своим весть. И, может быть, ненадолго задержать нападающих. Ровно настолько, чтобы успел подняться по тревоге ближний гарнизон.
- Дрейфишь, малый?
- Не без того, - честно отвечает Лека.
- Ну, эт ничего. Которые орут, что не боятся, те-то и ломаются. - Ветеран замолкает, слушает гвалт кочевья. Лека досадливо морщится: что интересного услышишь с другого берега! Минек, видно, на интересное и не рассчитывает: через пару минут он возвращается к разговору. - Иль тебе, как благородному, просто врать зазорно?
- Слушай, Минек, что вы все на мое благородство удивляетесь? Или для вас новость, что даже княжеский сын должен отслужить свое новобранцем?
- Сам-то ты, чай, не княжеский?
- Не-а. - Лека тихо фыркает.
- Вот и не знаешь, как княжьи сыновья служат, - назидательно поясняет Минек. - Или видал?
- Да как-то не присматривался, - признается Лека.
- Княжий сын, начнем с того, не на заставу служить послан будет, а в столичный гарнизон либо при отцовском отряде. Задания давать ему станут такие, чтоб почету поболе, а опасности не через край. А уж трибунал над ним устроить да все лето вместо отдыха навоз грести присудить, - Минек усмехается в усы, - да того капитана, что княжьего сына эдак прищучит, вмиг из капитанов разжалуют. Да и другие благородные, из тех, что попроще родом, тоже в столице либо при больших отрядах состоят. Там-то служба веселая, не с нами сравнивать. Ты, Валерий, не обижайся, коли не так скажу… ну не бывает такого, чтобы благородный юноша да на заставе отслуживал! А тыне чинишься, нос от наших рож не воротишь и за Серого - вона как… Мы уж думали, аль отец твой вовсе в немилости?
- С отцом порядок, - улыбается Лека. - Просто он у меня с принципами. Положено отслужить - так отслужи всерьез. И у Сереги такой же.
Костры стойбища остаются за спиной. Вновь обнимают дозорных привычные звуки ночной степи, и только кони тревожно фыркают: видно, учуяли запах крови и свежих шкур в летящем над Сухояркой ветре.
- Прости, малый, коль, что не так сказал. Людей-то на заставе - раз-два, да и обчелся, и каждого как облупленного знаешь. Вот и любопытно о новичках посудачить.
Арканы падают на плечи внезапно, словно ниоткуда. Дозорные и ножей выхватить не успевают, как оказываются сдернуты с седел и накрепко стянуты. Всадники на низкорослых злых конях налетают с визгом, окружают галдящей толпой…
- Ордынцы!
- Они что, видели нас? - запоздало удивляется Лека.
- А то! - в голос отвечает Минек. - Ты на глаза на ихние глянь.
Глаза ордынцев взблескивают во тьме светящейся зеленью. До пленников им пока нет дела. Лека с беспомощной злостью следит, как степняки радостно ощупывают их коней: славная добыча, свежая кровь в табун; слушает, как лает на своих вождь, напоминая о порядке - а до порядка ли, когда всем охота подержать в руках знаменитые северные луки, оценить сталь палашей…
- Малый, плохо дело, - шепчет Минек. - Я сигнал подать не успел.
Лека рвет руку из пут - тщетно. Никак не дотянуться… сигнальный амулет болтается на поясе бесполезным украшением, а рассчитывать, что ордынцы прельстятся золотым блеском и оторвут… нет, глупо. Не бывает такого везения.
- Мы ж не вернемся, поймут.
- Поздно. Коней уже выгонят. Так бы до подмоги отсиделись, а то на Лисьей бой принимать…
Постой, думает Лека, но ведь на Лисьей, у водопоя, все подготовлено для засады… балда, мало ведь врага туда навести, надо, чтоб свои подошли… раньше… а десяток охраны при табуне что сделает - только погибнет зря, ослабив заставу.
- Будет сигнал, - выдыхает сквозь зубы Лека. - Подыграй только.
- Как?!
- Серега почует. Амулеты… надо только, чтоб за меня взялись… сразу.
Минек замирает на миг… кивает:
- Может выйти. Им ждать некогда. Только вот что! Играй труса, понял? Расколись.
- Зачем… так?
- Дубина! Чтоб тебя взяли водопой показать. Кругом поведешь, тогда успеют… понял?
- Да, - через силу отвечает Лека.
- Сразу не сдавайся, не поверят. И не ври… сильно. У них тоже глаза есть, и считать умеют.
Минек замолкает: дошел черед и до пленников. С них стаскивают пояса и доспехи - ну вот, теперь сигнальные амулеты уходят безвозвратно, - и заново стягивают руки. Им приходится бежать за конями ордынцев, под визг и гиканье, и совсем скоро пленники видят кочевье вблизи.
Дети Совы смешались с ордынцами, кажется, в одно большое племя. Вместе едят плов, детишки бегают от костра к костру, привычно суетятся женщины. Это не набег, растерянно думает Лека. Не на кочевье набег! Эти степняки со скальпами врагов на уздечках косматых злых коней - свои здесь. Может, их даже ждали?
Вождь ордынцев сидит у одного костра с вождем семьи Вечерней Совы. Пьют из одной чашки, в очередь берут щепотью плов с глиняного блюда.
- Плохо, - почти беззвучно шепчет Минек. - Вместе на заставу двинут.
Вожди вместе подходят к пленникам. Как близнецы, растерянно думает Лека. У обоих острый прищур глаз, хищные движения, и одеты одинаково - пестрые ватные куртки, кожаные штаны, высокие жесткие сапоги. Только у кочевника вплетены в косы совиные перья, а у ордынца - золотые солнечные амулеты.
Ордынец придирчиво разглядывает пленников. Лека косится на Минека: тот отвечает ордынцу равнодушным взглядом. Никаким, сквозь, в никуда… Лека тоже так умеет, и так и надо… но не сейчас. Нужен сигнал, напоминает себе Лека. Шумно втягивает воздух сквозь зубы, словно ненароком встречается с вождем взглядом - и поспешно опускает глаза. Вождь скалится в довольной усмешке: раскусил, кто в паре пленников слабак. Кладет узкую ладонь Леке на грудь, над сердцем. И произносит, старательно выговаривая слова чужого языка:
- Ты рассказать мне - застава.
Лека растерянно оглядывается на Минека. Играть труса? Ответный взгляд ветерана неумолимо яростен.
- Ты говорить, - приказывает ордынец.
- Застава тебя схрумкает и косточки выплюнет, - огрызается Лека. Так, наверное, ответил бы Юрка. Пряча страх за неуместной наглостью. Сам Лека предпочел бы промолчать. Хорошо, что был с ними когда-то Юрка. Не приходится гадать, как должен вести себя трус.
Вождь улыбается. Поднимает руку, медленно, треплет пленника по волосам. Хорошо, быстро думает Лека, я начал правильно. Сейчас он прикидывает, какая из доступных ему угроз скорее сломает меня.
Поразмыслив, ордынец выхватывает из-за пояса нож. Одобрительно качает головой. И, присев на корточки у костра, окунает лезвие в огонь.
- Ты рассказать. Все. Копья, кони. Дорога. Охрана. Водопой. Все, все рассказать.
Короткий, слегка изогнутый клинок в языках пламени… Лека не может отвести взгляд. И не должен, наверное? Он ведь взаправду боится, вот и нечего скрывать страх.
- Говорить! - Вождь поднимается на ноги, смотрит Леке в глаза. - Копья?
- На твою долю хватит!
- Копья? - повторяет ордынец, хищно оскалившись. И прижимает раскаленное лезвие к щеке дерзкого пленника. - Ты говорить, падаль!
Лека невольно дергается, уходя от ожога. Вождь кочевников, скалясь, хватает его за волосы.
- Ты скажешь моему брату! Сколько копий, сколько коней?
Я не должен молчать сейчас, отчаянно думает Лека, это неправильно, как-то надо по-другому, не терпеть молча! Но кричать… нет, нет! Не может же он, в самом деле, визжать под пыткой, позабыв совсем остатки гордости!
- Держись, парень! - Неприкрытый приказ в голосе Минека помогает опомниться. Не до гордости! Он играет труса - и сейчас испортит всю игру. Юрка уже плакал бы в голос, размазывая сопли.
Больно… глаза полны слез… эх, Лека, ты играешь труса, но плачешь ты по-настоящему!
- Он скажет, - говорит ордынец кочевнику, и лающие звуки чужой речи вдруг напоминают Леке об ивах на берегу Кудрявки. - Быстро скажет.
Да, соглашается про себя Лека. Скажу. Как доволен ты, вождь, встретив труса, как веришь ты в свою власть, снова раскаляя нож, как сыто щуришься, глядя в огонь… как я тебя ненавижу! Тебя, и себя, каким ты меня видишь, и Минека, приказавшего мне стать трусом! Господи, меня ведь не от боли мутит… Держись, парень! Держись, принц! Заставь его поверить. Табун при десятке охраны в Лисьей… и надо знать, как подойти, чтобы успеть раньше и не оставить следов. Я понимаю, да! Так надо. Но почему именно я?..
- Говорить!
Чуть ниже первого ожога. Теперь Лека вскрикивает. Ноги подкашиваются. Кочевник держит за волосы, не дает шевельнуть головой, но и упасть не дает… Оскал ордынца заслоняет мир и колышется, плывет перед глазами…
- Говорить! Копий?
Говорить?
- Т-три сотни, - с трудом размыкает губы Лека. Заведомая, наглая ложь.
Вождь смеется. Снова окунает клинок в огонь. И держит долго. Так долго, что Лека пугается всерьез. А вынув клинок, вождь берется левой рукой за пояс пленника и шепчет:
- Правду, падаль! Быстро!
- Молчи! - гневно кричит Минек.
Спасибо, вяло думает Лека. Спасибо, Минек. И выкрикивает в ответ:
- Сам молчи! Полста копий, полета! Коней по два! Хватит, слышишь, хватит! Я скажу, скажу!
- Предатель, - орет Минек. - Дерьмо, погань трусливая!
И хохот вокруг…
- Охрана?
- Караул на стенах! И ловушки вокруг!
- Ловушки?
- Ямы дерниной прикрыты, с кольями… - Лека всхлипывает. Господи, до чего тошно! - И «ежи» в траве. Один только проход, к воротам.
- Водопой?
- На Лисью балку гоняем. Десяток в охранении…
- Правда? - вкрадчиво переспрашивает кочевник. - Десяток? И проход покажешь?
- Покажу, - обреченно шепчет сломавшийся пленник. - Утром только… недавно я здесь, заплутаю ночью.
- Утром, - презрительно скалится ордынец, - чтобы твои увидели?
- Не увидят… там балкой пройти можно, вербы прикроют… выйдем с другого берега… в камыши…
- Хорошо! - Ордынец презрительно отталкивает пленника, садится к костру. - Хорошо, брат мой. Эти земли будут твоими.
Лека падает… садится, мотает головой… оглядывается на Минека. Лицо ветерана расплывается, сквозь слезы не видно… Хорошо, что можно не скрывать слез. Если он останется жив, сможет ли вспомнить спокойно, каково это - играть предателя?

3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

Я рассеянно тру щеку. Больно было - сохрани Господь! Но Лека стерпел - а с ним и я. Наверное, у меня тоже глаза полны слез. И хорошо, что Серж не видит меня сейчас. Хорошо, что как раз сегодня подошла его очередь стоять у ворот… и что ко мне не приставили кого другого… и что придет он не раньше, чем через пару часов.
Вот она, значит, - служба на южной границе…
Я тру щеку и думаю: о заставе, о Серже, и главное - о том, надолго ли еще хватит мне сил. Пожалуй, хватит… Глотнув воды, я беру со стола амулет Серого.

4. Серега, воин Двенадцати Земель

- Что? - спрашивает Ясек.
Я мотаю головой. Черт его знает, что из сна вырвало. Только сердце колотится часто-часто, не хватает воздуха, и тело просит движения - любого, лишь бы сбросить внезапное напряжение.
Вскочил. Перевел дыхание. Ясек нашаривает штаны, сон ушел из его глаз мгновенно, сменился привычной внимательной сосредоточенностью. А я стою, но в глазах ночь, и кажется - бегу. Через силу, в отчаянии…
- Лека?
Тревожный толчок в сердце вместо ответа. Что с ним? Что с тобой, Лека?
Злая боль обжигает щеку. И длится, длится…
- Что? - зло кричит Ясек. - Что, Серый?
Нас обступают, мы перебудили всех, оказывается.
- Его схватили, - шепчу я. - И пытают.
Ясек тащит меня куда-то, я не очень-то соображаю, куда, потому что снова - боль, и я занят болью, я принимаю ее в себя - Леке нужнее, наверное, силы.
- Капитан!

Предыдущая страница 17 Следующая страница


Корунд и саламандра 18

- Что случилось? Сережка? Что с ним, Ясек?
- Амулет, капитан! Их амулеты! Пытают Леку…
Капитан отводит мою руку от лица, касается щеки:
- Сережа, с тобой все в порядке. Очнись. Ты нужен здесь.
Я растерянно моргаю. Мы в комнате капитана, сам капитан одет и при оружии, Ясек в одних штанах, а я так и вовсе…
- Ясек, поднимай парней. Пришли ко мне Афанасия. Принеси Серегину одежду. А ты, Серега, рассказывай. На, выпей.
Я пью, расплескивая, тепловатую воду. Руки трясутся. Так… вдохнуть - выдохнуть… глубже… еще глубже.
- Что рассказывать, капитан? Проснулся, вот и все. Мы ведь не мысли читаем друг у друга, просто чувствуем. Сначала была тревога… нет, не тревога! Не знаю…
- Ты понял, что с Валерой что-то не так?
- Да! А потом… - Я касаюсь щеки и невольно разглядываю ладонь. Чистая. - Потом как обожгло. Больно, аж в глазах потемнело. Сейчас легче.
- Потому что я тебя отвлек?
- Не только. Мне кажется, его сейчас не трогают.
- Сережа, ты ведь его чувствуешь? Что именно? Страх, тревога, злость?
Я вслушиваюсь в ощущения, пытаюсь нащупать Леку по тонкой ниточке чар братства. Страх и тревога есть, но они - мои. А на том конце…
- Я не пойму, капитан… не понимаю. Он не боится совсем, но он… будто ждет чего-то - ну, тяжелого, что ли… противного, вот! Ему выть сейчас хочется. Капитан, что мы делать будем?
- Что ж там стряслось? - бормочет капитан. - Ведь не тот парень, чтоб сломаться…
- Ни за что, - говорю я. - Головой готов ответить.
- Может, исхитрился на Лисью навести? - спрашивает Афоня. С ним вместе прибежали два других десятника и лейтенант.
- А толку? Нас там нет. Да теперь уж и не будет. Он ведь должен Серегин амулет в расчет принять?
- Там ловушки, - говорит Афоня. - Уж что я о Леке в первый черед подумаю - что решит хоть так ордынцев ослабить. Чтоб нам меньше досталось. Так что или даем сигнал в крепость и ждем за стенами, или тишком выдвигаемся на Лисью в засаду. Зуб даю, парень их с балки туда подведет. Да еще и время до свету протянет.
И погибнет, если там будет пусто, думаю я. А если нет… наверное, тоже?
Ясек подает мне одежду. Торопливо натягиваю штаны, рубаху, сапоги, пристраиваю потайные ножи, застегиваю пряжки тяжелой куртки…
- Сережа, а где они, ты не чувствуешь?
- Нет, капитан.
- Что думаешь, Толик?
- Что думать, - фыркает лейтенант. - На крепость надеяться… Может, там сейчас не знают, кому вперед помогать? Знать бы точно, что на Лисью пойдут, - так и думать нечего. А ну как мы на Лисью, а Орда - на заставу?
- Капитан, я могу в разведку, - предлагаю я. - Или вовсе ненароком к ним попасться… и на Лисью навести, чтоб уж точно. Наврать, что на заставе нынче из гарнизона сотня ночевала, так, небось, не сунутся.
- Сейчас! - Капитан ожег меня взглядом, сулящим, по меньшей мере, десяток внеочередных дежурств. - Ты мне здесь нужен со своим амулетом.
- Зачем? - нахально возражаю я. - Вам я только и скажу, жив он или нет, что от этого изменится? А там… вдруг…
- Какое «вдруг»! - взрывается капитан. - Легче станет твоему Леке, когда тебя тоже пытать начнут?
- Не легче, - признаю я. - А только почему они должны меня пытать? И так ведь все расскажу. А может, я Леке помочь успею? Может, мы вообще сбежим!
- Сергий, я тебя на стенах оставлю! И потом так с тобой поговорю…
- Говорите, только не оставляйте! Капитан, вы же знаете, мы братья, вы знаете, что он для меня сделал! Заставе все равно, кто где, а ему… ему, может, моя помощь до зарезу нужна!
- Да брось, пусть едет! - Афоня примирительно трогает капитана за плечо. - С него в засаде толку не будет, изведется весь. Молодо-зелено, что взять… а ведь придумал хорошо. Так уж точно Орду прижмем.
- Давайте я с ним поеду, - суется Ясек. - Пригляжу за мальчишкой. Опять же - дозоры у нас парные, к чему лишние вопросы…
Лейтенант коротко смеется:
- Ну и новобранцы к нам подвалили! Братство святого Карела, а не новобранцы. Не поедешь! Каждый человек на счету, а я тебя в бою видел.
- И не спорь! - Капитан досадливо морщится. - Некогда спорить. Один поедет, гонцом… Можем же мы к соседям гонца послать? Значит, так… Орда, конечно, тебя перехватит. Не скажу, что это верная гибель, ордынцы пленников зазря не убивают. Военная добыча как-никак, домой вернутся, продать можно. Так что выручим. Если раньше не нарвешься по дурости по своей. Правило первое: наткнешься на засаду - разворачивайся и драпай. Ты понял, Сережка? Не за палаш хвататься, а драпать! Задача - добраться до Лисьей балки с погоней на хвосте. Только не быстрее нас чтобы… ну, хоть на полчаса позже рассвета!
Киваю. Капитан смотрит мне в лицо, пристально и… оценивающе?
- Правило второе: если попадешься, не строить из себя труса. Не с твоей рожей такие фортеля вырисовывать. Ордынцы не дураки, вполне способны понять, что их тянут на засаду. Ясно?
- А… как тогда?
- Ох, Сережка… оставайся лучше. Я Викася пошлю, у него получится.
- Ну уж нет! Викась там Леку не найдет! Вы скажите как, капитан. Я сделаю.
- Это называется «играть героя», - вздыхает капитан. - Очень просто и очень опасно. Сначала показать им свою стойкость, а потом сделать вид, что тебя осенило, и начать нагло врать. Чтобы поняли, что врешь. Чтобы ты их тянул к заставе, а они все больше понимали, что тянешь в ловушку. Чтобы ни в грош тебе не верили, но чуяли - что-то знаешь важное. А потом, когда - предел… понимаешь ты? - выпустить будто случайно: «Только не к Лисьей». И - вырубиться. Всерьез. Чтобы попинали еще, поняли - без толку, и взялись за другого с четким указанием: Лисья.
- Понимаю, - тяну я.
- Ну и как я пацана на такое отпущу?!
- А что, если пацан, так не воин? - Я усмехаюсь сквозь продравший внутренности холод. - Я смогу. Мой отец на такие дела ходил. Ничего, жив.
- Отец, говоришь? - Афоня задумчиво скребет щетинистый подбородок.
- Ну да. Так что представление имею… справлюсь, честно.
- Ладно! - Капитан машет рукой. - Будь по-твоему. Не запирать же тебя, в самом деле… и язык подвешен, и соображаешь быстро… горяч только. Справишься, верю. Только вот еще что. После… не дури, ясно? Притихни. Не лезь на рожон. Дай нам время выиграть бой и прийти вам на выручку. Понял, новобранец?
- Все когда-то были новобранцами, капитан. Взаперти опыта не наберешься. И вы ж сами сказали: им пленных убивать резона нет. Военная добыча. Да я еще, может, и не попадусь…
- Попадешься, - вздыхает капитан. - И в оборот возьмут, мало не покажется. Хорошо ведь возьмут, с твоей-то бесшабашной рожей. Оставайся. Викася пошлю, у него рожа подходящая, самое то для торговли секретами. Без тебя найдут твоего Леку.
- Ну уж нет. Без меня-то его найдут, но со мной его найдут быстрее. И, капитан, почему обязательно попадусь? Может, удеру. А и попадусь, - я чувствую, что голос мой начинает звенеть от обиды, - не слабак, справлюсь.
- А ты не обижайся! Были уже такие… обидчивые.
- Ох, как я вспыхиваю… но молчу. Верю - были. Ведь и в нашей жизни случалась такая пакость - Юрик… А попади такой сюда, да к ордынцам? Да и обижаться новобранцу на поседелого на службе капитана? Глупо!
- Ладно уж… хорош друг друга уговаривать, только время теряем. Ты все понял, что я тут говорил?
Я пожимаю плечами:
- Понял, капитан… чего не понять. Или на хвосте к Лисьей вывести, или…
- Горе ты мое, Серега! Попадаются же такие… Не лезь на рожон, понял? Чем дольше жив будешь, тем больше у нас надежды тебя спасти. Ну… с Богом! Шагом до Сухоярки и - к Лисьей.
Предрассветная степь… с той тишиной, что опускается на землю перед рассветом, не сравнится никакая другая. Нет тишины чище. Впереди - Сухоярка, а за спиной разбавляют сумерки первые, пока невидимые солнечные лучи. Мы любили когда-то скакать по степи перед рассветом, но - навстречу солнцу. Тогда рождение нового дня не обещало ничего плохого. Ни ордынских засад впереди, ни…
Ордынцы выткались из ночи внезапно, словно предрассветная тишина вобрала в себя их приближение. Я даже не успеваю понять, что происходит! Просто руки стягивает аркан, и очутившийся вдруг совсем рядом ордынец хватает за повод моего коня, а другой, смеясь, сбивает с моей головы шапку - мелькнула перед глазами сабля, крутнулась в жилистой руке, заставив отшатнуться назад. Гогот. Свист, рывок в галоп… Уф, ну хоть в седле удержался!
Никогда бы не поверил, что могу так легко и просто угодить в плен!
Ну что ж, ладно. Поиграем…
Так, везут к стойбищу… а слева, от стойбища к солнцу, неторопливой тенью в рассветном мареве ползет отряд. Навстречу солнцу… ага, к Лисьей! Значит, кто-то из наших, Лека или Минек, сработал как надо.
И, значит, зря я подставился арканам степняков… на одного хорошего стрелка ослабил ждущий в Лисьей отряд.
Ордынец осаживает коня, мой пленитель дергает аркан, я спрыгиваю наземь и оказываюсь в тесном кольце не скрывающих торжества кочевников.
Прямо передо мной стоят двое. Один - воин на вершине зрелости, в той поре, когда не утрачены еще силы и хватает уже опыта правильно их употребить. Вождь ордынцев, судя по солнечным амулетам в косах и родовой татуировке на щеках. Второй постарше. Осанка и взгляд полны достоинства, и стоит бок о бок с ордынцем, как равный. Перья совы в косах, тотемный знак кочевья. Выходит… меня осеняет, на миг я забываю о происходящем. Ордынцы знали, куда шли! Их здесь ждали! Наверное, разведали, что смогли, и дали знак. То-то Геша давеча божился, что кочевники за заставой следят!
- Добрая добыча, но слишком уж легкая, - кричит своим ордынец, и они визжат в ответ, а я невольно сжимаю кулаки. Он прав, попался я бездарно! - Хорошее начало! Солнце дарит нам удачу!
Я перевожу взгляд за спины вождей. Ордынцев не видно, только кочевники. Женщины, детвора, старики… есть и молодые парни, но что-то их мало. Видно, почти все воины ушли с отрядом ордынцев. Наших ждет суровый бой.
- Мне нравится этот сопляк, - говорит вдруг кочевник, ткнув в меня пальцем. - Отдай его мне.
- Рано ты заговорил о дележе!
- Я обещал сыну. Мальчишка не хочет терять времени даром, но он почти ничего еще не умеет. Ему надо учиться. А у этого, гляди, взгляд храбреца.
Ордынец, хохоча, взлетает на коня.
- Что ж, пусть берет! Пусть попробует узнать у него что-нибудь. Все равно что! Ты прав, этот пленник с характером. Если у твоего сына получится совладать с ним, он станет хорошим вождем! А не получится с этим, пусть берет другого, мне не жалко.
Я не показываю виду, что понимаю их. Но страх пробирает нешуточный.
- Бери его, сын! - Кочевник толкает меня к долговязому мальчишке, стоящему чуть в стороне. Так толкает, что я падаю на колени у его ног.
Стоящие рядом пацаны ржут, но сын вождя остается серьезным.
- Ты слышал, мальчик? - Ордынец обращается теперь прямо к нему. - Можешь попытать силы на другом. У нас, хвала Солнцу, хватает пленников, а скоро будет еще больше!
- Я попробую с этим, вождь, - решительно отвечает парень. - Благодарю за щедрый дар.
- Мне нравится твой сын, брат! - Ордынец машет рукой: - Вперед! Нас ждет славная добыча!
Я провожаю их взглядом. Не подавитесь добычей…
Ты хочешь жить, падаль? - Он хорошо говорит по-нашему, сын вождя.
- Не родился еще человек, который не хотел бы жить, - усмехаюсь я в ответ.
Капитан велел «играть героя».
Но капитан хотел одного - чтобы ордынцы пошли к Лисьей. Они пошли. И время как раз, ловушка уже насторожена. А эти сопляки просто развлекаются со мной, играют во взрослых воинов. И в любой момент могут вместо меня взять другого. А это будет нечестно. И потом… а ну как другим окажется Лека? Я ведь так и не знаю, кто ведет ордынцев к Лисьей…
Ничего, посмотрим! Есть другая хорошая игра, как раз для таких случаев… называется «играть шута».
- Ты расскажешь о заставе. Все.
- Ага, все и еще немножко! Слушай, парень, на черта тебе наша застава, давай я лучше расскажу, где тут самое большое стойбище сусликов.
Я успеваю отвернуть голову, приняв удар вскользь. И ною:
- Слушай, ну чего ты сразу бить? Сказал бы просто, сусликами, мол, не интересуюсь. Я б тебе тогда совиную нору предложил. А то вон как перья пообтрепались, стыдоба…
На этот раз он пресекает мою уловку. Железный кулак впечатывается мне в нос… кажется, я и хруст слышу перед тем, как отрубиться… но второй удар почему-то приводит меня снова в чувство. Из носа течет кровь, я сглатываю и как можно четче произношу, глядя прямо в яростно сощуренные глаза: - Ну и ходи в облезлых перьях, недоносок. Все. Дело сделано, теперь он не примется за другого, не сломав меня. Развлечение вам обеспечено, парни! Я уж постараюсь, чтоб его хватило до подхода нашего отряда.
Тревога Леки касается меня через амулет. Я отвечаю мысленной улыбкой. Ничего, брат мой! Может быть, мы погибнем пленниками, оба, ты и я, но погибнем весело. Уж лично я собираюсь повеселиться! Сын вождя пошептался с дружками, и меня выпутывают из аркана. Пояс с ножнами, правда, сняли раньше… осторожные, прах их забери. Все правильно, вспомнил я рассказы Вагрика, раз пленнику все равно не сбежать, незачем ему лишний почет. А возомнит себя на полпути к свободе - что ж, тем смешнее. Ну, я-то не буду выставлять себя неумным сопляком. Развязали - ладно, понимаю, вы сильнее. Вот только не знаете вы, сильные, каково развлекаться со слабым, прекрасно знающим, чем вас можно оскорбить.
- Раздевайся.
Я медленно и внимательно оглядываю столпившихся вокруг парней. И очень озабоченно спрашиваю:
- Слушай, ты ведь не заставишь меня любиться с кем-нибудь из этих малолеток?
- Куртку, - брезгливо цедит сын вождя. - И рубаху. Нам неинтересно смотреть на то, что ниже.
- Так бы сразу и сказал, - отвечаю миролюбиво. - Другой ведь разговор! А то - «раздевайся»! Я уж думал…
Сын вождя шипит что-то сквозь зубы и выцеливает кулак мне в зубы. Я, само собой, уклоняюсь. И спрашиваю:
- Ты чего, парень, а?
- Заткнись и раздевайся!
Я берусь за пряжки куртки. И холодею - амулет! Отберут! Но медлить уже нельзя. Это будет признанием в трусости. Пусть, отчаянно думаю я. Оно и к лучшему. Ни к чему сейчас Леке моя боль.
Куртка тяжело падает под ноги. Рубашка летит следом.
- Ну? Доволен, сын шакала? Что дальше?
Оскорбление остается без ответа: сын вождя любуется амулетом на моей груди. Наверное, Лекин волчара подрыкивает, сверкая глазом, тоскливо думаю я. Взглянуть бы. Но - смотреть надо в лицо тому, кого оскорбил.
Медленно, как зачарованный, сын вождя протягивает руку. Я стою неподвижно… я знаю, мое волнение не углядит никто. Даже Васюра, пожалуй, не углядел бы. Рука чужака дотрагивается до амулета… мне кажется, я сам чувствую это прикосновение, всей кожей, всей сутью… дотрагивается, медлит пару мгновений и опускается. Амулет остается со мной. А кочевник спрашивает:
- Будешь говорить о заставе?
Я счастливо вздыхаю:
- Вот ведь настырный! О сусликах не хочешь, совиная нора без надобности… ну хорошо, есть здесь застава. Легче тебе от этого? На заставе, дорогой, сусликами не разживешься!
- Вагри, - подсовывается вожаку под руку вовсе сопляк, не старше десяти лет, - послушай, Вагри…
Младший брат, что ли? Уж больно свободно влез в разговор, не по возрасту. Он что-то шепчет на ухо старшему, азартно поблескивая глазами, а я тоскливо думаю: надо же, сына вождя зовут так же, как хорошего нашего друга Вагрика. Обычное имя у степняков, чему удивляться…
- Давай, Тенги! Ты здорово придумал.
Тенги самолично стягивает мне запястья хитрым узлом «змеиный хвост» и взлетает на коня. Ясно. Ты хорошо придумал, Тенги. Это долгая забава, а время мне сейчас всего дороже.
Рывок. Я пробегаю несколько шагов, и Тенги умело подсекает укороченный аркан, заставляя меня потерять равновесие. Лихой свист позади. В сущности, мне повезло, невпопад думаю я, - возьмись ордынец выжимать сведения, мне давно уже стало бы не до шуток. А эти играют во взрослых… пусть их! Ордынский отряд должен быть сейчас почти у Лисьей…
Локти и колени бьются об укрытую ковылем землю, серебристые метелки щекочут лицо, и стучат о голую грудь вспугнутые кузнечики. И несется перед глазами серебряная ткань летней степи - прямо перед глазами, низко-низко. Так близко, как никогда не увидишь на полном скаку. Нет, увидишь - как я сейчас. Волоком на аркане за чужим конем.
Я засмеялся бы, не будь так трудно дышать. Не гори огнем стянутые арканом руки. Степь и скорость - я всегда их любил. Степь и скорость. Волны травы, и горячий конь, и ветер в лицо, жаркий ветер, выжимающий слезы из прищуренных глаз. Ковыль. Полынь. Лисохвост и пырей. Резкий поворот, толчок, я лечу кубарем, полосуя руки острыми стеблями травы.
- Вставай, - бросает сквозь зубы Тенги.
Я поднимаюсь на ноги. Не сразу: меня шатает, словно пьяного, и ноги подгибаются. Но я встаю. Я - воин Двенадцати Земель. Сопляк, ничему не успевший научиться и ничего не успевший совершить, остолоп, капитаново горе, но - воин. Гляди врагу в лицо и не отводи глаз. Правда, лица всадника не разглядеть, весь он - черным силуэтом против слепящего утреннего солнца, и я смотрю дальше - в блеклую голубизну неба. Тишина, летняя степная тишина: ветер, кузнечики и - где-то высоко - жаворонок. Что ж, враг, ты сделал мне хороший подарок.
- Не туда смотришь. Повернись.
Я оглядываюсь. Там, дальше, степь меняется. Там пырей и камни. Я понимаю. Ты умен не по годам, Тенги. Это страшно - взглянуть заранее на уготованную тебе смерть. Это умно - дать пленнику время прочувствовать детали казни в воображении. Это будет долго: такие каменистые островки невелики, а вокруг - ковыль и мягкое разнотравье. И не в обычае ордынцев пускать смерть пленника на самотек, ведь его скальп должен украсить уздечку победителя, а не волочиться по степи за диким конем. Ты умен, Тенги, из тебя выйдет куда лучший вождь, чем из твоего старшего брата.
- Выбирай. Туда? - Взмах плетки в сторону камней. - Или в лагерь?
- В лагерь, - хриплю я. Шенкеля, короткий свист… рывок… ох, руки!
Пырей и лисохвост. Полынь. Ковыль. Резкий запах крови от изодранных о сухую землю рук, они огнем горят, руки, все, от сжатых кулаков до плеч. Терпи, Серый. Вспугнутые кузнечики бьются о голую грудь. Степь и скорость. Хочется смеяться - и плакать.
Лагерь. Пинок под ребра: встать. Встать. Я смогу.
- Он будет говорить, Вагри!
- Да? Ну, говори, падаль!
- Говорить? - переспрашиваю я. - А что, тебя уже заинтересовали суслики?
Сын вождя прожигает яростным взглядом младшего брата.
- Он сказал «к лагерю», Вагри, - оправдывается растерянный Тенги.
- Ну да, сказал, - подтверждаю я. - Ты же сам предложил выбрать направление, ну я и выбрал. Да, прости, я забыл поблагодарить! Скачка была хороша, спасибо. Мне понравилось.
Прав был капитан! Что за дурь толкает меня на рожон? Вагри отвешивает братишке полновесную оплеуху, их дружки хохочут, и я хохочу вместе с ними. Пусть побесятся. Я честно тяну время, ты уж не обижайся, Лека, мой принц. Сегодня моя очередь тебя прикрыть.
Вагри властным жестом останавливает веселье.
- Понравилась скачка? - цедит сквозь зубы. - Еще скакать хочешь? Хорошо. Скачи, Тенги. А мы погонять станем.
Тенги, яростно взвизгнув, трогает коня. Бедный, думаю я, и отдохнуть не дали. Впрочем, Тенги не торопится: дает старшему брату время огреть меня плеткой. Дает мне держаться на ногах, бежать… и на том спасибо, враг! Визг, хохот, вой… ордынское веселье, пропади оно пропадом! Кто лучше нацелит удар… я слыхал о таких развлечениях. От Вагрика и слыхал. Аркан и плети… долго не продержусь. Это уже не допрос - казнь. Из тебя не получится вождя, Вагри, тебя слишком легко раздразнить. Ничего… пока я могу бежать, надежда остается. Когда упаду, будет хуже. Когда упаду… и все-таки я победил тебя, Вагри… я победил…

5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене

- Опять в переделку попал?! - Серж хватает меня за плечи, трясет… Я едва удерживаюсь, чтобы не заорать. Плечи огнем горят.
- Вовремя вышел, - хриплю я.
- Оно и видно, - перебивает Серж. И, распахнув дверь, кричит в темную дыру коридора: - Эй, кто-нибудь! Брата лекаря сюда, живо!
- Зачем?..
- А вот зачем! - Серж сует мне под нос руки… Ладони его измазаны кровью. - Нечистый тебя побери, Анже! Ты хоть соображаешь, когда надо остановиться?!
- Я вовремя вышел, - снова шепчу я.
- Я вижу! Давай раздеваться… Что там стряслось, Анже?
- Орда… набег.
- И Серега твой попался? А ты - нет, ты скажи, ты, в самом деле, не мог раньше выйти?! В мученики захотелось? - Серж стаскивает с меня одежду и ругается не переставая. - Чего ты головой мотаешь?! Всякую осторожность потерял! Нет, ты скажи, тебе прошлого раза мало показалось?
- Перестань, Серж! - Я привстаю. Серж выдергивает из-под меня подол, и я вижу его лицо совсем близко. Сердитое до жути. - Серж, ну прости. Я ведь сразу вышел, когда стало по-настоящему опасно…
Вбегает брат лекарь, охает, хлопочет, а Серж, совсем уж помрачнев, говорит:
- Потому и нет о Сереге ничего в сказании, друг Анже. И, знаешь ли, хорошо, что ты не вздумал подзадержаться там еще на пару минут.
- Я вернусь туда.
- Что?! И думать не смей! Много воли взял, вот что!
Я не отвечаю. Потому что Серж ляпнул не подумавши… он просто испугался за меня. Понятное дело - он ведь не знает, что их спасут. Обязательно спасут - так сказал Сереге капитан, а я ему верю.
Но, конечно, сначала я вернусь к Леке. Потому что о нем в сказании есть.

Предыдущая страница 18 Следующая страница


19 Алла Гореликова

6. Лека, воин Двенадцати Земель

Дорогу к Лисьей балке, в рассветном мареве, стремя в стремя с ордынцем-вождем в голове вражеского отряда, не забудет Лека никогда… даже если будет у него это самое «когда», даже если доживет он до немыслимой старости! Даже если захочет забыть - не получится. Не уйдут из памяти ни смертное напряжение, с которым стараешься поймать знак о Сереге, ни навязчивая мысль - есть ли на Лисьей в самом деле засада. И уж тем более не забудется отчетливое ощущение, что жизнь твоя подвешена на паутинке и оборвется, как только ордынец распознает обман.
Но сейчас не до того, что будет вспоминаться потом. Сейчас - помнить, каждый миг помнить, что ты - сломлен. Потому что если вождь в этом усомнится… тогда все, что ты вытерпел, было зря.
И - будь что будет.
Леке повезло: его не потащили с собой на засаду. Ордынцы не рискуют добычей попусту. Когда он буркнул, ткнув рукой вперед: «Вот она, Лисья, видите, там камыш и верба, как раз за той вербой тропа к воде», - вождь подозвал одного из воинов и приказал отвезти пленника в стойбище. Пленник, конечно, не понял приказа, испугался, заканючил: «Не убивайте», - и долго еще, трясясь в седле со связанными руками и свежим рубцом от плетки поперек спины, слышал за спиной гогот ордынцев.
И, понурив голову и чуть слышно всхлипывая, до конца разыгрывая сломленного, отчаянно вслушивался в идущие от амулета ощущения: как там Серега? И тянул, тянул, тянул на себя его боль… не спорь, Серый, тебе силы нужней… держись, только держись…
Стойбище встречает его насмешками. Лека кидает исподлобья опасливые взгляды по сторонам, думает: к Минеку повезут или сразу к вождю в палатку рабом? Удача снова не подводит: спихивает конвоир с коня прямо через ограду в пустой овечий загон, и Минек вскакивает навстречу.
Лека изворачивается, принимает землю боком и перекатывается, гася удар. Даже, кажется, ничего не сломал… Поднимается на колени, мотает головой.
- Живой, - восторженно шепчет Минек. - Гляди, живой! Ну, малый! Погодь, развяжу…
Минек плюхается на колени рядом с Лекой.
- Погоди, тебе ж неудобно так. Щас… встану… - Лека напрягается, лицо становится сосредоточенно-каменным.
- Да не надо, управлюсь! Как там?
- Не знаю. К Лисьей вывел, тут же обратно отправили.
- Засаду не заметили, значит?
- А она там есть, засада?
- А то нешто! А, ты ж не знаешь… Тут Серега твой объявился…
- Знаю… - Лека морщится, передергивает плечами.
- Ну так и подумай, зачем. Не иначе, должен был на Лисью их навести, если у нас не вышло, понял?
Минек распутывает хитрый узел, отводит Леку к поилке, плещет в лицо холодной водой.
- Еще, - просит Лека.
- Хочешь, окуну? - Минек всматривается в его лицо, отвечает сам себе: - Нет, лучше не надо. Ожоги плохие, малый. Дергает?
- Еще как…
Лека садится, прислоняется боком к столбу ограды. Минек поит из пригоршни, спрашивает:
- Били?
- Не слишком. Смеялись больше.
- Ты прости, малый. - Минек вздыхает. - Видел я, как тебя корежило. Да еще и досталось…
- Ничего… - Лека осторожно ощупывает лицо. - Ты же прав был. И у меня получилось. Хоть бы еще на Лисьей все хорошо вышло!
Словно в ответ, мчится мимо конь. Из степи - в стойбище. Всадник застрял сапогом в стремени и волочится следом, оставляя в пыли неровный кровавый след.
Стойбище взвыло. Заголосили женщины, повыбежали за охранительный круг мальчишки.
- Минек, что теперь?
- Теперь ждем. Наши придут, и тут-то мы степнякам пригодимся. Иначе кем откупаться будут?
- Да? - Лека хватается за ограду, рывком встает, кричит повелительно на родном степнякам языке:
- Эй, ты! Тебе говорю, сопляк! А ну сюда!
Пробегавший мимо мальчишка оборачивается, таращится.
- Сюда! - Лека машет рукой.
Мальчишка подходит не один. Вместе с ним подтягивается к загону случившаяся невдалеке старуха.
- Тебе чего? - грубо спрашивает мальчишка. - Мало?
Лека криво усмехается. Все, игра в труса окончена.
- Там, в степи, ваши забавляются с парнем. Советую тебе найти их и вернуть. И, честно, не завидую вам, если окажется, что его успели забить. Не надейтесь тогда на пощаду. За него мы вырежем вас всех.
- Думаешь, получится? - свистящим шепотом спрашивает Минек.
- Уверен, - цедит сквозь зубы Лека. И кричит на мальчишку: - Живо давай, кому сказано!
- Что стоишь, - шипит старуха. - Скачи скорей, он правду говорит. К восходу скачи, там они.
- Знаю, - бурчит мальчишка. Вскакивает на первого попавшегося коня, пригибается к гриве, гикает…
- Да, - выдыхает Минек, - спешит. Серый-то жив хоть еще?
- Пока жив. - Лека вцепляется в жердь ограды до боли в пальцах. Он боится. Не тот случай, когда его сила может спасти Серегу. Если не успеет лекарь - тогда…
Тянутся минуты. Лека бледнеет все больше, и Минек глядит на него встревоженно - однако тронуть опасается. Но вот губы вздрагивают… выдыхает:
- Везут… теперь хоть бы наши не опоздали…
- А вон они, наши! - И Минек, забравшись на ограду, машет сдернутой рубахой летящему к стойбищу отряду.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ДОЗНАНИЕ О МИЛОСТИ ГОСПОДНЕЙ… (Страница 1)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 1)
    • 2. Благородная панночка Юлия, дозволенная подруга принцессы Марготы (Страница 1)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 1)
    • 4. Благородная панночка Юлия, дозволенная подруга принцессы Марготы (Страница 1)
  • НОЧЬ КОРОЛЯ (Страница 1)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 1)
    • 2. Король Анри, заслуживший к середине жизни прозвание «Грозный», потомками же переименованный в «Лютого» (Страница 1)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 1)
    • 4. Благородная панночка Юлия, дозволенная подруга принцессы Марготы (Страница 1)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 2)
    • 6. Ожье, гвардеец короля (Страница 2)
  • КОРОЛЕВСКИЕ ХРОНИКИ (Страница 2)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 2)
    • 2. Королевские хроники Таргалы, подробнейше повествующие о церемонии сборов принцессы-невесты Марготы, длившейся, как по традиции следует, дюжину дней и еще один (Страница 2)
  • О ПОДЗЕМЕЛЬНОЙ НЕЛЮДИ (Страница 2)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 2)
    • 2. Гномы, нелюдь подземельная (Страница 3)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 3)
    • 4. Благородная панночка Юлия, церемониальная подруга принцессы-невесты (Страница 3)
  • КОРОЛЕВСКИЙ ХРОНИСТ (Страница 3)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 3)
    • 2. Королевские хроники Таргалы, правдивейше повествующие о посещении королем Анри и принцессой-невестой города владетельного пана Готвянского, а также о событиях, за оным воспоследовавших (Страница 3)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 4)
    • 4. Королевский хронист (Страница 4)
  • ЗАКЛЯТОЕ ВИНО (Страница 4)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 4)
    • 2. Благородная панночка Юлия, церемониальная подруга принцессы-невесты (Страница 4)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 4)
    • 4. Король Андрий, зять короля Анри (Страница 4)
  • ПУТЕШЕСТВИЕ НЕВЕСТЫ (Страница 4)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 4)
    • 2. Андрий, супруг Марготы (Страница 4)
    • 3. Пресветлый отец предстоятель из монастыря Софии Предстоящей, что в Корварене (Страница 5)
    • 4. Старуха (Страница 5)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 5)
    • 6. Благодатный Источник, что в Прихолмье (Страница 5)
  • УТРО ПРИНЦА (Страница 5)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 5)
    • 2. Карел, наследный принц Таргалы (Страница 5)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 6)
    • 4. Королевские хроники Таргалы, хранящие в веках ради благодарной памяти потомков имена достойнейших, отмеченных королевской наградой (Страница 6)
  • ТРАКТИРНЫЕ СПЛЕТНИ (Страница 6)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 6)
    • 2. Королевский хронист (Страница 6)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 6)
    • 4. Трактир «Королевская кошка» (Страница 6)
  • КОРОННЫЙ ЛЕС (Страница 6)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 6)
    • 2. Карел, наследный принц Таргалы (Страница 6)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 6)
    • 4. Карел, наследный принц Таргалы (Страница 7)
  • ВОЛЬНЫЙ ГОРОД СЕБАСТА (Страница 7)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 7)
    • 2. Господин Томас, бывший наставник в предмете истории Университета Корварены (Страница 7)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 7)
  • О ВЕСНЕ (Страница 7)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 7)
    • 2. Брат Серж, стражник монастыря Софии Предстоящей, что в Корварене (Страница 7)
  • ДОРОЖНЫЕ ВСТРЕЧИ (Страница 8)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 8)
    • 2. Брат Серж, стражник монастыря Софии Предстоящей, что в Корварене (Страница 8)
    • 3. Подземельные (Страница 8)
    • 4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 8)
  • МОЛОДОЙ КОРОЛЬ (Страница 8)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 8)
    • 2. Луи, король Таргалы (Страница 9)
    • 3. Брат Серж, стражник монастыря Софии Предстоящей, что в Корварене (Страница 9)
  • ОПАСНАЯ ТАЙНА (Страница 9)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 9)
    • 2. Посланец Капитула (Страница 9)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 9)
  • КОРОЛЕВСКАЯ СЛУЖБА (Страница 9)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 9)
    • 2. Ожье, вассал короля Андрия (Страница 10)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 10)
    • 4. Васюра, капитан Тайной службы короля Андрия (Страница 10)
  • О ТАЙНЫХ ЗАМЫСЛАХ (Страница 10)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 10)
    • 2. Ожье, вассал короля Андрия (Страница 10)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 10)
    • 4. Посольство князя Гордия (Страница 11)
    • 5. Гордий, великий князь Ижеславский (Страница 11)
    • 6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 11)
    • 7. Посол Великого княжества Ижеславского (Страница 11)
    • 8. Луи, король Таргалы (Страница 11)
  • НОЧЬ ОЖЬЕ (Страница 11)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 11)
    • 2. Васюра, капитан Тайной службы короля Андрия (Страница 11)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 11)
    • 4. Ожье, вассал короля Андрия (Страница 11)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 12)
    • 6. Ожье, вассал короля Андрия (Страница 12)
    • 7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 12)
  • ВОЗВРАЩЕНИЕ (Страница 12)
    • 1. Васюра, капитан Тайной службы короля Андрия (Страница 12)
    • 2. Дед Антипыч, магознатец (Страница 12)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 12)
    • 4. Ожье, вассал короля Андрия (Страница 12)
    • 5. Новинка магической науки: наговор переноса людей (Страница 12)
    • 6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 13)
    • 7. Юлия, жена Ожье (Страница 13)
  • ГРОЗНЫЙ ДЕДУШКА (Страница 13)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 13)
    • 2. Сергий и Сережка (Страница 13)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 13)
    • 4. Серый и Лека (Страница 13)
  • ЛЕТНИЙ СТАН (Страница 14)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 14)
    • 2. Юрий, сын князя Алексия (Страница 14)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 14)
    • 4. Королевский суд (Страница 14)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 14)
    • 6. Григорий по прозвищу Шкода, стражник королевской роты (Страница 14)
    • 7. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 15)
  • ПОБРАТИМЫ (Страница 15)
    • 1. Отец Еремий, настоятель миссии святого Карела, что в Летнем Стане (Страница 15)
    • 2. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 15)
    • 3. Бедовая сестренка (Страница 15)
    • 4. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 15)
    • 5. Валерий, сын короля и будущий король (Страница 15)
    • 6. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 16)
  • ЗАСТАВА НА ЮЖНОЙ ГРАНИЦЕ (Страница 16)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 16)
    • 2. Пополнение из столицы (Страница 16)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 16)
    • 4. Сергий, новобранец, (Страница 16)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 16)
    • 6. Валерий, новобранец (Страница 16)
  • ОРДА (Страница 17)
    • 1. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 17)
    • 2. Лека, воин Двенадцати Земель (Страница 17)
    • 3. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 17)
    • 4. Серега, воин Двенадцати Земель (Страница 17)
    • 5. Смиренный Анже, послушник монастыря Софии Предстоящей, что в Корварене (Страница 18)
    • 6. Лека, воин Двенадцати Земель (Страница 19)


Алла Гореликова

Корунд и саламандра

Цикл: "Корона" - 1

 Читать книгу

Аннотация

Было предсказано, что после замужества Марготы, любимой дочери Анри Лютого, королевство Таргалу ждут великие бедствия. Но избежать свадьбы нельзя — такова плата за мир с сильным соседом. Да и в принцессе ли дело? С таким-то буйным нравом, как у короля Анри, врагов нажить легче легкого. Оскорбив посланцев Подземелья, он нарушает древний договор, и вспыхивает война людей и гиомов.Для Таргалы наступают черные времена… времена, которые останутся в страшных легендах, времена, правду о которых должен узнать скромный послушник Анже, наделенный даром видеть прошлое.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel