Альфред Ван Вогт - Слан

1 Альфред Ван Вогт

Глава 1

Он почувствовал холод руки матери, сжавшей его руку.
Они спеша шли по улице, и ее страх передавался скрытой пульсацией из ее мозга в его. Сотни других мыслей бомбардировали его мозг, исходившие из кишевших по обе стороны от них толпы и внутри домов, мимо которых они проходили. Но только мысли его матери были ясные и последовательные - и в них был страх.
- Они следуют за нами, Джомми, - телеграфировал ее мозг. - У них нет полной уверенности, но они подозревают. Мы очень сильно рисковали, приехав в столицу, хотя я надеялась, что на этот раз мне удастся показать тебе старый, известный только слэнам, вход в катакомбы, где припрятана тайна, которой владел твой отец. Джомми, если случится худшее, ты знаешь, что делать. Мы достаточно часто прорабатывали с тобой это. И, Джомми, не бойся и не волнуйся. Пусть тебе всего девять лет, но у тебя разум не хуже любого пятнадцатилетнего человеческого существа.
«Не бойся - советовать легко», - подумал мальчик и спрятал от матери свои мысли. Ей, конечно, не понравилось это утаивание, этот барьер, внезапно разделивший их. Но есть мысли, которые не следует никому открывать. Она не должна знать, как он боится!
Все вокруг было неизвестным и поэтому волнующим для него. Он чувствовал волнение каждый раз, когда попадал в сердце Центрополиса с тихой окраины, где они жили. Громадные парки, километры небоскребов, суматошная толчея всегда казались ему более замечательными, чем рисовало его воображение - но от столицы мира и следовало ожидать всего в огромных размерах. Здесь размещалось правительство. Где-то здесь живет Кир Грей, абсолютный диктатор всей планеты. Когда-то давно - сотни лет назад - Центрополис был в руках слэнов в короткий период их возвышения. Но это было когда-то, а сейчас здесь обосновался Грей…
- Джомми, ты чувствуешь их враждебность? Ты можешь определять такие вещи на расстоянии?
Он напрягся. Неизменная волна неопределенности, омывавшая его и исходившая от толп людей, сновавших мимо, переросла в бурлящий водоворот, вынесший случайный обрывок мысли:
«Говорят, что в городе все еще есть живые слэны, и это несмотря на то, что приняты все возможные меры. Говорят, что даже скоро выйдет приказ пристреливать их на месте…»
«… Но разве это не опасно? - возникла другая мысль, очевидно, вопрос, заданный вслух, хотя Джомми уловил только мысленный образ. - Я имею в виду, что можно по ошибке убить кого-нибудь невиновного».
«Именно поэтому так редко полиция стреляет на виду. Их стараются сначала поймать и проверить. У них отличные от нас внутренние органы, и на их головах есть…»
«Но теперь будет отдан закон о возможности стрелять в слэнов не только полиции, но и гражданским лицам. Представляешь, какая может подняться неразбериха…»
- Джомми, ты чувствуешь их? Они на квартал позади нас. В большом автомобиле! Ждут подкрепления, чтобы перегородить нам путь спереди.Они действуют быстро. Ты можешь уловить их мысли?
Он не мог! Несмотря на все отчаянные попытки расширить восприятие своего мозга, несмотря на то, что он напрягся и до пота бился над усилением своей способности. Именно здесь возможности взрослых превышали его неокрепшие инстинкты. Взрослые могли легко охватывать большие пространства и выстраивать отдаленные вибрации в последовательные картины.
Ему хотелось обернуться и посмотреть, но он не отважился. Его небольшие, хотя и длинные ноги так и сверкали, ему приходилось почти бежать, чтобы идти вровень с нетерпеливой матерью. Так ужасно быть маленьким и беспомощным, молодым и неопытным тогда, когда жизнь уже требовала зрелой силы, мужественности и настороженности взрослого слэна.
Мысли матери вонзились в его размышления.
«Теперь кто-то впереди нас, Джомми, а другие переходят улицу. Ты должен уходить, дорогой. Не забывай того, что я тебе говорила. Ты живешь только ради этого: сделать так, чтобы слэны могли жить нормальной жизнью. Я думаю, что ты должен будешь убить нашего злейшего врага, Кира Грея, даже еси бы это означало, что за ним тебе пришлось бы войти в Большой Дворец. Помни, может быть стрельба и суматоха, но ты не вешай голову. Удачи тебе, Джомми».
И только тогда, когда она отпустила его руку, наспех пожав ее, Джомми понял, что общее содержание ее мыслей изменилось. Страх исчез. Из ее мозга источалось ободряющее спокойствие, которое успокаивало ее нервы и замедляло биение двух его сердец.
Проскользнув под прикрытие проходящих мимо мужчины и женщины, Джомми украдкой взглянул на устремившихся к его матери, которая сейчас выглядела очень обычно, и в своих спортивных брюках и розовой кофте, с волосами, подобранными вверх, и туго повязанным шарфом на шее очень напоминала обычную женщину.
Через улицу шли одетые в гражданское с мрачными лицами, на которых было выражение неприятной обязанности, которую им предстоит выполнять. Мысль о непривлекательности этого, ненависть, которую они несли с собой, ложилась тенью на их разум, которая падала и на Джомми. Это его ошеломило даже в тот момент, когда он сосредоточился только на том, чтобы убежать. Почему так необходимо, что он должен умереть? Он и его чудесная, добрая, умная мать! Это было чудовищно несправедливо.
Автомобиль, блестящий на солнце, словно длинный бриллиант, резко затормозил у бордюра. Джомми услышал грубый мужской голос:
- Стой! Тут есть еще парнишка. Не дайте ему уйти! Остановите его!
Прохожие остановились и стали озираться. Мальчик почувствовал вызывающую замешательство мягкость их мыслей. И тогда он обогнул угол и побежал по Кэпитал Авеню. Какой-то автомобиль отъезжал от тротуара. Ноги Джомми с бешеной скоростью застучали об асфальт. Его необычайно сильные пальцы ухватились за задний бампер. Он подтянулся и повис на нем. Автомобиль устремился в лабиринт уличного движения и стал набирать скорость. Откуда-то пришла мысль:
«Будь счастлив, Джомми».
Девять лет она готовила его к этому моменту. Но что-то подступило к его горлу, когда он ответил:
«Будь счастлива, мама».
Автомобиль быстро мчался, накручивая один километр за другим. Очень многие из прохожих останавливались и смотрели на маленького мальчика, едва удерживающегося на сверкающем бампере. Джомми ощущал силу этих взглядов, мысли, которые мелькали в их сознании и заставляли их губы издавать робкие, но резкие пронзительные выкрики. Выкрики, которые водитель автомобиля не мог слышать.
Джомми внезапно почувствовал мысли людей, которые вбегали в телефонные будки и сообщали в полицию о мальчике, вцепившемся в бампер. Малыш изогнулся, пытаясь уловить тот момент, когда за ним начнет гнаться полицейская машина, которая очень быстро заставит замедлить ход автомобиля, уносившего его. Встревоженно он впервые сосредоточил свои мысли на седоках автомобиля.
Он уловил вибрацию двух разумов. Как только он поймал их мысли, он содрогнулся и опустился почти до самой мостовой, приготовившись отцепиться. Он взглянул вниз, потом - ошеломленный - снова взобрался на свое место. Мостовая вызывала головокружение, скорость автомобиля полностью размывала ее очертания.
Очень неохотно его мозг снова стал прощупывать сознание сидевших в автомобиле. Мысли водителя были сосредоточены на задаче управления машиной. Один раз в его мозгу промелькнула мысль о пистолете, упрятанном в кобуру на плече. Имя его было Сэм Эндерс, и он был шофером и телохранителем человека, сидевшего рядом - Джона Петти, шефа секретной полиции всемогущего Кира Грея.
Опознание личности шефа полиции как будто электрическим током пронзило Джомми. Печально известный охотник за слэнами сидел расслабившись, не обращая никакого внимания на скорость автомобиля. У него было задумчивое настроение, он никуда не торопился.
Какой необычный мозг! В нем ничего нельзя было прочесть, кроме смутных поверхностных пульсаций. «Это не вызывало бы удивления, - подумал Джонни, - если бы Джон Петти мог сознательно оберегать свои мысли.» Похоже, что здесь действительно был барьер, столь действенно скрывающий мысли, барьер, почти такой же, как и у слэна. Но в то же время и чем-то отличный. Через него проникали обертона, которые говорили о безжалостном характере, о высшей степени тренированном и выдающемся уме. Неожиданно через этот барьер пробился обрывок мысли, вынесенный на поверхность шквалом бушевавшей внутри страсти, всколыхнувшей спокойствие Петти.
«… придется убить эту девчонку-слэна, Кетлин Лейнтон. Это единственный способ подкопаться под Кира».
Джомми судорожно старался ухватиться за эту мысль, но она ушла в тень, за пределы досягаемости. И все-таки он уловил суть. Девочку-слэна по имени Кетлин Лейнтон должны были убить, чтобы тем самым подорвать влияние Кира Грея.
- Босс, - донеслась мысль Сэма Эндерса, когда он обращался к сврему шефу, - включите, пожалуйста, вон тот тумблер. Мигающий красный огонек на панели означает общую тревогу.
Мозг Джона Петти остался равнодушным.
- Пусть их, - отмахнулся он. - Эти тревоги только для мелких сошек.
- Может быть, все же послушаем, в чем там дело? - сказал Сэм Эндерс.
Автомобиль чуть-чуть замедлил свой ход, когда он дотягивался до дальнего края приборной панели, и Джомми, рискованно свесившись с бампера, стал ждать случая спрыгнуть на землю. Взгляд его, скользя под крылом автомобиля, видел только нескончаемую мутную линию на мостовой, не переходящую в травяной газон и не пускающую его. Спрыгнуть сейчас означало бы разбиться о бетон. Когда он, потеряв надежду, вновь прижался к кузову, на него обрушился шторм мыслей Эндерса, поймавшего сообщение общей тревоги:
«Все автомобили на Кэпитал Авеню и в ее окрестностях должны следить за мальчиком, которого считают слэном, по имени Джомми Кросс, сыном Патриции Кросс. Миссис Кросс убита десять минут назад на углу Главной и Кэпитал. Мальчик вскочил на бампер автомобиля, который, по показаниям свидетелей, быстро умчался».
- Послушайте, босс, - сказал Сэм Энднрс. - Мы находимся на Кэпитал Авеню. Может быть, остановимся и поможем поискам. За каждого слэна дают вознаграждение в десять тысяч долларов.
Взвизгнули тормоза. Автомобиль так сильно затормозился, что Джомми буквально придавило к задней части кузова. Он с трудом превозмог давящую на него силу и как раз перед остановкой автомобиля опустился к мостовой. Ноги сами понесли его. Он бросился стрелой мимо какой-то старухи, пытавшейся схватить его (разум ее был наполнен жадностью). Затем он оказался на пустой автостоянке, за которой громоздился длинный ряд почерневших кирпичных и бетонных зданий - начало района оптовых складов и заводов.
Из автомобиля донеслась до него полная злобы мысль:
«Эндерс, вы понимаете, что мы проехали перекресток с Главной десять минут назад? Этот мальчик… Да вот он!!! Стреляйте живее, болван!»
Чувства этого Эндерса, вытаскивающего пистолет, дошли до Джомми столь отчетливо, что он ощутил даже скребущий звук металла о кожу. Он почти увидел, как этот человек прицеливается, причем мысленная картина была такой четкой, как будто их не разделяло пятьдесят метров.
Джомми нырнул в сторону, когда раздался резкий хлопок пистолета. Он едва ощутил удар и затем стрелой вскарабкался по ступеням в открытую дверь какого-то просторного тускло освещенного склада. Сзади доносились неясные мысли:
- Не беспокойтесь, босс, сейчас этот малютка выдохнется.
- Вы болван, Эндерс, человеку не дано загнать слэна, - пролаял Петти. - Свяжитесь по радио с управлением и прикажите, чтобы район 57-й улицы был окружен. Все полицейские машины должны быть здесь. Позаботьтесь, чтобы солдаты…
Как все вокруг стало неясным! Джомми споткнулся в темноте, думая только об одном, что несмотря на то, что его мышцы не знают усталости, мужчина может бежать по крайней мере вдвое быстрее его. Просторное помещение склада было тускло освещенным миром неясных очертаний каких-то ящиков и настилов, которые простирались насколько мог различить взгляд в этой полутьме. Дважды спокойные мысли людей, перемещавших ящики где-то слева от него, вторгались в его сознание. Но они не знали ни о его присутствии, ни о суматохе, поднявшейся снаружи. Далеко впереди и чуть правее он увидел яркий просвет, ворота. Он понесся в этом направлении. Когда он достиг двери, его изумила ее ветхость. Что-то сырое и липкое прицепилось к его боку, и мускулы начали цепенеть. Ход мыслей его замедлился, сами мысли стали неуклюжими. Он остановился и выглянул за дверь.
Перед ним была улица, совершенно непохожая на Кэпитал Авеню. Это была грязная улица с потрескавшейся мостовой. По обеим сторонам ее тянулись дома, выстроенные из пластика лет сто или даже больше тому назад. Сделанные из практически неразрушаемого материала, с вечной окраской, такие же свежие и яркие на вид, как и в день постройки, они тем не менее несли на себе отпечаток времени. Пыль и копоть, как пиявки, покрывали их некогда респектабельную поверхность. Газоны вокруг домов были плохо ухожены, всюду валялись груды всякого хлама.
Улица была, кажется, пустынной. Неясный шепот мыслей полз из этих грязных зданий. Джомми был слишком усталым, чтобы удостоверяться, что мысли исходят только из-за стен домов.
Джомми соскочил с края разгрузочной платформы на твердый бетон улицы. Сильная боль охватила его бок, но тело не собиралось покоряться, хотя удар был настолько силен, что пружинящее действие мышц обыкновенного человека вряд ли предохранило бы от увечья. Однако, сотрясение было очень сильным, и все кости мальчика вибрировали.
Мир потемнел, когда он перебегал улицу. Он потряс головой, чтобы прояснить восприятие, но это ему не удалось. Он только смог стремглав броситься в переулок между закопченым двухэтажным домом и небесно-голубым кварталом из прямолинейных жилых домов-башен. Он не увидел женщину на веранде под ним и не почувствовал ее, пока она не замахнулась на него шваброй. Это импровизированное оружие прошло мимо, так как он уловил ее тень и успел увернуться. - Десять тысяч долларов, - вскричала она вдогонку. - Радио сказало - десять тысяч! И они мои, слышите! Пусть никто не прикасается к нему! Он мой! Я увидела его первая!
Он смутно разобрал, что она кричит это другим женщинам, повыскакивавшим из квартир. Слава богу, мужчины были на работе.
Ужас жадных умов цеплялся за него, пока он мчался, гонимый страхом, по узкому тротуару перед жилым домом. Он весь съежился от отвратительных мыслей и дрожал от самых ужасных звуков в мире: пронзительных криков людей отчаянно бедных, доведенных до крайней степени отчаяния в своей безнадежной гонке за богатством и до крайней степени жадности в своих сокровенных мечтах.
Его охватил страх от того, что его могут забить всеми этими швабрами, мотыгами, метлами и граблями, что ему разобьют голову, переломают кости, истерзают плоть.
Извернувшись, он обогнул угол дома. Бурлящая толпа продолжала преследовать его. Он чувствовал, как они нервничают, судя по потоку их мыслей. Они наслышались рассказов о слэнах, и эти воспоминания даже в некоторой степени затмевали жажду обладать десятью тысячами долларов. Но то, что они были в толпе, придавало смелость каждому в отдельности. Толпа напирала.
Он попал в крохотный задний дворик, с одной стороны которого были навалены пустые ящики. Груда ящиков возвышалась над ним, темная масса, которую было трудно рассмотреть, несмотря на яркий солнечный свет. В его затуманенном усталостью сознании мелькнула мысль, и через мгновение он уже взбирался на эту рукотворную гору.
Боль от напряжения была подобна боли от зубов хищника, впившегося в его бок. Он рискнул пробежать немного по ящикам и затем быстро опустился в пустое пространство между двумя старыми рамами для перевозки стекла. Места вполне хватало, чтобы опуститься до самой земли. Почти в полной темноте ему удалось различить еще большую черноту в пластиковой стене жилого дома. Он вытянул руки и стал ощупывать края отверстия в совершенно гладкой стене. Через мгновение он протиснулся через это отверстие и залег в изнеможении на сырой земле внутри. Острые камни впились в тело, но в течение некоторого времени он был настолько утомлен, что не был в состоянии что-нибудь предпринимать, и просто лежал, едва дыша, пока толпа неиствовала снаружи, обезумев от безуспешных поисков.
Темнота успокаивала его, так же, как и слова матери, сказанные ею при расставании.
Кто-то взбирался по ящикам как раз над ним, и это помогло ему понять, где он очутился: в небольшой полости под черной лестницей. «Интересно, - подумал он, - почему это прочный пластик был в этом месте разрушен?»
Лежа здесь, оцепенев от страха, он размышлял о своей матери - теперь уже мертвой, как сообщило радио. Мертвая! Она, конечно, не боялась смерти. Он давно знал, что она страстно желала дожить до того дня, когда она могла бы воссоединиться со своим мертвым мужем в тишине могилы. «Но я должна прежде всего вырастить тебя, Джомми. Отказаться от жизни так легко, так приятно, но я обязана сохранить тебе жизнь до той поры, когда кончится твое детство. Твой отец и я потратили все, что было у нас в жизни, на работу над его великим изобретением, и все окажется истраченным впустую, если ты не сможешь продолжать наше дело».
Он оттолкнул от себя это воспоминание, потому что от него у него в горле встал комок. Теперь уже его сознание не было столь затуманенным. Короткая передышка, должно быть, помогла ему. Но теперь он гораздо острее чувствовал, как досаждают ему острые камни, на которых он лежал, и терпеть боль стало гораздо труднее. Он попытался изменить положение тела, но место было очень узким.
Машинально он стал щупать камни одной рукой и сделал открытие. Это были пластиковые черепки, а не камни. Пластик, который упал внутрь, когда ударили по небольшой секции стены, и образовалось отверстие, через которое он и пролез. Было как-то странно размышлять об этом отверстии, сознавая, что кто-то еще - кто-то там снаружи - думает об этом же отверстии. Шок от этой неясной мысли, донесшейся снаружи, пламенем обжег всего Джомми.
Испугавшись, он стал пытаться изолировать эту мысль и разум, который породил ее. Но вокруг было слишком много других разумов, слишком большое волнение. Переулок кишел солдатами и полицейскими, которые обыскивали каждый дом, каждый сарай, каждое строение. Из всего этого хаоса мыслей он уловил отчетливую, хладнокровную мысль Джона Петти.
- Вы говорите, что именно здесь видели его в последний раз?
- Он свернул за угол, - сказала женщина, - и затем как в воду канул!
Трясущимися пальцами Джомми стал извлекать черепки из влажной земли. Усилием воли он заставил успокоиться свои нервы и начал старательно и быстро заполнять отверстие, используя влажную землю для того, чтобы зацементировать ею куски пластика. Хотя он и понимал совершенно отчетливо, что эта работа не выдержит тщательной проверки.
И все то время, в течение которого он работал, он ощущал чью-то мысль снаружи, хитрую и проницательную мысль, которая безнадежно смешивалась с диким потоком мыслей, бурлившим в его сознании. Кто-то там, снаружи, не переставал думать об этом отверстии ни на секунду. Джомми никак не мог разобрать, то ли это мужчина, то ли женщина. Но мысль присутствовала все время, как дьявольская вибрация какого-то изощренного разума.
Когда стали оттаскивать ящики в сторону и заглядывать под них, мысль эта все еще была здесь - и затем постепенно стала удаляться по мере того, как затихали крики, и стал отодвигаться хаос мыслей преследователей. Его искали повсюду. Еще долгое время Джомми мог слышать мысли охотников за ним, но в конце концов все вокруг стало успокаиваться, и он понял, что наступает вечер.
Однако, почему-то возбуждение, порожденное дневным происшествием, никак не угасало. Из домов ползли приглушенные мысли - люди в своих квартирах думали о том, что произошло, обсуждали это событие.
Наконец, он осмелился не ждать больше. Где-то там, снаружи, был ум, который все время знал, где Джомми находится, но почему-то промолчал об этом. Этот ум был злонамеренным, что наполняло мальчика дурным предчувствием и побуждало поскорее убраться из этого опасного тайника. Орудуя замлевшими пальцами, он разобрал отверстие, затем, все еще одеревеневший от долгой неподвижности, он осторожно протиснулся наружу. Каждое движение вызывало приступ боли в боку, и волна слабости затуманивала сознание, однако, он осмелился не возвращаться. Постепенно он подтянулся наверх ящиков, а затем уже снаружи их стал спускаться вниз. Его ноги почти коснулись земли, когда он услышал быстрые шаги - и впервые почувствовал личность того, кто так долго ждал его.
Тонкая рука схватила его за лодыжку и раздался торжествующий голос старухи:
- Вот и хорошо! Спускайся-ка к Гренни. Гренни позаботится о тебе, да, да. Она все время была уверена, что тебе осталось только залезть в эту дырку, и что эти дураки не догадаются об этом. О, да, Гренни очень ловкая. Она ушла, а затем вернулась, и, так как слэны могут читать мысли, она держала свой мозг очень спокойным, думая только о кухонных делах. И это сбило тебя с толку, не так ли? Гренни хорошо знает, что может сбить тебя с толку. А сейчас пойдем. Гренни присмотрит за таким хорошеньким мальчиком, ведь она так ненавидит полицию.
От страха у Джомми перехватило дыхание, но он все-таки узнал ум жадной старухи, которая хотела схватить его, когда он убегал от автомобиля Джона Петти. Тот мимолетный взгляд запечатлел образ злой старухи в его сознании. И теперь от нее исходило такое дыхание ужаса, такими омерзительными были ее намерения, что он взвизгнул и набросился на нее.
Тяжелая палка в свободной руке старухи опустилась на его голову прежде, чем до него дошло, что у нее есть такое оружие. Удар был умопомрачительным. Мышцы его стали непроизвольно дергаться, и тело рухнуло на землю.
Он почувствовал, как руки его связывают, а затем, наполовину подняв его, она оттащила его на несколько шагов в сторону. В конце концов старуха ухитрилась запихнуть мальчика в шаткую тележку и накрыла тряпьем, пропахшим конским потом, машинным маслом и урнами для мусора.
Тележка покатилась по ухабистой мостовой заднего проулка, и сквозь громыханье колес Джомми уловил ворчание старухи:
- Какой же была бы Гренни дурой, если бы позволила поймать тебя, мой мальчик. Награда в десять тысяч - ха! Мне бы ни за что не дали столько. Думаю, что я не получила бы и цента! Уж Гренни-то знает этот мир. Когда-то она была известной актрисой, теперь же просто мусорщица. Они бы никогда не дали не то что сотню сотен, но и одной-единственной сотни собирательнице тряпья и утиля. Ни за что! Гренни еще покажет им, что можно сделать с молодым слэном. Гренни наживет огромное состояние с помощью этого дьяволенка…

Глава 2

Опять здесь этот отвратительный мальчишка.
Кетлин Лейнтон застыла в защитной позе, но затем расслабилась. От него нельзя было убежать оттуда, где она стояла, на этой почти двухсотметровой зубчатой стене дворца. Но не составило бы особого труда, после всех этих долгих лет в качестве единственного слэна среди столь большого количества враждебных существ стоять лицом к лицу с чем угодно, даже с Дэви Динсмором, которому одиннадцать лет.
Она не обернется. Она не покажет ему, что ей стало известно, что он идет по широкому застекленному переходу. Она непреклонно старалась не думать о нем, поддерживая едва уловимый контакт, необходимый для того, чтобы он не мог подойти к ней неожиданно. Она должна продолжать смотреть прямо на город, как-будто не зная, что он подходит.
Город начинался совсем неподалеку от нее, обширное пространство зданий и сооружений, бесчисленных форм и цветов, постепенно обволакиваясь легкой дымкой сгущающихся сумерек. Еще дальше чернела зеленая равнина и обычно голубая, несущаяся потоком вода реки, извивавшейся снаружи города. Она сейчас казалась более темной, лишенной блеска в этом почти лишенном солнца мире. Даже горы в отдалении у покрытого туманом горизонта имели темный оттенок. В них была какая-то печальная задумчивость, которая была так подстать грусти в ее собственной душе.
- А-а-а! Нужно смотреть получше. Это твой последний.
Нестройный голос резанул по ее нервам, как совершенно бессмысленный звук. Некоторое время настолько сильным было предположение о полностью нечленораздельных звуках, что значение слов не проникло в ее сознание. А затем помимо своей воли она резко повернулась в его сторону.
- Мой последний? Что ты имеешь в виду?
Она тут же пожалела о своем поступке. Дэви Динсмор стоял менее, чем в двух метрах от нее. На нем были длинные шелковистые брюки и желтая рубаха с открытым воротом. На его мальчишеском лице было выражение «ух, какой я хулиган!», и губы его кривились в усмешке, убедительно ей напоминая, то, что она заметила его, было его же победой. Но все же - что могло заставить его произнести такие слова? С трудом верилось, что он мог сам додуматься до таких слов. Ее охватил короткий импульс поглубже порыться в его сознании. Она вздрогнула и решила не делать этого. Войти в его мозг в его нынешнем состоянии означало на добрый месяц почувствовать отвращение к наблюдению за происходящим вокруг.
Уже много времени, несколько месяцев, как она решила прекратить контакты своего разума с потоком человеческих мыслей, с надеждами людей и их ненавистью, превращавшей в ад атмосферу во дворце. Лучше всего сейчас - презирать этого мальчишку, так же, как она делала это в прошлом. Она повернулась к нему спиной, и даже ничтожнейшее из ничтожнейших прикосновений к его разуму донесло до нее обертона неистовства, побуждавшего его к действию. И затем снова раздался его голос:
- Й-э-э, в последний раз! Я ЭТО сказал, и ЭТО я имел в виду. Завтра твой одиннадцатый день рождения, не так ли?
Кетлин не отвечала, притворившись, что не слышит. Однако, чувство опасности жалило своей неопределенностью. В его голосе было слишком много едва скрываемого злорадства, слишком много уверенности. Может быть, происходит нечто ужасное, составлены ужасные планы в течение этих месяцев, когда она изолировала свой мозг от мыслей этих людей? Может быть, она совершила ошибку, замкнув себя в своем собственном мире? А теперь реальный мир проломил ее защитную броню?
- Ты думаешь, что очень хитрая? - не унимался Дэви Динсмор. - Посмотрим, как ты себя будешь чувствовать завтра, когда настанет твой конец! Может быть, ты об этом еще не знаешь, но мама говорит, что по дворцу ходит слух, что когда тебя впервые привели сюда, мистер Кир Грей вынужден был обещать правительству, что он велит убить тебя в день твоего одиннадцатилетия. И ты не думай, что это обещание не будет выполнно. Вчера убили женщиу-слэна прямо на улице. Вот был спектакль! Мне было бы очень интересно знать, что ты думаешь обо всем этом, а?
- Ты… сошел с ума!
Слова помимо ее воли слетели с ее губ. Она едва ли сознавала, что превосходит их потому, что они вовсе не такие, как она думала. Так или иначе, он говорил правду. Это вполне соответствовало нравственности этих убогих людишек. Это было столь логичным, что ей вдруг показалось, что она всегда знала об этом.
Весьма странным было упоминание о том, что его мать сказала своему сыну о том, что хранилось в памяти Кетлин. Девушка сразу вспомнила, как три года назад этот мальчишка, пользуясь молчаливым покровительством своей матери, которая находилась рядом, напал на нее с целью запугать и превратить в забитое, бессловесное существо. И какое было удивление, какой был крик и барахтанье ногами от страха, когда она оторвала его от пола и держала высоко в руках, пока вперед не бросилась его разъяренная родительница, выкрикивая угрозы о том, что она собирается сделать с этим «грязным, подлым, маленьким слэном».
И затем неожиданно появился Кир Грей, неумолимый, высокий, властный, и миссис Динсмор раболепствовала перед ним.
- Мадам, на вашем месте я бы и рукой не дотронулся до этого ребенка. Кетлин Лейнтон является собственностью государства, и когда понадобится, будьте уверены, что государство сможет само избавиться от нее. Что же касается вашего сына, то я видел все, что здесь сейчас произошло. Он получил то, что полагается каждому забияке, и я надеюсь, что этот урок пойдет ему на пользу.
Как она была глубоко тронута тем, что он защитил ее! И после этого она поместила Кира Грея в своем сознании в совсем отличную категорию от той, к которой она причисляла другие человеческие существа. И это несмотря на его жестокость, несмотря на все жуткие рассказы о нем. Но теперь она знала правду и то, что он ничего другого не имел в виду, когда говорил, что «государство может само избавиться от нее».
Она сбросила с себя состояние горькой задумчивости и увидела, что город внизу меняет свой облик. Вся его огромная масса оделась в свое вечернее великолепие с мириадами мерцающих огней. Сейчас город казался удивительным, он раскинулся перед нею, как огромный сверкающий бриллиант, как какая-то невообразимая страна зданий, которые грандиозно вздымались к небесам и ярко сияли своим сверкающим великолепием. Как она всегда страстно хотела уйти в этот город и воочию увидеть все то, что так волновало ее воображение. Теперь, конечно, она никогда уже не увидит все это. Она так и не сможет увидеть весь этот мир красоты, попробовать его, насладиться им.
- Й-э-э, - снова раздался нечленораздельный крик Дэви. - Смотри хорошенько и думай, что смотришь в последний раз!
Кетлин задрожала. Она чувствовала, что не в силах больше вынести присутствие этого… этого гнусного мальчишки, ни секунды более. Не произнося ни слова, она повернулась и спустилась вниз, во дворец, в одиночество своей спальни.
Было уже поздно, но сон не приходил.
Кетлин знала, что уже очень поздно, так как уменьшился шумовой фон, создаваемый мыслями снаружи, - люди давно уже были в кроватях…, кроме часовых, гуляк и страдающих бессонницей.
Странно, что она не могла уснуть. По сути, она ощущала облегчение, теперь, когда ей стало известно все… Жизнь изо дня в день была ужасной, ненависть слуг и большинства других человеческих существ была близка к пределу, который она могла вынести. Она, должно быть, все-таки задремала, так как жестокая мысль, которую она уловила откуда-то извне, в искаженном виду превратилась в нереальный сон, который она увидела.
Кетлин беспокойно зашевелилась. Усики слэна (тонкие пряди волос, тускло поблескивающие, как полированное золото, на фоне волос, которые обрамляли ее точеное детское личико) целиком приподнялись над остальными волосами и слабо колыхались, как будто их обвевал слабый ветерок… Слабо, но настойчиво.
Вдруг эти чувствительные антены подцепили угрожающую мысль из мрака окутанного ночью дворца Кира Грея. Кетлин проснулась, дрожа от страха.
В ее мозгу застряла на мгновение мысль - мысль отчетливая, жестокая, мысль, выражающая намерение совершить хладнокровное убийство. Подобно холодному душу, эта мысль полностью прогнала ее сон. А затем она вдруг исчезда, исчезла совершенно, будто ее и вовсе не было. Осталась только смутная неразбериха мысленных образов, которые лились нескончаемым потоком из бесчисленных помещений огромного дворца.
Кетлин лежала очень тихо, и из глубины ее собственного сознания пришло понимание того, что все это означало. Кто-то не хочет ждать до завтра. Кто-то сомневается в том, что над ней совершится казнь. И он намеревается поставить Совет перед свершившимся фактом. Могло быть только одно лицо, достаточно могущественное, чтобы не бояться последствий: Джон Петти, глава секретной полиции, фанатик, ненавидивший слэнов и вместе с этом и ее, ненавидел столь люто, что даже в этой берлоге анти-слэнов его мысли были наиболее яркие и впечатляющие. Убийца, должно быть, из его приспешников.
Она усилием воли успокаивала свои нервы и заставила свой разум начать зондаж все дальше и дальше, до самых крайних пределов ее возможностей. Тянулись секунды, но она продолжала лежать, разыскивая мозг, который хоть на короткое мгновение таил бы в себе угрозу ее жизни. Шепот мыслей извне превратился в рев, который потряс ее сознание. Уже несколько месяцев она обследовала мир неконтролируемых умов. В ее сознании никогда не ослабевала память об их ужасах. Однако реальность была хуже воспоминаний. Неумолимо, почти со взрослой настойчивостью она удерживла себя в этой буре разумов, изо всех сил стараясь по очереди изолировать индивидуальность каждого. Откуда-то внезапно выплыла фраза:
«О, господи, надеюсь, они не обнаружат, что их обманывают. Сегодня - на овощах!». Это, должно быть, жена помощника повара, несчастная богобоязненная женщина, которая жила в постоянном смертельном страхе перед днем, когда будет разоблачено вероломство ее мужа.
Кетлин на миг прониклась жалостью к этой испытывающей ужасные муки совести маленькой женщине, лежащей без сна в темноте рядом со своим мужем. Но не слишком сильной жалостью, так как эта маленькая женщина однажды, повинуясь абсолютно злобному импульсу, остановилась, когда Кетлин проходила мимо нее по коридору, и безо всякого предварительного раздумья, что могло бы предупредить девушку, с силой ударила ее по лицу.
Разум Кетлин спешил, движимый все более растущим чувством безотлагательности.
Разные картины мелькали в ее голове, настоящий калейдоскоп, причем, некоторые из них были настолько ярки, что почти полностью перекрывали все другие. Здесь был целый мир дворца с его интригами, с его бесчисленными личными трагедиями, с его жестоким честолюбием. Здесь были самые сокровенные мечты ворочающихся во сне людей. И здесь присутствовали также и мысли людей, всю ночь занимающихся составлением хитроумных планов.
И вдруг к ней ворвался обрывок грубого желания, жестокой решимости убить ее! В тот же момент он пропал, как неуловимая бабочка, но сам он не напоминал бабочку. Беспощадность этой мысли была подобна шторе, доводящей ее до отчаяния. Потому что этот второй проблеск угрожающей ей мысли был таким мощным, что источник ее мог находиться где-то рядом, только где-то в непосредственной близости от нее.
Ее начало лихорадить, и тут она уловила эту мысль в третий раз. Сейчас она смогла определить и ее источник. Теперь девушка поняла, почему этот мозг так долго избегал ее. Его мысли были тщательно рассеяны, умышленно рассредоточены на тысячи различных дел, которые казались просто обертонами в неразборчивом шуме, создаваемом множеством находившихся вокруг разумов.
Он, должно быть, имел практику. Но даже если это было так, то это был не Джон Петти и не Кир Грей, каждый из которых придерживался бы жесткого хода мыслей, подчиненного законам логики, которые ни за что бы не позволили хоть одной искринке задуманного проскользнуть из своего разума. Ее возможный противник, несмотря на весь свой ум, выдал себя. И как только он войдет в комнату, она…
Мысль оборвалась. Ее разум был потрясен обрушившейся на нее истиной. Человек был уже в ее спальне и в этот самый момент подползал на коленях к ее кровати.
Кетлин показалось, что время остановилось. Этому чувству способствовали и темнота, и то, как вся она, даже ее руки, были укрыты одеялами. Она знала, что от малейшего движения зашелестят плотные накрахмаленные простыни. Он набросится на нее, прежде чем она успеет двинуться, прижмет ее под одеялами, и она всецело окажется в его руках.
Она не могла ни шевельнуться, ни что-либо разглядеть в темноте спальни. Она могла только чувствовать, как нарастает возбуждение в пульсирующем мозгу убийцы. Его мысли стали более быстрыми, и он перестал рассеивать их. Пламя его убийственной страсти обожгло ее разум, оно было настолько мощным и неистовым, что ей пришлось отключить часть своего сознания от этого воспаленного разума, потому что она внезапно почувствовала настоящую физическую боль.
И в этом полном откровении его мыслей Кетлин прочла всю предысторию этого покушения. Этот человек был часовым, пост которого был снаружи, за дверью. Но это не был обычный часовой. Странно, что она не заметила подмены. Наверное, ее сделали, когда она спала. Либо тогда, когда она была полностью погружена в свои собственные мысли.
Она уловила его план действий, когда он поднялся с покрытого ковром пола и склонился над кроватью. Впервые ее глаза уловили неясный блеск ножа в его руке, которую он отвел для замаха.
Оставалось единственное. Единственное, что она могла сделать! Она быстро и решительно поднялась и швырнула одеяла на голову и плечи ошеломленного убийцы. Затем она спрыгнула с кровати - и стала еще одной тенью среди теней комнаты.
Позади нее раздался приглушенный одеялами крик. В этом низком вопле был испуг и страх перед тем, что может случиться.
Она уловила его мысли, услыхала шум его движения, когда он одним прыжком перепрыгнул кровать и начал молотить руками, стараясь обыскать самые дальние уголки комнаты. В этот момент ей показалось, что ей не следовало бы вскакивать с кровати. Если все равно завтра наступит смерть, то к чему эта отсрочка? Но она знала, что ответом была охватившая ее всецело воля к жизни; и в ее разуме вновь шевельнулась мысль, уже во второй раз, что этот полуночный посетитель был доказательством того, что кто-то, кто желал ее смерти, боялся, что казни не будет.
Она постаралась перевести дыхание. Ее собственное возбуждение смешалось с презрением, которое она испытывала, глядя на неуклюжие старания убийцы.
- Дурак ты, - сказала она своим детским голосом, полным презрения, но абсолютно недетским своей разящей логикой. - Ты в самом деле веришь, что можно поймать слэна в темноте?
То, как убийца прыгнул в направлении ее голоса и размахивал во все стороны кулаками, было отнюдь не привлекательно. Это было жалкое и уродливое зрелище, потому что мысли этого человека стали теперь совсем гадкими от ужаса, охватившего его. В этом страхе было что-то нечистое, и Кетлин брезгливо поморщилась, стоя босиком у противоположной стены спальни.
Еще раз она заговорила своим высоким детским голосом:
- Лучше бы ты ушел прежде, чем кто-либо услышит, как ты здесь спотыкаешься. Я не сообщу о тебе мистеру Грею, если только ты уйдешь немедленно.
Она почувствовала, что человек ей не поверил. В нем было слишком много страха, слишком много подозрительности и, что было неожиданным, коварства! Бормоча проклятия, он перестал ее искать и опрометчиво кинулся к двери, где был выключатель освещения. Она почувствовала, что он вытаскивает пистолет и наощупь ищет выключатель. Девушка поняла, что он предпочел рискнуть и попытаться убежать от часовых, которые обязательно прибегут на звук выстрела, чем решиться на встречу со своим начальником, которому придется сознаваться в своей неудаче.
- Ты глупый дурак! - сказала Кетлин.
Она знала, что предпринять, хотя раньше никогда не сталкивалась с такой ситуацией. Она беззвучно прокралась вдоль стены, ощупывая пальцами ее поверхность. Затем она открыла обшитую филенками дверь, проскользнула в нее, заперла за собой и побежала вдоль тускло освещенного коридора к двери в конце его. Та открылась от ее прикосновения в большой, роскошно обставленный кабинет.
Внезапно испугавшись смелости своего поступка, Кетлин задержалась в проеме, глядя на человека, который сидел за столом и что-то писал при свете затененной настольной лампы. Кир Грей не сразу поднял голову. Но через мгновение девушка поняла, что он уже знает, кто это вошел, и тут к ней пришла смелость хорошенько рассмотреть этого могущественного человека, пока он молчит.
Было что-то величественное в этом повелителе людей, что всегда восхищало ее, и даже сейчас, когда страх перед ним навалился на нее всей своей тяжестью, она не могла это не отметить. Резкие черты придавали его лицу благородное выражение; сейчас он задумчиво склонился над письменным столом, размышляя над очередной фразой письма.
По мере того, как он писал, она была в состоянии следовать по поверхности за его мышлением, но не более. Потому что Кир Грей, она обнаружила это давным-давно, разделял с этим самым ненавистным человеком, Джоном Петти, способность мыслить в ее присутствии, не отклоняясь, причем, таким образом, что чтение его мыслей становилось практически невозможным. Она могла уловить только скользящие по поверхности мысли, слова письма, которое он писал. И ее возбуждение и нетерпеливость перебороли всякий интерес к его писанине.
- Там, в моей комнате, какой-то человек, - взорвалась она. - Он хотел убить меня!
Кир Грей поднял голову. Его лицо стало более суровым, когда он полностью перенес на нее свое внимание. Благородные линии его профиля уступили место решительности и властности. Кир Грей, повелитель людей, холодно смотрел на нее. Когда он заговорил, его ум двигался с такой точностью, а голос и разум были столь тесно скоординированы, что она не была в состоянии определить, издает ли он вообще какие-либо звуки.
- Какой-то убийца, да? Продолжай!
Кетлин разразилась дрожащим потоком слов, в которых было все, что случилось с ней с того времени, когда Дэви Динсмор насмехался над нею еще на стене дворца.
- Значит, ты думаешь, что за всем этим стоит Джон Петти? - спросил он.
- Только он мог бы решиться на это. Секретная полиция распоряжается людьми, охраняющими меня.
Грей медленно кивнул, и она почувствовала, что его мозг чуть-чуть напрягся. Однако мысли его продолжали быть глубокими, спокойными и неторопливыми.
- Значит, это случилось, - сказал он наконец мягко. - Джон Петти делает заявку на высшую власть. Я почти чувствую жалость к этому человеку. Он слишком слеп к своим собственным недостаткам. Никогда шеф секретной полиции не станет пользоваться доверием народа. Меня боготворят и боятся. Его же - только боятся. А он думает, что это важнее всего.
Карие глаза Грея серьезно смотрели на Кетлин.
- Он намеревался убить тебя до срока, установленного Советом, потому что я бы уже ничего не смог предпринять, поставленный перед свершившимся фактом. И эта беспомощность в противодействии ему, он это точно рассчитал, снизила бы мой авторитет в Совете, - теперь его голос был совсем низким, как будто он совсем забыл о Кетлин и размышлял вслух. - И он прав. Совет был бы только раздражен, если бы я попытался навязать им какое-то решение относительно смерти ненавистного слэна. И все же они не предприняли бы никаких действий против меня. Они отлично знают, что это было бы началом конца. Распад, раскол на группы, которые постепенно становились бы все более враждебными друг другу, пока так называемые реалисты не воспользуются сложившейся ситуацией и не примкнут к какой-нибудь группе, обеспечивая ей победу, или же начнут эту приятную игру, которая известна, как игра центра против обоих крайних направлений.
Он помолчал немного, затем продолжал:
- Как ты можешь видеть, Кетлин, положение очень трудное и опасное. Так как Джон Петти, чтобы дискредитировать меня в Совете, был неутомим в распускании слухов, что я намерен оставить тебя живой. Соответственно, и это как раз то, что может заинтересовать тебя, - впервые улыбка озарила суровое лицо мужчины, - соответствеено, мой авторитет и мое положение теперь зависят от того, сумею ли я сохранить тебе жизнь несмотря на все старания Джона Петти.
Он еще раз улыбнулся.
- Ну, а что ты думаешь о нашем политическом положении?
Кетлин презрительно поморщилась.

1 Следующая страница


Слан 2

- Он дурак, выступая против вас, вот что я думаю. И я буду помогать вам, как могу. Я могу помочь читать мысли и намерения.
Широкая улыбка озарила все лицо Кира и стерла суровые линии с него.
- Ты знаешь, Кетлин, - сказал он, - мы, человеческие существа, должны иногда казаться слэнам очень странными. Например, как мы обращаемся с вами. Ты знаешь причину этого, не так ли?
Кетлин покачала головой.
- Нет, мистер Грей. Я часто читала в умах людей об этом, и как-будто никто не знает, почему все ненавидят нас. Что-то есть в войне между слэнами и людьми, которая была давным-давно. Но ведь войны были и раньше, но после них люди же не ненавидели друг друга. И кроме того, все эти ужасные истории, настолько абсурдные, что не могут быть ничем иным, кроме ужасной лжи.
- Ты слышала, - сказал он, - что делают слэны детям людей?
- Это именно одна из тех глупых и лживых историй, - презрительно скривилась девушка. - О, боже, какая низкая ложь!
- Да, вот теперь я знаю, что ты слышала эти истории, - рассмеялся диктатор. - И, возможно, это потрясет тебя: такое действительно встречалсь с детьми. Что тебе известно об уме взрослого слэна, чьи умственные способности на двести-триста процентов выше, чем у среднего человеческого существа? Все, что ты знаешь, ты знаешь только о себе. Ты этого бы не делала, но ты еще ребенок! Но не обращай пока на это внимания. И мне, и тебе, пожалуй, придется еще побороться за наши жизни. Сейчас, наверное, убийца уже покинул твою комнату, но ты все же должна взглянуть на его мозг, чтобы идентифицировать его. У нас теперь будет откровенный обмен мнениями. Я приглашу сюда Петти и Совет. Им наверняка не понравится то, что их оторвут от прекрасного сна, но черт с ними! Ты оставайся здесь. Я хочу, чтобы ты прочла их разум и рассказала мне, о чем они думали во время этого небольшого расследования.
Он нажал кнопку на столе и вежливо сказал в маленький похожий на коробочку прибор:
- Скажите капитану моей личной охраны, чтобы он зашел в мой кабинет.

Глава 3

Сидеть под ослепительно сияющими лампами было нелегко. На нее смотрели слишком часто. В мыслях у нее была смесь нетерпения и безжалостности. Их ненависть придавливала ее дух и отравляла сознание. Они ненавидели ее лютой ненавистью. Они страстно желали, чтобы она была мертва. Девушка в ужасе закрыла глаза и отвела свое сознание от них, стараясь поудобнее устроиться в кресле, как-будто посредством своей силы воли она могла сделать невидимым свое тело.
Но слишком много было поставлено на кон, чтобы она могла осмелиться упустить хоть какую-нибудь мысль или образ.
Глаза и разум ее распахнулись, и снова комната, люди, вся эта грозная ситуация.
Джон Петти резко встал и сказал:
- Я возражаю против присутствия слэна на этой встрече на том основании, что ее невинная детская внешность может пробудить в ком-нибудь из нас искру милосердия.
Кетлин удивленно взглянула на него. Шеф скретной полиции был коренастым мужчиной среднего роста, и на его лице, которое было, скорее, похоже на ворону, чем на орла, не было никаких следов добросердечия. Кетлин подумала: «Неужели он и в самом деле верит в это? Неужели он думает, что кто-нибудь из этих людей по какой-то причине сможет проявить милосердие?»
Она попыталась прочесть то, что было упрятано за этими словами, но его мозг был преднамеренно затуманен, а мрачное, властное лицо лишено было какого бы то ни было выражения. Она уловила очень слабый оттенок иронии и поняла, что Джон Петти всецело осознает сложившуюся ситуацию. Это было его заявкой на власть, и все его тело и ум были насторожены и беспощадны.
Кир Грей сухо рассмеялся, и неожиданно Кетлин уловила отблеск магнетической силы этого человека. Что-то в вожде было от тигра, невообразимо захватывающее дух, подобная пламени эманация, которая делала его более сильным и решительным, чем все остальные в комнате.
- Не думаю, что нам нужно беспокоиться, - сказал он, - о наших добрых побуждениях, которые могут превозмочь здравый смысл.
- Совершенно верно, - сказал Мердю, министр транспорта. - Судья должен сидеть в присутствии обвиняемого.
Министр остановился, но про себя продолжил: «Особенно, если судья наперед знает, что приговором будет смерть!» Он слегка хихикнул про себя, однако, взгляд его оставался бесстрастным.
- Но я хочу, чтобы эту паршивку выставили отсюда, - сердито проворчал Петти. - Вы знаете, что она С Л Э Н, и, клянусь небом, я не хочу, чтобы слэн сидел в одной комнате со мной!
Ответный поток коллективных эмоций на это популярное изречение физическим ударом обрушился на Кетлин.
ПРисутствующие яростно загалдели:
- Вы чертовски правы!
- Выставите ее вон!
- Грей, что это вы так разнервничались, если решились посреди ночи разбудить нас…
- Совет уладил все это одиннадцать лет назад. До недавнего времени я даже не знал об этом.
- Приговором была смерть, не так ли?
Поддержка присутствующих заставила Джона Петти с триумфом посмотреть на Кира Грея. Глаза их встретились, как шпаги фехтовальщиков перед решающим уколом. Кетлин сразу поняла, что Петти пытается повлиять на результат. Но если диктатор и чувствовал, что он проигрывает, это не отражалось на его бесстрастном лице, и ни тени сомнения не мелькнуло в его разуме.
- Господа, вы все заблуждаетесь. Кетлин Лейнтон, слэн, не находится здесь на судебном разбирательстве. Она здесь для того, чтобы дать показания против Джона Петти, и я могу себе отчетливо представить его желание, чтобы ее не было в этой комнате.
Удивление Джона Петти было несколько наигранным, как удалось отметить Кетлин. Его разум оставался слишком спокойным, слишком холодным, как лед, в то время, как его голос был похож на рев быка.
- Что ж, это все ваши нервы! Вы оторвали всех нас ото сна только для того, чтобы затащить на это «утреннее» разбирательство против меня - на основании показаний какого-то слэна!!! Я вижу, что нервы ваши совсем расшатались, Грей. Я предлагаю сейчас раз и навсегда решить одну юридическую проблему - может ли слово слэна иметь хоть малейший вес в качестве свидетельских показаний!
Этим он снова воззвал к первородной ненависти. Под натиском волн ответных чувств Кетлин вздрогнула. У нее не было ни малейшего шанса, никакой надежды остаться в живых после этого собрания - только смерть!
Голос Кира Грея оставался таким же бесстрасным, как и прежде.
- Петти, я полагаю, что вам следует понимать, что сейчас вы выступаете не перед сборищем крестьян, сознание которых взращено нашей пропагандой. Ваши слушатели - реалисты, и, несмотря на ваши очевидные попытки одурманить их, они понимают, что их собственное политическое, а, возможно, и физическое будущее является ставкой в этом кризисе, который ВЫ, а не я, спровоцировали.
Лицо диктатора стало твердым, в голосе появилась железная хрипота.
- Я надеюсь, что каждый из присутствующих полностью придет в себя ото сна, отбросит эмоции и нетерпение и поймет, что Джон Петти бросает вызов, чтобы сместить меня. Но учтите, что независимо от того, кто из нас победит, некоторые из вас могут не дожить до утра.
Теперь на нее никто уже не смотрел. В этой внезапно притихшей комнате у Кетлин возникло такое чувство, что она неожиданно стала невидимкой. Как будто какой-то груз покинул ее разум, и она почувствовала, что может видеть, чувствовать и думать впервые с обычной четкостью.
В этой обитой дубовыми панелями комнате наступила как звуковая, так и мысленная тишина. На некоторое время мысли всех этих людей стали неясными, их интенсивность резко уменьшилась. Как-будто возник барьер между их сознанием и ее, так как их мозги очень усиленно работали на очень глубоком уровне, до которого она не могла достать. Кетлин поняла по выражению их лиц, что члены Совета начали усиленно взвешивать все за и против, анализировать положение, искать все возможное, чтобы достойно встретить внезапно осознанную смертельную опасность. Внезапно девушка почувствовала сильный всплеск на фоне неясных мыслей. Четкую, резкую команду в уме: «Иди к креслу в углу, где они не смогут видеть тебя. Не поворачивай голову! Ну, быстро!»
Кетлин бросила взгляд на Кира Грея и увидела, что он мельком взглянул на нее. Затем она беззвучно соскользнула со своего кресла и повиновалась приказу.
Никто не обратил на это внимания. Вслух Кир Грей сказал:
- Конечно, нет никакой необходимости в экзекуции, при условии, что Джон Петти раз и навсегда выбросит из головы это безумное желание занять мое место.
Было совершенно невозможно разобраться в мыслях присутствующих, пока они, размышляя, смотрели на диктатора. Некоторое время их умы были полностью неконтролируемы. Так как и у Джона Петти, и у Кира Грея, все их сознание было сосредоточено на том, что следует сказать и что делать после такого предостережения.
Кир Грей все так же бесстрастно продолжал:
- Я подчеркиваю, что такое желание безумно. Многим может показаться, что все это не что иное, как драка за власть. Но, поверьте мне, что это немного больше, чем простая перебранка. Человек, обладающий верховной властью, представляет стабильность и порядок. Человек, который жаждет властвовать, должен в тот же момент, как он заполучил эту власть, обеспечить безопасность своего положения. Это означает казни, изгнания, конфискации, тюремные заключения, пытки - все это, конечно, направленное пртив тех, кто противостоит ему или кому он не доверяет.
Прежний вождь не может просто отступить на роль подчиненного. Его престиж никогда по существу не исчезает - свидетельство тому Наполеон или Цезарь - следовательно, он остается источником постоянной опасности. Претендента же на место вождя можно просто приструнить и вернуть на прежнее место. Именно таковыми и являются мои намерения относительно Джона Петти.
Он, как это виделось Кетлин, взывал к их инстинктам благоразумия, их страху перед тем, что могут повлечь такие перемены. Размышления ее были прерваны тем, что Джон Петти резко встал. Некоторые мгновения он был совсем беззащитен перед ее способностью, но ярость его была так велика, что было совершенно невозможно читать его мысли. Создавалось впечатление, что и в этот момент он мог всецело владеть собой.
- Я думаю, - взорвался он, - что мне еще никогда не приходилось слышать такое необычное заявление от человека, который находится в своем уме, как считают многие. Этот человек обвинил меня в попытке бросить вызов. Господа, разве вы не понимаете, что у этого человека нет никаких оснований на подобное заявление. Мне кажется, что не существует даже предмета спора! Все, что мы имеем, - это голословное высказывание и драматическое разбирательство, к которому нас вынудили посреди ночи. Должен признаться, что я сам еще сонный, но как я полагаю, уже достаточно в своем уме, чтобы оценить, что Кир Грей поддался болезни, терзавшей диктаторов всех веков, - мании преследования. У меня нет сомнений, что уже несколько лет назад он начал искать в каждом нашем высказывании, в каждом нашем поступке призрачную угрозу своему положению. У меня нет слов, чтобы выразить ужас при мысли, что все это означает. При столь отчаянном положении дел со слэнами, как он может даже подозревать, что кто-либо из нас будет стремиться к расколу? Я говорю вам, господа, что мы не можем позволить себе в настоящее время и намека на разногласия. Общественность доведена до предела чудовищной деятельностью слэнов в мировом масштабе, направленной против детей. Их попытки превратить в слэнов всю человеческую расу с ужасными конечными результатами является величайшей из проблем, с которой сталкивалось какое-либо правительство.
Он повернулся к Киру Грею, и Кетлин похолодела от совершенства его поступков, его внешней искренности.
- Кир, я хотел бы забыть то, что вы только что сказали. Я хотел бы забыть это разбирательство, эти угрозы, что некоторые из нас не смогут дожить до утра. При данных обстоятельствах я могу только предложить, чтобы вы ушли в отставку. У меня больше нет доверия к вам.
- Вы видите, господа, - сказал„ слегка улыбнувшись, Кир Грей, - что мы сейчас подошли к сути проблемы. Петти-таки высказался насчет моей отставки!
Высокий худой моложавый мужчина с лицом, как у ястреба, вступил в разговор.
- Я согласен с Петти. Ваши действия, Грей, доказывают, что вы более не являетесь ответственным лицом. Уходите в отставку!
- В отставку! - раздался еще один голос в поддержку, и внезапно как-будто загремел хор из бедлама: - В отставку! В отставку! В отставку!
Кетлин, которая все внимание сконцентрировала на том, чтобы следить за словами Джона Петти, почувствовала, что слова эти приближают ее конец. Однако, уже через мгновение она поняла, что только четверо из десяти сидящих здесь устроили весь этот шум.
Выкрикивая непрерывно «В отставку!», они надеялись запугать сомневающихся и трусливых, но это им не удалось. Ее разум и взор обратились к Киру Грею, чье одно только присутствие удерживало остальных от паники. Она смотрела на него, и к ней возвращалась смелость. Потому что он продолжал сидеть, как ни в чем ни бывало, чуть выпрямившись в кресле, и казался еще более высоким, широкоплечим и сильным. На его лице была уверенность и ирония.
- Разве это не странно, - спросил он тихо, - что эти четверо молодых сплотились, чтобы поддержать молодого лидера Петти? Я надеюсь, что более старшим присутствующим здесь джентльменам совершенно ясно, что все это было организовано заранее. Мне кажется, что у этих молодцов приготовленные заранее группы боевиков ждут-не дождутся утра, так как эти молодые смутьяны откровенно нетерпимы к нам, старомодным чудакам, хотя я по возрасту отношусь к их поколению, они на самом деле считают меня отсталым чудаком. Они совершенно потеряли самообладание и, конечно, убеждены, что, расстреляв тех, кто постарше, они только ускорят то, что природе удается в любом случае сделать с каждым индивидуумом.
- Расстрелять их! - прорычал Мердю, самый старший из присутствующих.
- Чертовы молодые выскочки! - прокричал Харихэн, министр авиации.
Кетлин было бы очень интересно послушать бормотание тех, кто был постарше, если бы она не осознавала отчетливо, какие побуждения скрывались за этими словами и мыслями. Это были ненависть, страх, сомнение, высокомерие; крах надежд и решимость - все было там, путаница духовного убожества.
Чуть-чуть побледнев, Петти противостоял этому ворчанию. Но Кир Грей вскочил с места, сверкая глазами и подняв сжатые в кулаки руки:
- Да сядьте же вы, невообразимый глупец! Как вы осмелились ввергать нас в этот кризис, когда мы, возможно, должны будем изменить нашу политику в отношении слэнов? Мы проигрываем, вы разве не замечаете этого? У нас нет ни одного ученого, который мог бы сравниться со сверхучеными из слэнов. Что бы я только не отдал за то, чтобы иметь хотя бы одного из них на нашей стороне! Иметь, ну скажем, такого слэна, как Питер Кросс, который по-глупому был убит три года назад, и все потому, что полицейские, поймавшие его, заразились настроениями толпы. Да, я сказал, «толпы». Именно таким сейчас стал наш народ. Толпой, зверем, которому мы помогли встать на ноги своей пропагандой. Они боятся, смертельно боятся за своих детей, а у нас нет ни одного ученого, который смог бы объективно исследовать этот вопрос. Фактически у нас нет людей, которых можно было бы назвать учеными. Какие побудительные мотивы есть у человеческого существа провести всю жизнь в исследованиях, когда в своем сознании они держат умертвляющее знание того, что все открытия, которые он надеется совершить, давно уже сделаны слэнами? Что все эти открытия уже где-то спрятаны в тайных пещерах или зашифрованы на бумаге, готовые к тому дню, когда слэны сделают следующую попытку подчинить себе мир?
Наша наука смехотворна, наше образование - сплошной набор небылиц. И с каждым годом крушение устремлений человечества и его надежд становится все более очевидным. Нам ничего не остается, кроме ненависти, но одной ненависти уже недостаточно. Мы либо должны полностью выкорчевать всех слэнов, либо помириться с ними и покончить с этим безумием.
Лицо Кира Грея потемнело от страсти, которую он вкладывал в свои слова. И все это время, как отметила Кетлин, разум его был холоден, насторожен и бдителен. Эот повелитель людей был мастером по части демагогии. Его величественный баритон был ровным, чистым и бесстрастным.
- Джон Петти обвинил меня в стремлении оставить в живых эту девчонку. Я хочу, чтобы вы все обдумали то, что происходило в течение последних нескольких месяцев. Разве Петти при каждой встрече, смеясь, не говорил вам о том, что я намерен сохранить ей жизнь? Я знаю, что говорил, потому что это дошло до моего слуха. Но вы видите, ради чего он делал это, тайно распространяя яд. Ваши умы политиков подсказали бы вам, что это он принудил меня к этой мере. Убив девчонку, я как-будто уступил ему и, следовательно, потерял свой престиж.
Поэтому я должен сейчас сделать вам одно заявление. Кетлин Лейнтон не будет казнена. Вследствие того, что мы очень мало знаем о слэнах, она будет оставлена в живых для тщательного изучения. Я лично намерен со всей решимостью пользоваться ее присутствием здесь для того, чтобы понаблюдать за развитием слэна и его взрослением. Я это уже начал проводить и должен сказать, что сделал уже громадное количество наблюдений по этому вопросу.
Джон Петти все еще был на ногах.
- Не пытайтесь заставить меня молчать, - огрызнулся он. - Вы зашли слишком далеко. Следующий шаг, который вы сделаете, - это передача слэнам целого материка, на котором они могли бы делать свои сверхъизобретения, о которых мы столько слышали, но никогда не видели. Что же касается Кетлин Лейнтон, то, клянусь небом, вам ее удастся оставить в живых только через мой труп. Женщины-слэны наиболее опасны из всех. Они - производительницы потомства, и они знают свое дело, черт их побери!
Во второй раз Кетлин почувствовала в своем разуме настойчивый вопрос Кира Грея: «Сколько из присутствующих на моей стороне? Покажи на пальцах.»
Она в изумлении взглянула на него, и затем ее разум погрузился в поток эмоций и мыслей, исходивших из присутствующих. Разобраться во всем этом переплетении мыслей было очень трудно, и, кроме того, ее разум был несколько потрясен, столкнувшись с той правдой, которую она находила в их мозгах. Она почему-то раньше была уверена, что все, кто был здесь постарше, остались верны своему вождю. На самом же деле это было не так. В их сознании был страх, растущее убеждение, что дни Кира Грея сочтены и что лучше переметнуться на сторону молодой, более сильной группировки.
В конце концов она со страхом подняла три пальца. Три из десяти были за Грея, четверо настроены решительно против него, и трое пока колебались.
Она не могла передать ему две эти последние цифры, потому что его ум больше ничего не спрашивал. Его внимание было сосредоточено на ее трех пальцах, глаза чуть-чуть расширились, слегка встревожившись. На какое-то мгновение ей показалось, что в его мыслях появилось некоторое беспокойство. Затем спокойствие охватило его разум, и к нему возвратилось полнейшее самообадание. Он восседал в своем кресле, как статуя из камня, холодная, суровая и беспощадная.
Она не могла отвести взгляда от диктатора.
Ей пришло на ум, что это загнанный в угол человек, заставивший работать свой мозг в полную силу в надежде отыскать в своем опыте приемы, которые позволили бы предотвратить надвигающееся поражение. Она изо всех сил пыталась проникнуть в этот мозг, но железная хватка, с которой он держал свои мысли, создавала непреодолимый барьер между ними.
Но в тех мыслях, которые все-таки подымались на поверхность этого разума, были сомнения, чувство неопределенности, но страха в них не было - он просто колебался, что ему следует предпринять, что он может сделать при следующем шаге. Казалось, что он не ожидал кризиса таких размеров, он не ждал, что появится такая оппозиция, не думал, что возникла такая затаенная ненависть к нему, которая только и ждала случая, чтобы свергнуть его и уничтожить.
Ее размышления прервал голос Джона Петти:
- Полагаю, что нам следует сейчас проголосовать по этому поводу!
Кир Грей разразился смехом, глубоким, долгим, циничным смехом, который заканчивался на удивительно добродушной ноте.
- Значит, сейчас вы хотите поставить на голосование вопрос, наличие которого, как вы сказали всего лишь какой-то миг назад, я не мог доказать! Естественно, я отказываюсь взывать к рассудительности присутствующих здесь. Время логики прошло, раз уши были глухи к ней раньше. Только ради занесения в протокол я скажу, что требование голосования в такое время подразумевает признание вины, несет в себе высокомерную уверенность в том, что результат, без сомнения, был известен заранее, так как имеется поддержка пяти, а может быть, и более членов Совета. Разрешите мне открыть еще одну из моих карт. Я знал об этом мятеже уже некоторое время и успел подготовиться к нему.
- Еще что! - засмеялся Петти. - Вы просто блефуете. Я следил за каждым вашим шагом. Когда мы впервые организовали этот совет, мы боялись возможности, что один человек будет зависеть от голосов других, и не забудьте, что предпринятые еще тогда меры предосторожности еще в силе. У каждого из нас есть своя личная армия. Мои собственные телохранители находятся снаружи, патрулируя по коридору. Такие же телохранители есть у каждого члена Совета, готовые по первому же слову своего господина вцепиться друг другу в глотку. Мы практически готовы издать соответствующий приказ, а там, что бог пожелает!
- О, - усмехнулся Кир Грей. - Теперь мы начинаем играть в открытую, а?
Послышалось шарканье ног, леденящая струя мыслей и затем, к ужасу Кетлин, Мердю, один из тех, троих, кого она считала безоговорочным приверженцем Кира Грея, прочистил горло.
- В самом деле, Кир, вы делаете ошибку, считая себя диктатором. Вы только избраны советом, и у нас есть право избрать на ваше место кого-нибудь другого. Кого-нибудь, вероятно, кто будет более удачлив в организации уничтожения слэнов.
Это было ренегатством; крысы бежали с тонущего корабля и сейчас старались изо всех сил, как поняла Кетлин, убедить новых всемогущих, что их поддержка должна быть соответствующе оценена.
В мозгу еще одного приверженца Кира Грея, Хэнхана, наметился поворот мыслей в новом направлении.
- Да, да. Ваши разговоры о заключении договора со слэнами - измена. Чистейшей воды измена! Это единственная неприкосновенная тема, пока речь идет о наших отношениях с тол… с народом. Мы должны сделать что-нибудь для уничтожения слэнов, и, возможно, более решительная политика со стороны более решительного человека…
Кир Грей сделал гримасу, в его сознании все еще оставалась неопределенность - что делать, что делать? Было какое-то смутное предположение о чем-то еще, о еще какой-то возможности… Но все это было покрыто туманом, дымкой, и Кетлин ничего не могла понять в этом умеющем себя контролировать разуме.
- Значит, - все так же спокойно подытожил Грей, - вы назначите председателем этого Совета человека, который всего несколько дней назад позволил Джомми Кроссу, девятилетнему слэну, возможно, самому опасному из живущих ныне слэнов, убежать. Причем, убежать, предоставив для этого собственный автомобиль!
- По крайней мере, - кивнул головой Джон Петти, - есть еще один слэн, который уже никуда не убежит.
Он бросил зловещий взгляд в сторону Кетлин, затем, торжествуя, обернулся к остальным.
- Я предлагаю следующее, господа. Завтра эта девчонка должна быть казнена. А сейчас, пока мы не разошлись по своим спальням, надо издать заявление, по которому Кир Грей будет смещен со своего поста.А мотивировка этому… гм… думаю, может быть следующая: он заключил секретное соглашение со слэнами, и его отказ казнить Кетлин Лейнтон является ярким доказательством этому.
Было самой странной вещью в мире сидеть здесь, слушать свой смертный приговор и не испытывать при этом никаких эмоций. Как будто здесь говорят не о ней, а о ком-то другом. Казалось, что ее сознание витает где-то далеко отсюда, обособленно, и что соглашение, которое заключают между собой эти люди, как-то странно искажено расстоянием.
Улыбка сошла с лица Кира Грея.
- Кетлин, - сказал он резко. - Мы можем уже прекращать игру. Сколько их против меня?
Она взглянула на него затуманенным взором и услышала свой ответ.
- Они все против вас, сэр. Они всегда ненавидели вас, потому что вы гораздо более умный и ловкий, чем они, и потому, что вы думаете гораздо быстрее их. Они понимают, что этим вы как бы принижаете их, пусть даже невольно, но на фоне вас они кажутся такими незначительными.
- Значит, он пользуется ею, чтобы шпионить за нами, - загремел Джон Петт, и в его ярости был триумф. - Что ж, приятно знать, по крайней мере, что все мы согласны в одном - с Киром Греем пора кончать! И думаю, что с ним уже покончено.
- Ошибаетесь, - коротко бросил Кир. - Я так резко не согласен с этими вашими доводами, что уже минут через десять вы все одиннадцать предстанете перед взводом солдат, которому будет отдан приказ расстрелять вас! Я был в нерешительности, следует ли сейчас предпринимать такие крайние меры, но теперь у меня нет другого выхода и нет пути назад, потому что то, что я только что сделал, отменить уже невозможно. Я нажал на кнопку, давая тем самым знать одиннадцати офицерам, командирам вашей охраны, вашим самым довереным советникам… и вашим преемникам, что настал их час.
Члены Совета изумленно уставились на говорившего.
А Грей продолжал.
- Как видите, господа, вы забыли, что всецело полагаться на преданность людей, пользующихся вашим доверием, было непростительной ошибкой. Жажда власти у нижестоящих такая же сильная, как и у вас самих. Разрешение возникшей у нас сегодня ситуации было предложено мне некоторое время тому назад, когда помощник мистера Петти вошел ко мне с предложением о том, что он с великой охотой заменил бы своего господина. Я взял себе это на заметку и с удовольствием обнаружил, что такие же помыслы и у остальных ваших заместителей. О, а вот и новый состав Совета!
Дверь распахнулась, и одиннадцать суровых молодых людей с пистолетами наготове вошли в кабинет. Раздался громкий крик Джона Петти:
- Ваше оружие!
Ответом была пистолетная стрельба, наполнившая комнату.
Люди корчились на полу, давясь собственной кровью. Сквозь туман, царивший в ее сознании, Кетлин увидела, что один из одиннадцати членов Совета все еще стоит с дымящимся револьвером в руке. Она узнала Джона Петти. Он выстрелил первым, и тот, кто думал занять его место, упал замертво на пол. Шеф тайной полиции, твердо держа пистолет, целился в Кира Грея.
- Я убью вас прежде, чем доберутся до меня, если мы только не заключим договор. Я буду продолжать сотрудничать с вами, раз уж вы так чисто перевели игру в свою пользу.

Главарь офицеров вопросительно взглянул на Кира Грея.
- Так что, оставим его, сэр? - спросил он.
Это был статный смуглый человек с лицом орла и резким баритоном. Кетлин время от времени встречалась с ним во дворце. Его звали Джем Лорри. Она никогда прежде не пробовала читать в его разуме, но сейчас она с удивлением обнаружила, что у него тоже есть способности управлять своими мыслями и преграждать чужеродному проникновению в его мозг. Однако, на поверхности его сознания было достаточно мыслей, которые указывали на то, что он из себя представляет: жестокий, расчетливый и честолюбивый молодой человек!
- Да, - задумчиво ответил Кир Грей. - Думаю, что Джон Петти будет еще нам полезен. Он, я думаю, должен согласиться с тем, что остальные члены Совета были казнены в результате расследования, проведенного тайной полицией. Их вина была в том, что они заключили тайное соглашение со слэнами!
И именно таким будет объяснение - оно всегда срабатывает среди бедных, сбитых с толку масс дураков, живущих за стенами дворца. Мы обязаны этой идеей самому мистеру Петти, но я думаю, что мы и сами могли бы до такого додуматься. Однако, его влияние будет неоценимо при обнародовании такой новости. Фактически, - цинично усмехнулся Грей, - я уверен, что лучше всего все заслуги по уничтожению предателей приписать мистеру Петти. То есть, он настолько был потрясен таким вероломством, что начал действовать по собственной инициативе, а затем бросился к моим ногам, испрашивая милосердие, каковое, ввиду неопровержимых доказательств, представленных им, было тут же ему даровано. Ну, как?
Джем Лорри вышел вперед.
- Прекрасная версия, сэр. А теперь мне хотелось бы, чтобы была внесена ясность и в наши взаимоотношения, а я говорю от имени всех новых советников. Мы нуждаемся в вас, в вашей устрашающей репутации, в вашем уме, и мы очень хотели бы помочь стать богом для народа - иными словами, помочь укрепить ваше положение, сделав его неприступным для попыток нападения на вас, - но вы не думайте, что вам удастся еще раз такая шутка. Второй раз на нашими спинами договориться с нашими старшими офицерами вам вряд ли удастся.
- Это вряд ли будет необходимо, - холодно заметил Кир Грей. - И с вашей стороны очень глупо говорить мне столь очевидные вещи. Уберите отсюда эту падаль, а затем нам нужно разработать кое-какие планы. Что касается тебя, Кетлин, то ступай в кровать. Ты и так почти что заснула.
Идя по коридору в свою спальню. Кетлин никак не могла успокоиться. Что же он имел в виду? Что? После убийств, свидетельницей которых она была, она уже не могла быть уверенной в нем, верить ему всецело.
В эту ночь она еще долго, очень долго не могла заснуть.

Глава 4

Для Джомми Кросса наступил длительный период перемежавшейся тьмы и душевной путоты, которые в конце концов смешались в серо-стальную паутину реальности. Он открыл глаза, чувствуя страшную слабость.
Он лежал в маленькой кроватке, глядя на грязный потолок с осыпавшейся во многих местах штукатуркой. Стены были шероховатыми, серыми, потемневшими от времени. Стекла в единственном окне были потрескавшиеся и пожелтевшие.
Он лежал, укрытый грязными лохмотьями, которые когда-то назывались серым одеялом. Из старого матраца торчала солома, и вся постель была пропитана затхлым, невыветрившимся запахом. И хотя он был очень слаб, он все же сбросил с себя тряпье и попробовал встать. Угрожающе загремела цепь, и мальчик почувствовал боль в правой лодыжке. Он лег на спину, тяжело дыша от напряжения и застыл. Он был прикован цепью к этой омерзительной кровати!
Тяжелые шаги вывели его из оцепенения. Он открыл глаза и увидел высокую изможденную женщину в бесформенном платье. Она стояла у двери, и ее черные глаза, похожие на две яркие бусинки, были устремлены на него.
- А-а…, - протянула она, - новый постоялец Гренни пришел в себя. Теперь, я думаю, мы можем познакомиться. Вот хорошо! Вот хорошо!
Она потерла свои маленькие ручонки.
- Мы прекрасно уживемся, не так ли, мой мальчик? Но ты должен будешь сам зарабатывать себе на пропитание. Гренни не потерпит лодыря на своей шее. Нет, сэр. Нам об этом нужно обязательно сердечно побеседовать. Да, да, - она с вожделением взглянула на него, - чистосердечно поговорить.
Джомми смотрел на старуху с каким-то отталкивающим очарованием. Когда-то худое, слегка сутулое создание ворча пристроилось на кровати у его ног. Он постарался как можно дальше отодвинуться от нее, настолько дальше, насколько это позволяла цепь. Его поразило то, что ему никогда прежде не приходилось видеть такое лицо, которое так соответствовало зловредному характеру этой карги, скрываемого за маской старой плоти. Он с отвращением сравнил ее сморщенную, яйцеобразную голову с вмещавшимися в ней мозгами и удивился их сходству. Каждая извилистая линия этого ужасного лица имела свой аналог в мозгу.
Видимо, его мысли появились в выражении лица, потому что она с неожиданной жестокостью произнесла:
- Да, да, мой мальчик. Посмотришь сейчас на Гренни и никогда не подумаешь, что когда-то она была известной красавицей. Ты и не подозреваешь, что мужчины когда-то боготворили белизну ее тела. Но не забывай, что эта старая ведьма все же спасла тебе жизнь. Никогда не забывай об этом, или Гренни выдаст тогда неблагодарного полиции. И как они будут рады, когда почувствуют слэна в своих лапах. Как это понравится им! Но Гренни так же добра к ним, как и они к ней. Первое правило у Гренни - делать то, что заблагорассудится.
«Гренни? Действительно ли это ее настоящее имя?»
Он рылся в ее памяти, стараясь найти в глубинах ее мозга настоящее имя. Но там были только туманные образы глупой, мечтающей о сцене девчонки, распутной, напропалую торгующей своим обаянием, потерявшей всякую честь, низведенной до уровня улицы, ожесточившейся и уничтоженной несчастьями. Ее истинная сущность была погребена в сточной яме творимого ею зла и гнусных помыслов. В ее памяти была бесконечная вереница краж, мрачный калейдоскоп еще более омерзительных преступлений. В ней было даже убийство, совершенное…
Содрогнувшись от увиденного, Джомми прекратил дальнейшие исследования этой изломанной души. Старая негодница склонилась к нему, ее глаза как-будто сверлили его.
- Это правда, - спросила она, - что слэны могут читать мысли?
- Да, - признался Джомми. - и я могу видеть, о чем вы думаете. Но в этом нет никакой пользы.
Она мрачно рассмеялась.
- Значит, ты не читаешь все мысли в мозгу Гренни? Гренни, могу тебя заверить, совсем не дура. Гренни очень умна, и она знает, как придумать, чтобы заставить слэна остаться и работать на нее. Его надо отпустить на волю, но он должен делать то, что нужно для Гренни. Будучи слэном, он поймет, что до тех пор, пока он не вырастет, эта каморка будет для него самым безопасным местом. Так что же, разве Гренни не умница?
- Я вижу, что у вас на уме, но я не хочу с вами сейчас ни о чем говорить, - зевая, сказал Джомми. - Когда мы, слэны, больны, а это случается не часто, мы просто спим и спим. То, что я сейчас проснулся, означает, что мое подсознание встревожилось и заставило меня проснуться, потому что ему показалось, что я в опасности. У нас, слэнов, много разных защит, кроме этой. Но сейчас я должен как можно скорее заснуть, а встану, скорее всего, уже здоровым.
Черные, как уголь, глаза расширились. Он увидел, что ее похотливый разум отступил. Она потерпела поражение в выполнении своей главной цели - немедленно нажиться с помощью своей добычи. Жадность уступила место жестокому любопытству, но намерения дать ему выспаться не было в ее мыслях.
- Это правда, что слэны делают из людей чудовищ?
Ярость охватила разум Джомми. Усталость как рукой сняло. Он сел на кровати, весь охваченный гневом.
- Это ложь! Это одна из самых ужасных небылиц, которые люди распускают о нас, чтобы мы казались чуждыми всему человеческому. Чтобы заставить каждого человека ненавидеть нас и убивать первого же встречного слэна.
Он в изнеможении откинулся назад, ощущая, как приступ ярости покинул его.
- Мои мать и отец были самыми лучшими изо всех живых людей, - сказал он, немного помолчав. - И они были ужасно несчастливыми. Однажды они повстречались на улице и увидели, что они слэны. До этого каждый из них вел одинокую жизнь, но никому они не причиняли вреда. Это вы, люди, являетесь преступниками! Отец не боролся изо всех сил, как он мог, когда его, как собаку, загнали в угол и убили выстрелом в спину. Он мог бы бороться! Он обязан был бороться! Потому что у него было самое ужасное оружие, которое когда-либо видел мир, - настолько ужасное, что он не отваживался носить его при себе из боязни, что мог бы им воспользоваться. Когда мне будет пятнадцать лет, предполагают, что я…
Он остановился, испугавшись своей неосторожности. На какое-то мгновение он почувствовал себя таким больным, таким усталым, что мозг его отказывался держать бремя мышления. Он только сейчас понял, что выдал величайшую тайну в истории слэнов, и если эта жадная старая карга выдаст его полиции в его нынешнем жалком состоянии, все будет потеряно.
Постепенно он стал дышать спокойнее. Он увидел, что ее ум не уловил смысл его откровений. Она фактически не слушала его, когда он говорил об оружии - потому, что в этот момент ее жадный мозг был слишком занят своими мыслями. Сейчас же он снова занялся своей жертвой.
- Гренни очень приятно узнать, что Джомми такой хороший мальчик. Бедной старой, полуголодной Гренни нужен молоденький слэн, который будет делать деньги для нее и для себя, конечно. Ты же не против того, чтобы немного помочь доброй старой Гренни, не так ли? - голос ее стал жестче. - Нищим ведь не приходится выбирать, знаешь ли.
Уверенность в том, что его тайна осталась в безопасности, подействовала на мальчика, как лекарство. Веки его закрылись.
- На самом деле я сейчас не могу с вами разговаривать, - прошептал он тихо. - Мне необходимо спать.
Он увидел в ее разуме, что она отнюдь не намерена оставлять его в покое. Ее ум уже понял, что может оживить пленника. Она резко заговорила, не из-за того, что ей было интересно, а ради того, чтобы не дать ему уснуть.
- Что такое слэн? Что отличает вас от людей? Где впервые появились слэны? Они были сделаны, не правда ли, - ну, как делают машины, а?
Мальчику самому стало забавно, как это могло рассердить его, если он давно понял, в чем состоит ее цель.

Предыдущая страница 2 Следующая страница


3 Альфред Ван Вогт

Смутно он осознавал, что телесная слабость лишает его нормального самообладания.
- Это еще одна из ваших выдумок. Я был рожден, как и любой другой человек. И мои родители тоже. Что было еще раньше - я не знаю.
- Твои родители должны были это знать, - старуха подгоняла его.
Джомми покачал головой. Глаза его закрылись.
- Нет. Мать как-то говорила мне, что мой папа всегда был слишком занят, чтобы исследовать тайну слэнов. А теперь оставьте меня в покое. Я знаю, ради чего вы стараетесь, и знаю, чего вы хотите, но это бесчестно, и я не буду этого делать.
- Вот и глупо, - сердито вскрикнула старуха. - Разве не честно грабить людей, живущих грабежом и обманом? Ты и Гренни будут есть сухие корки хлеба, когда мир столь богат, что из каждого банка вот-вот и высыплется золото? Разве ты не знаешь, что амбары ломятся от пшеницы, а мед течет по улицам? Твоя честность - полнейшая чушь! И это говорит тебе Гренни! Как может слэн, за которым охотятся, как за крысой, говорить, что является честным?
Джомми молчал и не только из-за того, что остро нуждался во сне. У него самого были похожие мысли.
- Куда ты пойдешь, - продолжала нажимать старуха. - Что ты будешь делать? Куда во всем этом мире может пойти маленький мальчик-слэн?
Она снизила голос, стараясь пробудить к себе симпатию.
- Твоя бедная дорогая мамочка хотела бы, чтобы ты выполнил мою просьбу. Я уверена, что у нее не было любви к человеческим существам. Я сохранила газету, чтобы показать тебе, что ее застрелили, как бешеную собаку, когда она пыталась удрать. Хочешь почитать?
- Нет, - вымолвил Джомми, и в голове его все завертелось.
Грубый голос старухи продолжал припирать его к стенке.
- Разве ты не хочешь изо всех сил бороться с миром, который так жесток к вам? Разве ты не хочешь отомстить ему? Заставь этих юдишек раскаиваться в том, что они сделали! Ты же не трус!
Мальчик молчал. Старуха совсем уже заскулила.
- Жизнь очень сурова для старой Гренни. Очень сурова! Если ты не поможешь старой и бедной женщине, то она просто будет вынуждена пойти куда надо и… Ты же прочел в ее мозгу, что она может это сделать. Но она торжественно клянется тебе не делать этого, если ты дашь свое согласие помогать ей. Подумай хорошенько об этом. Она прекратит все свои порочные занятия, которыми вынуждена была заниматься, чтобы выжить в этом жестоком и жадном мире.
Джомми чувствовал себя так, как будто его избили.
- Вы отвратительная жалкая старая негодяйка, - медленно произнес Джомми, - и когда-нибудь я убью вас.
- Ну, и оставайся со мной до этого «когда-нибудь», - торжествующе сказала старуха. - И делай то, что скажет тебе Гренни, или она выдаст тебя полиции… Добро пожаловать в наш маленький дом, дорогой Джомми. Добро пожаловать. Гренни надеется, что на следующий раз, когда ты проснешься, тебе будет намного лучше.
- Да, - слабо кивнул головой мальчик, - мне обязательно будет лучше.
С этими словами он и уснул.
Через три дня Джомми последовал за старухой на кухню к двери черного хода. Кухней была пустая комнатушка, и Джомми решил не обращать внимания на грязь и беспорядок, царящие кругом. Он подумал, что старуха права. Какой бы ужасно ни была жизнь в этом бараке, надо притаиться здесь, в забвении нищеты - идеальное место для мальчика-слэна, которому нужно ждать еще шесть лет до тех пор, пока он не сможет посетить то место, где хранятся отцовские тайны; которому нужно вырасти, прежде чем он может надеяться выполнить все то, что ему было предназначено отцом и матерью.
Дверь открылась, и он увидел все, что было за нею. Он приостановился, ошеломленный зрелищем, которое открылось перед ним. Нигде во всем мире он не ожидал увидеть что-либо, похожее на «это».
Сначала был двор, заполненный старым железом и различного рода хламом. Двор, лишенный травы и деревьев, лишенный всякой красоты; неупорядоченное безжизненное пространство, замкнутое ржавым, покосившимся забором из колючей проволоки на подгнивших столбиках. Небольшой ветхий сарай, который, казалось, вот-вот развалится, располагался в самом дольнем конце этого двора. Из сарая к нему пришла мысленная картина находившейся там лошади. Сама лошадь была видна через открытую дверь.
Но взгляд Джомми быстро пронесся дальше, по ту сторону изгороди, за шаткий сарай. Там, дальше, были деревья, небоьшая группа, которая окаймляла небольшой приятный луг, постепенно спускающийся к широкой речке, тускло поблескивающей в вечерних сумерках.
Но даже луг (как он отметил - часть площадки для гольфа), не задержал его внимание надолго. Земля его мечты начиналась на противоположном берегу реки, истинная волшебная страна, настоящий рай. Так как некоторые деревья загораживали вид, он мог различить только узкую полоску этого рая, с его сверкающими фонтанами и километрами цветников на различных террасах. Эта узкая, различимая часть удивительного сада содержала в себе белую дорогу.
Дорога! Разум Джомми устремился к ней. Невыразимое чувство застряло у него в горле. Дорога шла абсолютно прямо, свркающая лента, которая с одной стороны пропадала в туманной дали. А с другой стороны, как раз у пределов его зрения, у самого горизонта, он увидел дворец. Над линией горизонта виднелась только часть основания этого грандиозного, этого невероятного строения. Основание дворца возвышалось на добрых триста метров и переходило в дальнейшем в башню, которая устремлялась в небеса еще метров на сто пятьдесят. Изумительная башня! Сто пятьдесят метров бетонного кружева и стеклопластиковых бриллиантов; сверкающее всеми цветами радуги полупрозрачное фантастическое творение человеческого разума, построенное в благородном стиле старых лет; оно не было просто украшено - оно само по себе было украшением.
Здесь, в этом сиянии триумфа архитектуры, слэны создали свой шедевр только для того, чтобы он попал в руки победителей после продолжительной и разрушительной войны.
Он был слишком красив, этот дворец. Он резал глаза, вызывал головную боль от мыслей, которые сами возникали в мозгу. Только подумать, что он жил девять лет так близко к этому месту и ни разу не видел этого замечательного достижения своей расы.
Рассуждения матери, согласно которым не стоило показывать ему дворец, были ошибочными. Он понял это, когда эта реальность возникла перед ним. «Это сделает твою жизнь более горькой, Джомми. Сознание того, что дворец слэнов принадлежит сейчас Киру Грею и его мерзкой своре, ляжет тяжелым грузом на твое сердце. Кроме того, против нас в этой части города соблюдаются особые меры предосторожности. Думаю, что ты еще успеешь насмотреться на него».
И это «успеешь насмотреться» наступило очень быстро. Но все же чувство, что он что-то упустил, не покидало его все время, пока он был с матерью и невидившими этого благородного памятника его соплеменниками.
Мать говорила ему, «эти человеческие существа никогда не узнают всех тайн этого здания. В нем есть различные чудеса, тайные комнаты и переходы, о которых не знают теперь даже слэны. Кир Грей не осознает этого, но ты должен знать, что все машины и оружие, которые так отчаянно ищут люди, упрятаны непосредственно в этом здании».
Хриплый голос резанул его слух. Джомми неохотно оторвал взгляд от великолепия, расположенного за рекой и вспомнил о Гренни, которая в это время запрягала такую же, как она сама, старую лошадь в свой фургон для хлама.
- А ну, выбрось-ка из головы эти фантазии, - скомандовала она. - И не вздумай вбить себе в голову какие-то смешные идеи. Дворец и все, что вокруг него, - не для слэнов. А теперь залезай-ка под эти одеяла и притихни. На улице обычно дежурит любящий совать свой нос в чужие дела полицейский, которому лучше не попадаться на глаза. Давай-ка побыстрее! Нам надо спешить!
Джомми бросил в сторону дворца последний жадный взгляд. Значит, этот дворец не для слэнов! Когда-нибудь он обязательно проникнет туда за Киром Греем. И когда этот день наступит… Мысль оборвалась; он дрожал от ярости и ненависти к убийцам своего отца и матери.

Глава 5

Ветхая телега катилась по деловой части города. Она гремела и тряслась на выщербленной мостовой переулков и боковых улиц. Джомми полулежал на спине, и ему казалось, что с него непрерывно стряхивает одежду. Дважды он пытался приподняться, но каждый раз старуха тыкала в него своей клюкой.
- А ну, оставайся внизу! Гренни не хочет, чтобы кто-нибудь узрел твои великолепные одежды. Смотри, не высовывайся из-под них!
Старое тряпье пропахло потом лошади, которую старуха называла Биллом. Этот запах время от времени вызывал у Джомми приступы тошноты и головокружения. Наконец фургон остановился.
- Вылезай, - проскрипела Гренни, - и иди в этот магазин. К твоему пальто я пришила большие карманы. Наполни их, но так, чтобы они заметно не оттопыривались.
Превозмогая головокружение, Джомми слез на бетон. Он стоял, шатаясь, и ждал, пока пройдет эта слабость. Затем он сказал:
- Я вернусь примерно через полчаса.
Жадное лицо старухи наклонилось к нему. Черные глаза ее блестели от возбуждения.
- Не давай им себя поймать, мой мальчик. Полагайся на свой здравый смысл и внимательно выбирай, что взять.
- Вам не нужно беспокоиться, - уверенно ответил Джомми. - Прежде, чем я возьму что-либо, я прозондирую окружающих и удостоверюсь, что за мной никто не следит. Ведь это так просто!
- Хорошо! - на ее изможденном лице появилась ухмылка. - И не беспокойся, если не застанешь Гренни здесь, когда вернешься. Гренни собирается заглянуть в винный магазин, чтобы присмотреть там себе кое
-какое лекарство. Теперь, когда у нее есть свой маленький слэн, она может себе это позволить. О, как она нуждается в том, чтобы согреть свои старые кости! Гренни теперь может хорошенько воспользоваться лекарством.
Волна страха обрушилась на него, как только он влился в толпу, снующую вокруг небоскреба, в котором помещался огромный универсальный магазин. Волна ненормального страха чудовищных размеров захлестнула его. Он широко распахнул свой мозг и какой-то миг постарался держать его открытым. Беспокойство, напряженность, тревога, неопределенность и страх всех оттенков пронизывали его, бурным потоком захлестывая разум. Задрожав, он заставил себя проанализировать причину этого массового всеобщего страха.
И он понял причину этой всеобщей истерии. Казни во дворце! Джон Петти, глава секретной полиции, изобличил десять членов Совета в том, что они вступили в сговор со слэнами, и убил предателей. Толпа едва ли верила в это. Джона Петти боялись все. Ему не доверяли как члену правительства. Хвала небу, что есть еще Кир Грей, непоколебимый, как скала, достойный защитник слабых и обездоленных людей от этих чудовищ слэнов и, конечно же, от этого жуткого Джона Петти.
Внутри магазина было еще хуже. Здесь было много народу. Мысли собравшихся здесь людей бомбардировали его мозг все время, пока он пробирался мимо ярко освещенных витрин. Ярко освещенный мир всевозможных товаров в невообразимых количествах окружал его со всех сторон, и взять то, что он хотел, оказалось легче, чем он ожидал.
Он прошел до конца длинного сверкающего ювелирного отдела и присмотрел кулон стоимостью в пятьдесят пять долларов. Однако тут же он ухватил мысли продавщицы. В них было раздражение, настороженность к тому, что в ювелирную секцию вошел маленьких грязный мальчик. Детям нечего было делать в этом мире великолепных самоцветов и благородных металлов.
Джомми вышел из секции и прошел мимо красивого высокого мужчины, не удостоившего его даже мимолетным взглядом. Джомми отошел от него на несколько шагов и остановился. Никогда еще он не испытывал подобного потрясения. Казалось, будто нож воткнулся ему в мозг, настолько острым и неожиданным было охватившее его чувство. И тем не менее оно не было неприятным. Удивление, радость, изумление промелькнули в его сознании, когда он обернулся и пылко взглянул на удаляющегося мужчину.
Красивый, могучего сложения незнакомец был слэном, взрослым СЛЭНОМ!!! Это открытие было настолько важным, что после того, как прошло первое острое чувство новизны, в голове у него закружилось.
Он быстро зашагал вслед за незнакомцем. Мысли его устремились к нему, отыскивая контакт с разумом другого слэна, - но все было напрасным. Джомми стало как-то не по себе. Он все еще понимал, что перед ним слэн, но он не мог проникнуть глубже поверхностного сознания незнакомца. И в этих поверхностных мыслях не было ничего о попытках Джомми, ни малейшего предположения, что его разум подвергается анализу извне.

В этом было нечто таинственное. Несколько дней назад он столкнулся с невозможностью прозондировать мозг Петти. Однако, не было никакого сомнения в том, что Джон Петти был ничем иным, как человеческим существом. Мальчик не мог объяснить себе разницу. Даже тогда, когда его мать прикрывала свое сознание от внешнего вторжения, он всегда мог дать ей знать о своих попытках контакта с помощью направленной вибрации.
И тут вывод ошеломил его. Это все означало, что существуют слэны, которые не могут читать мысли, но которые тем не менее оберегают свой разум от внешнего проникновения. Но от кого же они тогда оберегают свой мозг??? От других слэнов? И что это за слэн, который не умеет читать мысли?
Они оба уже выбрались на улицу, и мальчику не составляло много труда следовать за незнакомцем среди толп равнодушных прохожих, которым не было дела до какого-то спешащего оборванца.
Но вместо того, чтобы уменьшить расстояние, отделяющее его от слэна, Джомми несколько поотстал от него. Все логические предпосылки его существования оказались под угрозой вследствие ситуации, которая возникла в связи с обнаружением этого слэна; и все знания, которые отец гипнотически запечатлел в его сознании, противились немедленному сближению и уберегали его от опрометчивых поступков.
В двух кварталах от универмага слэн свернул на широкую боковую улицу. Джомми недоуменно следовал за ним, соблюдая безопасное расстояние. Он видел, тчо это тупиковая улочка, находящаяся вне жилых кварталов. Еще два, три государственных здания… и мальчик понял, что незнакомец направляется в Центр Воздушных Сообщений, здания, заводы, взлетные площадки которого простирались на несколько квадратных километров в этой части города.
Это было немыслимо. Потому что никто не имел права даже близко подойти к самолету, не сняв головного убора, чтобы показать, что на голове отсутствуют характерные для слэнов завитки-антенны.
Незнакомец направлялся прямо к огромной сияющей вывеске «Центр Воздушных Сообщений» и, не колеблясь, исчез во вращающейся двери под этой вывеской.
Джомми приостановился у двери. Этот «Центр» господствовал над всей авиационной промышленностью земного шара! Разве мыслимо, что здесь работают слэны? Здесь, в самом центре мира людей, которые ненавидят их столь люто. Ведь это получается, что слэны по-существу контролируют величайшую транспортную систему всего земного шара?!
Он прошел в дверь и зашагал по открывшемуся его взору огромному мраморному коридору, в который выходило бесчисленное множество дверей. Какое-то мгновение никого не было видно, но даже ручеек мыслей, просачивающихся в коридор, поверг его в изумление и восхищение.
Все помещения кишели слэнами. Их здесь были десятки… сотни!
Как раз перед ним открылась дверь, и двое молодых людей с непокрытыми головами вышли в коридор и пошли ему навстречу. Они тихо переговаривались и некоторое время не замечали его. Ему хватило времени подцепить мысли, находившиеся на поверхности их сознания, - спокойную и величественную их уверенность, полное отсутствие страха. Два слэна в полном расцвете сил находились перед ним с непокрытыми головами.
С непокрытыми головами!!!
Именно это ошеломило его больше, чем что-либо. С непокрытой головой… и без завитков!
Какой-то миг ему казалось, что зрение обманывает его. Он отчаянно искал взглядом золотистые пряди, которые непременно должны были быть к них. Слэны без завитков! Вот в чем дело! Это объясняло то, почему они не могут читать мысли. Они были всего лишь в трех метрах от него и, одновременно обнаружив его присутствие, остановились.
- Мальчик, - сказал один из них, - тебе нужно уходить отсюда. Сюда детям вход воспрещен. А ну, давай беги отсюда. Иди играть куда-нибудь в другое место.
Джомми затаил дыхание. Мягкость, с которой ему сделали выговор, успокоила его, особенно теперь, когда тайна перестала быть тайной. Как замечательно, что всего лишь убрав эти свои предательские завитки, они могут безопасно находиться в самой гуще своих врагов! Размашистым, почти мелодраматическим движением он схватился за свою кепку и снял ее.
- Все хорошо, - начал он. - Я…
Слова застряли у него в горле. Он смотрел на них широко раскрытыми от страха глазами. Потому что после некоторого удивления защитные экраны их сознания наглухо закрылись. У них были дружественные улыбки, и один из них от удивления воскликнул:
- Вот так неожиданность!
Другой эхом отозвался:
- Чертовски приятная неожиданность. Привет, малыш.
Но Джомми уже не слушал их. Его сознание было потрясено мыслями, которые пронеслись в их головах в тот момент, когда они увидели блестящие золотистые завитки в его волосах.
«Боже, - подумал один из них. - Это змееныш!»
И этой мысли вторила холодная, совершенно безжалостная мысль другого:
«Убить гаденыша!»

Глава 6

Для Джомми, как только он уловил мысли этих двух слэнов, не было никаких сомнений, что он должен дальше делать.
Вопрос был в том, есть ли у него время. Даже ошеломляющая неожиданность их смертельной враждебности не лишила его сознание должной эффективности.
Он знал, даже не размышляя об этом, что бежать назад по коридору, пытаясь покрыть добрую сотню метров, по этому мраморному полу будет равносильно самоубийству. Его ноги девятилетнего ребенка не могли сравниться с лишенными усталости ногами двух взрослых слэнов. Ему оставалось только одно - и он так и поступил. С мальчишеской живостью он рванулся в сторону, к одной из дверей, выходивших в коридор.
К счастью, она была незаперта. С удивительной легкостью она открылась перед ним, однако, он был столь осторожен, что приоткрыл ее ровно настолько, чтобы проскользнуть в нее. Перед ним мелькнул еще один освещенный коридор, в котором было пусто, и, закрывая дверь, он нащупал своими чувствительными пальцами замок. Защелка издала резкий звук, и мгновением позже послышался свирепый удар двух натолкнувшихся на препятствие тел взрослых слэнов. Дверь при этом даже не шелохнулась. На какой-то миг он оказался в безопасности!
Его разум несколько расслабился и попытался соприкоснуться с разумом своих преследователей. Сначала ему показалось, что их сознание наглухо закрыто, но затем его пытливый мозг уловил обертона досады и беспокойства, причем, эти мысли были столь ярко выражены, что, казалось, будто нож вспарывает поверхность их серого вещества.
- Боже всемогущий! - прошептал один. - Быстро включай секретную тревогу. Если эти змеи обнаружат, что мы контролируем воздушные сообщения…
Джомми не стал зря тратить отпущенные ему секунды. Каждая частица любопытства в нем побуждала его остаться и выяснить загадочную природу ненависти слэнов, лишенных завитков, к настоящим слэнам. Но под напором простого здравого смысла любопытство отступило. Он побежал как можно быстрее, в полной уверености что он должен дальше предпринять.
Мальчик понимал, что никакая логика не убедит его в безопасности этого коридора. В любое мгновение могла открыться какая-либо дверь, обрывки мыслей предупреждали его о людях, направляющихся по этому коридору. Он решительно замедлил свой бег и попробовал открыть несколько дверей. Четвертая поддалась его нажиму, и Джомми, торжествуя, пересек порог, так как в дальнем конце комнаты он увидел широкое и высокое окно.
Мальчик распахнул окно и вскарабкался на широкий подоконник. Низко согнувшись, он посмотрел вокруг. Из других окон здания исходил тусклый свет,позволявший разглядеть узкий проезд между двумя обрывистыми кирпичными стенами.
Он колебался всего лишь мгновение, а затем, уподобившись мухе, стал взбираться вверх по кирпичной стене. Подъем был делом несложным, его чрезвычайно сильные пальцы уверенно отыскивали шероховатости стены. Сгущавшаяся тьма затрудняла подъем, но с каждым шагом вверх увереность все больше наполняла его. Впереди была крыша длиной в несколько километров, и, если память ему не изменяла, здание аэропорта соединялось со всех сторон с другими зданиями. Какие шансы были у слэнов, неспособных к чтению мыслей, против слэна, который может ускользнуть из любой западни?
Вот и тринадцатый, самый верхний этаж! Со вздохом облегчения Джомми подтянулся, держась за карниз, и побежал по плоской крыше. Было уже почти темно, но он мог еще различить верхнюю часть соседнего здания, которая почти соприкасалась с крышей, на которой он находился. Двухметровый прыжок не представлял никакого затруднения. С громким меьаллическим звуком часы на соседней башне стали отсчитывать удары. Один… два… пять… десять! А затем вместе с последним ударом часов низкий скрежещущий звук резанул по ушам Джомми, и внезапно в находящемся сейчас в тени центре противоположной крыши зазияло широкое черное отверстие. Ошеломленный мальчик застыл, едва дыша.
Из этого темного отверстия в усыпанное звездами небо устремилось какое-то неясное, похожее на торпеду, тело. Оно двигалось все быстрее и быстрее и, прежде, чем совсем скрылось из виду, он увидел ослепительную вспышку в нижней части этого неизвестного объекта. Огонек какое-то время продолжал мерцать в небе, пока не пропал из виду. Джомми, как каменный, наблюдал за траекторией этого необычного корабля. Космический корабль! Конечно же, космический корабль!!! Неужели эти слэны, слэны без завитков, осуществили вековую мечту человечества - полеты к планетам? Если так, то как им удается держать такое в тайне?
Он снова услышал скрежет. Мальчик подпоз к краю крыши и начал всматриваться в крышу соседнего здания. Он смог различить, как зияющая чернота постепенно сходит на нет, закрываемая двумя огромными металлическими листами. Через мгновение крыша стала такой же цельной и плоской, как и раньше.
Джомми подождал еще какое-то мгновение, затем собрался с духом и перепрыгнул на соседнюю крышу. Теперь у него была только одна цель - быстро возвратиться к Гренни и причем как можно более окольными путями. По параллельным улицам, переулкам, через дворы - таким должен быть его маршрут. Потому, что легкость, с какой он убежал от своих преследователей, неожиданно показалась ему очень подозрительной. Если только они, конечо, не захотят поднимать шум из-за предосторожности, что их тайна тогда уже обязательно станет достоянием людей.
Однако, из любых соображений было очевидно, что ему нужна безопасность жалкой лачуги Гренни. У него не было желания пытаться разрешить такую сложную и смертельно опасную проблему, которую представлял из себя треугольник взаимоотношений между людьми, слэнами и слэнами без завитков. Во всяком случае, до тех пор, пока он не станет взрослым и сможет сравняться в умственном развитии с теми острыми умами, которые вели эту непрекращающуюся и жестокую борьбу.
Да, назад, к Гренни, и по дороге еще добыть приношения, которыми можно было бы умилостивить старую каргу, пока еще не поздно. Ему нужно спешить. Магазин закрывался в одиннадцать.
В универмаге Джомми не рискнул проникнуть в ювелирную секцию, так как там все еще работала та продавщица, которой не по нраву были оборвыши в ее владениях. Впрочем, здесь было достаточно и других богатых прилавков, и он скоро снял сливки с менее ценных товаров. Однако, он взял себе на заметку, что если придется еще в будущем бывать в этом магазине, то нужно быть на арене действий до пяти часов, то есть тогда, когда заступает вечерняя смена и подозрительная девушка не будет досадной помехой.
Решив, что наворованного вполне хватит, мальчик осторожно двинулся к ближайшему выходу, но тут же остановился. Мимо него прошел задумчивый толстяк средних лет. Это был главный бухгалтер универсама; он размышлял о четырехстах тысячах долларов, которые будут оставлены в сейфе на всю ночь. В мозгу бухгалтера был также и шифр замка сейфа.
Джомми поспешил к выходу, испытывая внутреннее недовольство своей близорукостью. Как глупо красть товары, которые потом еще придется продавать, что рискованно, тогда как полно более простых приемов, как надо добыть деньги.
Гренни была все еще там, где он расстался с нею, но в ее мозгу был такой ералаш, что мальчику пришлось подождать, когда она заговорит, и он сможет понять, что она хочет.
- Быстро, - хрипло проговорила она, - забирайся под одеяла. Только что полицейский предупредил Гренни, чтобы она убиралась отсюда.
Они отъехали по меньшей мере на два километра от универмага, прежде чем старуха остановила тележку и проворчала, сорвав одеяло с Джомми:
- Ну, неблагодарный негодник, где это ты пропадал?
Джомми не нужно было говорить. Он съежился, глядя на жадность, с которой она ухватилась за сокровища, которые он выложил ей на колени. Она быстро оценивала каждый предмет и когда закончила это занятие, тщательно спрятала добычу в тайник, который был сделан в настиле телеги.
- Не меньше двухсот долларов для старой Гренни, - радостно хрюкнула старуха. - Именно столько даст за эти сокровища старик Финн. Ай да умница старушка Гренни, что догадалась поймать молодого слэна. Он ей заработает не десять, а все двадцать тысяч в первый же год. Подумать только, они, эти болваны, обещают в награду какие-то десять тысяч. Наградой должен быть миллион!
- Я могу достать гораздо больше, - добровольно вызвался Джомми. Ему казалось, что самое время рассказать старухе о сейфе универмага и что есть возможность больше не воровать по мелочам. - В сейфе сейчас четыре тысячи, - закончил он, - и я могу добыть их сегодня же ночью. Я залезу по тыльной стороне здания, кстати, оно почти не освещается, вырежу в окне дыру… у вас есть где-нибудь стеклорез?
- Гренни все достанет, мой мальчик, - трясясь от радости, воскликнула старуха. - О, как Гренни рада! Теперь Гренни понимает, почему люди так ненавидят слэнов! Они слишком опасны. Да ведь слэны могут таким образом украсть весь мир. Они, правда, пробовали это, как ты знаешь…
- Я… не знаю… об этом ничего, - медленно вымолвил мальчик. Ему отчаянно хотелось, чтобы Гренни все знала о том, что говорит, но через мгновение он уже знал, что ей толком ничего не известно, и она просто пользуется слухами. В ее мозгу была весьма туманная информация о том далеком периоде, когда слэны (судя по обвинениям людей) пытались покорить весь мир. Однако, ей было известно не больше, чем ему, и не больше, чем всей этой огромной невежественной массе людей.
Какова же была истина? И была ли на самом деле война между слэнами и людьми? Или это такая же пропаганда, как и бредни о том, что слэны делают с детьми? Джомми увидел, что ум Гренни снова вернулся к деньгам в магазине.
- Всего четыре тысячи долларов! - резко сказала она. - Разве… Ведь ежедневно должно быть не менее нескольких сотен тысяч выручки, а, может быть, и миллионов!
- Они не хранят все деньги в магазине, - солгал Джомми и к своему облегчению увидел, что старуха согласилась с этим объяснением.
Пока телега грохотала по выбитой мостовой, он размышлял о своей лжи. Он солгал почти машинально. Теперь же он понял, что это была своего рода самозащита. Если он сделает старуху слишком богатой, то она скоро начнет думать о том, чтобы предать его.
Было абсолютно необходимым, чтобы в течение последующих шести лет он безопасно прожил в лачуге Гренни. Отсюда напрашивался вопрос: какой наименьшей суммой она сможет удовлетвориться? Он должен был определить золотую середину между ее ненасытной жадностью и собственной безопасностью.
Не было никакого сомнения в том, что старуха была настолько эгоистична, что может легко впасть в панику и уничтожить его прежде, что он сможет уловить грозящую ему опасность. Поведение старой карги становилось наиболее опасным и наименее предсказуемым фактором в течение тех шести лет, которые отделяют его от могущественного открытия, сделанного его отцом.

Глава 7

Быстрое обогащение развратило Гренни.
Она часто исчезала на несколько дней и, судя по ее бессвязным словам, она, наконец, зачастила в те увеселительные заведения, о которых всегда страстно мечтала. Когда она бывала дома, ее почти неразлучной спутницей была бутылка. Поскольку Джомми хотел, чтобы старуха была как можно боьше возле него, он стал приготовлять ей пищу и тем самым поддерживать ей жизнь, несмотря на все ее излишества. Было необходимо, когда она оставалась без денег, делать время от времени набеги вместе с ней, во всех же других случаях ему удавалось не путаться у нее под ногами.
У мальчика было достаточно много свободного времени, и он посвящал его получению образования - а сделать это было довольно нелегко. Он жил в районе, особенно сильно пораженном крайней нищетой. Большинство обитателей этих мест были люди необразованные, даже неграмотные, но и тут попадались люди с пытливым умом. Джомми узнал их и очень часто расспрашивал их обо всем том, что они знали. Для всех он был внуком Гренни. И как тоько это стало общепризнанным, большинство затруднений исчезло.
Были, конечно, люди, которые осторожно вступали в контакт с внуком старьевщицы, считая его не заслуживающим доверия. Некоторые даже, испытав на себе уколы резкого языка Гренни, были ее врагами; однако, что касается Джомми, то они просто не замечали его. Другие же были настолько заняты, что их мало беспокоили Гренни и ее мальчишка.
Джомми даже энергично приковывал к себе внимание некоторых, хотя старался, как только мог, не быть назойливым. Один молодой студент - будущий инженер - назвал его как-то «чертовой занудой», но все же продолжал объяснять ему основы инженерных знаний. ДЖомми прочел в его мозгу, что тот при таком объяснении будто бы приводит в систему свои знания и более глубоко уясняет предмет. Кроме того, Джомми как-то услышал, что этот студент хвастался своим друзьям, что он настолько хорошо знает технику, что может свободно объяснять ее основы даже десятилетнему мальчику.
И он ни разу не догадался, насколько не по годам развитым ребенком был Джомми.
Одна женщина, которая много путешествовала до своего замужества, но теперь была в затруднитеьном положении, жила на этой же улице в следующем квартале и подкармливала его пирожками, заодно с пылом рассказывая о мире и его обитателях, которых ей довелось когда-то увидеть.
Было необходимо принимать от нее эту плату за разговорчивость, так как если бы он отказывался от пирожков, она могла бы начать задумываться над этим странным фактом. А так он был самым благодарным слушателем миссис Харди. Изможденная, ожесточившаяся женщина, муж которой проиграл все ее состояние, в юности много путешествовала по Европе и Азии, и ее острое зрение отмечало огромное количество подробностей. Более смутно она знала прошлое этих стран.
Некогда - так она слышала - Китай был густонаселенной страной. Затем серия кровавых войн много лет тому назад опустошила наиболее населенные районы. Эти войны, кажется, не имели никакого отношения к слэнам. Только в последние сто лет слэны обратили свое внимание на детей китайского происхождения, а также и из других стран Востока - и тем самым обратили против себя те народы, которые до этого терпимо относились к существованию слэнов.
По словам миссис Харди, это оказалось еще одной бессмысленной акцией со стороны слэнов. Джомми молча впитывал всю информацию, глубоко убежденный в том, что вряд ли это объяснение соответствовала действительности. Он страстно желал узнать, в чем же состояла истина, и был уверен, что когда-нибудь все же ему прольется свет на все эти ужасные бредни.
Студент-машиностроитель, миссис Харди, бакалейщик, который был прежде пилотом ракеты, мастер по ремонту радиоприемников и телевизоров, старик Даретт - вот те люди, от кого Джомми черпал свои знания в течение первых двух лет, проведенных с Гренни. Изо всех их Даретт был наиболее ценным знакомым мальчика. Это был большой коренастый циничный человек семидесяти с лишним лет, который некогда был профессором истории, - но история была далеко не единственным предметом, о котором он имел почти неистощимые запасы информации.
Было очевидно, что рано или поздно старик расскажет о войнах со слэнами. Это было настолько очевидным, что Джомми совершено не спешил с расспросами. И однажды зимой, когда старик заговорил о прошлом, Джомми сказал:
- Вы часто говорите о войнах, сэр. А ведь их могло и не быть. Люди, которые устраивают такое, должны находиться вне закона. Тогда вы не воевали бы с изгоями. Вы их просто уничтожите и все!
Даретт решительно стал возражать.
- Изгои? - подняв брови, спросил он. - Молодой человек, это были великие времена. Эти изгои-слэны, а их было что-то около ста тысяч, практически прибрали к рукам весь мир. Это была красивая работа - шедевр планирования, выполненный с предельной дерзостью. Что вы должны уяснить, так это то, что люди в своей массе всегда играют под чью-то дудку, а не действуют по своей воле. Они попадаются в силки, из которых больше не в силах выбраться. Они принадлежат к различным группам, они являются членами организаций, они преданы идеям, отдельным личностям, географическим понятиям. Но если вы сможете прибрать к рукам учреждения, которые они поддерживают, - вот вам и способ овладеть ими.
- И слэнам это удалось? - спросил Джомми с таким пылом, что сам удивился. Это слишком обнажало его собственные чувства. Поэтому он поспешил добавить небрежным тоном: - Этому трудно поверить. Похоже, что это вымысел. Или же просто пропаганда, чтобы напугать нас - ну, вроде того, о чем вы часто говорили в отношение других событий.
- Пропаганда! - взорвался Даретт, но тут же замолчал. Его большие выразительные глаза были наполовину скрыты за длинными темными ресницами. Наконец, он медленно произнес: - Мне хочется, чтобы вы зрительно представили себе это, Джомми. Весь мир был в замешательстве и сбит с толку. Повсюду дети людей были втянуты в потрясающую кампанию слэнов с целью воспроизводства этих монстров. Цивилизация начала разрушаться. Последовал низмеримый рост безумия. Самоубийства, убийства, преступления - кривая хаоса вздымалась все выше и выше. И в одно прекрасное утро, даже не представляя отчетливо, как все это вышло, человеческая раса обнаружила, что за ночь противник взял власть в свои руки. Слэнам удалось захватить бесчисленное количество ключевых организаций. Когда ты, мальчик, узнаешь о неповоротливости и отсутствии гибкости государственных структур нашего общества, ты поймешь, насколько беспомощными ощутили себя люди в первое время. Мое глубокое личное убеждение состоит в том, что слэны могли бы выйти сухими из воды, если бы не одно «но».
Джомми ждал, затаив дыхание. У него было предчувствие, что должно последовать дальше. Старик Даретт продолжал:
- Они продолжали свои бессердечные попытки превратить в слэнов детей обычных людей. В ретроспективе это оказалось довольно глупой затеей.
Даретт и другие были только началом. Джомми продолжал изучать людей, окружающих его на улицах, стараясь постоянно быть в курсе того, что у них на уме. Он прятался поблизости от лекционных площадок, телепатически прослушивая лекции. У него стало множество книг, но знаний, почерпнутых из книг, было недостаточно. Их еще надо было интерпретировать, объяснить. Его интересовала математика, физика, химия, астрономия - словом, все точные науки. Его жажда знаний не имела предела.
За шесть лет, между девятью и пятнадцатью годами от роду, он приобрел начала знаний, которые его мать описывала как основополагающие дл взрослого слэна.
В течение этих лет он осторожно, с почтительного расстояния наблюдал за слэнами без завитков. По ночам, в десять часов, их космические корабли взмывали в небо; их служба работала точно по расписанию. Каждую ночь в пол-третьего другой акулообразный монстр выныривал с неба. Безмолвный и темный, он, как призрак, исчезал в верхней части того же самого здания.
Только дважды в течение всех этих лет движение прерывалось, каждый раз на один месяц. И в обоих этих случаях Марс, следуя по своей эксцентрической орбите, находился на максимальном удалении от Солнца.
Джомми старался быть подальше от Центра Воздушных Сообщений, так как с каждым днем росло его уважение к мощи слэнов без антенн-завитков. И ему все более отчетливо становилось ясно, что только какая-то случайность спасла его в тот день, когда он открылся перед двумя взрослыми. Случайность и изумление.
Однако, он так ничего и не узнал о главных тайнах слэнов. Для того, чтобы убить время, он впадал в буйные оргии физической активности. Прежде всего, ему нужен был потайной путь к бегству - тайный для Гренни и всего остального окружающего его мира. Кроме того, он не мог больше так жить в этой жалкой лачуге. Требовались месяцы, чтобы прорыть сотни метров туннеля, месяцы, чтобы перестроить интерьер их дома, сделать панели на стенах, очистить потолки и настелить новые пластиковые полы.
Тайком от Гренни он по ночам приносил в дом новую мебель, различные стройматериалы и делал, делал ремонт. Только это отняло у него целый год - и все из-за Гренни и ее пристрастия к бутылке. Нет, она ему не мешала, но вечная пьяная болтовня старой женщины сводила Джомми с ума.
Сегодня ему исполнилось пятнадцать лет. В два часа дня Джомми отложил книгу, которую читал, и одел башмаки. Наступило время решительных действий. Сегодня он должен пойти в катакомбы и вступить во владение отцовской тайной. Из-за того, что ему не были известны секретные входы, которыми пользовались слэны, он должен будет рискнуть воспользоваться общеизвестными.
Он совсем не думал о возможной опасности. Это был имеено тот день
- давным-давно эта дата была гипнотически введена в его мозг отцом. И тем не менее, было очень важно, чтобы он ускользнул из дома, как можно быстрее и тише, старуха не должна была ничего услыхать.
На короткое время он позволил своему разуму вступить в контакт с ее мозгом и без малейшего чувства неприязни ознакомился с потоком ее мыслей. Она не спала и ворочалась в постели. Из ее мозга свободно и неистово извергались сумбурные, удивительно злые мысли.
Джомми Кросс неожиданно нахмурился. В сущем аду воспоминаний старухи (когда она была пьяна, то жила почти полностью в своем воображаемом прошлом) возникла мимолетная коварная мысль: «Пора избавляться от этого слэна… опасно стало для Гренни, опасно… а если отберут деньги?… нельзя позволить, чтобы он узнал об этом… держать это подальше, не думать, не думать…»
Джомми Кросс невесело улыбнулся. Не впервые он улавливал в ее мозгу мысли о предательстве. С неожиданной целеустремленностью он завязал шнурки, встал и вошел в ее комнату.
Гренни лежала, неуклюже развалясь под побуревшей от коньяка простыней. Ее глубоко посаженные глаза тускло мерцали на фоне сморщенного пергамента ее лица. Взглянув на нее, Джомми Кросс ощутил невольную жалость к этой старой женщине. Хоть и ужасной, и омерзительной была прежняя Гренни, но все же он предпочитал ту, которую он знал шесть лет назад, а не эту слабую старую пьяницу, которая, подобно средневековой ведьме, чудесным образом получила незаслуженное богатство.
Ее глаза устремились на него. С ее губ сорвался поток отборных ругательств, и только затем она смогла выдавить из себя:
- Что тебе нужно, негодник? Гренни хочет побыть одна!
Вся жалость мальчика к этому несчастному созданию внезапно пропала. Он холодно взглянул на нее и произнес:
- Я просто хотел предупредить вас. Я вскоре покину этот дом, и вам не придется попусту тратить время на разработку плана выдачи меня полиции. Но учтите, что любой способ не будет безопасным. Это ваше старое, заваленное сокровищами логово не будет стоить и медного гроша, если меня поймают.

Предыдущая страница 3 Следующая страница


Слан 4

Черные глаза старухи хитро взглянули на него.
- Ты думаешь, что очень ловкий, а? - проворчала она. - Ловкий…
- задумчиво повторила она злорадно. - Самое ловкое, что когда-нибудь сделала Гренни, знаешь что? Нет? Это то, что она поймала шесть лет назад одного молодого слэна. Хотя это и стало для нее сейчас опасно…
- Старая дура, - бесстрастно прервал ее Джомми Кросс. - Не забывай о том, что всякий, кто укрывает слэна, автоматически подлежит смерти. И тебе придется хорошенько подрыгать своими костлявыми ножками, когда вот на эту грязную шею набросят петлю.
Он повернулся и вышел из комнаты. Постояв немного на пороге дома, он принял решение и направился на остановку автобуса.
«Мне нужно проследить за нею, - подумал он, - и постараться побыстрее покинуть этот ужасный дом. Всякий, кто мыслит категориями вероятности, не смог бы доверить ей что-либо ценное».
Даже в деловой части города улицы были безлюдны. Джомми вышел из автобуса, ощущая непривычную тишину там, где обычно царил сущий бедлам. Город был слишком тих, как-будто в нем напрочь отсутствовали жизнь и движение; он стоял в нерешительности у бордюра, совершенно позабыв в данную минуту о Гренни и широко распахнув свой разум. Сначала он не уловил ничего, кроме обрывков мыслей водителя автобуса, который все дальше удалялся по пустынной дороге. Солнце ярко освещаол мостовую. Несколько человек поспешно прошмыгнули мимо юноши. В их сознании был только лишенный содержания страх, причины которого Джомми никак не мог выявить.
Тишина все боьше углублялась, и тревога стала проникать в сознание мальчика. Он попробовал прозондировать близлежащие здания, но не смог обнаружить в них какие-либо мысли. С боковой улицы послышался шум двигателя, и в двух кварталах от него появился трактор, таща за собой огромное орудие, дуло которого угрожающе смотрело в небо. Трактор с грохотом выехал на середину улицы, от него отцепили орудие, и он отъехал на ту же улицу, откуда появился. Вокруг пушки начали суетиться люди, очевидно, подготавливая ее к выстрелу. Через несколько мгновений они закончили свои приготовления и начали напряженно всматриваться в небо.
Джомми Кроссу хотелось подойти поближе, чтобы прочесть их мысли, но он не осмеливался. Чувство, что он находится в незащищенном и опасном месте, переросло в нем в болезненную уверенность. В любую минуту могла подкатить военная или полицейская машина, и его спросят, что он делает здесь в эту минуту. Его могут арестовать или заставить снять шапку - и тогда будут видны его волосы и золотистые пряди его антенн.
Определенно, происходило что-то очень важное, и наилучшим местом для него сейчас будут катакомбы, где он не будет на виду, хотя возникнет опасность другого рода.
Мальчик поспешил ко входу в катакомбы, что и было его целью, как только он ушел из дома старухи. Он свернул на боковую улицу, когда с ревом ожил громкоговоритель на углу.
«Последнее предупреждение - всем очистить улицы!!! Всех жителей просим оставаться дома! Таинственный воздушный корабль слэнов в настоящее время с огромной скоростью приближается к городу. Предполагается, что он направляется ко дворцу. На всех радиодиапазонах включены глушители, чтобы не допустить распространения лживых заявлений слэнов по радио. Всем очмстить улицы! Корабль приближается!»
Джомми замер. В небе сверкнуло серебро, и прямо над ним пролетела длинная крылатая торпеда из сверкающего металла. Он услыхал короткий отрывистый выстрел орудия на улице, ему вторило эхо других орудий, а затем корабль превратился в мерцающую точку, движущуюся ко дворцу.
Крылатый корабль! Сколько ночей за последние шесть лет он следил за космическими кораблями, которые взлетали из Центра Воздушных Сообщений, контролируемого слэнами без завитков.Бескрылые ракетные корабли и кое-что еще. Кое-что, что делает металлические машины легче воздуха. Реактивные двигатели, казалось, использовались в этих машинах только как источник движущей силы. То, как они взмывали ввысь, наводило на размышления, что эти слэны открыли антигравитацию! Но это было только в тех машинах. А здесь был просто крылатый корабль со всем тем оборудованием, которое было присуще ему: ракетные двигатели, системы управления и тому подобное. Если это было наилучшим, что могли сделать настоящие слэны, то тогда…
Глубоко разочарованный Джомми повернулся и по длинной лестнице спустился в общественный туалет. Там никого не было, и царила такая же тишина, что и на улицах города. Для него, который сумел пройти через столько запертых дверей, было совсем несложно открыть замок решетчатой двери, ведущей в катакомбы.
Он ощущал, как напрягся его разум, когда он взглянул на прутья дверной решетки. Впереди был виден бетонный пол, а несколько дальше - темнота, которая означала начинающуюся лестницу. Он открыл дверь и бросился вперед и вниз по темным сырым ступенькам с наибольшей возможной скоростью.
Где-то впереди начал монотонно дребезжать звонок, включенный фотоэлектрическими датчиками, которые пересек Джомми, войдя в дверь,
- мера предосторожности, предпринятая много лет назад против слэнов и других преступников.
До тупика теперь оставалось совсем небольшое расстояние, однако, до сих пор не чувствовалось присутствие какого-либо мозга в коридоре, простирающемся перед ним. По-видимому, никого из охранников, охраняющих катакомбы, поблизости не было. Джомми увидел укрепленный высоко на стене звонок, тускло поблескивающий кусок металла, издающий дребезжащие звуки. Стена была гладкой, как стекло, вскарабкаться по нй было нелегко, вернее, невозможно, если учитывать, что звонок висел на высоте более шести метров от пола. Он все звенел и звенел, но никаких отрывков мыслей ДЖомми не обнаруживал.
«Это не может служить доказательством того, что сюда никто не спешит, - напряженно подумал Кросс. - Возможно, что эти стены рассеивают волны, которые несут мысли.»
Мальчик с разгона устремился к стене и отчаянно подпрыгнул вверх, к звонку. Его вывернутая рука чиркнула пальцами по мраморной стенке на добрый фут ниже этого дьявольского устройства. Он потерпел поражение. Звонок все звенел, когда он обогнул изгиб коридора, но звук его становился все слабее и слабее, замирая по мере отдаленности. Но даже он уже не был слышен, все же в сознании Джомми звенело эхо этого звонка, напоминая об опасности.
Странно, но предупреждающий звон в его мозгу стал звучать сильнее, пока ему неожиданно не показалось, что этот звонок есть на самом деле, а его слабость объясняется большим расстоянием мальчика от источника звука. Ощущение становилось все более сильным по мере бега, пока Джомми не осознал, что это другой звонок, звенящий столь же сильно, как и первый. Это означало (он ощутил, что близок к панике), что здесь должна быть установлена длинная цепь таких звонков, и в обширной сети туннелей должны быть уши, которые слышат их… люди, которых эти звонки заставляют напрячься и вопросительно переглядываться.
Джомми Кросс продолжал свой бег. Он не знал маршрута, по которому он должен бежать. Он знал только, что в его мозгу отец заложил все необходимые сведения, и ему нужно просто подчиняться импульсам, диктуемым подсознанием. Эти импулься приходили крайне неожиданно, как, например, сейчас, резкая команда:"направо!»
Он выбрал более узкий из двух проходов и, наконец, оказался в убежище. Все было достаточно просто: под действием силы его рук одна из мраморных плит скользнула в сторону, открыв темную полость. Он бросился туда…
Его пальцы коснулись металлического ящика. Он подтянул его к себе. Пальцы мальчика дрожали; какое-то мгновение он стоял неподвижно, изо всех сил стараясь вернуть себе самообладание, стараясь нарисовать мысленную картину, как его отец стоял перед этой плитой, упрятавшей великие тайны, ради сына, для того, чтобы удостовериться, что все идет так, как и предполагалось.
Джомми почудилось, что это, возможно, один из самых величайших моментов в истории слэнов. Это мгновение, когда труды мертвого отца передаются пятнадцатилетнему сыну, который так долго дожидался этого момента.
Грусть мгновенно покинула его, как только он уловил шепот в своем мозгу. «Вот чертов звон, - думал кто-то, - это, наверное, кто-нибудь бросился вниз, когда в небе появился корабль слэнов. Похоже, кто-то решил переждать здесь бомбардировку».
«Может быть, но нельзя полагаться на это. Ты ведь знаешь, какие строгие правила относительно этих катакомб и их посещения. Кто бы ни активировал этот звонок, не забудь, что он все еще внутри. Пожалуй, нам необходимо передать сигнал тревоги в полицейское управление».
«Может быть, кто-нибудь заблудился?» - донеслась третья мысль.
«Вот пусть сам и объясняется, - сказал первый. - Я предлагаю пойти к первому звонку и держать оружие наготове. Если слэны в этот день открыто летают по небу, то вполне возможно, что кому-нибудь из них захотелось забраться и сюда, вниз».
Джомми стал поспешно обследовать металлический ящик, чтобы определить, как он открывается. В его мозгу была гипнотическая команда забрать содержимое этого тайника, оставив ящик на месте. В свете этого приказа ему даже в голову не пришла мысль о том, что можно просто забрать с собой весь ящик и убежать отсюда.
Казалось, что здесь не было ни замка, ни защелки. И все же что-то должно было плотно удерживать крышку. Быстрее! Быстрее!
Через несколько минут приближающиеся охранники будут здесь, там, где он сейчас стоит.
Тусклое освещение длинных бетонных и мраморных коридоров, затхлый запах, сознание того, что над головой проходят толстые кабели, передающие в город миллионы киловатт электроэнергии, весь мир окружающих его катакомб и даже воспоминания из прошлого - все эти мысли проносились в мозгу Джомми, когда он осматривал металлический ящик. Здесь были и мысли о пьяной Гренни и о тайнах слэнов, и все это смешалось с приближающимися торопливыми шагами. Он теперь отчетливо слышал их, три пары шагов, тяжело шлепающих по бетонному полу все ближе и ближе.
Мальчик схватил крышку ящика, напрягся и рванул изо всех сил. Он едва не потерял равновесие - так легко отскочила, оказывается, незакрепленная крышка.
И вот он уже смотрит на толстый металлический стержень, который лежит на кипе бумаг. Удивления при тайном зрелище мальчик в себе не обнаружил. Он только ощутил облегчение, увидев нетронутым то, что, как он знал, должно было быть здесь. Это тоже, очевидно, было частью гипнотического инструктажа.
Металлический стержень был выпуклым, шириной в два дюйма посредине и сужающийся на концах. Один из его концов имел насечку, что безошибочно означало возможность хорошо держать этот предмет в руке. У начала вздутия в середине стержня была кнопочка, которую было удобно нажимать большим пальцем. Все приспособление очень слабо светилось своим собственным светом. Этого света и рассеянного света из коридора было вполне достаточно, чтобы прочесть надпись на листе бумаги, который лежал тут же под стержнем.
Э Т О О Р У Ж И Е ! ! ! П О Л Ь З У Й С Я И М Т О Л Ь К О В С Л У Ч А Е К Р А Й Н Е Й Н Е О Б Х О Д И М О С Т И.
На мгновение Джомми так отвлекся от всего, что не осознал того, что преследователи очутились рядом с ним. Вспыхнул луч карманного фонарика.
- Что это… - взревел голос одного из охранников. - Руки вверх, эй, ты!
За все эти долгие шесть лет это была для мальчика первая реальная опасность, но она почему-то не воспринималась им, как что-то угрожающее. В его мозгу уже давно укоренилась мысль о том, что рефлексы людей не столь быстры, как у слэнов. Он уже держал в руках металлический стержень, когда поворачивался на окрик, и ему оставалось только безо всякой поспешности нажать на кнопку.
Даже если кто-либо из людей стрелял, это действие было подавлено белым пламенем, сверкнувшим из дула силовой трубки. Какие-то мгновение назад перед ним были живые, огромные, надвигающиеся на него силуэты, угрожающие его жизни; и вот в следующее мгновение их уже не стало, они были сметены вспышкой страшного огня.
Джомми посмотрел на свои руки. Они дрожали. Во всем теле его была слабость, ему стало дурно от мысли, что он повинен в смерти трех живых разумных существ. Пелена с глаз сходила очень медленно, и только через несколько минут он обнаружил, что коридор перед ним совершенно пустой. Ни костей, ни клочка плоти, ни одежды не осталось. Не было ничего, что указывало бы на то, что здесь мгновение назад погибли люди. В полу образовалась выемка, края которой были обожжены… но и только!
Он усилием воли прекратил дрожь в пальцах. Не было никакой пользы в том, чтобы продолжать бичевать себя за то, что он посягнул на жизнь этих… Да, убивать - очень тяжелое занятие, но эти трое безо всякого сожаления предали бы его смерти, точно так же, как похожие на них поступили с его отцом и матерью - и бесчисленными другими слэнами, которые погибли только впоследствие тех лживых измышлений, которыми люди продолжали питать друг друга и проглатывали их без малейшей тени сомнения. Будь они все прокляты!
Какое-то мгновение все его эмоции были неистовыми и яростными. Он подумал: возможно ли, что все слэны становятся с возрастом ожесточившимися и теряют чувство раскаяния, убивая человеческие существа, так же как безо всякой тени сомнения люди убивают слэнов?
Его взгляд упал на листик бумаги, где рукой отца было начертано:
«… оружие. Пользуйся им только в случае крайней необходимости».
На него нахлынули воспоминания о тысяче других примеров благородства его родителей. Он все еще помнил тот вечер, еогда отец сказал ему:
- Запомни это: какими бы сильными ни стали слэны, поблема, что делать с людьми, остается препятствием на пути к овладению миром. Пока эта проблема не будет решена справедливо и психологически разумно, применение силы будет черным преступлением».
Джомми стало легче на душе. Этому было докзательство. Отец не носил с собой дубликат этого оружия, которое могло бы спасти его от преследователей. Он предпочел смерть сделке с собственной совестью.
Джомми нахмурился. Благородство - очень хорошее качество, и, возможно, он прожил слишком долго бок о бок с людьми, чтобы стать настоящим слэном, но он не мог отказаться от убеждения в том, что лучше бороться, чем умереть.
Сейчас не было времени предаваться каким-либо чувствам. Нужно выбираться отсюда - и как можно быстрее! Мальчик сунул оружие в карман пальто, быстро собрал бумаги, находящиеся в ящике, и рассовал их по карманам. Затем, завросив теперь уже пустой, ненужный ящик обратно в полость в стене, он закрыл ее ранее сдвинутой плитой.
Он побежал по коридору, вбежал вверх по ступеням и на мгновение остановился перед туалетом. Некоторое время назад тот был пустым и беззвучным. Сейчас же в нем было полно народу. Мальчик в нерешительности ждал за углом, ожидая, что число людей уменьшится.
Но люди входили и выходили, и толпа не становилась более редкой. Бедлам слов и мыслей нисколько не утихал. Беспокойство, страх, волнение. Все это были простые маленькие люди, в мозгах которых грохотало сознание того, что происходит нечто странное. И отзвук этого понимания проник через решетчатую дверь, за которой скрывался Джомми, не выходя из полутьмы. В отдалении все еще продолжал звенеть звонок. Его настойчивость продиктовала то, что мальчик был должен предпринять. Сжав оружие в кармане одной рукой, Джомми решительно шагнул вперед и распахнул дверь. Затем он повернулся спиной к присутствующим и начал тихо закрывать ее за собой, одновременно зондируя собравшихся здесь, пятаясь поймать хоть малейший намек на опасность.
Но люди не обращали на него никакого внимания, когда он проталкивался между ними и выходил на улицу. И здесь было полно людей. Толпы теснились на троьуарах и на проезжей части. Резко переливались полицейские свитки, громкоговорители ревели, но ничто не могло сдержать анархию толпы. Образовались автомобильные пробки. Потные ругающиеся водители оставляли свои машины прямо посреди улицы и присоединялись к слушателям, сгрудившимся у уличных громкоговорителей, изрыгающих пулеметные очереди слов и предложений.
«Ничего неизвестно определенного. Никто точно не знает, приземлился ли корабль слжнов во дворце или сбросил послание, а затем исчез. Никто не видел, чтобы он приземлялся. Никто не видел, как он исчез. Возможно, что он был сбит. Возможно также, что в настоящее время происходят переговоры слэнов с Киром Греем во дворце. Слух об этом уже распространился, несмотря на опровержения, переданные несколько минут назад самим Киром Греем. Для тех, кто не слышал этого заявления, повторяем его. Дамы и господа, вот заявление Кира Грея:
«Не волнуйтесь и не впадайте в панику! Неожиданное появление корабля слэнов ни в малейшей степени не изменило относительного взаимоположения людей и слэнов в нашем обществе. Мы полностью контролируем положение.
Они ничего не смогут сделать где бы то ни быол, кроме того, что они уже сделали. Люди многочисленнее слэнов, они превосходят их по меньшей мере в миллион раз и при данных обстоятельствах слэны никогда не осмелятся провести открытую организованную вылазку против человечества! Так что пусть успокоятся ваши сердца…»
Дамы и господа, вот что заявил Кир Грей, комментируя сегодняшние события. Заседание Совета продолжается. Я повторяю, больше ничего определенного неизвестно. Неизвестно, приземлился ли корабль слэнов. Никто в городе не видел, как он исчез. Никому, кроме властей, неизвестно, что же на самом деле произошло. Вы только что слушали единственное заявление по этому вопросу, сделанное самим Киром Греем. Сбили ли корабль слэнов…»
Болтовня диктора не прекращалась. Снова и снова повторялось заявление Кира Грея и слухи, связанные с появлением корабля слэнов. Все это совершенно приелось Джомми, но он не уходил, надеясь услышать что-нибудь новое. С нетерпением ожидая узнать нечто о других слэнах.
Однако, ни о чем новом не сообщалось, и он в конце концов взобрался в автобус и направился домой. Постепенно темнота опускалась на землю, сменяя жаркий весенний день. Часы на башне показывали четверть восьмого вечера.
Как всегда осторожно он вошел в заваленный старым хламом двор. Джомми мысленно прикоснулся к мозгу Гренни и вздохнул. Все еще пьяная! Как только может выдержать это ее омерзительная карикатура на тело. Такое количество спиртного должно было бы полностью высушить ее организм. Он толкнул дверь, вошел внутрь, притворил ее за собой - и… замер!
Его мозг, все еще едва соприкасаясь с разумом Гренни, принял мысль. Старуха услыхала, что дверь открылась и закрылась, и звук этот слегка встряхнул ее мысли.
«Нельзя позволить, чтобы он узнал, что я позвонила в полицию. Эту мысль нужно изгнать из своего сознания… Не могу же я всю жизнь прятать слэна… опасно иметь слэна в своем доме… полиция перегородит улицы…»

Глава 8

Кетлин Лейнтон сжала свои ладони в маленькие, твердые, коричневые кулачки. Е„ стройное юное тело дрожало от отвращения к мыслям, которые она уловила, уловила в одном из коридоров. Е„ разыскивал семнадцатилетний Дэви Динсмор, направляясь к мраморной террасе, откуда она любовалась городом, окутанным легкой дымкой влажного теплого весенненго полдня.
Обрывки мыслей Дэви Динсмора становились все отчетливей, все ближе. Она свободно читала в мозгу этого молодого человека и знала, что он сейчас опять попытается уговорить ее стать его девушкой. В последний раз вздрогнув, она отключила свое сознание и стала ждать, когда появится юноша Это было ошибкой, что она была вежлива с ним, хотя то, что она имела его поддержку при встречах с другими молодыми людьми, избавляло ее от многих забот в годы ее отрочества. Теперь же, она предпочитала враждебность с ним, тому сорту любви, мыслями о которой был пропитан его мозг.
- О, - ухмыльнулся Дэви Динсмор, появляясь в двери, - вот где ты ныходишься!
Она серьезно взглянула на него. Семнадцатилетний Дэви Динсмор был долговязым парнем, лицом напоминавшим свою матушку с ее выступающими челюстями, у которой казалось всегда на лице играла глумливая улыбка. Дэви поднялся на террасу с агрессивностью, отражавшей его далеко идущие замыслы в отношении молодой девушки: с одной стороны, он стремился физически овладеть ею, а с другой - ему хотелось хоть как-то нашкодить ей.
- Да, - коротко бросила Кетлин. - Я нахожусь здесь. Мне почему-то показалось, что здесь я хоть на короткое время смогу побыть наедине сама с собой.
Она знала, что в основе натуры Дэви Динсмора лежало упрямство и что оно делало его невосприимчивым к подобного рода замечаниям. Мысли, извергавшиеся из его мозга, на таком близком расстоянии полностью улавливались ее разумом, сообщая ей, что «эта госпожа зря прикидывается застенчивой. Но я-таки заставлю ее оттаять!»
За этой твердой убежденностью был заставляющий замирать мозг опыт. Кетлин несколько притупила свое восприятие, чтобы отгородиться от подробностей, которые всплывали из глубин памяти самодовольного парня.
- Я не хочу, чтобы ты и дальше крутился возле меня, - сказала девушка с холодной решимостью. - Твой мозг как помойка. Мне жалко, что я вообще заговорила с тобой, когда ты впервые пытался обратить на себя внимание. Ты понимаешь, что я сейчас говорю тебе абсолютную правду и ты знаешь, почему это так. И поверь мне, что сравнение твоего мозга с помойкой еще не самое удачное. А теперь - уходи!
Краска сошла с лица юноши. Он стал переполняться яростью, интенсивность которой прямо-таки давила на ее прикрытое сознание. Она сразу же еще сильнее отключила свой разум от поношений, которые источало его сознание. Ей внезапно пришла в голову мысль, что досадить этой твари можно, только совершенно унизив его. Она сердито бросила:
- Отцепись, жалкий слизняк.
Он вскрикнул и набросился на нее.
На секунду она застыла от изумления, что он отважился сразиться с ее превосходящей силой. Затем, сжав губы, она легко избегая его беспорядочно движущихся рук, бросилась на него и резко сбила этого мужчину на пол. Но тут, она слишком поздно поняла, что именно на это он и рассчитывал. Его грубые пальцы устремились к ее голове и, вцепившись в волосы, он начал падать, увлекая ее за собой, зажав в ладони шелковистые пряди, в которые были уложены золотистые, блестящие завитки.
- О,кей! - заорал он. - Теперь-то я наконец добрался до тебя. Вот так, так. Не дай мне упасть. Вот здорово! Думаю, что ты не хочешь, чтобы я сейчас упал на пол, а? Ха-ха. Тогда и ты ведь тоже упадешь на пол и тогда… И не смей брыкаться! Я знаю, что тебе хочется сейчас сделать. Схватить меня за кисти и сжимать до тех пор, пока я не отпущу тебя. Так вот, если я опущусь хотя бы на дюйм, я так дерну за твои драгоценные локоны, что повырываю их! Я знаю, что ты можешь очень долго держать меня, не уставая, - вот так и держи!
Она оцепенела от отвращения. Он сказал «драгоценные локоны». Да, настолько драгоценные, что впервые в жизни она была вынуждена издать гортанный крик. Настолько драгоценные, что она никогда не ожидала, что кто-нибудь осмелиться прикасаться к ним. Едва не упав в обморок от страха, она всхлипнула:
- Что ты хочешь?
- Вот ты наконец и заговорила человеческим языком, - произнес Дэви.
Но ей не нужны были его слова. Сейчас все содержимое его сознания потоком вливалось в ее мозг.
- Хорошо, - вяло промолвила она. - Я сделаю это.
- И смотри, чтобы ты отпускала меня как можно медленнее , - засмеялся парень. - И когда мои губы прикоснутся к твоим, смотри, чтобы этот поцелуй длился не менее минуты. Я научу тебя, что со мной нальзя обращаться как с какой-то мразью!
Его губы расплылись в торжествующей ухмылке, но откуда-то сзади на них обрушился резкий, властный голос, в котором звучало удивление и гнев.
- Что все это значит?
- Ох, - запнулся Дэви Динсмор, и она почувствовала, что его пальцы освободили ее волосы и завитки. Она резко оттолкнула его от себя. Юноша зашатался, но затем овладел своим телом и стал заикаться:
- Я… я прошу вашего извинения, мистер Лорри. Я… я..
- Убирайся жалкий негодяй, - взорвалась Кетлин.
- Да, уйди отсюда, Дэви, - послышался мягкий голос Джема Лорри.
Кетлин посмотрела вслед спотыкающемуся Дэви - в его мыслях был панический страх, что он оскорбил одного из самых влиятельных членов правительства. Но когда он исчез, она не повернулась лицом к вновь вошедшему. Инстинктивно девушка чувствовала, как напряглись все ее мускулы, когда она старалась отвести глаза и лицо от этого человека, наиболее могущественного советника в кабинете правительства Кира Грея.
- Так что же здесь происходило? - донесся до нее голос мужчины, находившегося сзади, и он, и этот голос, был для девушки вовсе не неприятным. - Повидимому, очень вовремя я подошел, а?
- О, я даже не знаю, - холодно ответила Кетлин. Она хотела быть предельно искренней с этим человеком. - Большое спасибо за помощь, но думаю, что ваше пристальное внимание к моей особе в равной степени отталкивает меня.
- Гм-м! - он стал рядом с нею, и девушка увидела его твердый профиль, когда он склонился над перилами.
- Да, на самом деле никакого различия, - настойчиво произнесла Кетлин. - Вы оба хотите одного и того же.
Мужчина некоторое время молчал, но его мысли были такими же неуловимыми, как и у Кира Грея. Со временем он станет таким же мастером скрывать свои мысли от возможного прочтения.
Когда Лорри наконец заговорил, голос его изменился. В нем появилась нотка жестокости.
- Без сомнения ваша точка зрения на эти вещи изменится после того, как вы станете моей возлюбленной.
- Этого не будет никогда! - отрезала Кетлин. - Мне не нравятся люди. И соответственно не нравитесь вы!
- Ваши возражения не имеют значения, - хладнокровно сказал молодой мужчина. - Единственная проблема - это как я могу завладеть вами не подвергая себя обвинениям, что я вступил в тайный сговор со слэнами. Пока я не решу данной проблемы, вы можете быть спокойной за себя.
Его уверенность заставила Кетлин вздрогнуть.
- Вы полностью ошибаетесь, - сказала она твердо. - Ваши намерения не увенчаются успехом по той простой причине, что Кир Грей является моим опекуном. И даже вы не осмелитесь идти против него.
Джем Лорри задумался над этим. Затем:
- Ваш опекун, да. Но у него нет никаких сдерживающих факторов, когда дело доходит до женских прелестей. Я не думаю, что он будет возражать против того, чтобы вы стали моей любовницей. На одном только он может настаивать - это чтобы я нашел какую-нибудь причину, за которую могла бы уцепиться наша пропаганда. Не забывай, моя девочка, что твой опекун, Кир Грей, за последние несколько лет стал наиболее ревностным антислэном. Раньше, мне казалось, что у него были какие-то прослэновские настроения. Но теперь он совершенно фанатичен в отношении того, что с ними, с этими нелюдьми, нечего церемониться. Он и Джон Петти очень близки друг другу по этому вопросу, ближе, чем когда бы то ни было. Забавно!
На мгновение, он над этим задумался.
- Но вам не о чем беспокоиться, моя милая. Я отыщу формулировку и…
Голос Лорри заглушил рев громкоговорителя:

«Всеобщее предупреждение! Несколько минут назад наблюдали неопознанный летательный аппарат, пересекающий Скалистые Горы и направляющийся на восток. Он быстро оторвался от преследовавших его самолетов и предположительно направляется прямо к Центрополюсу. Всем приказывается немедленно разойтись по своим домам, поскольку корабль - есть уверенность, что он построен слэнами - будет здесь через час, исходя из его нынешнего расположения и скорости. Улицы следует освободить для военных целей. Расходитесь по домам!» Громкоговоритель замолчал. Улыбаясь, Джем Лорри повернул свое красивое лицо к Кетлин.
- Не думайте, моя милая, что может появиться надежда на спасение. Один корабль не можен нести на себе каких-либо важных вооружений, если за ним не стоит массовое производство. Старомодную атомную бомбу, например, невозможно изготовить в пещере, и кроме того, если быть предельно честным, то слэны не использовали атомное оружие в своей войне с людьми. - Лорри приостановился на несколько мгновений, и затем продолжил: - Все думают, что не первые бомбы полностью разрешили тайну атомное энергии. Как мне кажется, этот полет предназначен для того, чтобы посеять панику между простодушных людей, перед тем, как будет сделана попытка к прямым переговорам.
Через час Кетлин стояла рядом с Лорри, когда серебристый корабль скользнул ко дворцу. Он приближался, двигаясь с огромной скоростью. Ее сознание устремилось к этому странному объекту, пытаясь войти в контакт с существами, находившимися внутри него.
Корабль был все ближе, все ниже, но не было ответных мыслей его повелителей. Неожиданно от него отделилась металлическая капсула и упала на садовую дорожку где-то там, в глубине сада, но все же в зоне прямой видимости. Она блестела, как бриллиант, в лучах полуденного солнца.
Девушка подняла голову, но корабль уже исчез. Нет, ей все-таки удалось увидеть серебрянную черточку далека в высоте прямо над дворцом. Она некоторое время мерцала словно звезда, но потом исчезла. Ум Кетлин вернулся с небес на землю, и она вновь почувствовала присутствие Джема Лорри. Он ликовал.
- Что бы это ни означало, это то, что я так долго ждал - возможности предъявить аргумент, который бы мне позволил сегодняшним вечером забрать вас в свою квартиру. Сейчас немедленно соберется Совет - так мне во всяком случае кажется.
Кетлин сделала глубокий вздох. Теперь она поняла, каким образом он может все устроить и настало, следовательно, время, начать с ним борьбу любым имеющимся у нее оружием. Она с достоинством начала говорить, гордо откинув назад голову и сверкая глазами:
- Я попрошу, чтобы мне разрешили присутствовать на этом заседании, на том основании, что у меня была мысленная связь с капитаном слэнов, находившемся на борту корабля. - Она спокойно завершила свою ложь. - Я могу пролить свет на содержание послания, которое найдут в капсуле.
Она в отчаянии подумала, о том, что она смогла бы прочесть в мозгу советников о чем шла речь в послании и, исходя из этого, она могла бы сочинить логичную историю, о чем говорил с ней предводитель слэнов. Если ее уличат во лжи, может возникнуть опасная реакция со стороны этих слэноненавистников. Но она должна всеми силами препятствовать их согласию передать ее Джему Лорри.
Когда она вошла в комнату, где должно было проходить заседание Совета, ее поразила мысль о предстоящем поражении. Включая Кира Грея, было всего семеро. Она взглянула на них по очереди, стараясь как можно больше выудить информации из их умов… и почувствовала себя беспомощной.
Четверо из членов Совета, которые были помоложе других, были друзьями Джема Лорри. Шестой, Джон Петти, всего лишь раз взглянул на нее, и в его отрывистом взгляде была леденящая враждебность. После этого, он равнодушно отвернулся от нее.
Взгляд девушки невольно обратился к Киру Грею. Легкий трепет удивления передался по ее нервам, когда она увидела, что он тоже смотрит на нее, красноречиво подняв одну бровь и усмехается. Он уловил ее взгляд и нарушил тишину.
- Значит, вы были в мысленной связи с представителем слэнов, не так ли, моя милая? - сурово спросил он и рассмеялся. - Я предлагаю на некоторое мгновение пропустить мимо это утверждение.
В его голосе было столько недоверия, столько враждебности, что Кетлин почувствовала облегчение, когда он отвернулся от нее и обратился к членам Совета.
- Очень жаль, но пятеро остальных наших товарища находятся сейчас в отдаленных точках земного шара. Я лично не считаю слишком разумным удаляться от штаб-квартиры на большое расстояние. Путешествовать должны подчиненные. Тем не менее, мы не можем откладывать обсуждение этой проблемы. Если семеро из нас придут к соглашению, то нам не нужно будет спрашивать согласия остальных пятерых. Большинство будет на нашей стороне. Если же мы зайдем в тупик в поисках решения, нам придется связываться с каждым из них по радио.
Суть содержимого металлической капсулы, сброшенной с корабля, заключается в том, что они заявляют, что имеется миллион слэнов организованных в единое целое и разбросанных для конспирации по всей планете…
Джем Лорри язвительно прервал диктатора.
- Мне кажется, что глава наше тайной полиции запустил свою работу, несмотря на столь превозносимую ненависть к слэнам.
Петти выпрямился и огрызнулся, бросив на Лорри холодный взгляд.
- Может быть, вы хотите на год поменяться со мной работой, а? Посмотрим тогда, что вы предпримите. Я не против того, чтобы ради перемены поля деятельности взять на себя несложные обязанности государственного секретаря.
Кир Грей прервал перепалку между советниками.
- Позвольте мне закончить, господа. Они говорят, что существует не только миллион организованных слэнов, но в дополнение к этому, огромное количество слэнов, как мужчин, так и женщин, не присоединившихся еще к организации и что их количество оценивается по меньшей мере в десять миллионов. Что вы можете сказать на это, Петти?
- Без сомнения, существует некоторое количество неорганизованных слэнов, - осторожно признал шеф тайной полиции. - Мы вылавливаем около сотни этих ублюдков каждый месяц по всему миру. Они, скорее всего, не входят ни в какую организацию. В обширных же районах менее развитых территорий земного шара трудно возбудить в народе антипатию к слэнам. Фактически, там их продолжают считать людьми. И, нет сомнения, что в наиболее труднодоступных районах Азии, Африки, Южной Америки и Австралии возможны большие колонии этих существ. Прошли годы с тех пор, как мы перестали обнаруживать такие поселения, но отвергать поэтому мнения, что их больше не существует, нельзя. И можно только уповать на то, что за эти годы, они не смогли выработать в высшей степени эффективных способов самозащиты.
Но я, однако, готов не принимать во внимание деятельность этих отдаленных очагов сопротивления. Цивилизация и наука - это надстройка, опирающаяся на достижения промышленности и интеллекта сотен миллионов существ. Как только эти слэны ушли в отдаленные, оторванные от цивилизации районы, они тем самым обрекли себя на поражение, так как они отрезали себя от книг, от контактов с высоко развитым уровнем интеллекта, что является возможно единственным базисом для дальнейшего развития.
Эти слэны не являются и никогда не являлись опасными. Главная опасность исходит от слэнов, живущих в больших городах, где у них появляется возможность вступить в контакт с разумом наиболее выдающихся людей и, несмотря на все наши предосторожности, некоторый доступ к книгам. Очевидно, что этот корабль, который мы видели сегодня, построен слэнами, которые живут в центрах цивилизации, хоть это и крайне опасно для них.
Кир Грей кивнул головой.
- Да, многие из ваших предположений вероятно соответствуют истине. Но вернемся к письму. В нем далее говорится, что эти несколько миллионов слэнов слишком стремятся положить конец периоду напряженности, существующим во взаимоотношениях между ними и расой людей. Они осуждают замыслы мирового господства, которыми были охвачены ранние слэны, объясняя эти амбиции ложной концепцией превосходства над людьми, не подтвержденной последующим жизненным опытом. Они убедились, что не превосходят людей, а просто отличаются от них. Они также обвиняют Самоэля Ленна, ученого-биолога, человека по происхождению в том, что он впервые создал слэнов, по имени которого они и были так названы - Самоэль Ленн, С. Ленн, слэн… и который взлелеял в своих детях веру в то, что они должны править миром. И что эта вера, а не внутреннее присущее слэнам стремление к господству, была источником опасных амбиций ранних детей Лэнна.
Развивая эти идеи, они далее указывают на то, что ранние изобретения слэнов были просто незначительными усовершенствованиями уже существовших принципов. Как они заявляют, слэнами не было проявлено истинное творчество в деле развития физики. Они также утверждают, что их философы пришли к утверждению (заключению), что мозги слэнов не являются научными в любом из истинных смыслов этого слова, отличаясь от мозгов нынешних людей в этом отношении точно так же, как отличаются наши мозги от мозгов древних греков или римлян, которые не развивали ту науку, которую мы понимаем в значении этого слова.
Он продолжал говорить, но после какого-то момента Кетлин слушала его только частью своего сознания. Возможно ли, чтобы это было правдой? Мозги слэнов не имеют научной ориентации? Невозможно! Наука была просто накоплением фактов и дедуктивными заключениями на основе этих фактов. А кто бы мог лучше навести божественный порядок в запутанную действительность, как не могучий умом, взрослый, зрелый слэн? Она заметила, что Кир Грей поднял со стола лист серой бумаги и сконцентрировала снова свое внимание на том, о чем он говорит.
- Я намерен прочитать вам последнюю страницу, - произнес он сухо.
- «Мы не можем придавать слишком большое значение важности этого. Это значит, что слэны никогда не бросали серьезный вызов военному могуществу людей. Какие бы усовершенствования мы не сделали в своих существующих машинах и оружие, они не смогут оказать решающего значения на исход борьбы, если опасность возникновения войны появится снова.
По нашему мнению, нет ничего более бесполезного, чем нынешнее безысходное положение, которое ничего не разрешая, преуспевает только в поддержании беспорядка и постепенно создает экономический хаос, от которого люди страдают во все более возрастающей степени.
Мы предлагаем почетный мир, единственным условием для преодоления трудностей является предоставление слэнам законных прав на существование, свободу и стремления к счастью».
Кир Грей положил бумагу на стол, холодно обвел взглядом всех присутствующих и сказал ровным суровым голосом:
- Я категорически против любого какого-бы то ни было компромисса. Когда-то я думал, что можно что-нибудь сделать в этом направлении, но не сейчас! Каждый слэн здесь, - он взмахнул рукой, многозначительно показывая на глобус, - должен быть уничтожен!
Кетлин показалось, что какая-то тень пала на эту и без того неярко освещенную комнату. В наступившей тишине мысли негромко отдавались в ее мозгу подобно далекому прибою на первобытном берегу. Глубокое потрясение охватило девушку. Потрясение от того, какая глубокая перемена произошла в Кире Грее.
А была ли эта перемена вообще? Разве не было возможно, что этот человек всегда был столь же безжалостным, как и Джон Петти? Причина, по которой он даровал жизнь ей, могла иметь и в самом деле, как говорил он, чисто познавательные цели. И, конечно, было время когда он верил, правильно или неправильно, что его политическое будущее неразрывно связано с продолжением ее существования. Но ничего более. Не было чувства сострадания или жалости, не было интереса к беспомощному юному созданию ради того, чтобы помочь ему. Ничего, кроме в высшей степени материалистического взгляда на жизнь. Ведь это правитель людей, которым она восхищалась, почти что боготворила, в течение многих лет. Ведь это ее опекун!
Конечно, по-правде говоря, слэны лгали. Но что еще они могли сделать, имея дело с людьми, у которых была только ненависть и ложь? По крайней мере, они предлагают мир, а не войну: и здесь, этот человек отвергает без всяких размышлений, предложение, которое бы покончило с четырехсотлетним, если не больше, уголовным преследованием ее расы.
Она ощутила, что взгляд Кира Грея устремлен к ней. С саркастической улыбкой он произнес:
- А теперь, давайте послушаем так называемое послание, принятое этой девушкой во время… э… мысленного контакта с командиром корабля слэнов.
Кетлин с отчаянием взглянула на него. Он не верил ни слову из ее заявления и перед лицом его уничтожающего скептецизма она знала, что самое лучшее, это предложить какое-нибудь тщательно подготовленное в ее уме заявление на суд безжалостного в своей логике разума этого человека. Ей нужно было время.
- Я…, - начала она. - Это было…
Она неожиданно поняла, что Джем Лорри, нахмурившись, вскочил со своего места.
- Кир, - обратился он к председателю Совета. - Похоже, ты избрал очень крутую тактику. Вопрос очень важный и ты делаешь ошибку, не дав Совету даже возможности обсудить это предложение. В свете твоих действий Кир, у меня не остается другой альтернативы, как заявить - с оговорками однако, что я склоняюсь к тому, чтобы принять это предложение. Главная моя оговорка состоит в том, что слэны должны слиться с людьми. Они должны ассимилировать! Для этого, слэны не должны вступать в брак с друг другом, а должны принудительно вступать в брак с людьми, без всяких на то исключений.

Предыдущая страница 4 Следующая страница


5 Альфред Ван Вогт

Кир Грей без какой-либо враждебности посмотрел на него.
- Что заставляет тебя думать, что выход заключается в браках между людьми и слэнами?
- Именно это я и собираюсь определить, - кивнул головой Джем Лорри настолько спокойно, что только Кетлин смогла уловить в его голосе скрытую напряженность. Она подалась впред, затаив дыхание.
- Я решил взять Кетлин в качестве своей возлюбленной и мы все вскоре увидим, что из этого может получиться. Я надеюсь, что против этого никто не выскажется.
Более молодые члены Совета пожали плечами. Кетлин совсем не требовалось читать их мысли, чтобы понять, что у них нет ни малейших возражений по этому поводу. Она заметила, что Джон Петти вообще не обращает внимания на этот разговор, а Кир Грей, казалось, углубился в собственные мысли, как будто он также ничего не слышал.
Она попробовала разжать губы, чтобы заговорить, но в последний момент сдержалась. В мозгу ее возникла внезапно новая мысль. Предположим, что перекрестные браки в самом деле могут решить все проблемы слэнов. Предположим, что Совет примет предложение Джема Лорри. Даже если она и понимала, что оно основано всецело на его страсти к ней, могла ли она осмеливаться защищать себя от него, если бы малейшая вероятность того, что другие слэны согласятся с этим планом и таким образом, завершится сотни лет жалкого существования и убийств?
Она еще глубже опустилась в свое кресло, едва ли сознавая иронию своего положения. Она пришла на заседание Совета, чтобы бороться за себя, а теперь не осмеливается даже слово вымолвить.
Кир Грей заговорил снова:
- В решении предложенном Джемом нет ничего нового. Сам Самоэль Ленн был весьма заинтересован таким бракосочетанием и убедил одну из своих внучек выйти замуж за человека. От такого союза не было детей.
- Я обязан доказать это сам, - упрямо кивнул головой Лорри. - Это все слишком важно, чтобы полагаться на результаты только одной пробы.
- Их было больше, чем одна, - мягко заметил Кир Грей.
Тут в разговор вмешался еще один член Совета.
- Важным во всем этом является то, что ассимиляция действительно может быть неплохим решением, и что исходя из слов нашего председателя, можно не сомневаться, что в конце концов человеческая раса станет на планете доминирующей. Нас более чем три миллиарда, против, ну скажем, пяти миллионов слэнов. И даже если в результате таких браков не будет детей, все равно мы добъемся своего в течение ста пятидесяти - двухсот лет, если принять нормальную протяженность жизни слэна за сто пятьдесят лет. Через двести лет не останется ни одного живого слэна на Земле!
Кетлин была потрясена тем, что Джему Лорри удалость отстоять свою точку зрения. Она видела, судя по неясным обрывкам на поверхности его разума, что у него не возникало больше намерений подымать снова этот вопрос на обсуждение. Похоже, что все было уже решено. Сегодня вечером он пошлет за нею солдат и никто после не сможет сказать, что Совет не пришел к соглашению. Молчание было знаком одобрения!
В течение нескольких минут она очень смутно воспринимала голоса, а тем более мысли. Наконец, ее мозг смог уловить какую-то фразу. Усилием воли она опять обратила свое внимание к собравшимся. Фраза «можно было бы покончить с ними таким образом!» полностью высветила то, как далеко ушли сейчас эти люди в своих намерениях от первоначальных, за прошедшие несколько минут.
- Давайте внесем ясность, - оживленно произнес Кир Грей. - Идея использования некоторого кажущегося соглашения со слэнами для окончательного их искоренения кажется вызвала среди нас соответствующий отклик, который - снова - внешне, кажется, ослабил всякие помыслы об истинном и честном соглашении, основанном, например, на идее ассимиляции.
Короче говоря, существуют следующие проекты. Номер один - позволить им смешаться с людьми, пока они не будут тщательно идентифицированны, затем, согнаны вместе. Большинство из них будет захвачено врасплох, а остальные выследят в течение небольшого промежутка времени.
Проект номер два - принудительно собрать всех слэнов на каком-нибудь острове и уничтожить их там, используя военные корабли и самолеты.
Проект номер три - с самого начала обращаться с ними сурово. Настоять на их фотографировании и снятии отпечатков пальцев. Кроме того, необходимо чтобы все слэны через определенные промежутки времени проходили регистрацию в полицейских участках.
Эта третья идея может прийтись по нраву слэнам, если будет выполняться в течение некоторого промежутка времени, так как покажет им, что в этом плане присутствует как элемент требовательности, так и элемент справедливости…
Равнодушный голос продолжал что-то говорить, но почему-то всей этой сцене не доставало реальности. Разве можно просто так сидеть здесь, обсуждая предательство и убийство в таком большом масштабе - семеро людей, решающих за всю расу людей вопросы более важные, чем жизнь и смерть.
- Ну и глупцы же вы все, - с горечью вымолвила Кетлин. - Неужели вы хоть на одну минуту можете представить себе, что слэнов можно втянуть в ваши дурацкией проекты? Слэны могут читать мысли, а кроме того это столь прозрачно и смехотворно, каждый из ваших проектов настолько ясен и ничем не прикрыт, что я удивляюсь, как это можно думать о вас, как об умных и трезво мыслящих людях!
Они молча и холодно стали разглядывать ее. Легкая, ироничная усмешка искривила губы Кира Грея.
- Боюсь, что ты заблуждаешься, моя девочка. Мы допускаем, что они умны и подозрительны. Вот поэтому мы и предлагаем столь несложные идеи. А это, конечно, первый элемент успешной пропаганды. Что же касается чтения мыслей, мы здесь никогда не встретимся с руководителями слэнов. Мы передадим менее большинства остальным пяти членам Совета, которые будут вести переговоры, будучи твердо убеждены, что ведут честную игру. Ни один из наших подчиненных не будет иметь никаких других инструкций, кроме тех, которые требуют, чтобы вопрос решался справедливо. Так что, понимаешь ли…
- Одну минуту, - прервал диктатора Джон Петти, и его голосе была такая удовлетворенность, такое ликование, что Кетлин сразу же повернулась к нему, - наша главная опасность в том, что эта девушка-слэн знает о наших планах. Она только что сказала, что у нее была телепатическая связь с командиром корабля слэнов. Иными словами, они теперь знают, что она находится здесь. Предположим, что поблизости появится еще один корабль. Тогда ей представится возможность уведомить наших врагов о планах Совета. Поэтому, я предлагаю, чтобы эта девчонка была сейчас же убита!
Кетлин обуял ужас. Логику этого аргумента невозможно было отрицать. Она увидела как в мозгу других членов Совета растет понимание этого. Пытаясь безрассудно избежать внимания Джема Лорри, она сама себя завлекла в ловушку, которая скорее всего приведет к смерти.
Кетлин зачарованно смотрела на лицо Джона Петти. Оно раскраснелось от глубоко укоренившегося удовольствия, которое доставили ему его собственные слова, и он даже не пытался скрыть этого. Не было сомнения в том, что он даже не помышлял о такой победе. И от этого его глубокое волнение было еще большим.
С трудом девушка оторвала свой взор от Петти и сосредоточилась на других. Неясные мысли, которые ей удавалось уловить, стали принимать боле отчетливые очертания. Это решение не доставляло им большого удовольствия, поскольку, в отличие от Джема Лорри, они были совершенно безразличны к ней. Но их убеждения были неизменными. И поэтому, ее ждала смерть!
Кетлин показалось, что окончательность этого приговора встревожила Джема Лорри. Его манеры, как только он повернулся к ней, подтвердило это. Все его естество было пронизоно страхом.
- Вот чертова дурочка! - сказал он, и стал кусать нижнюю губу, откинувшись на спинку кресла.
У нее закружилась голова. Она посмотрела на Кира Грея. С ужасом она следила за тем, как он нахмурился, как в его глазах появилось выражение, как будто его сразило громом. Это придало ей храбрости. Он не хотел, чтобы она погибла, иначе он не встревожился бы.
Храбрость, и вместе с нею появившаяся надежда, сейчас же исчезли, когда она поняла, что его испуг указывал на то, что у него не было решения проблемы, которая подобно бомбе только что взорвалась в комнате. Медленно, очень медленно выражение лица диктатора стало вновь безразличным, и она не ощущала никакой надежды до тех пор, пока он не заговорил:
- Смерть была бы необходима в том случае, если бы ее утверждение соответствовало истине. Она солгала, что имела телепатическую связь с командиром кораблы слэнов. На этом летательном аппарате не было ни одного слэна. Это был корабль-робот.
Кто-то возразил:
- Я полагаю, что управляемые автоматические корабли могут быть легко выведены из строя посредством радиопомех работе их механизмов. Мы пытались…
- Да, это возможно, - перебил говорящего Кир Грей. - Вы, наверное, помните, как этот корабль взмыл прямо вверх, перед тем, как исчез в глубине неба. Слэн, который управлял им по радио, дал команду на этот маневр, так как неожиданно понял, что мы вмешались, и причем успешно, в действие механизмов их корабля. - Вождь сурово улыбнулся.
- Хочу сейчас сообщить вам, что мы сбили этот корабль в полуторастах километрах отсюда к югу. К сожалению, это произошло над Мэнчирскими болотами, и его до сих пор еще не вытащили. Однако, после того, как его извлекут, он будет отправлен на заводы Каджина, где без сомнения, наши специалисты легко разберутся в принципе работы его механизмов. Причина, по которой установка соответствующих радиопомех отняла у нас так много времени, заключается в том, что автоматика этого корабля несколько отличается от стандартной и потребовалась новая комбинация радиоволн, с помощью которых можно было бы осуществить вмешательство в ее действие.
- Все это несущественно, - нетерпеливо бросил Джон Петти. - Существенно только то, что этот слэн, - и он указал пальцем на Кетлин, - находился все это время в одной с нами комнате и знает все наши планы по уничтожению ее соплеменников, и следовательно, она может быть опасной, если сделает попытку сообщить другим слэнам о наших соображениях. Ее необходимо убить!
Кир Грэй медленно встал и лицо его было суровым. В голосе диктатора послышались металлические нотки:
- Я уже сказал вам, сэр, что я провожу социологическое исследование этого слэна и я буду очень благодарен вам, если вы воздержитесь от дальнейших высказываний о ее смерти. Вы только что сказали, что ежемесячно ловят и казнят по несколько сотен слэнов. Слэны же заявляют, что их все еще существует около одиннадцати миллионов. Я надеюсь - и в голосе вождя зазвучал неприкрытый сарказм,
- я надеюсь, что мне будет дана привелегия сохранить в живых одного слэна для научных целей, одного слэна, которого, повидимому, вы ненавидите больше, чем всех остальных вместе взятых..
Джон Петти резко перебил Грея:
- Все это очень хорошо, Кир. Но мне очень хотелось бы знать, для чего Кетлин Лейтон солгала о том, что она вступила в телепатический контакт с кораблем слэнов?
Девушка перевела дыхание. Она почувствовала, как оцепенение в котором она находилась все эти жуткие минуты, сменяется облегчением и радостью, что самое страшное уже, похоже, позади. Она сама не поняла, что помимо своей воли вскричала, дрожа от негодования.
- Потому что я узнала, что Джем Лорри собирается сделать меня своей любовницей и я просто хотела, чтобы вы узнали, что я возражаю против этого!
- Ради бога, Джем, - сказал один из советников. - Вы что не можете держать свои любовные дела подальше от Совета?
- При всем должном уважении к Киру Грею, - сказал другой, - я должен все таки заявить, что есть нечто, что нельзя терпеть от слэна. Как это она смеет возражать человеку, наделенного определенной властью, которому она нужна для выполнения определенных исследований. Мне очень интересно посмотреть, каков будет результат этой забавной связи. Ваши возражения, Грей, недействительны и поэтому, я советую вам, Джем, не обращать ни на кого внимания. Велите-ка лучше своей охране схватить девчонку и доставить ее в вашу комнату. Думаю, что на этом можно было бы и закончить наше совещание.
Впервые за все свои семнадцать лет Кетлин была потрясена тем, что существует предел нервного напряжения даже для слэнов. Как будто что- то натянулось у нее внутри, как будто что-то жизненное очень важное готово было вот-вот оборваться. Она до боли сжала пластиковые поручни кресла. Неожиданно, она уловила какую-то мысль в своем мозгу - резкую, хлесткую мысль Кира Грея!
- Ты глупышка. Как это тебя угораздило угодить в такую кашу?
Она взглянула на него, жалкая и подавленная, и впервые увидела, что он сидит откинувшись в кресле, наполовину прикрыв глаза и плотно сжав губы. Затем, он тихо процедил сквозь зубы.
- Все это было бы прекрасно, если бы результаты такой связи требовали проверки, господа. Но этого не требуется. Зарегистрированные случаи более чем сотни попыток людей и слэнов воспроизвести детей занесены в картотеки библиотек под заголовком «ненормальные браки».
Причины стерильности трудно определить, потому что люди и слэны не отличаются особенно друг от друга. Удивительно крепкая мускулатура слэнов объясняется не новым типом мышц, а ускоренным прохождением нервных импульсов, активирующих эти мышцы. Имеются также увеличение числа нервов в каждой части тела, делая поэтому, слэнов гораздо более чувствительными, ко всем внешним раздражителям.
Два сердца не являются по-настоящему двумя сердцами, это просто одно комбинированное сердце, каждая секция которого действует независимо друг от друга. Вместе, оба сердца были ненамного больше одного сердца нормального человека. Так, что это всего лишь более хороший насос!
И, наконец, завитки-антены, которые посылают и принимают мысли. Как показали наши исследования, они выросли из слабо изученных образований в верхней части коры головного мозга, которые, очевидно, должны были быть источником неустойчивости телепатического обмена мыслями, известного у более ранних народов и все еще практикующегося людьми.
Так что вы должны понять, что то, что сделал Самоэль Ленн своей жене с помощью изобретеной им мутационной машины, ничего не добавило нового к человеческому организму, а только изменило или побудило к мутации то, что уже существовало. Кстати, вы и без меня знаете, что первых детей-слэнов было всего трое.
Кетлин показалось, что он говорит только ради того, чтобы выиграть время. Она чувствовала, что он полностью осознает сложившуюся ситуацию и понимает, что никакие логические аргументы не смогут разубедить такого человека, как Джем Лорри.
- Кетлин… Впрочем, я сообщаю вам всю эту информацию, - продолжал дальше свой разговор Кир Грей, - по той причине, что по-видимому, никто из вас до сих пор не удосужился исследовать истинное положение дел и сравнить с распространенными в народе убеждениями относительно слэнов. Возмем, хотя бы так называемое умственное превосходство слэнов, на котором есть ссылка в послании, полученном сегодня. Имеется одна старая иллюстрация по этому вопросу, на сегодня уже почти всеми забытая: эксперимент, во время которого Самоэль Ленн, этот в высшей степени необычный человек, вырастил детеныша обезьяны, ребенка-человека в ребенка-слэна при строгих научных обстоятельствах. Обезьяна была наиболее не по годам развитой, научившись в течение нескольких месяцев тому, что потребовало от слэна и человеческого ребенка гораздо больше времени. Затем человек и слэн научились говорить, а обезьяна безнадежно отстала. Слэн и человек продолжали развиваться практически нога в ногу до тех пор, пока в возрасте четырех лет способности слэна к телепатии начали болезненно проявляться. С этого момента, ребенок-слэн стал постепенно обгонять человека.
Тем не менее, доктор Ленн позже обнаружил, что интенсификация ребенка-человека, интенсификация его обучения позволяет догнать слэна и оставаться примерно на одном уровне развития со слэном, в особенности по быстроте ума. Большим преимуществом слэна была возможность чтения мыслей, что давало ему непревзойденную проникновенность в психологию и более готовый доступ к образованию, тогда как человеческий ребенок мог впитывать информацию только посредством зрения и слуха…
Джон Петти грубо прервал плавную речь диктатора.
- То, о чем ты говоришь, Кир, мне давным-давно известно и в этом главная причина, почему мы не можем начать обсуждение мирных переговоров с этими… этими чертовыми искусственными существами. Для того, чтобы человек мог сравниться со слэном, ему нужно напрягаться многие годы изо всех сил, чтобы получить то, что с такой легкостью достается слэнам. Другими словами, все кроме ничтожнейшей частички человечества неспособны быть ни чем иным, как рабом в сравнении со слэном. Господа, здесь не может быть мира, а только интенсификация методов искоренения чудовищ. Мы не можем рискнуть выполнять один из этих планов, достойных Маккиавели, потому что опасость слишком велика, что все пойдет вдруг не так, как мы хотели.
Один из членов Совета заметил:
- Он прав!

Несколько голосов одобрили это утверждение и стало очевидным, каков будет приговор. Кетлин поймала жестокость во взгляде Кира Грея, когда он по очереди посмотрел на всех членов Совета.
- Если таким должно быть наше решение… я считаю смертельной ошибкой любого из нас взять эту девушку-слэна себе в качестве любовницы. Это может создать неправильное впечатление.
Последовавшая за этими словами тишина была тишиной одобрения и Кетлин бросила быстрый взгляд на лицо Джема Лорри. Он хладнокровно встретил ее взгляд, томно встал и подождав, когда она встанет и пойдет к двери, пошел рядом с ней.
Он открыл перед ней дверь и тихо сказал:
- Это ненадолго, моя госпожа. Так что не стройте фальши надежды.
И он уверенно улыбнулся, глядя на ее стройную фигуру.
Но не об этой угрозе думала сейчас Кетлин, медленно идя по коридору. Она заметила, как изменилось лицо Кира Грея, когда Джон Петти потребовал ее смерти.
Это было очень странно. Особенно, те мягкие слова сказанные им минутой позже, о том что корабль слэнов управлялся по радио и сбитый валяется в болотах. Если это было так, почему же он был так ошеломлен ранее? Если же это было неправдой, тогда почему Кир Грей взял на себя ужасный риск солгать ради нее и наверное, даже теперь беспокоится об этом.

Глава 9

Джомми Кросс в упор посмотрел на ту пародию на человека, которую представляла из себя Грэнни. Он не ощущал в себе ярости, от того, что она предала его. Результатом была беда, будущее его стало пустым, непредсказуемым, бездомным.
Первой задачей для него было, что делать со старухой.
Она весело сидела в кресле, в необычайно дорогом и цветастом вечернем платье, туго спеленавшем ее нескладную фигуру. Она, хихикая, обратилась к нему:
- Грэнни что-то знает, да, Грэнни знает.
Ее слова превратились в бессвязное бормотание, но вскоре опять стали различимы:
- Деньги, о, всемогущий боже, да! Грэнни нахапала кучу денег себе на старость. Смотри!
С доверчивой невинностью старой пропойцы она вынула из-под платья пухлую черную сумку. Но тут же здавый смысл страуса заставил ее возвратить свое сокровище на прежнее место.
Джомми Кросс был сражен. Впервые по сути он увидел ее деньги, хотя всегда знал ее укромные места. Но иметь это прямо при себе, когда вот-вот нагрянет полиция - такая глупость заслуживала самого большого наказания.
Но он все еще стоял в нерешительности. Напряженность в нем все больше росла - по мере того, как давление мыслей людей снаружи лачуги становилось все более невыносимой тяжестью в его сознании. Десять людей, все ближе и ближе, с тупорылыми автоматами в руках. У него было полное право оставить предательницу перед лицом разъяренных охотников, оставшихся без добычи. Оставить перед лицом закона, который гласил, что любой человек, без какого-то ни было исключения, должен быть повешен за укрывательство слэнов.
В мозгу юноши промелькнула кошмарная картина Грэнни на пути к виселице, Грэнни, умоляющей о милосердии, Грэнни, пытающейся сбросить веревки с шеи, дрыгающей ногами, царапающейся, кусающей своих душителей.
Он нагнулся и схватил ее за голые плечи. Он несколько раз встряхнул ее, так, что застучали ее зубы, так, что она стала всхлипывать от боли - и в ее глазах чуть-чуть блеснул здравый смысл. Он сказал резко:
- Если вы останетесь здесь, то вскоре умрете. Вы разве не знаете закона?
- Ха! - она приподнялась, несколько смущенная, затем снова скользнула в сточную канаву своего сознания.
Спеши, спеши, подумал он и принудительно погрузил свой разум в нечистоты ее сознания, стараясь своими словами разбудить последние остатки здравомыслия в ее разуме. И когда он готов был уже отступить, внезапно перед ним открылась крохотная секция ее мозга, в которой еще был страх и благоразумие почти погребенная под тяжелой массой бессвязных, расплывчатых мыслей.
- Х-хорошо, - пробормотала она. - У Грэнни много денег. Богачей не вешают. Подумай об этом.
Джомми отступил в нерешительности. Преследователи были все ближе и ближе, замыкая круг вокруг убогой лачуги. Его поразило их количество. Даже грозное оружие оружие в его кармане может оказаться бесполезным, если град пуль изрешетит заплесневелые стены комнаты. А для того, чтобы разрушить все мечты его отца было достаточно всего лишь одной пули.
- Тьфу, черт, - вслух выругался он. - Какой я дурак! Что я буду делать с вами, даже если вытащу отсюда? Все шоссе из города перекрыты. Есть только одна реальная надежда на спасение, да и то она будет безнадежно трудной, а если еще будет мешать пьяная старуха, то… - Джомми покачал головой. - Я не представляю себе, как это я смогу взобраться на тридцатиэтажное здание с пьяной старухой на шее.
Логика говорила ему, что ему следует не обращать внимания на эту женщину. Он сделал пол-оборота и затем, еще раз мысль о том, что Грэнни повесят, повергла его в ужас. Каковы бы ни были ее пороки, само ее существование обеспечивало ему возможность оставаться в живых все эти долгие годы. Это был долг, который следовало платить!
Одним резким движением он вытащил из-под платья Грэнни черную сумку. Она что-то хмыкнула спьяна, и затем сознание вернулось к ней, когда он подразнил ее, держа сумку перед ее глазами.
- Смотри, - понукал он ее, - здесь все деньги, которые вы собрали. Здесь все ваше будущее. Без этого вы будете голодать. Без этого вы будете скребсти полы в ночлежках для бедняков. Вас будут избивать и, вполне возможно, смогут даже одним разом убить!
Через пятнадцать секунд старуха была уже трезвой, со всей пылающей трезвостью, которая улавливает самое существенное с ясностью мысли закоренелого преступника.
- Грэнни повесят! - вскричала она.
- Мы должны поскорее убраться отсюда, - кивнул Джомми Кросс. - Вот, возьмите свои деньги.
Он сурово улыбнулся, глядя на то, с какой жадностью она вырвала сумку из его рук.
- У нас есть подземный туннель, который ведет из моей спальни в частный гараж на углу четыреста семидесятой улицы. Я достал ключ от автомобиля. Мы поедем на нем к Центру Воздушных Сообщений и украдем один из…
Он запнулся, сознавая непрочность этой последней части своего плана. Казалось невероятным, что у слэнов без завитков такая плохая организация, что ему удастся заполучить один из тех волшебных космических кораблей, которые они запускают в небо каждую ночь. Правда, он один раз уже сумел убежать от них с абсурдной легкостью, но…
Тяжело дыша, Джомми усадил старуху на плоскую крышу здания, внутри которого помещались космические корабли. Он тяжело бухнулся рядом с нею и лежал, стараясь перевести дух. Впервые в своей жизни он почувствовал физическую усталость.
- Бог ты мой! - прошептал он. - Кто бы мог подумать, что старуха такая тяжелая!
Грэнни же никак не могла прийти в себя, потрясенная ужасом этого страшного подъема. Его мозг поймал первые предупреждения о взрыве брани, которая вот-вот могла слететь с ее губ. Его усталые мышцы сработали мгновенно. Одним быстрым движением он закрыл ладонью ее рот.
- Заткнись! - тихо приказал он. - Или я спущу тебя, старуха, вниз, как мешок с картошкой. Ты - причина возникшего затруднительного положения, и тебе придется волей неволей переносить стоически все последствия.
Его слова подействовали, как струя холодной воды. Джомми был вынужден прямо-таки восхититься, как быстро она отошла. Старая тварь, казалось, имела неистощимую силу. Она оттолкнула его руку от своего рта и угрюмо спросила:
- Что теперь?
- Нам нужно найти какой-нибудь путь вовнутрь здания и как можно быстрее.
Он взглянул на свои ручные часы, встрепенулся и вскочил на ноги. Без двадцати десять. Через двадцать минут можно будет наблюдать взлет очередного корабля. Двадцать минут на то, чтобы овладеть этим кораблем!
Он приподнял Грэнни, легко перебросил ее через плечо и побежал к центру крыши. Не было времени искать двери, да к тому же на них были, наверное, еще датчики тревожной сигнализации, на изучение и ликвидацию которых также необходимо было время. Оставалось только одно. Где-то должен быть вертикальный ствол, по которому корабли устремляются в самые отдаленные районы солнечной системы.
Он почувствовал под ногами какое-то возвышение - небольшую плавную выпуклость. Мальчик на мгновение остановился и наощупь определил точную форму всего выпуклого места. Это и есть по всей вероятности крышка шахты. Джомми быстро выхватил отцовское атомное ружье из кармана и направил дезинтегрирующий огонь вниз.
Он заглянул в отверстие диаметром чуть больше метра, в туннель, который шел глубоко вниз точно под углом в шестьдесят градусов. Сто, двести, триста метров сверкающей металлической стены, и когда глаза Джомми привыкли к полумраку, постепенно стали вырисовываться контуры кораблы. Он увидел заостренный нос и ракетные двигатели. У корабля был внушающий страх вид, но пока еще он был недвижим и беззвучен.
Мальчику казалось, что он смотрит вниз, в ствол огромной пушки, на снаряд, которым она вот-вот выстрелит. Сравнение это произвело на него настолько сильное впечатление, что некоторое время его мозг отказывался от мысли, что ему нужно сделать. В его разум вкралось сомнение. Осмелится ли он соскользнуть вниз по этому гладкому, как стекло, склону, когда в любой момент корабль может, устремляясь в небо, врезаться в него?
Мороз прошелся по телу Джомми. С трудом от оторвал взгляд от парализующей глубины туннеля и перевел его на отдаленное, смутно вырисовывающееся великолепие дворца, который он сначала не заметил, но затем стал смотреть со все более растущим восхищением. Все его мысли на время были заняты только этим зрелищем. Тело расслабилось. В течение нескольких долгих секунд он просто стоял, упиваясь красотой гигантского изысканного бриллианта, которым был этот дворец ночью.
Он был хорошо виден с этой высоты, расположенный чуть сзади двух небоскребов, и он сверкал как алмаз. Но это не было ошеломляющим разум и туманящим взор сиянием. Он святился мягким, живым, чудесным пламенем, цвет которого менялся каждую секунду, великолепным и искрометным огнем, который переливался тысячами различных комбинаций, и каждая из них была не похожа на другую.
Тысячи вечеров он согревал свою душу красотой этого огня, и сейчас это чудо снова было перед ним, вливая в него силу и смелость. Он сжал губы и непреклонно взглянул в глубины этого гладкого и скользкого туннеля.
Опасность спуска в него символизировала его будущее, неясное и наименее предсказуемое когда-либо.
Здравый смысл подсказал, что слэны без завитков уже осведомлены о том, что здесь, на этой крыше. Здесь должна была быть тревожная сигнализация - обязательно должна была быть.
- Что это ты смотришь все время в эту дыру? - заскулила Грэнни. - Где нужная дверь? Время…
- Время! - произнес Джомми. На его часах было без четырех минут десять. Оставалось всего четыре минуты на то, чтобы овладеть цитаделью. Он уловил мысль Грэнни, догадавшейся о его намерении и ладонью закрыл ей рот, чтобы не слышать ее трусливого визга. Еще секунда, и они стали падать вниз, безвозвратно предав свои тела силе тяготения. Они почти не ощущали движения, но мозг и глаза Джомми нельзя было ввести в заблуждение. Нос корабля стремительно приближался к ним, создавая иллюзию того, что корабль начинает надвигаться на них. Эта иллюзия была настолько реальна, что мальчик едва сдерживал себя от паники.
- Быстро! - прошипел он Грэнни. - Тормози ладонями! Тормози!
Старуху не надо было долго уговаривать. Из всех инстинктов в ее изношенном теле самым сильным был инстинкт самосохранения. Она цеплялась ладонями за металл, прижималась всем телом, стараясь как можно дальше раскинуть руки и ноги. Она боролась изо всех сил за свою жизнь, и какими бы жалкими не были ее попытки, ей удалось почти приостановить это безумное падение.
И вот им уже удалось проскользнуть мимо гигантского носа. В пространстве между корпусом корабля и стеной туннеля тело проходило почти свободно, но, опускаясь все ниже они больно бились о выступы на корпусе корабля и о какие-то непонятные рычаги и приспособления на стене.
Внезапно Джомми увидел пятно света, как раз под огромным корпусом, на металлическом полу, на котором покоилась хвостовая часть корабля. Откидная дверь! Здесь, за несколько секунд до отправления корабля! Он нашел дверь! Отверстие, диаметром более полуметpа, в четвертьметровой толще корпуса. Он без колебаний подтянулся к отверстию, сжимая в кармане свое грозное оружие, готовый пустить его в ход при малейшем подозрительном движении. Но внутри никого не было. С первого же взгляда он понял, что это рубка управления. В ней было несколько кресел, приборная панель и какие-то огромные изогнутые светящие пластины по обе стороны от нее. И здесь также была открытая дверь, ведущая во второй отсек корабля. Мгновенье - и он уже внутри, таща за собой онемевшую от ужаса старуху. Затем он бросился ко второй двери.
У порога он остановился и заглянул за порог. Эта вторая комната была частично заставлена креслами, такими же глубокими и удобными, как и в рубке управления. Но почти половина комнаты была заставлена какими-то ящиками. В комнате было две двери. Одна вела по всей вероятности в третий отсек этого длинного корабля. Она была приоткрыта, и в этом третьем отсеке виднелись такие же ящики и дверь, ведущая в четвертый отсек. Но именно взгляд на эту вторую дверь во втором отсеке заставил Джомми Кросса неподвижно застыть.
Из четвертого отсека исходил яркий свет, и на фоне его виднелись фигуры людей. Джомми напряг свой мозг и сейчас же погрузился в их мысли. И хотя ничего существенного он не смог обнаружить из-за того, что мышление их было прикрыто защитными барьерами, у него сложилось впечатление, что эти слэны без антен со страхом ждут чего-то.
Джомми стряхнул с себя обрывки их мыслей и метнулся к приборной панели, которая занимала всю переднюю часть рубки управления. На ней были десятки рядов каких-то измерительных приборов, масса неизвестных Джомми органов управления.
Он, конечно, не мог разобраться во всем этом за те несколько секунд, которыми он располагал. Плотно сжав губы, он уселся в ближайшее кресло, и плавно, не спеша, включил все выключатели и рукоятки, находящиеся перед ним.
Дверь за его спиной издала механический звук. Наступило внезапное удивительное чувство легкости, быстрого движения вперед, прижимающее тело в спинку кресла. Затем раздался низкий пульсирующий рев. Теперь сразу же стало ясным назначение двух изогнутых пластин. На одной из них, правой, появилась картина неба спереди. Были видны огни и земля далеко внизу, но корабль поднимался так круто, что Земля была видна только в самом низу экрана.
А вот в левом экране было видно все великолепие огней гигантского города, размеры которого поражали воображение и который все больше оставался позади корабля.
А затем город исчез, оставшись за полем зрения левого экрана. Осторожно Джомми выключил все ранее активированные им механизмы, по очереди следя за происходящими при этом явлениями. За две минуты он в общих чертах разобрался в принципах управления этим кораблем. Оставалась неясной роль всего лишь четырех тумблеров, но это могло подождать.
Он вывел корабль в горизонтальный полет, так как у него не было намерения уйти в космос. Это потребовало бы глубокого знания в деле обращения в этим кораблем, а его ближайшей целью должно было стать установление новой, безопасной базы для дальнейшего изучения корабля. Только после этого он смог бы заставить корабль отвезти его в любое место, куда он только захочет…
Его мозг захлестнули мечты. Он почувствовал необычайную власть. Оставалось, конечно, еще сделать тысячу всяких вещей, но все же он был уже на свободе, достаточно взрослый и достаточно сильный, как умом, так и телом, и мог бы сам о себе позаботиться. Впереди у него было еще много лет, много долгих лет зрелости; за это время он изучит все то, что оставил ему отец, и научится пользоваться этими знаниями. Но прежде всего необходимо вступить в контакт с настоящими слэнами! Нужно хорошенько поразмыслить и разработать план поисков настоящих слэнов.
Мечты его прервались, так как внимание его внезапно полностью переключилось на разум Грэнни. Мысли старухи все время не выходили у него из головы, но только сейчас, он обратил внимание что она вошла в соседнюю комнату. В мозгу Джомми появилась картина того, что она видит. Но внезапно эта картина стала затемняться, как будто старуха начала медленно закрывать глаза.
Юноша схватил свое оружие, одновременно повернулся и метнулся в сторону. Сноп пламени из двери пересек то место, где только что находилась его голова. Пламя коснулось приборной панели и погасло. Высокая взрослая женщина-слэн (конечно, не настоящая, без прядей!) стояла на пороге, направив на него дуло своего маленького серебристого пистолета. Она вся окаменела, когда увидела направленное на нее оружие Джомми. Глаза женщины были сверкающим омутом.
- Ты, змея проклятая!
Но несмотря на гнев, а может быть, именно благодаря ему, голос женщины был необычайно красив, и неожиданно Джомми Кросс почувствовал свое поражение. Вид этой женщины, ее голос, внезапно воскресили в его памяти воспоминания о матери, и тут он понял, что не сможет обратить свое оружие против этого восхитительного создания, так же как не смог бы поднять руку на свою мать. Несмотря на то, что его оружие угрожало ей точно также, как и ее пистолет угрожал ему, по существу он был беззащитен перед нею. И то, как она выстрелила ему в спину, указывало на непреклонную решимость, пылавшую в ней. Убийца! Безумная ненависть этих неполноценных слэнов к истинным сверхлюдям!
Но несмотря на свой испуг, Джомми смотрел на нее и все больше и больше восхищаясь ею. Стройная, сильная, гибкая, она стояла, чуть подавшись впред, словно бегун изготовившийся к бегу. На ней было простое прямое платье, слегка подобранное у талии. Ее прекрасное чувственное лицо с чуть припухлыми губами венчала корона из спадающих волнами волос каштанового цвета. Тонкий нос и слегка выдающиеся впред скулы придавали ее лицу выражение энергии и интеллектуальной силы. У нее была нежная, безупречная кожа и серые, как бы светящиеся изнутри глаза.
Нет, он не смог бы выстрелить. Он не был в состоянии уничтожить эту женщину, наделенную такой утонченной красотой. Ее разум был отгорожен таким же барьером, как и у других слэнов без завитков, но этот барьер, так же как и у них, не охватывал всю интеллектуальную деятельность их мозга, поскольку лишенные способности чтения мыслей, они не понимали, каким должно было быть экранирование их собственных мыслей.
Первое время, мальчик не осмеливался отвлечься, чтобы проанализировать излучаемую сознанием этой женщины вибрацию. Он не сводил глаз с этой чрезвычайно опасной особы. Их оружие было направлено друг на друга, каждый нерв и каждая мышца их тел находились в состоянии крайнего напряжения и внимания.
Женщина заговорила первой.
- Все это очень глупо, - сказала, наконец, она. - Мы могли бы сесть, положить наше оружие на пол и обсудить спокойно создавшееся положение. Это ослабило бы невыносимую напряженность, но наши позиции остались бы фактически неизменными.
Джомми почувствовал недоумение. Это предложение указывало на ее слабость перед лицом опасности, однако, это совсем не отражалось на смелом выражении ее лица. Это, с одной стороны, психологически усиливало его положение, но с другой стороны, у него было подозрения, даже убежденность, что, приняв ее предложение, он только усилит грозящую ему опасность.
- Преимущество будет тогда на вашей стороне, - медленно произнес он. - Вы - взрослый слэн, ваши мышцы лучше скоординированны. Вы можете быстрее, чем я, схватить свое оружие.
Она кивнула, по сути соглашаясь с ним.
- Да, это верно. Но фактически преимущество на вашей стороне, поскольку у вас есть возможность следить за моими мыслями.
- Совсем наоборот, - солгал он без запинки. - Когда ваш мозг прикрыт, то барьер столь сильный, что я не смогу предугадать ваши намерения, а когда это сделаю, боюсь, что это будет слишком поздно.
После этих слов он понял, насколько несовершенным было экранирование ее мыслей. Несмотря на то, что он в основном был сосредоточен на грозящей опасности и поэтому старался предупредить возможный обман с ее стороны, ему удалось все же извлечь из ее сознания краткую, но достаточно ясную историю этой женщины.
Ее имя было Джоанна Хиллори. Она была профессиональным пилотом на линии Земля - Марс. Но это был ее последний полет перед перерывом во много месяцев. Причиной этому было то, что она недавно вышла замуж за инженера, который работал на Марсе, и сейчас она ждет ребенка - так что ее переведут вскоре на другую работу, которая будет не столь напряженная по сравнению с теми перегрузками, которые она испытывает во время путешествий в космосе.
Джомми почувствовал облегчение. Женщина, которая ожидает ребенка, вряд ли пойдет на отчаянный шаг.
- Ну, хорошо. Давайте одновременно положим наше оружие и сядем.
Как только оружие оказалось на полу, юноша взглянул на женщину и улыбка, искривившая ее губы, ошеломила его. Стало ясно, что женщина иронически смеется над ним.
- А теперь, когда ты себя обезоружил, - сказала спокойно женщина,
- приготовься к смерти!
Охваченный ужасом, Джомми оцепенел, глядя на крошечный пистолет, сверкнувший в ее левой руке. Она, должно быть, все это время прятала это величиной с игрушку оружие, дожидаясь возможности пустить его в ход. Ее богатый, музыкальный голос звенел в ушах Джомми.

Предыдущая страница 5 Следующая страница


Слан 6

- Вот ты и принял на веру всю эту историю о бедной маленькой невесте, ожидающей ребенка и спешащей к любящему мужу! Взрослая змея ни за что не была бы такой легковерной. А молодой змееныш, на которого я смотрю, сейчас умрет из-за своей невероятной глупости.

Глава 10

Женщина-слэн держала свой пистолет твердо и не колеблясь готова была пустить его в ход. Но несмотря на весь свой страх и досаду, Джомми заметил как плавно и необычайно быстро движется корабль. Ускорения не было, просто безостановочное, бесшумное перемещение, и нельзя было определить, вращаются ли они вокруг Земли или корабль уже находился в открытом космосе.
Но как бы ни был напуган он, в его мозгу паники не было. Однако, не было и какого-либо плана действий. В его мозгу ничего не осталось, как только он до конца понял, что полностью одурачен. Эта женщина воспользовалась собственным своим недостатком для того, чтобы перехитрить его.
Она должно быть догадывалась о несовершенстве экранирования своих мыслей и поэтому почти с коварством хищника подкинула ему эту патетическую историю, предназначенную для того, чтобы внушить ему, что у нее ни за что не хватит смелости драться до конца, без глядки. Теперь же он отчетливо видел, что в ее смелости было нечто такое холодное, как сталь, равного чему он и не помышлял когда-либо увидеть.
Он послушно прошел к одной из стенок, повинуясь ее угрожающему движению пистолета и с горечью увидел, как она нагнулась и подняла с пола оружие. И его и свое! Но ни на секунду она не отводила своего взгляда от него и рука ее, направляющая на него пистолет, ни разу не задрожала.
Она отложила свой маленький пистолет и взяв в правую руку свое прежнее оружие, спрятала прежнее в маленький ящик под приборной панелью.
Ее напряженность не оставляла ему надежд на то, что он мог бы каким-то образом заставить ее отложить свое оружие в сторону. То, что она не пристрелила его немедленно, означало, что она сначало очевидно хочет поговорить с ним. Но он не мог не приминуть этой возможностью и поэтому хрипло спросил:
- Вы не возражаете, если я задам вам несколько вопросов, прежде чем вы меня пристрелете?
- Здесь я буду задавать вопросы! - сухо ответила она. - Какой мне смысл удовлетворять твое любопытство? Сколько тебе лет?
- Пятнадцать.
- Значит ты уже на такой стадии умственного и эмоционального развития, когда с радостью воспринимаешь пятиминутную задержку перед смертью; и, подобно любому взрослому человеку, вероятно будешь доволен, когда узнаешь, что пока будешь отвечать на мои вопросы, я не нажму на курок этого электролучевого пистолета, хотя в конце концов тебя ожидает только смерть.
Джомми не стал зря тратить время на обдумывание ее слов.
- А как же вы будете знать, что я говорю правду?
- Правду можно извлечь из самого умного вранья, - она самоуверенно улыбнулась. - Мы, слэны, не умеющие читать мысли, были вынужденны развить нашу психологию до крайних пределов. Но какое тебе до этого дело? Тебя послали украсть этот корабль?
- Нет.
- Тогда кто же ты?
Он спокойно рассказал вкратце о своей жизни. И по мере того, как он рассказывал о своих заключениях, лицо женщины становилось все более удивленным.
- Значит, ты хочешь сказать мне, - резко прервала она его, - что ты есть тот самый мальчишка, который в свое время был в конторе Центра Воздушных Сообщений?
Джомми кивнул.
- Меня ошеломило то, что эти двое слэнов без завитков были настолько пропитанны ко мне ненавистью, что не остановились бы даже перед убийством ребенка.
Он остановился, так как увидел, как вспыхнули глаза женщины.
- Наконец-то это прояснилось, - медленно сказала она. - В течение шести долгих лет мы обсуждали и анализировали, будучи в неведении, правильно ли мы поступили, позволив тебе убежать.
- Вы… позволили… мне убежать???
Она не обратила на него никакого внимания и продолжала свою речь:
- С той поры мы с беспокойством ждали следующего шага со стороны змей. Мы были совершенно уверены, что они не предадут нас, так как не захотели бы, чтобы наше величайшее изобретение - космические корабли
- попало в руки людей. Главное, что нас интересовало, что последует за этим первым пробным шагом. Теперь же, после твоей попытки украсть корабль, мы наконец, получили ответ.
Джомми Кросс молча слушал эти ошибочные умозаключения и страх все больше охватывал его, страх, который не имел ничего общего с личной для него опасностью. Это был ужас перед этим немыслимым буземием войны слэнов против слэнов. Ужас вне всяких рамок воображения. В сочном же голосе Джоанны Хиллори вибрировали нотки триумфа.
- Очень хорошо, что мы теперь с уверенностью знаем то, о чем так долго подозревали. Мы обследовали Луну, Марс и Венеру. Мы уже добрались до спутников Юпитера, но ни разу не повстречались ни с чужими кораблями, ни с кораблями змей.
Вывод был неизбежен. По некоторой причине возможно, из-за того, что выдающие их локоны заставляют их все время находиться в движении, меняя места укрытий, змеи так и не смогли изобрести антигравитационные экраны, дающие возможность выйти в космическое пространство. Но какова бы ни была этому причина, логические умозаключения неизбежно приводили нас к тому, что межпланетные путешествия змеям не под силу.
- Вы и ваша логика, мисс, - заметил Джомми, - становится все более скучными… Совершенно невероятно, чтобы слэны могли так заблуждаться. Только на одну секунду, всего на одну, попытайтесь быть благоразумной и представьте, просто представьте себе, что моя история правдива.
Легкая усмешка коснулась ее губ.
- С самого начала существовали только две возможности. Первую я уже обрисовала. Вторая - что ты на самом деле не контактировал до сих пор со соэнами - очень беспокоила нас все эти годы.
Если ты подослан слэнами, значит они уже знают, что мы контролируем Воздушные Сообщения. Но если ты слэн сам по себе, значит ты владеешь секретом, который рано или поздно станет этим змеям известен, когда ты волей или неволей вступишь с ними в контакт. Короче, если твоя история правдива, мы должны убить тебя, чтобы помешать в дальнейшем раскрытию нашего секрета. И поскольку наша политика по отношению к змеям такова, что мы стараемся исключить возможность хоть малейшей ошибки, в любом случае можешь уже считать себя мертвецом. Ее слова были жестокими и произнесены они были ледяным тоном. Но еще более угрожающим, чем ее тон, понял Джомми, было то, что эта женщина-слэн была выше таких категорий как «добро» и «зло», «истина» или «ложь». Его мир был разбит вдребезги мыслью о том, что если эта аморальность была моралью и справедливостью слэнов, значит им нечего предложить миру, что могло бы сравниться с состраданием, добротой и душевной чуткостью, которые он так часто видел в сознании самых плохих и низких людей. Если все взрослые слэны были такими, то тогда не оставалось уже никакой надежды.
Его разум был потрясен этой ужасной, ошеломляющей бездной бессмысленной междуусобицы между настоящими слэнами, людьми и этими недослэнами, а также более личной, но и более мрачной и ужасной мыслью - неужели на самом деле все мечты его отца были бессмысленными перед лицом этого безумного братоубийства. Неужели все его тяжкие труды будут уничтожены и развеянны в прах? Бумаги с секретными записями результатов научных исследований отца, которые он совсем недавно извлек из катакомб, были в его карманах. Они будут использованы и обесчещены этими жестокими, безжалостными недослэнами… если только эта женщина доведен до конца свое намерение убить его. Несмотря на всю эту убийственную логику, несмотря на полнейшую невозможность того, что ему удастся ослабить бдительность взрослого слэна, он обязан остаться живым, чтобы предотвратить эти ужасные последствия.
- Я тщательно рассмотрела твой случай, - сказала женщина. - У меня, конечно, есть достаточно власти, чтобы уничтожить тебя не консультируясь с нашими предводителями. Весь вопрос состоит в том, заслуживает ли твоя проблема внимания Совета? Или достаточно будет потом краткого сообщения? О каком-либо сострадании здесь не может быть и речи, так что надеяться тебе не на что.
Но надежда все таки появилась. Представив его случай на суд Совета, она предоставит ему время, а сейчас, время было жизнью.
- Я должен признаться, что мой разум потрясен междуусобицей слэнов. Разве ваши люди не понимают, насколько бы улучшилось положение слэнов, если бы начали сотрудничать с теми, кого вы так презрительно называете «змеями»? Надо же придумать такое - «змеи». Само это слово является доказательством вашего интеллектуального банкротства, вызывая мысли о пропагандистской компании, изобилующей лозунгами и эмоциями.
- Немного истории возможно просветит тебя в вопросе о сотрудничестве слэнов. - Усмехнулась женщина. - Слэны без завитков существуют почти четыреста лет. Единственное отличие их от истинных слэнов то, что они рождаются без завитков. Ради целей безопасности мы образовали общины в отдаленных районах земного шара, где опасность обнаружения сведена почти к минимуму. Мы были готовы дать руку дружбы истинным слэнам, объединившись с ними перед лицом общего врага - расы людей!
Каков же был наш ужас, когда на нас самих нападали и убивали истинные слэны. Наша тщательно возведенная, изолированная цивилизация была уничтожена огнем и мечом этими змеями. Мы делали отчаянные попытки установить с ними контакт и стать друзьями, но все оказалось впустую. В конце концов, мы обнаружили, что только в таких в высшей степени опасных местах, как городах людей, мы можем обрести относительную безопасность. Там, где настоящие слэны из-за выдававших их антен не отваживаются появляться.
Змеи! А какое другое слово может им подойти? У нас нет к ним ненависти, но есть чувство недоверия горечи по поводу крушения всех наших планов. Наша тактика уничтожать слэнов на месте, основанна на самозащите, которая постепенно и переросла в безжалостное, бескомпромисное отношение к ним.
- Но ваши лидеры, конечно, могли бы вступить в переговоры со слэнами?
- Переговоры? С кем? За последние триста лет мы не обнаружили ни единого прибежища настоящих слэнов! Да, случается, что мы ловим несколько слэнов, нападавших на нас. Убиваем некоторых, в небольших стычках. Но сейчас, мы ничего не знаем о них! Они существуют! Но где и как и какова их цель - об этом у нас нет ни малейшего представления. На всей Земле нет большей тайны, чем эта!
- Если только это правда, - перебил ее Джомми, - если вы, простите сударыня, не лжете, уберите на одно мгновенье барьер, чтобы я мог удостовериться в правдивости ваших слов. Я также считаю, что междоусобица среди двух разновидностей слэнов бессмысленна и безумна с первого и до последнего шага. Если бы я смог всецело убедиться, что это безумие односторонне, что это истинные слэны повинны в братоубийственной войне, что ж, я мог бы…
- Я мог бы! - перебила его женщина. - А что бы сделал? Помог бы нам? Неужели у тебя складывается впечатление, что мы поверим в такую сказочку и отпустим тебя на свободу? Чем больше ты говоришь, тем более опасным я тебя считаю. Мы уже давно поняли, что змеи, вследствие того, что умеют читать мысли, превосходят нас и поэтому мы не можем себе позволить хотя бы ничтожный риск в отношении между нами и ими. Твоя молодость удлинила тебе жизнь на десять минут, но теперь, когда мне все стало о тебе известно, я не вижу целесообразности оставлять тебя в живых. Более того, похоже, что нет причин, почему вопрос, что сделать с тобой, следовало бы выносить на Совет. И так, еще один вопрос тебе, а потом смерть!
Джомми Кросс разгневанно взглянул на женщину. В нем уже не было ни дружелюбия, ни чувства родства между этой женщиной и его матерью. Если только эта маньячка говорит правду, значит будет очень опасно, если после его смерти самое могущественное оружие, какое мир только когда-либо знал, попадет в этот адский котел взаимной ненависти. И поэтому, он должен, да должен, нанести поражение этой женщине. Он должен спасти себя. Должен!
- Прежде чем вы зададите мне последний вопрос, мисс, - сказал он,
- подумайте серьезно, какая беспрецендентная возможность предоставилась вам. Разве может быть, чтобы ваш разум был полностью искажен ненавистью? Согласно же вашему утверждению впервые в истории слэнов без антен вы ведете долгий разговор с настоящим слэном, со слэном, который хочет вам помочь, который абсолютно убежден, что два типа слэнов должны мирно сотрудничать, а не убивать друг друга в братоубийственной войне.
- Не будь дураком, - резко сказала она. - Любой слэн, когда мы его ловили, готов был наобещать нам что угодно.
Слова эти подобно удару попали в Джомми. Он весь съежился, чувствуя свое бессилие и недостаточность своих аргументов. В самых своих сокровенных мыслях он всегда рисовал взрослых слэнов как благородных существ, преисполненных величия, презирающих своих гонителей и от этого сознающих свое превосходство. Но готовых наобещать чего-угодно только ради того, чтобы спасти свою жизнь! Он поспешил вернуть утраченные им позиции.
- Это нисколько не меняет положения. Вы можете проверить все, что я рассказал о себе. О моих убитых отце и матери. То, что я вынужден был спасаться бегством из дома старьевщицы, которую вы ударили по голове в соседней комнате. Я с ней прожил несколько лет. Все это доказывает, что я говорю сущую правду. Я в самом деле настоящий слэн, который никогда не имел никаких отношений с тайной организацией слэнов. Разве можно просто так игнорировать возможность, представившуюся сейчас вам? Во-первых, вы и ваши люди должны помочь мне отыскать настоящих слэнов. Затем, я взял бы на себя роль связного
- установив тем самым контакт между двумя видами слэнов впервые в истории этих рас. Скажите мне, а вам по крайней мере известно, почему настоящие слэны ненавидят ваших соплеменников?
- Нет…, - в голосе Джоанны звучало сомнение. - У нас есть любопытное утверждение пленных слэнов по этому вопросу. Так вот, они заявляют, что истинные слэны терпеть не могут существование любой другой разновидности слэнов. Только в высшей степени совершенный продукт машины Самоэля Ленна должен жить на Земле!
- Машины… Самоэля… Ленна? - Джомми Кросс почувствовал, что чтото внутри его оборвалось. - Вы на самом деле считаете, вы считаете что это правда… неужели вы думаете, что первоначальные слэны были произведены машиной?
Он увидел, что женщина удивленно посмотрела на него.
- Я уже почти что верю в правдивость твоей истории. Я считала, что каждый слэн знает, что Самоэль Ленн воздействовал на свою жену с помощью мутационной машины. Позже, в течение безымянного периода, который последовал после войны со слэнами использование мутационной машины вызвало появление новой разновидности: слэнов без завитков. Разве твои родители ничего не знали об этом?
- Предполагалось, что это сделаю я, - печально сказал Джомми. - Я должен был провести расследование, наладить контакты, в то время как отец и мать подготавливали…
Он остановился, чувствуя досаду на самого себя. Сейчас не время признаваться в том, что отец посвятил всю свою жизнь науке и не потратил бы ни единого дня на то, что считал длительным и пока что необязательным делом. Первое же упоминание о науке могло привести к тому, что эта проницательная женщина проверит его оружие. По всей вероятности она считает, что это одна из разновидностей ее электролучевого пистолета.
- Если эти машины все еще существуют, - продолжал Джомми, - значит все эти обвинения людей в том, что слэны превращают детей в чудовища, правдивы.
- Я видела некоторых из этих монстров, - кивнула Джоанна Хиллори.
- Это были, конечно, неудачные экземпляры. Дефекты в работе машин случаются, к сожалению, очень часто.
Все, во что он так долго верил, верил страстно и с гордостью, сейчас рушилось как карточный домик. Все, что он считал безобразной ложью, отнюдь не было выдумкой. Борьба с людьми шла с совершенно непостижимой бесчеловечностью.
- Я должна признаться, - заметила женщина, - что несмотря на мою уверенность в том, что Совет все же примет решение уничтожить тебя, представленные сейчас тобой доводы несколько изменили положение. Я решила, что ты д о л ж е н предстать перед Советом.
Как только до него дошел смысл сказанных ею слов, он почувствовал необычайное облегчение. Наконец-то у него появилось то, в чем он так отчаянно нуждался: время, драгоценное время! Было бы время - и какая нибудь случайность поможет ему спастись.
Женщина осторожно подошла к большой приборной панели и нажала кнопку.
- Вызываю членов Совета… Срочно… Пожалуйста настройтесь сейчас же на волну семь тысяч четыреста тридцать один для немедленного принятия решения по делу, связанного со слэнами.
Немедленное решение! Он был сердит на себя за то, что позволил надежде вкрасться в его душу. Ему следовало бы догадаться, что наличие радио делало необязательным его фактическое присутствие на заседании Совета. Если только у членов Совета не возникнет выводов отличных от выводов Джоанны Хиллори, в противном же случае, его ждет смерть!
В наступившем молчании был слышен только приглушенный рокот ракет. Судя по свисту воздуха в рассекателях, корабль все еще находился в земной атмосфере. Но самое главное - молчание позволило мальчику обнаружить настойчивый поток мыслей Грэнни - активную, сознательную деятельность разума Грэнни. Старая мошенница пришла в себя от удара женщины-слэна, который похоже был только временной мерой. Но занявшись Джомми Кроссом, Джоанна Хиллори совсем выпустила из головы старуху. А та, довольно трезво оценила создавшуюся сейчас ситуацию. Джомми широко распахнул свой мозг перед потоком мыслей Грэнни.
«Джомми, она убьет нас обоих! Но у Грэнни есть план. Сделай какой
-нибудь знак, что ты слышишь меня. Постучи тихонько ногой, Джомми. У Грэнни есть план, как помешать ей расправиться с нами».
Это послание неизбежно повторялось раз за разом, хотя и не всегда одинаково отчетливо и вразумительно. Но главное было в том, что Грэнни была жива, что она осознала грозящую им опасность, и что самое главное, она готова сотрудничать, чтобы любым способом остаться в живых.
Джомми как будто невзначай стукнул ногой о пол раз, другой; громче, сильнее…
«Грэнни поняла».
Он перестал стучать.
«У Грэнни есть даже два плана. Первый - Грэнни начнет громко кричать. Это отвлечет внимание женщины и ты сможешь броситься на нее. А Грэнни кинется тебе на помощь… Второй - Грэнни подымется с пола, прошмыгнет к двери, а затем прыгнет на женщину, когда она будет проходить мимо ДВЕРИ. Вот тогда ты и набросишься на нее. Грэнни передаст тебе „Один", затем „Два". Стукни ногой после того номера плана, который тебе покажется лучшим. Только подумай немного, перед тем как сделать свой выбор».
Раздумывать особенно не приходилось. Первый план он сейчас же отверг. Врядли громкий крик или шум может подействовать на стальные нарвы слэна. Физическое нападение было для них единственной надеждой.
«Один!» - раздалась мысль Грэнни в его мозгу. Он подождал, следя за напряженным беспокойством в мозгу Грэнни, за ее простодушной слабой надеждой, что он посчитает первый план удовлетворительным и тем самым ей не придется рисковать своей собственной жизнью претворяя в жизнь второй план. Но все же она была очень опытной старой мошенницей и глубоко в своем сознании была сама убеждена в слабости первого плана. Наконец, ее мозг испустил слово «Два!»
Джомми Кросс постучал ногой и одновременно с этим понял, что Джоанна Хиллори говорит в микрофон, излагаю его историю и предложение сотрудничать, а затем и собственное мнение о необходимости уничтожения его.
Из скрытого динамика он слышал глубокие голоса мужчин, сочные вибрирующие голоса женщин. Но он почти не был в состоянии уловить нить их рассуждений, хотя и догадался, что между членами Совета есть разногласия.
Одна из женщин захотела узнать его имя.
- Ваше имя, - раздался ее голос из радио.
Джомми стоял, молча, не понимая, что это непосредственно обращенный вопрос относится к нему.
- Ты что глухой? - резко сказала Джоанна Хиллори и отошла от передатчика в направлении к двери. - Она хочет знать твое имя!
- Имя? - удивился Джомми Кросс и часть его сознания отметила неожиданность этого вопроса. Но в этот напряженный момент ничего не могло по настоящему отвлечь его. Сейчас или никогда! Как только он постучал ногой, все посторонние мысли вылетели у него из головы. Он знал только то, что Грэнни стоит сейчас за дверью. Он ощущал вибрацию ее мозга, в которой были и напряженность ее тела, и удерживающий на месте инстинкт самосхранения, и в последний момент просто ужас. Он беспомощно ждал, пока старуха все-таки сможет одолеть сковавший ее паралич.
И именно память о тысячах незаконных дерзких вылазках в течение всей ее долгой черной карьеры придала ей силы. Она ворвалась в комнату с горящими глазами, оскалив зубы и бросилась на спину Джоанны Хиллори. Она обхватила своими тощими руками тело женщины и громко завизжала.
Из пистолета Джоанны Хиллори блеснуло пламя, но оно пришлось в пол. Затем, как зверь, молодая женщина вывернулась из столь ненадежных объятий и обрушила всю свою неотразимую силу на старуху. Какое-то мгновение Грэнни еще отчаянно цеплялась за ее плечи. Но именно этого мгновения так не хватало раньше Кроссу. В этот момент он рванулся, но тут же остановился. В это же самое мгновение раздался пронзительный крик Грэнни, когда женщина сумела вырваться из цепких, как клешни, пальцев Грэнни и швырнула ее изможденное тело на пол.
Джомми не стал зря тратить время. Он понимал, что его сила не идет ни в какое сравнение с силой этой женщины. И когда она как тигрица бросилась на него, он нанес ей один сильный резкий удар по горлу тыльной стороной своей кисти. Это был опасный удар, требовавший предельной координации мышц и нервов. Он легко мог бы сломать ей шею, но при искусном выполнении мог на некоторое время лишить сознания.
Джомми подхватил женщину, чтобы она не упала и даже тогда, когда он осторожно опускал ее тело на пол, его мозг настойчиво пытался проникнуть в ее разум, через брешь в барьере. Но биение ее мозга было очень медленным - ведь она потеряла сознание и юноше был слишком неясен застывший калейдоскоп картин ее разума.
Он начал осторожно трясти Джоанну Хиллори, следя за ходом ее мыслей; за тем, как они меняются синхронно с теми изменениями, которые начали происходить в ее теле. Однако, для выявления всех подробностей времени не было и когда общая картина стала все более и более для него угрожающей, он неожиданно бросил ее и поспешил к радио. Несколько раз грубоко вздохнув, он через мгновение заговорил ровным тоном:
- Я все еще изъявляю желание обсудить с вами вопрос об отношениях дружбы. Я бы мог оказать вам значительную помощь.
Ответа не было.
Джомми повторил свои слова снова и кроме того, добавил:
- Я очень стремлюсь заручиться поддержкой такой могущественной организации, как ваша. Я даже верну вам этот корабль, если вы логически убедите меня, что я не попаду, сделав такую любезность, в засаду.
Тишина! Он выключил радио и повернувшись, угрюмо взглянул на Грэнни, которая полусидела, полулежала на полу.
- Похоже, что все это зря, - устало сказал мальчик. - Все это, этот корабль, эта женщина-слэн, все это только часть западни, в которой не оставлено места для случайности. В этот самый момент нас преследуют, в сознании Джоанны этот факт отмечен, семь тяжело вооруженных шестисоттысячетонных крейсеров. Их поисковые приборы реагируют на наши антигравитаторы, так что никакая тьма нас не скроет. Нам конец!
Проходили часы и с каждым уходящим мгновением все более отчаянным становилось их положение. Фантастическая ночь! С одной стороны - понимание того, что в любую минуту их могут сокрушить, а с другой - Джомми Кросс как зачарованный смотрел на видеоэкран, где удивительная картина раскрывалась перед ним. Мир огней, ярко разбегающихся во все стороны, озера, моря, океаны огней, маленьких ферм, сел, малых и больших городов и многомильных колоссов-мегалополисов. В углу, где лежало тело женщины-слэна послышалось какое-то шуршание, Джомми оглянулся и увидел как Грэнни заканчивает вязать на руках и ногах Джоанны узлы стягивающих пут. Старуха закончила свое дело, отошла немного в сторону, полюбовалась произведением своих рук, покачала от удовольствия головой и села в ближайшее кресло.
Джомми опять посмотрел на женщину и увидел, что та пристально смотрит на него. Прежде, чем он успел раскрыть рот, она спросила:
- Ну, ты уже решил?
- Что именно?
- Когда ты убьешь меня, конечно!
Мальчик медленно покачал головой. - Для меня, - сказал он, - самым страшным в ваших словах является нгепреклонная уверенность в том, что следует либо убивать, либо быть убитым самому. Я не намерен убивать вас. А вот освободить, это надо еще подумать!
- В моем отношении к жизни, - спокойно заметила Джоанна Халлори,
- нет ничего удивительного. В течение сотни лет настоящие слэны убивали всех попадавшихся им на глаза моих соплеменников! Несколько сотен лет мы платим им те же! Что может быть еще более естественным?
Джомми Кросс нетерпеливо пожал плечами. Слишком много неопределенного было в его знаниях о настоящих слэнах, чтобы он позволил себе ввязаться в дискуссию, особенно когда весь его ум должен быть сосредоточен на том, как бы спастись.
- Меня не интересует эта трехсторонняя война между людьми и слэнами. В данную минуту важно, что нас преследует семь боевых кораблей.
- Жаль, что тебе удалось обнаружить это, - заметила женщина-слэн.
- Теперь все твое время займет бесполезное беспокойство и составление планов спасения. Было бы намного менее жестоким, если бы ты чувствовал себя в безопасности. Когда бы ты обнаружил обратное, уже ничего нельзя было бы поделать. Через мгновение наступила бы смерть!
- Но я еще не мертвец! - вскинул голову Джомми и голос его стал неожиданно резким. - Я не сомневаюсь в том, что для полувзрослого слэна я слишком уж самонадеян, считаю, что всегда должен быть какой-нибудь выход из такое западни. При всем моем уважении к уму взрослых слэнов, я не забываю о том, что ваши соплеменники не имеют горького опыта поражений. Почему, например, раз уж мое уничтожение является столь несомненным, почему так тянут с этим военные корабли? Почему не нападают?
Джоанна Хиллори улыбнулась и ее сильное, красивое лицо немного расслабилось.
- Ты ведь не ожидаешь, что я отвечу на этот твой вопрос, не так ли?
- Да, - кивнул Джомми, не понимая причины для ее веселья. - Вы должны понять, что за те немногие часы, что я провел в этом корабле, я немного повзрослел. До этого, я на самом деле был слишком невинный, был идеалистом. Например, в те несколько первых минут, когда мы целились друг в друга, вы могли бы уничтожить меня без всякого сопротивления с моей стороны. Для меня вы были представителем расы слэнов, а все слэны должны объединяться. Я не смог бы нажать на спуск, не загубив этим свою душу. Вы же ждали, только для того, чтобы допросить меня. Но теперь, положение изменилось.
- Я кажется начинаю понимать, чего ты хочешь.
- Все действительно очень просто, - угрюмо кивнул Джомми Кросс. - Вы или отвечаете на мои вопросы, или я ударив вас по голове, получу необходиму мне информацию прямо из вашего разума, когда вы будете выляться тут без сознания. Это будет конечно трудно, но я постараюсь…
- Как же ты будешь знать, что я говорю правду, - женщина остановилась, глубоко раскрыв глаза. - Ты ожидаешь…
- Да! - Он иронически взглянул в ее сверкающие ненавистью глаза - Вы уберете экран из своего сознания.
- Никогда!
- Конечно, я не думаю, - продолжал Джомми, сделав вид, что не слышал реплики слэна, - что у меня будет абсолютно свободный доступ к вашему сознанию. Я не возражаю против того, что вы будете контролировать свои мысли в узком диапазоне предмета разговора. Но ваш экран должен быть снят - немедленно!
Она с отвращением смотрела на него.
- Что меня удивляет, - продолжал мальчик, - так это то, какие странные комплексы развиваются в разуме тех, кто не имеет прямого телепатического контакта с другими людьми. Может быть, недослэны построили внутри себя неприкосновенный, тайный внутренний мир и подобно другим чувствительным человеческим существам ощущают стыд, когда кому-нибудь другому удается заглянуть в него? Вот материал для психологических исследований, которые могли бы пролить свет на тайные причины войны слэнов против слэнов. Однако, вернемся к нашей прерванной теме. Запомните, что я уже был в вашем мозгу. Запомните также, что в соответствии с вашей собственной логикой через несколько часов мы все на этом корабле перестанем существовать!
- Конечно, - быстро ответила женщина, - это верно. Ты умрешь, в этом я не сомневаюсь. Поэтому, я могу ответить на все твои вопросы!
Разум Джоанны Хиллори был подобен книге, толщину которой нельзя было измерить. Приходилось проверять все бесконечные множества страниц, немыслимо богатую, невероятно сложную структуру миллиардов переплетенных между собой понятий и представлений, накопленных и рассортированных в течение многих лет работы острого и наблюдательного интеллекта. Среди самых недавних впечатлений Джомми обнаружил картину невыразимо тусклой планеты, покрытой невысокими горами, засыпанной песком, где все, абсолютно все было заморожено - Марс! Картину великолепного, закрытого стеклопластиком купола большого города, каких-то огромных землеройный машин, копающих грунт в свете мощных прожекторов.
Путаница мысленных образов несколько уменьшилась, как только Джоанна заговорила. Она говорила неспеша, но Джомми не пытался подгонять ее, несмотря на то, что он прекрасно понимал, что счет времени идет уже на секунды, что в каждую минуту их может настичь смерть.
Недослэны поняли с самого начала, как только он начал подниматься по стене здания на крышу, что кто-то хочет вмешаться в их дело. Пытаясь выяснить его основную цель, они решили не останавливать его, хотя и могли без труда уничтожить. Ему предоставили несколько возможностей добраться до корабля и он использовал один из них, - хотя здесь вмешался один неизвестный, неожиданный фактор - не сработала сигнализация.
Причина, по которой боевые корабли медлили с его уничтожением, заключилась в том, что они не решались воспользоваться своим оружием над столь плотно заселенным материком. Если бы их корабль поднялся выше или летел бы над морем, нападение было бы осуществлено тотчас. С другой стороны, если бы он и дальше предпочел кружить над этим материком, у него через дюжину часов закончится топливо, но перед этим взойдет Солнце и в его блеске слэны смогут применить свои смертоносные электролучевые орудия.
- Предположим, - сказал Джомми, - что я приземлюсь где-нибудь в центре большого города. Я мог бы убежать и затеряться среди множества домов и людей.
Джоанна Хиллори покачала головой.
- Если скорость корабля снизится до трехсот километров в час, он будет немедленно уничтожен, пусть даже с риском обнаружения себя в ночном небе. Не забывай, мальчик, что мои товарищи надеются все же спасти мне жизнь, захватив корабль неповрежденным. Теперь ты видишь, что я совершенно искренне рассказываю тебе обо всем.
Джомми Кросс замолчал, убедившись в существовании такой огромной опасности. Они полагались только на грубую силу своих тяжелых орудий и на их количество. И все это против одного несчастного слэна, одного корабля. Насколько велик их страх, что они тратят столько усилий и средств, так мало получая взамен.
- Мы ставим змей вне наших законов, - как бы прочла его мысли Джоанна Хиллори и ее серые глаза загорелись холодным огнем. - То, что ты украл, является настолько драгоценным, что если ты сбежишь, это будет величайшим бедствием в нашей истории.
- Вы слишком полагаетесь на допущение, что у настоящих слэнов пока что еще нет антигравитационных устройств. Моя цель на ближайшие годы отыскать прибежище слэнов; и скажу вам честно, что все, о чем вы мне порассказывали здесь, звучит для меня не слишком убедительно. Сам факт того, что они так спрятались, указывает на их неизмеримую изобретательность.
- Ход наших рассуждений очень прост, - заметила Джоанна, - мы не видим ракетных кораблей настоящих слэнов - потому что их у них нет. Даже вчера, этот нелепый полет к дворцу, их самолет, пусть даже очень красивый с виду, приводился в движение многотактными реактивными двигателями, от которых мы отказались еще сто лет назад. Логика, как и наука, делает обобщения на базе наблюдений, так что…
Джомми Кросс был подавлен. Все, что думал он раньше о слэнах, оказалось неверным. Они были групцами и убийцами. Она затеяли глупую, безжалостную, братоубийственную войну с недослэнами. Они рыскали по стране, воздействуя на человеческих матерей своими дьявольскими мутационными машинами - и уродства, которые появлялись в результате этого, уничтожались медицинскими властями. Безумное, бесцельное уничтожение!
Все это совершенно не соответствовало его прежним убеждениям.
Это как-то не вязалось с благородным характером его отца и матери. Это никак не вязалось с гениальностью отца и с тем фактом, что несмотря на то, что он сам шесть лет жил под влиянием омерзительной Грэнни, он остался нетронутым и неиспорченным. И, наконец, это навязалось с тем, что он полувзрослый настоящий слэн храбро пошел навстречу западне, устроенной специально для него и благодаря единственной лазейке в их сети, одному неучтенному фактору, до сих пор избежал возмездия!
Его атомное ружье!!! Еще один фактор, о котором никто не подозревает. Оно, конечно, бесполезно против военных крейсеров идущих по пятам за ним. Уйдет не меньше года на то, чтобы построить достаточно мощный проектор, который мог бы достать эти корабли на большом удалении и разнести их в клочья… Но одно оно так может сделать! Чего бы оно не коснулось, его огонь дезинтегрирует этот предмет на составляющие атомы. И, ей богу, подумал он, дайте мне только немного времени и чуть-чуть удачи!
Огонь прожектора залил его видеоэкран. Одновременно с этим корабль подпрыгнул как игрушка от сильного удара. Заскрежетал металл, затряслись стенки, замигали на пульте сигнальные огоньки и затем, когда вновь наступила убийственная тишина, Джомми бросился к ракетным активатам.
Корабль рванулся впред с головокружительным ускорением. Преодолевая невыносимое давление он подался вперед и включил передатчик.
Если только он не убедит их повременить, ему так и не удастся воплотить в жизнь единственный имеющийся у него план.
Богатый, резонирующий голос Джоанны Хиллори был эхом его собственных мыслей.
- Что ты намере делать? Отговорить их от того, что они собираются предпринять? Ну не будь же ты таким глупым. Раз они в конце концов решили пожертвовать мною - то за твою жизнь они не дадут и медяка!

Глава 11

Снаружи ночное небо было темным. Вокруг не было признаков вражеского корабля. Внутри корабля напряженное молчание было взорвано хриплым криком и шквалом ругательств. Грэнни проснулась.
- В чем дело? Что происходит?
Короткая пауза и затем внезапно гнев ее остыл и начался безумный страх. Воздух потрясли порожденные этим страхом непристойные ругательства и проклятия. Грэнни не хотела умирать. Пусть эти чертовые слэны передерутся между собой, но при чем же здесь Грэнни. К тому же, у нее есть деньги и если…
Она была пьяна. Сон, в котором она находилась, позволил спиртному вновь овладеть ее организмом. Джомми Кросс немедленно отгородился от потока ее мыслей и слов и сказал в микрофон:
- Вызываю командира крейсера! Вызываю командира! Джоанна Хиллори жива! Я готов освободить ее на заре при одном только условии, что мне возволят снова подняться в воздух.
Наступила тишина. Затем воздух наполнил спокойный женский голос:
- Джоанна, ты здесь?
- Да, Мариан.
- Очень хорошо, - продолжал этот же спокойный женский голос. - Мы принимаем предложение со следующими условиями. Вы сообщите нам за час до посадки, где ее осуществите. Пункт приземления должен быть по меньшей мере за километров сто от ближайшего большого города. Если вы допускаете, что сумеете скрыться, что ж, в вашем распоpяжении будут два часа. А у нас будет Джоанна Хиллори. Честный обмен!

Предыдущая страница 6 Следующая страница


7 Альфред Ван Вогт

- Я согласен, - сказал Джомми Кросс.
- Подождите! - вскричала пленница. Но Джомми Кросс был намного быстрее, чем она. За секунду до того, как слово слетело с ее губ, он выключил передатчик.
- Вам не следовало вновь устанавливать защитный экран в своем мозгу. Этого предупреждения было мне вполне достаточно. Но, конечно, я опередил бы вас в любом случае. Если бы вы не воздвигли барьер, я бы уловил ваши мысли, - он подозрительно взглянул на нее. - К чему эта неожиданная безумная страсть пожертвовать собой только для того, чтобы лишить меня двух лишних часов жизни?
Она молчала. На лице ее было такое задумчивое выражение, какого он еще не видел.
- Может ли случиться так, что вы действительно подарите мне возможность бегства?
- Меня все еще интересует, - наконец, вымолвила женщина, - почему это сигнальное устройство, там, в здании, где находился корабль, не известило нас о том, с какой именно стороны ты приближаешься к кораблю? По-видимому, сработал фактор, который мы не брали в расчет. Если ты умудрился сбежать на этом корабле…
- А я и сейчас сбегу, - тихо сказал Джомми Кросс. - И буду жить наперекор людям, наперекор Киру Грею и Джону Петти, наперекор всей этой банде убийц, живущих во дворце. Я буду жить наперекор этой огромной организации недослэнов с их жаждой крови! И когда-нибудь, я отыщу настоящих слэнов! Не сейчас, потому что нечего юноше надеяться на успех там, где потерпели неудачу тысячу ваших соотечественников. Но я разыщу своих единокровников и в тот день… - он замолчал на мгновение. - Мисс Хиллори, мне хочется заверить вас, что ни этот, ни какой-либо другой корабль не будет использован против ваших соотечественников.
- Твои слова опрометчивы, - ответила женщина, и в ее тоне звучала неожиданная горечь. - Как ты можешь заверять меня в чем-либо от имени тех, кто верховодит в Совете змей?
Джомми Кросс внимательно посмотрел на пленницу. В ее словах была правда. Но тем не менее он осознал свое величие и свое предназначение. Он сын своего отца, наследник отцовского гения. Дайте только время, и у него будет неодолимая сила.
- Сударыня, при всей моей скромности, я все же могу сказать, что из всех слэнов, живущих сейчас, нет более значительного, чем сын Питера Кросса. Куда бы я ни шел, всюду сказывались мои слова и воля. В тот день, когда я разыщу настоящих слэнов, навсегда закончится война с вашим народом. Вы сказали, что мое бегство было бы несчастьем для ваших соплеменников; скорее, это будет их величайшая победа. Когда-нибудь и вы, и они поймут это.
- Между прочим, - женщина-слэн печально улыбнулась, - у тебя есть два часа на то, чтобы спастись от семи тяжелых крейсеров, принадлежащих истинным властителям Земли. Ты, кажется, до сих пор еще не осознал, что мы фактически не боимся ни людей, ни змей. Наша организация настолько обширна, что трудно вообразить даже ее размеры. В каждой деревне, в каждом большом и маленьком городе есть своя подпольная ячейка недослэнов. Мы знаем свое могущество, и в один прекрасный день мы выступим открыто, для того, чтобы взять власть над планетой в свои руки. И…
- И это будет означать войну! - вспыхнул Джомми.
- Мы сокрушим все сопротивление, - хладнокровно сказала Джоанна Хиллори. - На это уйдет минимум два месяца!
- И что же после этого? Вы намерены обречь на вечное рабство все население земли, все четыре миллиарда людей?
- Мы неизмеримо превосходим их. Нам ли жить, бесконечно таясь, жить в уединении холодных планет, когда сама зеленая Земля предназначена нам. Нам надоела эта вечная борьба с враждебной природой других планет. Мы жаждем независимости от людей, которых ты так доблестно защищаешь! Думаю, что с тобой бы они разбираться не стали. Прихлопнули бы как муху и все! Ты должен понять, что этим людишкам мы ничем не обязаны, кроме тех страданий, которые они несут нам. Обстоятельства вынуждают нас отплатить им сторицей.
- И это будет несчастием для всех.
- Фактор, который работал на тебя там, в Центре Воздушных Сообщений, когда мы просто ожидали, как повернутся события, не может теперь помочь тебе, когда мы преисполнены решимости покончить с тобой, покончить с помощью наиболее сильных средств, имеющихся у нас. За минуту от этой машины останется только горсть пепла, которая упадет на землю как облачно сверкающей пыли.
- За одну минуту! - воскликнул Джомми Кросс. - Хватит этих проклятых разговоров. Я должен перенести вас в соседнюю комнату. Я должен смонтировать кое-что в носовой части корабля, а поэтому, не хотел бы, чтобы вы видели, что я собираюсь предпринимать.
…За мгновенье до того, как Джомми Кросс перенес Джоанну Хиллори через рубку к шлюзовой двери и опустил ее на пол, она увидела огни города на западе через смотровой экран. Корабль стоял на земле. Джомми Кросс открыл шлюз и развязал женщину.
Держа в руке ее электропистолет (свое собственное оружие он укрепил в носовой части корабля, как задумал) он внимательно следил за женщиной, которая на мгновение задержалась в дверях. Заря на востоке четко обрисовала силуэт ее сильного красивого тела. Ничего не сказав, она спрыгнула на землю.
- Ну, как ты себя чувствуешь? - спросила она. Ее лицо было на уровне нижней части двери.
Мальчик пожал плечами.
- Не совсем уверенно, но смерть мне кажется отдаленной и неприложимой ко мне.
- Даже более, чем это, - последовал честный ответ. - Нервная система слэна - почти неприступная крепость. Она не может быть задета бедумием нервов или страха. Когда мы убиваем, то это просто продолжение политики, продиктованной холодной логикой. Когда смерть приближается к нам самим, мы спокойно встречаем ее, борясь до последнего, в надежде, что какой-нибудь неучтенный фактор еще может спасти нас, и в конце концов, неохотно уступаем необходимости, сознавая, что жили мы не зря.
Он с любопытством взглянул на нее, удивившись неожиданному дружелюбию ее слов и мыслей, заполнивших ее разум. Какая цель этого?
- Джомми Кросс, возможно, это удивит тебя, но я поверила твоей истории, и что ты не просто заявляешь, а действительно имеешь идеалы, которым стремишься следовать. Ты первый настоящий слэн, с которым мне довелось встретиться и, впервые в моей жизни, у меня такое чувство облегчения, как будто после всех этих веков борьбы исчезает смертельная тьма. Если тебе удастся избегнуть наших орудий, я прошу тебя сохранить свои идеалы и когда ты станешь старше. Еще об одном я хотела бы тебя просить - не предавай нас! Не стать слепым орудием у созданий, которые сеят смерть и разрушение вот уже много веков подряд. Ты всегда будешь в моем сознании и ты знаешь, что я не лгу об этом тебе. Не становить змеей - вот о чем я тебя прошу! Какой бы не была их философия, она неправильна, потому что бесчеловечна. Она должна быть неправильной, так как породила эти нескончаемые страдания.
Если ему удастся спастись! Если ему это удастся, они будут зависеть от его доброй воли и поэтому, она старается заслужить хорошие воспоминания о себе!
- Но запомни одно, - продолжала Джоанна Хиллори, - ты не можешь ожидать помощи от нас. Мы должны, во имя своей безопасности, считать тебя противником. Слишком многое зависит он этого. Так что не ожидай в ближайшем будущем милосердия к себе за то что освободил меня. Не пытайся проникнуть к нам потому что, я предупреждаю тебя, это будет означать быструю смерть.
Ты понимаешь, что мы уверены в превосходстве разума истинных слэнов, вернее, в более высоком развитии интеллекта, что обусловлено способностью к чтению мыслей. Нет такого коварства, на которое они не были бы способны, так же как и нет такой жестокости, которую они бы не проявляли. Твои планы могут отнять тридцать, а то и все сто лет. Следовательно, хотя я и верю тому, что ты мне говорил, неопределенность того, каким ты станешь, когда будешь взрослым, заставила бы меня тут же убить тебя, будь это в моих силах. Не доверяй никогда нашей доброй воле. Не терпимость, а подозрение правит нами. А теперь прощай, и как бы парадоксально это не звучало - удачи тебе!
И она быстро пошла на запад, по пути, который вел в город. И когда она скрылась за холмом, Джомми закрыл шлюз, ринулся в кладовую и снял со стены два космических скафандра. Старуха что-то протестующе лепетала, когда он запихивал ее в один из них. Одев второй, он прошел в рубку управления.
Его пальцы устремились к выключателям антигравитационных пластин, но тут в душу к нему вкралось сомнение - возможно ли, что его простой план на самом деле будет осуществлен?
В небе над ним показались крохотные темные точки кораблей. Там уже вовсю сияло солнце, заливая своим светом узкие сигарообразные корпуса кораблей на фоне невообразимого голубого небосвода. С волшебной скоростью исчезал туман и облака над маленькой долиной, и теперь мальчик понял, что даже погода против него. Через несколько минут видимость станет такой, что у него почти не останется шансов на то, чтобы спастись.
Его разум был настолько поглощен этим, что когда он уловил чью-то расплывчатую мысль, ему показалось, что она родилась в его собственном мозгу.
«… не надо беспокоиться. Старая Грэнни избавится от слэна. Достанет грим и изменит свое лицо. Что в том, что когда-то она была актрисой, если не может изменить свою внешность! Грэнни сделает себе белое красивое тело, какое когда-то было у нее, и изменит это старое лицо. Ха!»
Эти мысли многое напомнили Джомми. Его родители часто применяли поддельные волосы, но необходимое при этом уничтожение собственных волос приводило к тому, что антены-завитки приходилось тоже уничтожать! Тем не менее, настоящим слэнам приходилось все время заниматься этим. Сейчас он был уже достаточно взрослым, чтобы как следует заняться своими волосами, а опыт и помощь Грэнни могут оказать ему неоценимую помощь.
Теперь, когда начал вырисовываться четкий план последующих действий, исчезла вся прежняя нерешительность. Легко, как мотылек, корабль оторвался от земли и с огромной скоростью взмыл в небо, когда ожили его ракетные двигатели. Пять минут на ускорение и торможение - вот что было у него, как сказал командир эскадры крейсеров. Джомми улыбнулся. Он не собирался замедлять скорость. С той же огромной скоростью он нырнул к реке, которая протекала в окрестностях города, города, который он выбрал именно из-за того, что рядом с ним текла река. И только в последний момент он включил полное замедление.
И в этот последний момент, когда уже было слишком поздно, в этот момент была поколеблена самоуверенность командиров кораблей слэнов. Они словно позабыли свою прежнюю нерешительность показываться вблизи городов людей и использовать свои тяжелые орудия на виду у всех. Они, как ястребы, устремились вниз; из всех семи крейсеров засверкали вспышки огня… Джомми Кросс тихонько потянул за провод, который был прикреплен к спуску его собственного оружия, смонтированного на носу корабля.
Яростный удар снаружи добавил еще скорости к тремстам милям в час его корабля. Он едва обратил на это внимание, на этот единственный эффект огня противника. Его внимание было приковано к собственному оружию. Как только он потянул за провод, сноп огня проделал в толстом носу корабля отверстие диаметром более полуметра и, подобно урагану, ринулся вниз, рассекая воду перед сигарообразным корпусом. В образованный таким способом туннель проскользнул корабль под аккомпонемент ужасных взрывов, расположенных в передней части тормозных ракет.
Видеоэкраны потемнели, как только и снизу и сверху оказалась вода. Они стали совсем черными, когда вода закончилась, и невообразимая свирепость атомного дезинтегратора стала непрерывно высверливать туннель в грунте, все глубже и глубже.
Это было похоже на полет в воздухе, только здесь почти не осуществлялось сопротивления, и только рев хвостовых ракет напоминал о движении вперед. Атомы грунта, расщепленные на свои составные части, теряли свою механическую твердую структуру и превращались в легко преодолимое газовое обрако первоначальной материи, из которой в течение миллиардов лет образовалась Земля и все остальные планеты Солнечной Системы.
Прошло двадцать…тридцать секунд… минуту. Джомми Кросс стал постепенно выравнивать нос корабля. Через две с половиной минуты подземного полета корабль остановился. Он должен был находиться вблизи центра города - там остался туннель длинной в двадцать километров, в который хлынула вода из реки. И хотя в воде следов не остается, у Джомми не было сомнений в том, что недослэны поняли, что произошло, и имеют в своем распоряжении приборы, которые смогут в любую секунду определить местонахождение его корабля.
Джомми Кросс рассмеялся. Ну и пусть знают. Что они могут теперь с ним сделать? Конечно, впереди еще много опасностей, особенно, когда он и Грэнни достигнут поверхности. К этому времени уже будет оповещена о случившемся вся организация недослэнов. Тем не менее, это все еще в будущем. Пока что победа за ним и это было приятно, после всех отчаянных, утомительных часов неопределенности. Теперь черед за планом Грэнни, согласно которому им нужно разделиться друг от друга и замаскироваться.
Черная сумка с деньгами, которые теперь были так нужны ему, лежала на коленях старухи под защитой похожей на клешню руки. Прежде, чем она успела разгадать его намерение, он выхватил это сокровище. Грэнни завизжала и набросилась на него. Он хладнокровно не подпускал ее к себе.
- Не волнуйтесь. Я решил принять ваш план. Я попытаюсь замаскироваться под человека, и мы разделимся. Сейчас я намерен дать вам пять тысяч. Остальные вы получите назад через год. Вот что вы обязаны сделать.
Мне нужно какое-нибудь место, где я мог бы жить. Поэтому вы должны подняться в горы и купить какое-нибудь ранчо или нечто вроде этого. Когда вы устроитесь на новом месте, дайте объявление в местной газете. Я дам ответное объявление, и мы снова будем вместе. Я забираю на это время деньги только для того, чтобы вы не смогли меня предать. К сожалению, вы сами когда-то поймали меня, и теперь нам придется вместе переносить все невзгоды, так как нам теперь угрожает равная опасность. А сейчас мне нужно пойти закупорить туннель. Когда-нибудь я надеюсь оборудовать этот корабль атомными двигателями и не хочу, чтобы он сейчас достался противнику.
Ему, конечно, нужно быстро уйти из этого города и начать путешествие через континент. Он обязательно должен найти настоящих слэнов. Так же, как случайно встретились его отец и мать, он, возможно, так же случайно встретит еще одного настоящего слэна. И кроме того, нужно провести еще различные исследования прежде, чем приступить к осуществлению еще туманного, но грандиозного плана, который постепенно начал обрастать очертаниями в его голове. Плана, который позволит найти путь к сердцам настоящих слэнов.

Глава 12

Он искал - и он трудился. В тихой цитадели своей лаборатории на ранчо в горах, купленном Грэнни, он постепенно претворял в жизнь планы и проекты, завещенные отцом. Сотнями различных способов он научился управлять неограниченной энергией, которую он должен был в равной степени передать как слэнам, так и людям.
Он открыл, что эффективность изобретенного отцом основана на двух главных факторах: что источником энергии может быть даже крохотная частичка материи и что выход этой энергии не обязательно должен быть в форме тепла.
Эта энергия может быть направлена в электричество, или могла быть превращена в движение, вибрацию или радиацию.
Он начал сооружать свой собственный арсенал. Он превратил ближайшую к ранчо гору в крепость, хотя и понимал, что она не выдержит совместной атаки людей и недослэнов. Но это было уже что-то. Опираясь на предпринятые им меры по самообороне, он стал еще более решительным в своих поисках.
Казалось, что он всегда был или на дорогах, ведущих за горизонт, или в чужих городах, в каждом из которых были бесчисленные скопища людей. И хотя он всегда был один, одиночество не затрагивало его, так как его всепоглощающая ненасытная душа, казалось, всегда была наполнена живым итересом к грандиозной драме, ежедневно разворачивавшейся над ним. Куда бы он ни направлялся, всюду он натыкался на различные следы деятельности организации недослэнов, и с каждой неделей он все больше и больше недоумевал - где же настоящие слэны?
Загадка эта казалась безумной, необъяснимой. Она никогда не покидала его. Она преследовала его, когда он бродил по улицам сотен, а может быть, и тысяч городов.
В каждом городе он дожидался наступления вечера, шел к ближайшему газетному киоску, покупал все местные газеты и затем возвращался к своему автомобилю. С виду это был самый обычный автомобиль. На самом же деле это была боевая машина на колесах, от которой он никогда не отходил более, чем на сотню метров. Прохладный вечерний ветер шуршал в переворачиваемых им страницах, которые он быстро пробегал взглядом.
На этот раз ветер стал еще более холодным, неся с собой влажный запах дождя. Он сложил газету и залез в кабину машины. Через час он швырнул семь ежедневных газет в урну, установленную на тротуаре. Углубленный в собственные мысли, он тяжело облокотился на руль своей машины.
Все та же старая история. Две газеты были явно собственностью недослэнов. Мозг Джомми легко отмечал ничтожные отличия, особый стиль статей, особое словоупотребление, которые отличали газеты недослэнов от газет, выпускаемых людьми. Две из семи! Но именно эти две газеты имели наибольший тираж. И в каждом из городов это можно было принять за правило.
Вот и все. Люди и недослэны. Никакой третьей группы, не было никаких отличительных признаков, которые могли бы предсказать ему то, что газета выпущена настоящими слэнами. Мальчик начинал сомневаться в правильности его теории розыска. Оставалось только еще получать все еженедельники и проводить все вечера, так же как и дни до этого, проезжая по улицам, осматривая каждый дом и прощупывая мозг каждого прохожего.
Наконец, Джомми встряхнулся и поехал на восток, уходя от бури, которая поглотила оставленный им город. Еще один город, еще одна неудача.
Корабль окружала темная и спокойная вода, когда, наконец, на третий год Джомми Кросс вернулся в туннель. Копошась в грязи, он стал чинить раненную его атомным оружием машину. Сначала он заделал отверстие в носу корабля десятидюймовыми стальными листами. Затем в течение целой недели он был занят перестройкой структуры обшивки корпуса с помощью своих различных атомных инструментов. Атом за атомом, кристал за кристалом он превращал металл корпуса корабля в новую сверхпрочную сталь.
Еще несколько недель заняло у него изучение антигравитационных пластин и изготовление точной копии их. Стремясь поиздеваться над недослэнами, он оставил эту копию здесь, в туннеле, так как именно пластины, как он смог определить, обнаруживаются детекторами недослэнов. Пусть продолжают считать, что корабль по-прежнему находится в прежнем месте.
Наконец, еще неделя прошла в монтаже атомного привода, и вот после трех месяцев каторжного труда, в конце холодной октябрьской ночи, корабль вернулся по туннелю назад, движимый не знающими преграды двигателями, и вынырнул под завесой ледяного дождя.
Дождь превратился в колючий снег, но Джомми был уже над облаками, вне жалкой ярости земных стихий. Над ним простерся огромный купол небес, на котором ярко горели бессчисленные звезды. Вот Сириус, самый сверкающий бриллиант в небесной диадеме, вон красный, зловещий Марс. Но сегодня он не намеревался еще направляться туда. Пока еще Марс может подождать. Сегодня он намеревается осуществить только небольшой пробный полет - осторожная вылазка на Луну - полет, который вкупе с его логикой, должен дать весь необходимый опыт, для последующего долгого и опасного путешествия, которое, казалось, становилось с каждым месяцем более неизбежным по мере его совершенно бесплодных поисков. Когда-нибудь ему все же придется отправиться на Марс!
Его размышления были прерваны сигналом тревоги. На переднем видеоэкране заплясал огонек. Притормозив, Джомми стал наблюдать, как меняется положение огонька, и, когда тот приблизился, мальчик с удивлением обнаружил, что это большой корабль.
К этому времени уже начался рассвет, и было четко видно, что корабль не направляется в его сторону. Он прошел мимо его корабля, купаясь в лучах восходящего солнца, менее чем в сотни миль, громадное сооружение длиной в триста метров из гладкого черного металла. Через мгновение неизвестный корабль нырнул в тень Земли и тут же исчез. Через полчаса звонок тревоги прекратился.
А затем, всего лишь через десять минут, он зазвенел снова. Второй корабль был еще дальше, идя под прямым углом к траектории первого. Это был значительно меньший корабль, чем предыдущий, и двигался он не по прямой, а рыскал из стороны в сторону.
Когда и он исчез в отдалении, Джомми Кросс стал быстро снижаться, охваченный ужасом. Крупный боевой корабль и истребитель. Зачем? Похоже, что это патруль. Но не против же людей! Они ведь и не подозревают о существовании недослэнов и их кораблей.
Джомми замедлил ход своего корабля и задумался. Он еще не был готов рисковать, бросая вызов хорошо оснащенным боевым машинам. Осторожно мальчик начал поворачивать свой корабль, и прямо посреди разворота истерично заверещал сигнал тревоги. Бросив внимательный взгляд на экран переднего обзора, он обнаружил прямо по курсу небольшой темный предмет, похожий на метеорит; Джомми резко бросил корабль в сторону, но неизвестный предмет повернул вслед за ним, словно какое-то живое чудовище, рожденное в глубинах космоса. Предмет становился все больше и больше, пока не предстал из себя небольшой металлический шар, примерно полметра в диаметре. Джомми Кросс поспешно пытался убрать свой корабль с его траектории, но прежде чем ему удалось совершить новый разворот, раздался оглушительный взрыв, швырнувший его на пол. Сотрясение не дало ему возможности подняться с пола. Он был ошеломлен, все в нем болело, но он с радостью понял, что остался жив и что стены его корабля смогли выдержать этот чудовищный взрыв.
Корабль трясся с головокружительной амплитудой. Джомми все-таки взял себя в руки и залез в кресло пилота. Да, он наткнулся на мину!!! На плавающую в космосе мину! Какие ужасные меры предосторожности - но от чего или может быть, кого???
Он осторожно направил свой корабль в новое убежище, построенное им под ранчо Грэнни. У него не было ни малейшего представления, сколько придется держать его здесь спрятанным. Он не был еще готов для противоборства с недослэнами…
В течение первых нескольких месяцев, после того, как он впервые попал на эту ферму, которую купила ему Грэнни, он постарался добиться контроля над мыслями каждого из нескольких сотен людей, населяющий идиллическую долину с ее вечно зелеными подножьями холмов. Сначала ему требовалось для этого коллосальные усилия, но по мере того, как росло его знание человеческой психики, он обнаружил, что может со все большим успехом воздействовать на мозг этих не очень-то интеллектуальных фермеров.
Поэтому-то сейчас он не боялся появиться в дневном небе над долиной, чтобы скрыться в своем убежище под ранчо. Гипнотически обработанные поселенцы все равно не обратят никакого внимания на странный объект промелькнувший в небе…

Глава 13

Она была в западне. Кетлин Лейнтон сразу же напряглась. Молодое тело выпрямилось над открытым ящиком письменного стола Кира Грея, содержимое которого она изучала.
Она уловила вибрацию разума Кира Грея и еще одного человека, которые были уже в коридоре, ведущем к кабинету диктатора. Ей стало досадно. Уже несколько недель она ждала заседания Совета, для того чтобы проникнуть в комнату Кира Грея и просмотреть кое-какие документы. Наконец, Совет отправился на заседание, но кто бы мог подумать, что оно так быстро закончится.
Она была в западне! И все же она не раскаивалась в том, что вошла сюда. Серьезность ее положения все более и более осознавалось ею. Быть пойманной на горячем! Она перестала укладывать бумаги назад в ящик и выпрямилась. Уже не было времени - Кир Грей начал открывать дверь своего кабинета.
Она села в кресло и повернула голову навстречу вошедшим. При виде девушки красивое лицо шефа тайной полиции потемнело, глаза его прищурились, он резко повернулся к диктатору. Кир Грей насмешливо приподнял бровь, в его улыбке сквозил едва уловимый намек на иронию.
- Хелло, девочка, - сказал он. - Что привело тебя сюда?
Кетлин пришла к выводу, что ей нужно сказать, однако Джон Петти опередил ее:
- Она шпионит за вами, Кир! - выкрикнул он.
Казалось, что присутствие шефа тайной полиции в критические моменты ее жизни было мрачным предначертанием для нее. Сейчас девушка почувствовала - был именно один из таких моментов, а из всех людей на Земле никто не прилагал столько усилий и такую полную ненависть и жажду видеть ее мертвой. Тем временем Джон Петти продолжал:
- В самом деле, Кир. Мы опять драматически возвращаемся к тем вещам, о чем спорим. На следующей неделе этому слэну будет двадцать один год, и у нее будут все устремления и мысли, присущие для слэнов. Будет она и дальше жить здесь, пока в конце концов не умрет от старости в возрасте ста пятидесяти лет - ведь это такой фантастический срок, или…
- Кетлин, разве ты не знала, что я на заседании Совета?
- Держу пари, что знала, - вмешался Джон Петти, - а его преждевременное окончание стало неприятным сюрпризом для нее.
- Я отказываюсь отвечать на любые вопросы, - холодно изрекла Кетлин, - в присутствии этого человека. Он старается выглядеть спокойным и рассудительным, однако, несмотря на странный способ, с помощью которого он прячет свои мысли, есть отчетливая струя беспокойства, исходящая из него. А на поверхности его сознания мгновение назад выплыла мыслишка, что наконец-то он сможет убедить вас, сэр, что меня нужно уничтожить.
Лицо диктатора стало задумчивым, и на нем появилось отражение враждебности. Она слегка дотронулась к поверхности его разума и ощутила, что барьер, воздвигнутый на пути его мыслей, стал еще более плотным.
- Если припомнить историю, - наконец начал Кир Грей, - ее обвинение против вас, Джон, вполне обоснованно. Ваше желание ее смерти…основано, конечно, на вашем антислэновском рвении, однако, такой фанатизм странно видеть в столь чрезвычайно способном и умном человеке.
Джон Петти, казалось, нетерпеливым жестом отмахнулся от этих слов.
- Да, это правда, я хочу ее смерти, но одновременно и не хочу. Что касается меня, то этот слэн представляет серьезную угрозу для государства, когда находясь здесь, во дворце, читает мысли всех членов Совета. Я просто хочу, чтобы ее убрали с дороги; и совсем не будучи сентиментальным по отношении к слэнам, я считаю смерть наиболее действенным способом добиться этого. Тем не менее, я не настаиваю на таком приговоре. Но я серьезно думаю, что мое предложение должно заслуживать внимания. Ее следует о б я з а т е л ь н о перевести в какое-нибудь другое место.
По мыслям Кира Грея, которые были на поверхности его разума, трудно было судить о том, что он думает по этому поводу.
- В тот самый момент когда меня переведут из этого самого дворца,
- язвительно заметила Кетлин, - я буду убита! А как сказал один раз десять лет назад мистер Грей, когда ваш наймит, Джон Петти, пытался меня убить, «раз уж слэна убили, то всякие расследования по этому поводу могут повлечь за собой нежелательные подозрения…»
Она остановилась, потому что поняла, что Кир Грей заговорил тихим, мягким голосом, голосом, какого ей еще не доводилось от него слышать:
- Слишком быстро ты уверовала себя в том, что я не могу тебя защитить. А вообще-то, я думаю, что предложение Джона не лишено смысла.
Она взглянула на него, застыв от ужаса. Диктатор продолжал:
- Ты должна собрать свою одежду и имущество и подготовиться к убытию в течение ближайших двадцати четырех часов.
Первое потрясение прошло, разум ее стал гораздо спокойнее. Знание того, что Кир Грей больше уже ее не защищает, пришло очень быстро, не нуждаясь в каких-либо дополнительный аргументах.
Что ошеломило ее - так это то, что не было улик, на которые он мог бы опереться, вынося такое страшное решение. Он даже не взглянул на бумаги, которые она в спешке собрала в кучу на столе. Следовательно, его решение было основано только на факте ее присутствия здесь и на обвинениях со стороны Джона Петти.
А это вызывало удивление, потому что в прошлом он не раз защищал ее от Петти при гораздо более зловещих обстоятельствах. И она безнаказанно заходила в этот кабинет по крайней мере уже десяток раз, причем он не раз заставал ее здесь.
Это означало, что решение было принято заранее и, следовательно, было вне всякой аргументации, которые она могла бы надеяться выдвинуть. Она ощутила, что в сознании Джона Петти возникло большое чувство изумления. Перед той легкостью, с какой ему далась эта победа. На поверхности его сознания было чувство неудовлетворенности и желания продолжать схватку. Он внимательно оглядел комнату и остановился перед столом.
- Весь вопрос в том, что она искала в вашем кабинете, Кир! Что это за бумаги? - он не был из робких и поэтому, стал внимательно перекладывать листки. - Гм..м, это список старых убежищ слэнов, которыми мы все еще пользуемся, как ловушками для неорганизованных слэнов. К счастью, этот список настолько велик, что вряд ли у нее было достаточно времени запомнить их расположение.
Ошибочность такого заключения не слишком обеспокоила Кетлин. Очевидно, Петти и не подозревал, что в ее памяти мгновенно запечатлелись не только месторасположение каждого из тайных убежищ слэнов, но и почти фотографический отпечаток системы тревожной сигнализации, которую установила тайная полиция в каждом из убежищ с целью своевременного предупреждения о том, что в него вошел ничего не подозревающий слэн. В соответствии с анализом одного из отчетов, должен быть какого-то рода мыслепередатчик, который давал бы возможность одиноким и чужим слэнам обнаруживать эти убежища. Но все это было не столь важным в данный момент.
Что действительно встревожило девушку, так это Кир Грей. Диктатор как-то странно смотрел на бумаги.
- Это более серьезно, чем я предполагал, - сказал он медленно, и сердце Кетлин оборвалось. - Она рылась в ящиках моего стола.
Кетлин напряженно думала: «Совсем не обязательно было говорить это Джону Петти. Прежний Кир Грей никогда не снабдил бы ее смертельного врага подобной информацией, которая могла бы использоваться против нее.»
У Кира Грей были холодные глаза, когда он повернулся к ней. Странно, но его разум был таким же спокойным и хладнокровным, как и раньше. Он был, поняла она, совсем не разгневан, он просто с ледяной решимостью порывал с нею.
- Тебе следует уйти в свою комнату, чтобы собраться и ждать дальнейших указаний.
Она отвернулась и услыхала, как Джон Петти сказал:
- Вы неоднократно говорили, сэр, что сохраняете ей жизнь только для того, чтобы изучать ее жизнь. Если же она уедет отсюда, то эта цель уже не может быть достигнута. Следовательно, я надеюсь, что она будет помещена под надзор тайной полиции.
Кетлин закрыла за собой дверь и побежала по коридору в свою комнату, отключив свой ум от наблюдения за мыслями, которые таились в головах этих двух людей. У нее не было ни малейшего интереса к подробностям любого лицемерного плана по ее убийству, который возможно сейчас разрабатывали диктатор и его приспешник. Ей было ясно, что следует предпринять. Она открыла дверь, ведущую из ее комнаты в один из главных коридоров, поздоровалась с часовым, который едва ответил на ее приветствие и спокойно направилась к ближайшему лифту.
Теоретически, ей было позволено подниматься только до высоты в сто пятьдесят метров, ангары же для самолетов и вертолетов находились выше еще на сто пятьдесят метров. Но молодой коренастый солдат, обслуживающий лифт, не выдержал боковой удар в челюсть. Как и большинство других людей, он никак не мог представить себе, что эта высокая, тонкая девушка столь опасна для девяностокилограммового мужчины в расцвете сил. Он оказался без сознания еще до того, как обнаружил свою ошибку. Это было жестоко, но она связала проводом его руки и ноги и использовала провод, чтобы закрепить кляп, который она затолкала ему в рот.
Прибыв на крышу, она сейчас же произвела быструю мысленную разведку непосредственного окружения лифта, затем открыла дверь ангара и быстро прикрыла ее за собой. Менее чем в десяти метрах от нее стоял самолет. Чуть поодаль стоял еще один аппарат, возле которого возились три механика. Какой-то солдат разговаривал с ними.
За десять секунд она подбежала к самолету и забралась в его кабину. За долгие годы она многому научилась, читая мысли офицеров-летчиков. Взревели реактивные двигатели, огромная машина покатилась вперед и взмыла в воздух.
- Ого! - донеслась вслед мысль одного из механиков. - Опять полковник вылетает.
- Скорее всего за еще одной юбкой, - заметил солдат.
Через два часа она достигла выбранного ею убежища слэнов. Она произвела посадку, перевела самолет на автопилот, вылезла из машины и отправила аппарат в полет на восток. В течение последующих дней она жадно высматривала какой-нибудь автомобиль, но только на пятнадцатый день из-за деревьев, окаймляющих старинное шоссе, показалась длинная черная машина, которая явно двигалась в ее сторону. Девушка напряженно ждала. Она обязательно должна заставить водителя остановиться. Ей просто необходимо захватить этот автомобиль. В каждую минуту сюда может нагрянуть тайная полиция! Она ждала, не сводя взгляда с автомобиля.

Глава 14

Наконец-то холодные прерии оказались позади. Джомми Кросс свернул точно на восток, затем на юг. И заехал… по-видимому, в бесконечную серию полицейских заслонов. Однако, никто не делал попыток остановить его, и в конце концов он наткнулся в мыслях нескольких человек на то, что разыскивается девушка - слэн!
В первый момент он с трудом воспринял этот факт - настолько сильной оказалась вспыхнувшая в нем надежда. И это,конечно, не могла быть женщина-недослэн. Люди, которые отличали слэнов только по их завиткам, знали кого искать! Его мечта, наконец, могла осуществиться!
Он умышленно направился в том направлении, которое они должны были особо тщательно прошарить. Для этого пришлось съехать с главной дороги и поехать по второстепенной, которая вилась по лесистым долинам и пересекала высокие холмы. С утра день был пасмурным, но к полудню выглянуло солнце и засияло в бирюзово-голубом небе.
Его четкое ощущение, что он близок к самому сердцу опасной зоны, внеозапно еще более усилилось, как только какая-то мысль извне коснулась его сознания. Пульсация этой мысли была слабой, однако смысл ее был столь необычайно важен, что разум его всколыхнулся.
«Внимание, слэны! Это работает Поргравская Мыслепередающая Машина. Пожалйста, сверните на боковую дорогу в полумиле впереди. Дальнейшая инструкция будет передана позже.»
Джомми нажал на тормоз и остановил движение машины. Нежная и настойчивая, эта мысль пульсировала в нем, как ласковый летний дождь. «Внимание, слэны!… Пожалуйста сверните…»
Он продолжал молча сидеть в автомобиле добрых пять минут, пока не пришел в себя от радостного известия и не продолжил свой путь. Чудо свершилось. Слэны где-то поблизости! Возможно, такой передатчик мог бы сделать и одиночка, но что-то в этом послании говорило о наличии общины…О, слэны…
Однако, тут же ему в голову пришла мысль, что это может быть и западней. Может быть, это просто устройство, оставшееся от давно уже не существующего поселения слэнов. Существенной опасности для него, конечно, не было, у него был его чудо-автомобиль и оружие, способное парализовать ударную силу противника. Но не следует отвергать возможность того, что эту мыслепередающую машину установили люди в качестве приманки и теперь окружают примыкающую к ней местность, в надежде, что кое-кто все-таки попадется.
Через полмили прошел еще один мысленный приказ и, повинуясь ему, Джомми свернул на проселок, петлявший по лесной чаще. Через пять километров следующее послание заставило его неожиданно остановиться.
«Говорит передатчик Поргрэйва. Он ведет вас, настоящего слэна, к небольшой ферме, на которой имеется вход в подземный город. Город с заводами, парками и зданиями для жилья. Добро пожаловать в наш город! Говорит передатчик…»
Еще немного и Джомми Кросс очутился в заросшем сорняками дворе, образованном покосившимся зданием фермы и двумя обветшалыми строениями
- сараем и гаражом.
Непокрашенный, шаткий двухэтажный дом с выбитыми окнами смотрел на него невидящим взором. Дверь в сарай висела всего лишь на одной петле, и угол ее уже давно был засыпан землей.
Однако, гараж имел какой-то другой вид, хотя с первого взгляда казался таким же мертвым. Казалось, что он вот-вот разрушится, но более внимательный осмотр показал, что первое впечатление достигнуто его формой, а не ветхостью стен. Стены были во многих местах укреплены металлическими полосами-бандажами.
Сломанная на вид дверь внезапно легко отворилась, и из гаража вышла гибкая стройная девушка в сером платье. Она смотрела на него, ослепительно улыбаясь.
У девушки были сверкающие глаза и нежное, чуть-чуть загорелое лицо, и потому что мысли его были всегда сконцентрированы в очень узком диапозоне, она сначала подумала, что он просто человек.
Она же была с л э н о м !
Но и он был с л э н о м !
Для Джомми Кросса, который и так уже много лет тщательно обыскивал мир, с его всегда собранным мышлением, потрясение и обретение себя после этого потрясения произошли почти одновременно. Он знал, что когда-нибудь это должно было произойти. Он знал, что когда-нибудь обязательно встретит девушку-слэна. Но для Кетлин, которой никогда не нужно было прятать свои мысли, изумление было всепоглощающим. Она пыталась взять себя в руки, но так и не смогла этого сделать.
Редко используемый барьер в ее мозгу рухнул под тяжестью дисциплинированного собранного интеллекта Джомми.
В обычном потоке ее мыслей была благородная гордость. Мозг ее был подобен открытой книге. Гордость и золотая скромность. Скромность, основанная на глубокой нежности, на неизменном понимании, которое было таким же, как у него, но лишенным закалки в бесконечной борьбе с опасностями. В ней была теплая добросердечность, несмотря на то, что она познала обиды и слезы и сталкивалась с неприкрытой ненавистью.
А затем - ее мозг плотно закрылся, и она стояла, глядя на него широко раскрытыми глазами. Через некоторое время она снова открыла свой разум, и до него дошла ее мысль.
«Нам нельзя здесь оставаться. Я и так уже долго здесь. Вы, вероятно, увидели в моем мозгу все, что касается полиции. Лучшее, что мы можем сделать, это немедленно уехать отсюда.»
Он продолжал стоять, глядя на нее сияющими глазами. С каждой секундой все его тело ощущало все большую теплоту встречи. Казалось, что с его плеч свалилась невыносимая тяжесть. Все эти годы все зависело только от него. То грозное оружие, которое он хранил для грядущих дней, казалось ему прежде дамокловым мечом, занесенным как над человечеством, так и над слэнами, и висящим на одной единственной хрупкой нити его жизни. Теперь же будут две жизни, способные предотвратить надвигающуюся опасность.
Это была чистейшей воды эмоция! Мужчина и женщина, одни в мире, встретившиеся так же, как встретились его отец и мать!
В ответ на ее мысль он покачал головой.
«Нет, не сразу. Я уловил в вашем мозгу что-то о машинах, находящихся в пещерном городе. Мне хотелось бы взглянуть на них. - Он успокаивающе улыбнулся. - Не беспокойтесь слишком об опасности. У меня есть кое-какое оружие, которому нет равного у людей. Этот автомобиль является очень удобным средством для бегства. Он может пройти практически повсюду. Думаю, что в пещере ему найдется место.»
«О, да! Сначала мы опустимся на нескольких лифтах, а затем сможем ехать на машине куда угодно по городу. Но мы не должны там слишком задерживаться. Мы…»
«Никаких „но"!!! - счастливо засмеялся Джомми Кросс.
«Я действительно не думаю, что нам следует оставаться в этом городе. Я вижу в вашем уме, что у вас есть чудодейственное оружие и что ваш автомобиль сделан из металла, который вы называете десятикратной сталью. Но у вас есть также тенденция недооценивать людей. Вы не должны этого делать! В своей борьбе против слэнов люди, подобные Джону Петти, развили свой интеллект почти до нашего уровня. Кроме того, вы должны знать, что Джон Петти не остановится ни перед чем, пока не уничтожит меня. Даже сейчас его сеть систематически сужается вокруг различных убежищ слэнов, где я могу по его предположению оказаться.»
Вокруг Джомми простиралась тишина пещерного города. Когда-то здесь жили люди и были изгнаны отсюда своими безжалостными врагами. Это было по всем признакам лет тридцать-пятьдесят назад, но угрожающая атмосфера борьбы, казалось, все еще продолжала висеть здесь. Оглядевшись, Джомми невольно поежился.
«По всей логике, мы должны внимательно следить за мыслями извне и не должны отходить слишком далеко от нашего автомобиля, - передал он.
- Но меня все больше тревожат ваши страхи. Постарайтесь найти в своем мозгу основания для этих ваших страхов. Я не могу сделать это лучше, чем вы сами.»
Некоторое время она молчала, а потом вдруг спросила вслух:

Предыдущая страница 7 Следующая страница


Слан 8

- Скажите, что такое десятикратная сталь?
- О, - удовлетворенно кивнул Джомми. - Я начинаю понимать, какие психологические факторы здесь замешаны. Мысленная связь имеет много преимуществ, но она не может донести степень, например, разрушительной силы оружия, так же, как и картинку на листе бумаги, и не всегда так точно передать значение чего-либо, как это может сделать устная речь. Мощность, размеры, сила и другие подобные понятия передаются не совсем хорошо.
- Продолжайте.
- Все, что я сделал, - объяснил Джомми, - это развил открытие моего отца. Открытие первого закона атомной энергии - концентрации, как средства противоположного старому методу диффузии. Насколько мне известно, отец никогда не подозревал о возможностях упрочнения металлов. Подобно всем исследователям, которые идут вслед за великим ученым и его основным открытием, я сосредоточился на деталях совершенного им открытия. Так вот, применяя различные методы атомного воздействия на структуру атомов и характер их взаимосвязей в кристаллических решетках, мне удалось получить так называемую десятикратную сталь, которая превышает прочностные возможности обыкновенной стали в десять раз. Три миллиметра такой стали предохраняют от воздействия наиболее мощных взрывчатых веществ, известных как людям, так и недослэнам.
Он коротко описал свою попытку путешествия на Луну и столкновение с миной, которое заставило отказаться от дальнейшего полета.
- Существенным является то, что даже атомная бомба, которая в состоянии взорвать гигантский боевой корабль недослэнов, не может разрушить тридцатисантиметровую броню из д-стали моего корабля, как это произошло при столкновении с атомной миной, хотя на корпусе все- таки остались огромные вмятины, а от сотрясения повреждены многие жизненно важные функциональные части корабля.
- Какая же я глупая, - тихо произнесла она. - Я повстречала величайшего из ныне живущих слэнов и стараюсь напичкать его страхами, которые набрались в меня во время моего долгого, двадцатилетнего, соприкосновения с людьми, с их ничтожными возможностями и способностями.
- Великий человек не я, - улыбаясь, покачал головой Джомми Кросс, - а мой отец, хотя и у него были свои недостатки, из которых самый большой - отсутствие надлежащей самозащиты, - улыбка сошла с его лица.
- Я думаю, что нам придется слишком часто навещать эту пещеру и хочу надеяться, что последующие наши путешествия в этот район будут не столь опасны, как это. Я очень недолго видел Джона Петти, но то, что находится в его мозгу, говорит о том, что это абсолютно безжалостный человек. Я знаю, что он ведет наблюдение за этим местом, но нам не надо бояться этого. Мы останемся здесь только до наступления темноты - времени будет вполне достаточно, чтобы ознакомиться с имеющимся здесь оборудованием. В автомобиле есть немного еды, поэтому мы сначала поедим, а потом я отправлюсь для детального изучения этого места.
- Ваша машина может летать? - спросила Кетлин. - Похоже, что я что-то подобное прочла у вас в мозгу.
- Может, - спокойно кивнул Джомми. - До наступления темноты еще семь часов. Можете себе представить, что бы радировали летчики на ближайший военный аэродром, увидев летящий по воздуху автомобиль. А если бы мы поднялись повыше, ну, скажем, на 70 километров, нас бы неприменно заметил патрульный корабль недослэнов.
Первый же командир тотчас же понял бы, кто находится в этом автомобиле и неприменно напал бы на нас. У меня есть оружие, чтобы уничтожить его, но я вряд ли смогу уничтожить десятки кораблей, которые прилетели бы позже. К тому же взрывная ударная волна покончила бы с нами сразу же после первого бомбового залпа, оставив автомобиль неповрежденным. И кроме того, я не могу добровольно ставить себя в положение, когда мне придется убивать кого-нибудь. За всю свою жизнь я убил только троих людей, и с той поры во мне росло с каждым днем отвращение к убийству людей, пока не стало в настоящее время одним из самых сильных моих убеждений - настолько сильным, что весь мой план поисков настоящих слэнов я построил на основе этой одной доминирующей черты.
- У вас есть план отыскать настоящих слэнов? - воскликнула девушка.
- Да. Фактически это очень просто. Все настоящие слэны, с которыми я знаком - мои отец и мать. Я сам, а теперь и вы - были добросердечными, хорошими людьми. И это несмотря на ненависть человеческих существ, их попытки уничтожить нас всеми силами. Я не могу поверить в то, что мы все четверо являемся исключением. Следовательно, должно быть какое-то логическое объяснение всех этих чудовищных актов, которые приписываются настоящим слэнам. Может быть, в этом замешаны недослэны, не знаю… Во всяком случае, мне нельзя делать какие-либо решающие ходы в игре, пока я не предприму дополнительных мер защиты от недослэнов.
- Теперь я понимаю, почему мы должны до темноты оставаться здесь.
Странно, но ему очень хотелось, чтобы она больше не затрагивала эту тему. Потому что в какое-то краткое мгновение он укрыл эту мысль от девушки, у него возникло предчувствие невероятной опасности. Настолько невероятной, что логика отметала ее.
Но оставшийся мутный осадок заставил его сказать:
- Оставайтесь рядом с автомобилем, и пусть ваше сознание будет все время начеку. Ведь мы способны нащупать человека на расстоянии почти в полкилометра от себя, даже если спим.
Но как бы это ни было странно, это совсем не успокаивало его.
- Я хочу посмотреть ваш автомобиль, можно? - спросила девушка.
- Ну, конечно же, - рассмеялся Джомми и приглашающим жестом распахнул дверцу машины.
Причудливая, радостная мысль пришла из глубины его сознания - «как замечательно, что он, наконец, нашел еще одного слэна, такую великолепную и красивую девушку.»
«И такого отличного молодого человека.»
Была ли эта мысль его, или ее - это его очень заинтересовало.
«Это моя мысль, Джомми.»
Как радостно переплести свой разум с другим привлекательным разумом настолько тесно, что поток мыслей кажется одним. И вопрос, и ответ, и все переговоры мгновенно вмещают в себе самые тонкие оттенки мысли, которые нельзя передать посредством холодных, равнодушных слов.
Возникла ли между ними любовь? Как могут двое просто встретиться и полюбить друг друга, когда, насколько это им было известно, в мире есть еще миллионы слэнов, среди которых могут быть десятки других мужчин и женщин, которых бы при других обстоятельствах они выбрали в мужья или жены с большей охотой?
Это все не так, Джомми. Всю свою жизнь мы были одиноки в мире среди чужих нам людей. Найти, наконец, кровного родственника - это большая радость, а вот встреча с другими, даже со всеми слэнами где-то в будущем - это совсем не то же самое. Мы собираемся вместе делить все наши надежды и сомнения, опасности и победы. Разве это не любовь?
Он подумал, что это так, и сознание его заполнило неизмеримое счастье.
Они сидели в машине уже немного больше часа, и вот только сейчас Джомми понял, как он устал. Все эти дни он был почти на пределе своих сил, он почти не спал уже несколько дней, а тут, похоже, задремал… Ему показалось, что все переполнявшее его счастье внезапно исчезло из его сознания, осталась только чернота, которая стала бездонной, когда он заглянул в ее необозримые глубины.
Проснувшись от испуга, он бросил тревожный взгляд туда, где должна была сидеть Кетлин. Откидное кресло было пустым. Его обостренный разум, все еще не сбросивший остатки сновидений, устремился наружу.
«Кетлин!»
Девушка подошла к дверце автомобиля.
- Я взглянула на кое-что из этих металлических деталей, стараясь придумать, какая бы из них могла пригодиться тебе в первую очередь, - она запнулась, улыбнулась и поправилась - нам в первую очередь.
Да, он не на шутку всполошился, когда она на минуту покинула машину. Он предположил, что она привыкла жить в менее напряженной обстановке, чем он. У нее была свобода движения и была, несмотря на отдельные угрозы, определенность положения, на которую она могла положиться. В его же печальном существовании постоянно присутствующей реальностью было то, что результатом малейшего ослабления бдительности была смерть. Каждый шаг его включал в себя определенную степень риска.
Теперь Кетлин придется приспособиться именно к такому образу жизни. Смелость в осуществлении своей цели перед лицом опасности - это одно. Небрежность - совсем другое.
- Пока ты пойдешь в город для того, чтобы отобрать себе некоторые особенно нужные тебе вещи, я приготовлю немного еды, - сказала Кетлин.
Джомми Кросс взглянул на свой хронометр и кивнул. До наступления темноты времени было вполне достаточно, чтобы свершить небольшую прогулку в город.
- А где здесь ближайшая кухня? - только поинтересовался он.
- Вот там, - она сделала жест рукой, показывая на длинную линию дверей.
- Как далеко?
- Примерно сотня метров, - она нахмурилась. - Джомми, я ощущаю твое сильное беспокойство. Но если мы собираемся быть в одной упряжке, один из нас всегда должен делать что-либо одно, в то время, как другой будет делать что-то другое!
Он с тяжелым сердцем посмотрел ей вслед, стараясь понять, будет ли приобретение партнера благоприятным для его нервов. Ему, который закалил себя в преодолении опасности, нужно будет привыкнуть к мысли, что и ей также придется рисковать.
Правда, в данное мгновение не было какой-либо опасности. В городе слэнов стояла тишина. Ни звука, ни шелеста мыслей, если не считать Кетлин.
Разведчики, охотники и монтажники заграждений, которых он видел днем, сейчас должно быть уже в своих домах, спят или отдыхают.
Он увидел, в какую дверь вошла Кетлин, и оценил расстояние метров в пятьдесят.
Джомми уже вылезал из машины, когда принял страшную, резкую, отчаянную мысль:
«Джомми, стена отворяется Кто-то…»
Неожиданно ее мысли прервались, и она начала передавать слова какого-то человека.
«Ну, вот. Разве это не Кетлин,» - раздался удовлетворенный голос незнакомца.
«Это Джон Петти,» - отметило сознание Кетлин.
- И всего лишь в пятьдесят седьмом убежище, которое мне довелось посетить. Я был во всех, потомучто немногим из людей удается скрыть свои мысли, что они не предупреждают слухачей о своем приближении. А кроме того, разве можно было доверить кому-нибудь такое важное поручение? Кстати, Кетлин, что ты думаешь о психологии строителей этого тайного хода в кухню? По-видимому, слэны тоже не доверяют друг другу, а?..»
Повинуясь быстрым движениям пальцев Джомми, машина рванулась вперед. Он поймал ответ Кетлин, хладнокровный и неторопливый.
- Значит вы нашли меня, мистер Петти. И что же, я должна сейчас испрашивать у вас милосердия?
Ледяной ответ устремился из ее мозга к Джомми Кроссу.
«Милосердие не является чертой моего характера. К чему откладывать, раз уж представилась такая возможность!»
«Джомми, быстрей!»
Выстрел эхом прокатился из ее мозга в его. На какой-то ужасный момент за счет невыносимого напряжения, ее разум задержал наступление смерти, которую обрушила на ее тело крупнокалиберная пуля.
«О, Джомми, ведь мы могли бы быть такими счастливыми. Прощай, мой самый дорогой…»
С отчаянием и ужасом юноша увидел, как жизненная сила вспыхнула в последний раз в ее мозгу и погасла. Темная завеса смерти отгородила его разум от разума, принадлежавшего ранее Кетлин.

Глава 15

В мозгу Джомми Кросса не осталось места ни для мыслей, ни для ненависти, ни для печали, ни для надежды - его мозг сейчас воспринимал впечатления, а его в высшей степени отзывчивое тело реагировало, подобно совершенной телесной машине. Его автомобиль затормозился, и он увидел фигуру Джона Петти, стоявшего над поверженным телом девушки.
«О, небо! - вспыхнула на поверхности мозга этого человека мысль, - еще один из них!»
Искры полетели из непробиваемойц брони машины. Ошеломленный неудачей, шеф тайной полиции отскочил назад. С его губ сорвался яростный выкрик. На какое-то мгновение вся лютая ненависть человечества к покушаюшемуся на его права противнику-слэну, как в зеркале, отразилась в жестоком выражении лица и в той напряженности, с которой его тело ожидало, казалось, неминуемой гибели.
Одно прикосновение к кнопке, и он превратится в ничто, исчезнет в небытии. Но Джомми Кросс не шевельнулся и не издал ни звука. Его разум стал еще более холодным и ожесточившимся. Его тусклый взгляд безразлично устремился сначала на Петти, затем на тело мертвой Кетлин. И в конце концов пришла тщательно обдуманная мысль - единственный обладатель тайной атомной энергии - он, и поэтому он не имеет никакого права ни на любовь, ни на нормальную жизнь. Во всем этом мире людей и слэнов, дико ненавидящих друг друга, его удел - неотступная настойчивость в осуществлении своего высшего предначертания.
Из потайного входа стали выскакивать другие люди. Их автоматные очереди не причиняли никакого вреда автомобилю. И среди ворвавшихся он внезапно обнаружил двух недослэнов, так как ощутил наличие экранирования их разумов. Его взор заприметил, как один из них отбежал в угол и прошептал быстрое сообщение в радиопередатчик, прикрепленный к его запястью. Его слова скользили по поверхности сознания:
«- модель 7500, база - 5 метров… общий физический тип - 7, голова
- 4, шея - 4, рот - 3, глаза - карие, - брови - 13, нос - 1, скулы - 6…Конец!»
Он с легкостью мог бы сокрушить их всех, всю эту продажную, мерзкую свору. Но в застывшую, туманную область, которою стал его мозг, не могли проникнуть мысли о возмездии. В этом безумном мире он мог положиться только на безопасность своего вооружения и уверенность, которую оно придавало ему.
Он дал задний ход и со скоростью, превышающей быстроту ног человека, направился к туннелю, через который протекал ручей, служивший для орошения одного из подземных садов. Используя свои дезинтеграторы, он пробил проход почти до самой поверхности земли. Подыматься дальше он не решался, так как был уверен, что наверху его поджидают крейсера недослэнов.
Черные тучи опустились над ночным миром, когда Джомми Кросс, наконец, появился на склоне холма. Он остановился, аккуратно заделал отверстие в земле и взмыл в небо. Во второй раз за эти сутки он подключился к радиосети недослэнов.
«…только что появился Кир Грей и забрал тело. Получается, что организация змей снова позволила уничтожить одного из своих членов, не пошевелив для его спасения и пальцем. Самый раз сделать соответствующий вывод из их неудач и прекратить рассматривать любые противодействия, которые они могли бы оказать осуществлению наших планов, как важный и значительный фактор. Тем не менее, существует непредвиденная опасность, которую представляет собой этот самый Джомми Кросс. Нужно сразу же разъяснить, что наши военные действия против Земли должны быть отсрочены до тех пор, пока он не будет уничтожен.
Его неожиданное появление сегодня на сцене, однако, позволило нам извлечь крупную выгоду из этого происшествия. Теперь у нас есть описание его машины и очень подробное описание его физического типа. Как бы он ни пытался изменить свою внешность, он не может изменить структуру костей своего лица, и даже немедленное уничтожение им своей машины не уничтожит учетных данных о ней. Автомобилей модели 7500 было продано всего несколько сот тысяч. И хотя его автомобиль наверняка был украден, его можно легко проследить.
Джоанне Хиллори, которая очень подробно изучила этого змея, поручено возглавить расследование. Под ее руководством будут работать агенты, которые проникнут в каждый район Земли. На этой планете существуют такие местности, куда мы еще не проникли: маленькие долины, узкие полосы джунглей, обособленные сельскохозяйственные районы. Такие местности должны быть закрыты, и на выходах из них поставлены заставы.
У змей нет ни малейшего шанса выйти с ним на связь, поскольку мы контролируем все средства коммуникации. И, начиная с этого дня, наши агенты начинают тщательную проверку каждого, у кого физический тип лица и строение тела совпадает с разыскиваемым.
Это заставит Кросса держаться подальше от дорог и предотвратит случайное обнаружение змей с его стороны, а нам предоставится время, необходимое для поисков. Сколько бы это ни отняло времени, мы обязаны найти убежище этого слэна. Неудача должна быть исключена.
Генеральный штаб заканчивает передачу.»
Значит, война с миром людей теперь тесно связана с его собственной судьбой, и пока что для обоих наступила некоторая отсрочка. Недослэны, конечно, найдут его. Один раз их уже подвел неучтенный фактор - его оружие - но теперь они знают об этом. И, кроме того, этот фактор нисколько не сможет повлиять на результаты розыска. На несколько минут он представил себе, как они вторгнутся в его долину и пришел к окончательному выводу, что только один факт говорит в его пользу, скорее даже вопрос. Да, они обнаружат его, но сколько времени у них уйдет на это?

Глава 16

На это ушло четыре года. Джомми Кроссу было 23 года и 2 месяца, когда организация недослэнов неожиданно обрушилась на него с невообразимым неистовством…
Глядя на видеоэкран заднего обзора своего космического корабля, он увидел, что в долине полыхает пламя. Там был кромешный ад, создаваемый не столько огневой мощью противника, сколько атомными минами Джомми. Взрывалось оборудование, стальные перекрытия, под неистовым потоком энергии плавился металл.
Пусть теперь роются в этом расплавленном, искаженном металле!!! Пусть теперь их ученые трудятся в своих лабораториях над тайной, к которой они так хищно стремились и, чтобы овладеть ею, даже рискнули выйти из подполья и продемонстрировать перед людьми часть своих достижений. Но в долине они ничего не смогут обнаружить!
Но его заметили. Четыре черных, как сама смерть, боевых катеров недослэнов одновременно повернулись в его направлении, а затем неожиданно зависли в воздухе, потеряв противника из видимости. Дело в том, что сразу же заметив, что его обнаружили, Джомми включил механизмы невидимости. Заработали мощные генераторы, и вокруг корабля создалось зеркальное поле.
Однако, у недослэнов оказались детекторы атомной энергии. Они, после некоторой заминки, все же последовали за ним. Джомми заметил, что приборы отметили появление впереди еще нескольких кораблей противника, пытавшихся перехватить его. Только его не имеющие равных атомные двигатели спасали пока корабль от преследования этого огромного воздушного флота. Кораблей было так много, что он даже не смог начать подсчитывать их. Противник произвел залп бортовыми орудийными установками, скорректированными детекторами атомной энергии, но промахнулся, так как в течение тех мгновений, когда он проводил расчет данных стрельбы, корабль Джомми молнией рванулся вперед и оказался вне зоны поражения.
Совершенно невидимый, двигаясь со скоростью многих сотен километров в секунду, его корабль держал курс на Марс. Впереди его еще могли ожидать минные поля, но они не могли остановить его. Прожорливые лучи дезинтеграторов, испускаемые из корабля, уничтожали мины до того, как они могли взорваться, и одновременно уничтожали все световые волны, которые могли бы выдать полет его корабля настороженным наблюдателям.
На его видеоэкране Марс с расстояния в несколько миллионов километров был уже крупным, сверкающим шаром такой же величины, как Луна, наблюдаемая с Земли. Он рос, как раздувающийся баллон, пока его темная масса не заслонила половину неба и потеряла свой красноватый оттенок.
На поверхности этой планеты уже можно было различить материки, горы, моря, немыслимые нагромождения скал, голые пространства равнин. Картина становилась все более унылой: в телескоп было видно, что это мертвая планета, изрытая оспой, и, подобно слишком старому человеку, покрыта морщинами, вся высохшая, безобразная, отталкивающая.
Темная местность, известная под названием Киммерийского моря, оказалась страшным, усеянным клыками скал, морем. Неподвижные воды простирались под вечно темно-синими небесами, но никакой корабль не мог бы пересечь эти, казалось безмятежные, воды. Бесконечные мили зазубренных скал торчали над поверхностью вод без всякого порядка, без прохода между ними - только море и выступающие из него скалы, громоздящиеся одна на другую.
Внезапно Кросс увидел город. Странную мерцающую картину под огромным прозрачным куполом… Вскоре показался еще один… затем третий…
Он пролетел далеко за орбиту Марса и отключил двигатели, чтобы никакая атомная энергия не исходила ни из одной части его корабля. Это была простейшая мера предосторожности. Постепенно гравитационное поле планеты стало оказывать все большее влияние на его полет. Как бы нехотя, огромный аппарат уступал неистощимому притяжению планеты и начал опускаться в направлении ее ночной стороны, вращаясь вокруг планеты по все более низкой орбите. Прошло несколько земных недель, прежде чем он включил антигравитационные пластины, которыми он не пользовался с тех пор, как установил на своем корабле совершенные атомные двигатели.
День за днем сидел он без сна, наблюдая за видеоэкранами. Пять раз страшные шары из черного металла, эти атомные мины недослэнов, устремлялись к его кораблю, и каждый раз на долю секунды он оживлял свои всепожирающие дезинтеграторы, - а затем напряженно ждал приближения патрульных кораблей, что могло бы случиться, если бы засекли кратковременную утечку энергии. Добрый десяток раз раздавался звонок предупредительной сигнализации, и на видеоэкранах вспыхивали огоньки, но вблизи его корабля патрульных крейсеров он не засек. Внизу планета становилась все больше и больше, заслоняя всю нижнюю часть неба. Кроме городов на ночной стороне планеты, не было видно больше ничего.
Однако, то тут, то там вспышки света указывали на какую-то деятельность, и, наконец, он нашел то, что искал. Просто одинокую точку огня, похожую на свечу, тускло мерцающую в бархатной мгле ночи.
Свет исходил из небольшого домика, в котором жили четверо недослэнов, обслуживающих автоматизированную шахту. В домике уже погас свет, когда Кросс вернулся на свой корабль, удовлетворенный тем, что это было как раз то, что ему было нужно.
Темная мгла, как черное покрывало, окутало планету на следующую ночь, когда Кросс еще раз посадил свой корабль в ущелье, которое вело к шахте. Он осторожно приблизился к ее входу и вмонтировал в расщелину расположенной рядом скалы гипнокристалл.
Затаившись во тьме, Кросс стал ждать. Через двадцать минут дверь домика отворилась. Поток света изнутри высветил контуры высокого человека. Дверь закрылась, и человек с фонариком в руке направился к шахте. Внезапно он остановился, привлеченный светом, который отбрасывал кристалл, когда на него попадала узкая полоса света. Человек подошел поближе и нагнулся. Мысли его скользили по поверхности сознания.
«Забавно! Утром этого кристалла здесь не было, - он пожал плечами.
- Видимо, откололся кусок скалы, за которым и находился этот кристалл.»
Свет, отраженный кристаллом, завораживал человека, поэтому у Кросса было достаточно времени, чтобы тщательно прицелиться и выстрелить в темную фигуру из парализующего пистолета.
Сразу же после выстрела он бросился вперед и уже через несколько минут оттащил человека далеко во тьму ущелья, чуть ли не к самому своему кораблю. Начиная с этих первых минут, его разум проник в сознание поверженного недослэна, расшатывая существующий там барьер. Это было медленным делом, так как блуждать мыслью в мозгу потерявшего сознание человека напоминало ходьбу под водой - таким большим было внутреннее сопротивление. Но все же он нашел, что искал - коридор в сознании, проделанный лучом гипнотического кристалла.
Кросс быстро проследил этот коридор до самого его конца. Тысячи путей открылись беспрепятственно перед ним. Спокойно и тщательно он исследовал всех их, не обращая только внимания на маловероятные комбинации.
Восемь ключевых тропинок, пятнадцать минут - и в его руках шифр мозга недослэна! Кросс как бы щелкнул выключателем, набирая этот код, и человек по имени Миллер пришел в себя. Он тотчас же заблокировал свое сознание, но Кросс только рассмеялся.
- Не будьте нелогичным, Миллер. Уберите экран!
Блокировка была снята, и недослэн с удивлением уставился на Джомми.
- Не понимаю, как это вам удалось, - сказал он нерешительно.
- Должно быть, гипноз?
- Это довольно трудно объяснить, - холодно отозвался Кросс. - Этот метод может использовать только настоящий слэн.
- Настоящий слэн?! - потрясенно вымолвил Миллер. - Значит вы - Кросс?
- Да, меня так зовут.
- Вы, должно быть знаете, что делаете, но ей богу, я не могу себе представить, что вы ожидаете получить от контроля надо мной.
- Хватит лишних разговоров, - резко прервал недослэна Кросс. - Слушайте меня внимательно, Миллер. Завтра у вас выходной день. Вы пойдете в статистическое бюро и выясните фамилии и местопребывание всех недосленов с моими физическими данными…
Он прервал свою речь, потому что пленник засмеялся.
- Дружище, я могу сказать вам это прямо сейчас. Эти люди были зарегистрированы в соответствии с описанием ваших данных еще несколько лет назад. Они постоянно находятся под наблюдением. Их всего 27 человек, которые до мелочей похожи на вас. Правда, они все женаты, так что не вижу, чем это может вам помочь. Но постойте… Один из них женат на женщине, которая недавно очень сильно пострадала во время аварии на космическом корабле. Она, конечно, будет возвращена к жизни, но…
- Но на это уйдет несколько недель, - закончил за него Кросс. - Имя этого человека Бертон Корлисс. Он живет недалеко от Киммерниума, столицы Марса и работает на заводе космических кораблей. Так же, как и вы, Миллер, он каждей четвертый день имеет выходной и навещает тело своей жены в госпитале.
- Люди совершенно правы, когда пытаются под корень вырубить всю нашу породу, - угрюмо произнес Миллер. - Ведь должны же быть какие-то этические нормы в деле чтения мыслей. К счастью, приемники Поргрэйва тут же обнаружат ваше присутствие, если только вы рискнете проникнуть в Киммерниум-сити!
- Да? - резко сказал Кросс.
Миллер заговорил немного спокойнее, и мысли подтверждали каждое его слово.
- Передатчик Поргрэйва генерирует мысли, а приемник Поргрэйва их принимает! В Киммерниуме они установлены на каждом шагу. Это наша защита от шпионажа со стороны змей. Одна неосторожная мысль, Кросс, и тебе крышка!
- Еще один вопрос, Миллер, - немного помолчав, сказал Кросс. -
- Я хотел бы знать, что вы собираетесь делать с людьми, когда начнете боевые действия с целью захвата власти на Земле?
- К черту этих муравьев, - равнодушно откликнулся недослэн. - Когда речь идет о нашем собственном существовании, какое нам до них дело!
По мере того, как Джомми проникал в смысл произнесенных пленником слов, на душе у него становилось все тяжелее. Война!!!
«Только с помощью настоящих слэнов можно было бы предотвратить предстоящую бойню, - подумал с ожесточением Кросс. - И я должен, обязан их отыскать!..»
Большого труда не составляло занять место Корлисса. Через несколько дней один Бертон Корлисс остался в пещере, погруженный в гипнотический сон, другой сел в небольшой, покрытый красными полосами летательный аппарат и направился в Киммерниум-сити.
Через двадцать минут в небе сверкнул крейсер.
- Корлисс, - раздался голос по радио, - в ходе обычного наблюдения за слэнами, похожими на эту змею Джомми Кросса, мы ждали вас в этом пункте и оказалось, что ваше опоздание от обычного графика полета по этому маршруту составляет около пяти минут. Поэтому приказываю вам проследовать за крейсером до Киммерниум-сити, где вам предстоит пройти внеочередную проверку личности.

Глава 17

Вот так просто и нагрянула катастрофа. Нелепая случайность, хоть и не неожиданная, но все же обидная. Шесть раз до этого Бертон Корлисс опаздывал, причем иногда даже на целых двадцать минут, и все это оставалось незамеченным. Сейчас же пять минут неизбежной задержки - и длинная рука случайности ударила по последней надежде всего сущего на Земле.
Джомми Кросс уныло смотрел на видеоэкраны. Под ним были только скалы, в которых негде было спрятаться от сопровождающего его крейсера.
Конечно, какая-то надежда все же оставалась. У него был атомный пистолет - точная копия энергетического оружия настоящего Корлисса, а на руке блестело обручальное кольцо, в котором был вмонтирован атомный микрогенератор, который в нужный момент мог излучать смертоносную энергию. Два вида оружия, дюжина гипнокристаллов - вот и все, что у него было, для того чтобы остановить эту войну.
Сто пятьдесят километров непреодолимых нагромождений скал, ужасных зазубренных хребтов, и вот уже впереди засверкал купол Киммерниум-сити.
Город не был очень большим, да и вряд ли мог существовать большой город в этой страшной пустыне. Его купол имел форму полуэллипсоида с диаметрами около пяти и трех километров. Согласно данным, полученным от Миллера и Корлисса, в нем жило около двадцати тысяч недослэнов.
Посадочная площадка была там же, где ей и полагалось быть. Это была громадная металлическая плита, выступающая из одного из краев купола, достаточно широкая для приема большого крейсера. Она вся была изрезана сверкающими полосами рельсов, которые по высоте не превышали нескольких сантиметров. Его аппарат без труда сел на одну из тележек под номером 9974. Одновременно с этим огромный корпус сопровождающего боевого корабля устремился в сторону моря и исчез из виду за громадой купола.
Автоматически управляемая тележка покатилась к большим стальным воротам, которые на мгновение открылись перед нею.
Кросс остановился посреди огромного ангара, небрежно вылез из аппарата и вежливо поклонился трем слэнам, которые уже ожидали его. Старший из них вышел вперед с улыбкой на лице.
- Ну, что ж, Бертон, вот вы и заработали себе еще одну проверку. Правда, можете не беспокоиться, все будет сделано очень быстро. Обычные долгие процедуры - отпечатки пальцев, рентгеноскопия, анализы крови, химическая реакция крови, исследование волос под микроскопом - проводиться не будут.
Среди едва различимых мыслей в их мозгу Кросс ощутил предвкушение чего-то необычного. Но ему не требовалось знать их мысли. Никогда раньше он не был столь собранным, способным моментально различать малейшие оттенки в окружающей его реальности. Он только кротко спросил:
- Разве теперь химическая реакция кожи вошла в объем обычной проверки?
Никто из них и не подумал извиниться за этот маленький подвох, и в мыслях их не появилось и следа разочарования в неудаче. Да и Кросс не совсем радовался этой своей первой небольшой победе. Что бы ни случилось на этой первой стадии, он все равно не смог бы в дальнейшем пройти тщательную проверку, используя только те данные, которые получил, основываясь на анализе информации, извлеченной из мозгов Миллера и Корлисса.
Один из слэнов, по имени Прентис, произнес:
- Прошу вас сдать оружие, Бертон.
Кросс беспрекословно повиновался.
И они опять застыли в ожидании - старший, Ингрэхэм, выжидающе улыбаясь, Брэдшоу, младший, глядя на него немигающими серыми глазами. И только Прентис, казалось, был равнодушным, засовывая в карман пистолет Кросса. Но именно молчание, а не их действия, обеспокоили Кросса. Нигде не было ни звука, ни проблеска разговора или мысли. Весь ангар был скорее всего похож на кладбище, и на какое-то мгновение показалось совершенно невероятным, что за этими стенами город весь гудит, занятый подготовкой к войне. Джомми набрал нужный шифр и увидел, как тележка с его аппаратом беззвучно заскользила по горизонтальным направляющим, а затем далеко вверх, под самый потолок. Раздался металлический щелчок, раскрылись дверцы секции, и корабль занял свое место в этом импровизированном гараже. Дверцы закрылись, и в амбаре снова наступила мрачная тишина.
Внутренне смеясь над тем, как они следили за ним, ожидая хоть малейшей ошибки в процедуре, Кросс двинулся вперед к выходу. Он открыл дверь в ярко освещенный коридор и, обернувшись, спросил:
- Надеюсь, вы позвонили в госпиталь и известили врачей, что я немного задержусь?
Ингрэхэм засмеялся и покачал головой.
- Никакой задержки не будет, Бертон. Мы тоже хотим как можно быстрее доставить вас в госпиталь. Сущность нашей проверки проста - если Корлисс - замаскированный Кросс, то оживление миссис Корлисс в его присутствии может иметь для нее трагические последствия. Причина, по которой истинный Корлисс должен находиться в операционной, элементарна - он легко может распознать что что-то неладное в ходе восстановления разума жены, так как между ним и ей всегда был эмоциональный и духовный контакт. Сигнализируя об этом хорургам, он может предотвратить нежелательные последствия. Но это тоже означает, что миссис Корлисс тот час же после прихода в сознание может определить, кто перед нею - муж или просто его физический двойник.
- Что-то вы очень перемудрили с этой проверкой, - усмехнулся Джомми, - а если лже-Корлисс, читая мысли этой женщины, будет активно вмешиваться в ее действия?
- Вы, кажется, забыли, Бертон, о аппаратуре Поргрэйва, - оскалил зубы Ингрэхэм. - Думаю, что она остановит даже Кросса!
Джомми промолчал. Он всецело проанализировал проблему, связанную с аппаратурой Поргрэйва. Наличие ее, конечно, представляет определенную опасность, но ведь это всего-навсего - машина. Строжайший контроль над своими мыслями может значительно уменьшить опасность с этой стороны.
Родство душ между восприимчивыми мужем и женой можно было легко понять. Для него была ужасной мысль, что он может быть причиной гибели мозга этой женщины-слэна. Он должен каким-то образом спасти ее рассудок, однако при этом должен спасти и себя!

Предыдущая страница 8 Следующая страница


9 Альфред Ван Вогт

Огромные толстые стальные стены коридора, по которому они шли, показывали, с каким почтением здесь относятся к настоящим слэнам. Мир людей будет атакован только из-за страха этих недослэнов, и в том была ирония грядущей трагедии.
«Если я прав, - подумал Джомми, - и настоящие слэны живут среди недослэнов, так же, как сами недослэны, в свою очередь, живут среди людей, то тогда все эти приготовления направлены против врага, который уже одолел эту массированную оборону.»
Они остановились у ниши в стене, куда выходила дверь лифта. Находясь в кабине, которая стремительно мчалась вниз, Кросс незаметно вынул из кармана один гипнотический кубик и бросил в урну для мусора, которая аккуратно была укреплена в одном из углов кабины.
Юноша заметил, что недослэны заинтересованно посмотрели на него.
- Набрал дюжину этих штуковин, - со смехом пояснил он, - но теперь думаю, они мне ни к чему. Все сразу выбросить жаль, вот и приходится выбрасывать по одной, чтобы не было так жалко.
Ингрэхэм наклонился и поднял кристалл.
- Что это?
- Причина моей задержки…
Недослэн задумчиво посмотрел на Кросса и уже собрался было снять с кристалла защитный ободочек, предохраняющий владельца от воздействия гипноизлучения, но тут лифт внезапно остановился, и Ингрэхэм решительно засунул эту неизвестную ему вещицу себе в карман.
- Я сохраню это, - сказал он. - Корлисс, вам выходить первому.
Кросс, не колеблясь, вошел в широкий мраморный коридор. К нему подошла женщина в белом халате.
- Вас вызовут через несколько минут, мистер Корлисс. Пожалуйста, подождите здесь.
Она исчезла за дверью.
- Это дело с миссис Корлисс очень меня беспокоит, - сказал Ингрэхэм, обращаясь к своим товарищам. - Был бы я на месте Джоанны Хиллори, я сначала провел бы с этим типом процедуру обычных испытаний.
Прентис покачал головой.
- Неужели ты думаешь, что обычная процедура дала бы свои результаты? Ведь в уме-то этому Кроссу не откажешь. Так не думаешь ли ты, что за те долгие годы, пока мы не добрались до его долины, он не нашел лучшего способа скрыть свои завитки, как только надеть парик, а?
- И все же я хотел бы попробовать прочность его волос! - настаивал Ингрэхэм.
Кросс рассмеялся.
- Пожалуйста! Я уверен, что вы убедитесь, что это мои подлинные волосы.
Конечно, это было так. Он нашел довольно простое и эффективное средство, способное распрямить его завитки-антены. Правда, применение этого вещества требовало периодичности. От чрезмерно частого употребления этого химического соединения могло случиться непоправимое - сгорали корни завитков.
- Это по сути ничего не докажет, - вмешался в разговор Бредшоу. - Я согласен с Прентисом. О, а вот и доктор. Ну, как, док, все в порядке?
Палата была большая, серая, заполненная тихо работающими механизмами. Пациент не был виден, но внутри палаты был расположен продолговатый металлический ящик, что-то вроде обтекаемого саркофага, один из концов которого был направлен к двери. Другой конец Кросс не мог видеть, но он догадывался, что из той дальней грани должна торчать человеческая голова.
К крышке ящика были прикреплены множество различных трубок и проводов. Рядом с головой женщины был расположен богатый набор хирургических инструментов.
С того места, где врач велел ему остановиться, Кросс мог видеть голову женщины на фоне аппаратуры Поргрэйва. Нет, не ее голову. Были видны только бинты, которыми она была вся обмотана. И в эту толщу бинтов шел толстый кабель из пульта управления.
Ее мозг был неэкранированным. Он еще не достиг стадии интеграции, но Кросс все же решил осторожно начать зондаж этого несчастного разума.
Обрывки мыслей шевелились в мозгу женщины:
«Борьба…оккупация…»
Слова эти легко объяснялись тем, что она была военным командиром, но этого было не вполне достаточно, чтобы полностью уловить смысл.
«Июнь… определенно июнь… сможем рассчитать до прихода зимы и тем самым уменьшить ненужные потери от мороза и неурядиц… значит, договорились… десятого июня…»
Он мог бы восстановить пробелы в ее сознании с помощью гипнотического внушения. Но это повлекло бы за собой вероятность его обнаружения аппаратурой Поргрэйва. Поэтому приходилось довольствоваться тем, что есть.
Итак, 10 июня - дата нападения на Землю. Сейчас по земному календарю 4-е апреля. Два месяца! Месяц на перелет на Землю, и месяц
- для чего???
Он снова сосредоточился. Через несколько минут начнется основная проверка! Несмотря на все, несмотря на успешную попытку задержать проверку, несмотря на предварительный успех, когда ему удалось передать в руки одного из конвоиров гипнокристалл, полоса везения на этом заканчивалась. Ингрэхэм не оказался достаточно любопытным, чтобы извлечь кристалл из кармана и раскрыть его обертку. Он, конечно, мог бы осуществить еще одну попытку, но это будет уже жест отчаяния. Любой недослэн станет подозрительным, увидев эту его вторую попытку, под каким бы предлогом она ни совершалась. Мышление его остановилось. Мозг его застыл в состоянии чистого восприятия, когда почти неслышный голос раздался из радио на руке Ингрэхэма, и слова пронзили сознание Джомми.
«Независимо от того, завершена ли проверка или нет, препроводите Бертона Корлисса немедленно ко мне. Этим отменяются все ранние приказания!»
- О'кей, Джоанна! - весьма громко ответил Ингрэхэм и повернулся.
- Вас сразу же отведут сейчас к Джоанне Хиллори, Бертон. к специальному военному комиссару.
- А как же моя жена? - изумился, делая растерянный вид, Кросс. - И зачем это я ей понадобился?
- Джоанна - единственная из нас, - сказал Прентис, - кто провел несколько часов с этим змеем Кроссом. Благодаря ее опыту, она и получила назначение на этот пост. Хиллори руководила поисками укрытия Кросса и, хотя они увенчались успехом, она в самом начале предсказала неудачный их исход с целью пленения этого слэна. В дополнение к этому она написала объемистый отчет, где с мельчайшими подробностями описала часы, проведенные в его обществе. Если вы - Кросс, она за минуту узнает об этом.
Джомми пока что не смог оценить замечание недослэна, но почувствовал, что по всей вероятности он говорит правду.
По пути в военный комиссариат Джоанны Хиллори он был занят только одним. Город, его архитектура, планировка юношу не интересовали. Ему были интересны только люди. Их здесь были тысячи - в домах, в автомобилях, на улицах. Тысячи разумов в пределах досягаемости одного, ничего не упускающего ума, который искал одного, хотя бы одного настоящего слэна.
Но их здесь не было. Ни одного обнадеживающего обрывка мысли. Ни одного разума, который не был бы уверен в том, что носитель его является недослэном. Убеждение Джомми в том, что настоящие слэны могут быть здесь, было поколеблено. А может быть, где бы ни были настоящие слэны, их защита была настолько сильна, что ее не может преодолеть другой слэн? Зачем же тогда все его усилия?..
- Здесь! - тихо сказал Ингрэхэм.
- Заходите, Корлисс, - сказал Бредшоу. - Мисс Хиллори сейчас поговорит с вами!
Ее кабинет был большим и уютным и больше напоминал жилую комнату, чем деловой оффис. На полках были книги. Возле одной из стен располагался небольшой электрофицированный бар. На полу был пушистый ковер. У другой стены - диван скромной расцветки. И, наконец, большой полированный стол, за которым сидела гордая, улыбающаяся, пышащая молодостью женщина.
Он с удивлением заметил, что ее глаза нетерпеливо блестели, и это показалось ему неуместным. Юноша сосредоточился. Скоординированная сила его восприятия постепенно проявила в выражении ее лица торжество и подлинную радость. Его мозг настороженно стал пытаться проникнуть в ее разум, отыскивая узкие щели в защитном барьере, поглощая каждую утечку мысли, анализируя каждый оттенок, и секунда за секундой выросло его изумление. Ее улыбка расплылась в искренний смех, и затем барьера не стало. Ее разум лежал перед ним, открытый перед его взором. Одновременно с этим в мозгу женщины сформировалась мысль:
«Вникай поглубже, Джон Томас Кросс, и прежде всего знай, что все аппараты Поргрэйва в этой комнате и поблизости от нее отключены! Знай также, что я твой единственный в мире друг и что я велела привести тебя ко мне, предвидя, что такой проверки тебе было бы не пройти. Я наблюдала за тобой с помощью аппаратуры Поргрэйва и в конце концов поняла, что это ТЫ. Не спеши, изучай мой мозг, удостоверяйся в моей доброй воле. Но не забывай, что для того, чтобы спасти тебе жизнь, нам необходимо действовать быстро!»
Его сознанию была чужда доверчивость. Несколько минут он пытался выяснить те главные причины, которые могли бы объяснить такое чудо. Наконец он тихо произнес: «Значит вы поверили в идеалы пятнадцатилетнего юноши… приняли огонь из рук юного эгоцентриста, который предлагал только…»
- Надежду! - закончила она. - Ты принес надежду перед тем, как я достигла той точки, когда большинство слэнов становятся суровыми и безжалостными. «Человеческие существа,» - говорил ты. - «А что же будет с людьми?» И потрясение от этого, и многое другое повлияли на оздоровление моих взглядов. Я умышленно исказила описание твоей внешности и психики. Ты, возможно, удивишься, как мне удался такой обман? Он удался, потому что предполагалось, что я не являюсь экспертом в области психологии. Я, конечно, им не была, но я могла по памяти дать твое точное описание. Считалось естественным, что я стала изучать все, что имело хоть малейшее отношение к проблеме Кросса. Поэтому считай, что с этого мгновения у тебя есть компаньон для осуществления твоей миссии. Как тебе помочь?
- Все, что мне сейчас нужно, - кивнул Кросс, - это немного времени и способ передать некоторое количество кристаллов в руки Ингрэхэма и его друзей.
- Что за кристаллы? - поинтересовалась Джоанна.
- Прошу вас, не перебивайте меня, - нетерпеливо мотнул головой Джомми. - И то, и другое вы мне дали. Нам также нужен парализующий пистолет из ящика в вашем столе. А затем позовите моих сопровождающих сюда, по одному.
Одним быстрым движением она вытащила пистолет.
- Стрелять буду я! - сказала она. - Что теперь?
Кросс мягко улыбнулся ее горячности и почувствовал странное изумление перед тем, как все обернулось. Неожиданно частица ее огня задела и его. Глаза юноши заблестели.
- Скажите мне, мисс, существует ли способ, которым я мог бы пробраться на Землю? Я прочел в мозгу настоящего Корлисса что-то о проекте переброски на Землю всех слэнов, похожих на меня. Это может быть сделано?
- Да. Решение зависит только от меня.
- Тогда, - печально сказал Кросс, - настало время для решительных действий. Мне необходимо быть на Земле. Я должен быть во дворце и встретиться с Киром Греем!
Ее красивый рот озарила улыбка, но в прелестных глазах сквозила печаль.
- Как же ты, - мягко спросила она, - намереваешься приблизиться ко дворцу?
- Моя мать часто рассказывала о секретных подземных ходах под дворцом. Возможно, ваша статистическая машина знает расположение некоторых входов.
- Машина! - воскликнула женщина. - Да, она знает. Она знает очень многое. Идем со мной.
Он последовал за ней в другую комнату, стараясь не отставать от нее среди стелажей, заполненных толстыми блестящими металлическими пластинами. Это было Статистическое Бюро, и эти пластины были запоминающими устройствами, выдававшими сведения при нажатии на соответствуюшую комбинацию кнопок. Никто не знал ( так информировал его об этом Корлисс), сколько бит информации было в этом хранилище. Его привезли на Марс с Земли, и информация, заложенная в это хранилище, простиралась в глубь истории до самых первых дней существования слэнов.
- Я хочу тебе кое-что показать, - сказала, обернувшись, Джоанна Хиллори.
Она взяла пластину с надписью «Самоэль Ленн», а также другую - «Естественная изменчивость» и, вставив их в воспроизводящее устройство, нажала на кнопку включения. На мерцающем экране появился текст:
«Выдержка из дневника Сэмоэля Ленна. 1 июня 2071 года. Сегодня я еще раз осмотрел троих детей и нет сомнения, что это совершенно необычная мутация. Мне приходилось видеть людей с хвостами. Я проверял кретинов и идиотов, а также уродов, которых так много появилось в последнее время. И я внимательно изучал эти удивительные, чудовищные отклонения от человеческой нормы. Но здесь нечто полностью обратное этим ужасам. Это улучшение человеческой породы!
Две девочки и мальчик. Какая грандиозная и великая случайность. Если бы я не был хладнокровным рационалистом, правомерность того, что произошло, сделало бы меня лепечущим поклонником в храме метафизики. Две девочки для воспроизводства их рода и один мальчик - их будущий муж. Мне нужно воспитать их так, чтобы они с детства привыкли к этой мысли.
«2 июня 2071 г.» - появилась надпись на экране, но Джоанна нажала на другую кнопку, сделала какие-то переключения, и на экране вспыхнуло:
«7 июня 2073 года.
Проклятый чертов журналист сегодня опубликовал статью о моих подопечных. В своей писульке этот невежда заявил, что я испытал на их матерях какую-то машину. О, боже, я ведь даже не знал этих женщин до тех пор, пока у них не родились дети. Похоже, что мне придется убедить эти семьи уехать куда-нибудь в провинцию. Может случиться все, что угодно, когда существуют такие люди - суеверные, подверженные эмоциям ослы.»
Джоанна Хиллори еще раз переключила кнопки на пульте.
«31 мая 2088 года.
Сегодня им исполнилось по семнадцать лет. Девочки всецело приняли идею брака со своим братом. Что ж, это еще раз говорит, что мораль - это в конце концов вопрос воспитания. Я хочу, чтобы состоялся этот брак, хотя в прошлом году я обнаружил еще несколько таких же подростков. Считаю, что было бы неумным дожидаться, когда они повзрослеют. Перекрестные браки можно начать и позже.»
Запись от 18 августа 2090 года.
«Каждая из девочек родила тройню. Замечательно! При таком темпе воспроизводства период, когда случайность может уничтожить эту мутацию, вскоре будет сведен до едва различимого минимума. Несмотря на то, что такие же случаи произошли еще во многих местах, я постоянно внушаю детям, что их потомки будут будущими властелинами мира…»
Вернувшись в кабинет, Джоанна Хиллори взглянула ему в лицо и сказала:
- Теперь ты видишь, что нет и никогда не было никакой мутационной машины, воспроизводящей слэнов. Все слэны являются результатом естественной мутации.
Затем она резко перескочила на другую тему.
- Наилучший вход во дворец расположен в том месте, где находятся знаменитые скульптуры. В парке. В двух милях от внешней границы дворца. Но это место всегда ослепительно освещено и находится непосредственно под прицелом орудий первой линии охраны. Первые же дре мили парка контролируются пулеметными точками и танковыми патрулями.
- А как насчет пистолета? Мне разрешат его иметь при себе на Земле?
- Нет! План перемещения на Землю людей, похожих на тебя, включает в себя их разоружение!
Кросс нахмурился.
- Какого рода человек, в соответствие с вашими наблюдениями, Кир Грей?
- Необычайно одаренный, по человеческим меркам. Наше тайное наблюдение за ним показывает, что это человек, так как у него только одно сердце! Меня интересует только одно - как ты расцениваешь свои шансы на преодоление укреплений перед дворцом?
Джомми покачал головой, совсем невесело улыбаясь.
- Когда ставка велика, соответствующим должен быть и риск. Естественно, я пойду один. Вам, мисс, - он хмуро взглянул на нее, - я оказываю великое доверие, указав в какой пещере находится мой корабль. Он должен быть отправлен на Землю до десятого июня. Корлисс также должен быть освобожден. А теперь, пожалуйста, вели Ингрэхэму войти сюда.

Глава 18

Река казалась шире по сравнению с тем временем, когда Кросс в последний раз видел ее. С тяжелым сердцем смотрел он на полкилометра бурлящих вод. В быстром течении реки плясали отражения удивительных огней из дворца. В кустах, где он снял свою одежду, был еще поздний весенний снег, и он пощипывал его голые ноги, пока юноша раздевался.
Он старался очистить свой разум от каких-либо мыслей. Внезапно онощутил всю трагичность ситуации. У него было много всякого оружия, но он совершенно не использовал его, хотя и мог. Теперь же вот это кольцо на пальце, с его крохотным атомным генератором и жалким диапазоном действия около метра - вот что осталось у него от всех его усилий за многие годы.
Тени деревьев на том берегу закрыли почти половину реки. Тьма испещрила полосами рябь на поверхности воды, которая отнесла его ниже по течению метров на пятьсот, пока последние мощные гребки не вынесли его на мелководье.
Он залег, отметив в своем сознании мысли, пришедшие от двух пулеметчиков, спрятавшихся за деревьями. Осторожно он вылез под покров прибрежных кустарников и натянул одежду. Затем он снова лег, терпеливый как старый тигр, подкрадывающийся к добыче. Нужно было пересечь прогалину. Внезапно пришло мгновение, когда бдительность охраны ослабла. Он покрыл полсотни метров за три с лишним секунды. Один из них так никогда и не узнал, что ударило его. Другой резко поврнулся, но не смог избежать удара в челюсть, который поверг его наземь. Пятнадцать минут гипноза при помощи кристалла и вот оставшийся в живых уже под контролем Кросса. Пятнадцать минут! Четыре человека в час! Кросс иронически рассмеялся. Это абсолютно исключает любую возможность овладения дворцом, где находится не менее десяти тысяч человек.
Он отдал приказ пленнику. Тот взял пулемет и залег позади него. Ему был известен каждый дюйм этой части парка. Солдат знал, когда танковый патруль будет делать свой ночной объезд. В армии людей не было лучших солдат, чем эта дворцовая стража. За два часа под его командой оказалась дюжина опытных бойцов, скользящих как тени, бесшумно делающих свое дело, скоординированных столь хорошо, что им нужна была только негромко высказанная команда.
Еще три часа и у него семнадцать человек, среди них полковник, капитан и три лейтенанта. А впереди еще длинный коридор из изысканных скульптур, искрящихся фонтанов и сверкающих огней, которые означают сразу и его цель, и конец первой сравнительно простой фазы операции.
Первый проблеск нарождающейся зари показался в восточной части неба, когда Кросс залег со своей маленькой армией в тени кустов перед четвертью мили ярко освещенного пространства. Он видел темную линию деревьев на другой стороне, где были скрыты укрепления.
- К несчастью, - прошептал полковник, - нет ни единого шанса провести их. Юрисдикция нашего подразделения заканчивается именно здесь. Без пропуска запрещено пересекать любой из десятка укрепленных кругов, и даже пропуском можно пользоваться в дневное время.
Кросс нахмурился. Он не ожидал таких мер предосторожности и видел, что их строгость недавнего происхождения. Атака слэнов на его долину, хотя никто и не поверил диким крестьянским фантазиям о размере кораблей и подозрениям, что это были космические корабли, усилили напряженность и бдительность охраны. Но это не могло уже остановить его.
- Капитан!
- Да? - высокий офицер подполз к нему сзади.
- Капитан, вы больше других похожи на меня. Поэтому вы должны поменяться со мной одеждой, а потом прикажете всем присутствующим здесь вернуться к исполнению своих обычных служебных обязанностей.
Он подождал, пока все они не исчезли во мраке, а затем встал и со строгой выправкой капитана гордо вышел на свет. Десять шагов, двадцать, тридцать… Уже фонтаны были почти рядом, однако, вокруг было слишком много искусственного света и слишком много пульсации различных разумов, которые мешали ему нащупать ту единственную волну, к которой он так старательно стремился. Конечно, если только эта чертова штуковина была все еще здесь после всех этих сотен лет. Если же ее не стало, то только бог мог помочь ему.
Сорок шагов, пятьдесят, шестьдесят…
Затем его взбудораженный мозг уловил шепот, вибрацию крохотного устройства.
«Любому слэну, которому удастся сюда забраться: здесь тайный ход во дворец. Скульптура, изображающая букет из пяти цветов на белом фонтане, точно на северной стороне, запомни: на северной стороне имеет кнопку, которая приводит в действие потайную дверь. Шифр кнопки…»
Он знал - скорее, знала статистическая машина, - что тайна находится в фонтане, но не более того. Теперь же…
Грубый громкий голос из громкоговорителя, спрятанного среди деревьев на другой стороне, разорвал тишину.
- Кто это там шатается? Что вам нужно, капитан? Возвращайтесь к своему командиру, получите пропуск и возвращайтесь утром. Быстро!
Но он был уже у фонтана. Его проворные пальцы коснулись северного цветка. Еще несколько мгновений и он набрал нужный шифр. И тут же из еще одного передатчика Поргрэйва раздалась следующая инструкция.
«Дверь теперь открыта. Это необычно узкий туннель, идущий в кромешной тьме. Вход в него находится в центре группы конных скульптур в сотне метров к северу. Смелее!»
Но не храбрости не доставало сейчас Кроссу, а времени. Сто метров севернее, в направлении дворца, в направлении грозных укреплений. Кросс коротко рассмеялся. Древний строитель дворца вряд ли догадывался, в какой ад превратятся эти сто метров всего лишь через сто лет. Юноша продолжал двигаться вперед, не обращая внимания на грубый голос из динамика.
- Эй, ты там… остановись сейчас же, или мы стреляем. Возвращайся в свое подразделение и передай своему командиру, чтобы он арестовал тебя. Живо!
- У меня очень важное донесение, - отозвался Кросс, стараясь подражать голосу капитана. - Крайняя необходимость заставила меня пойти на такое грубое нарушение!
Они все же не считают, что один человек может быть опасен. Только этим можно объяснить тот факт, что он все еще жив и продолжает идти дальше.
- Никакая крайняя необходимость не оправдывает такое вопиющее нарушение порядка. Возвращайтесь немедленно к своему подразделению… Я предупреждаю вас в последний раз!
Но он продолжал идти вперед. Уже стало видно маленькое черное отверстие потайного хода.
Внезапно до него донесся из-за деревьев слабый обрывок мысли. Кто
-то сказал:
- Сержант, проверьте на нем прицел своей винтовки.
- Слушаюсь, сэр.
- Цельтесь сначала в ноги, а потом в голову!
Сжав зубы, он прыгнул ласточкой над землей, выставив руки над головой… и точно приземлился в туннеле. Вертикальные стены хода всего несколько секунд касались его одежды, когда он ногами вперед съезжал вниз. Пол туннеля был гладким как стекло, и только после того, как он упал несколько раз, Кросс решил отказаться от вертикальной походки. Как только он стал на четвереньки, трение возросло, и он почувствовал, что начал скользить вперед, так как пол туннеля был выложен под углом. Впереди показался свет и неожиданно он очутился в низком, тускло освещенном коридоре. Он все еще продолжал скользить вниз, но по замедлению скорости знал, что пол выравнивается. Его путешествие оканчивалось. Свет исходил от единственной маленькой лампочки на потолке, светившей настолько слабо, что свет ее едва касался потолка и смешивался с тьмой так и не достигнув пола. Кросс встал и увидел надпись, которая была на стене на такой высоте, где ее еще можно было с трудом прочесть.
«Сейчас вы находитесь в трех километрах под поверхностью земли. Туннель позади вас блокирован стальными и бетонными переборками, которые опускались одна за другой по очереди, после того как вы проходили контрольные датчики. Для того, чтобы отсюда подняться во дворец, нужно не менее часа. Под страхом суровых наказаний слэнам запрещено показываться во дворце. Остерегайтесь!»
У него запершило в горле. Несмотря на все старания, он все же чихнул. Слезы побежали по щекам. Освещение стало более тусклым. Кросс нагнулся и провел рукой по полу. На нем лежал толстый мягкий ковер пыли. Юноша взгянул вперед по коридору, стараясь заметить чьи-нибудь следы, но повсюду была только пыль. За многие годы ее накопилось не менее дюйма в толщину.
Прошли бесчисленные годы с тех пор, как здесь была установлена эта предупреждающая надпись с туманной угрозой. Теперь опасность была куда более реальной. Люди теперь знали, где искать потайной вход. Но прежде чем они обнаружат человека воспользовавшегося им, он должен, пренебрегая этой надписью слэнов, проникнуть во дворец и добраться до Кира Грея!
Не обращая внимания на постоянную щекотку в носоглотке, Джон Томас Кросс двинулся вперед, через бесчисленные множества дверей, коридоров и больших, величественных залов.
Внезапно он услышал тихий металлический щелчек позади себя. Резко повернувшись он увидел, как цельный лист металлической двери мягко опускается к полу в том месте, где он только что прошел, образуя гладкую, прочную стену. Юноша на мгновение окаменел, превращаясь в чувствительный механизм, воспринимающий все внешние впечатления. Коридор, узкий и длинный, впереди заканчивался тупиком. В тишине резко прозвучал еще один щелчок, и стены коридора с металлическим скрежетом постепенно начали приближаться одна к другой, угрожая расплющить попавшегося в эту мышеловку человека.
Кросс хладнокровно стал осматриваться, отлично понимая, чем грозит ему эта западня. На противоположных боках приближающихся стенок он внезапно увидел углубления до двух метров высотой, каждое из которых было высечено по контуру человеческого тела и могло вместить только одну из его половинок.
Джомми печально усмехнулся. Через несколько минут стены сомкнутся, и единственным для него прибежищем будет место, где смыкаются два углубления. Очень искусная ловушка!
Правда, энергия кольца на пальце, возможно, помогла бы ему рассчитать путь через эти смыкающиеся стены, но что-то удерживало его от этого шага и заставило ждать до конца.
Как дальше будет вести себя эта автоматическая ловушка? Он более внимательно осмотрел выемки в стенах. Дважды его кольцо вспыхнуло яростным атомным пламенем. В первый раз оно аннигилировало захваты для рук, которые должны были сработать после смыкания стен; а во второй - значительно расширило оба углубления, дав человеку возможность более свободно себя чувствовать в этом металлическом саркофаге.
Когда между стенками остался зазор всего лишь в сантиметров тридцать, в полу открылась трещина шириной в ладонь. Еще несколько минут и обе стены с лязгом сомкнулись.
Наступил момент тишины! Затем раздался слабый звук включившихся двигателей, и Кросс почувствовал быстрое движение вверх. Оно длилось несколько минут, затем скорость подъема стала снижаться и, наконец, движение и вовсе прекратилось.
Еще секунда и небольшой отгороженный отсек, в котором он стоял, начал медленно вращаться. Наконец вращение прекратилось и на уровне лица юноши открылось прямоугольное отверстие, через которое было видно какое-то помещение.
За письменным столом сидел мужчина могучего телосложения, с поседевшими висками и морщинистым от возраста лбом. Не было в мире никого, кто бы не узнал это вытянутое лицо, этот пронизывающий взгляд, жестокость, которую нельзя было ничем смыть с контуров носа и выдающейся нижней челюсти. Это лицо было слишком сурово и решительно и поэтому вряд ли его можно было бы считать приятным. Но при всем этом у него был благородный вид. Вот он, прирожденный вождь человечества. Кросс почувствовал, что острый глаз этого человека рассекает его на части, осматривая содержимое мышеловки.
-Значит, вы все же дали себя поймать, - насмешливо произнес Кир Грей. - Не очень-то умно с вашей стороны.
Именно эти слова и выдали его. Вместе с ними Кросс уловил скользящие по поверхности мозга мысли, абсолютно совпадающие с этими словами, что говорило о том, что внутренний экран мозга этого человека был таким же непреодолимым, как и его собственный. Дырявый экран недослэнов не шел с ним ни в какое сравнение. Кир Грэй, вождь людей, был человеком абсолютно уверенным в том, что он - «И С Т И Н Н Ы Й С Л Э Н!» Только этим единственным предложением взорвался Кросс, а затем весь его мозг застыл как замерзший поток. Сколько лет Кетлин Лейнтон жила рядом с этим человеком и не подозревала об этом. Конечно, у нее не было опыта обращения с экранированным мышлением, да и к тому же еще этот Джон Петти, который, имея примерно такой же барьер, спутал все ее предположения, потому что без всяких сомнений уж он то был обыкновеннейшим человеком. Как идеально диктатор имитировал человеческий тип мыслезащиты! Кросс взял себя в руки и произнес:
- Значит, вы - СЛЭН!
Лицо диктатора искривилось в язвительной усмешке.
- Вряд ли это правильное определение. Но все же я слэн! Хотя и не умею читать мысли, так как не имею антен-завитков. В течение сотен лет мы, которым была известна истина, существуем только ради того, чтобы помешать недослэнам захватить мир обычных людей. Что может быть более естественным, чем то, что нам следовало незаметно взять в свои руки правление над людьми? И разве мы не обладаем самыми сильными умственными способностями на Земле?
Кросс кивнул. Именно так оно и было, конечно. Его собственное умозаключение сказало ему это. Как только он обнаружил, что настоящие слэны не являются тайными правителями недослэнов, неизбежно возникал вывод о том, что они правят миром людей, несмотря на уверенность Кетлин и рентгеновские снимки недослэнов, доказывающие, что у Кира Грея обычное человеческое сердце и другие органы, соответствующие анатомии людей, а не слэнов. В этом таилась какая-то чудовищная загадка.
- Я все же не могу ничего понять. Я почти ожидал такого. Слэны господствуют над людьми! Но зачем тогда вся эта антислэновская пропаганда? Что это был за воздушный корабль, который несколько лет назад передавал вам какое-то послание слэнов? Почему настоящих слэнов травят и убивают, как крыс? Почему нет договоренности с недослэнами? И еще много «почему»…
Диктатор задумчиво посмотрел на него.
- Мы времия от времени пытались вмешаться в антислэновскую пропаганду. Как раз одной из таких попыток и был тот самый корабль, на который вы ссылаетесь. По некоторым соображениям я вынужден был издать приказ, чтобы он опустился в болото. Но, несмотря на эту кажущуюся неудачу, мы достигли основной цели, которая была в том, чтобы убедить недослэнов, определенно замышлявших нападение, что мы все еще представляем из себя силу, с которой приходится считаться.
И именно очевидная слабость того серебряного воздушного корабля убедила недослэнов. Они поняли, что мы никак не можем быть такими бессильными и, поэтому, они снова стали колебаться и тем самым упустили победу.
Всегда существовало много несчастных слэнов, которых убивали в различных районах мира. Это были потомки слэнов, которые были рассеяны после Войны Бедствий и так и не воссоединились с организацией слэнов. После того, как на сцену вышли недослэны, то, конечно, было уже поздно что-либо предпринимать. У наших противников было положение, позволяющее подавлять любые устройства связи, которыми мы располагали.
Мы, естественно, стараемся помочь потерянным слэнам. Однако, помощь получают только те, кто проникает во дворец с целью убить меня. Вот и вы проникли во дворец, хотя и воспользовались для этого очень трудным путем. Вобщем, хорошо. В нашей организации всегда найдется место для еще одного отважного молодого человека.
Кросс холодно посмотрел на Грея. Диктатор, очевидно, не знал, кто перед ним. Он не знал, на сколько близок час нападения недослэнов. Стараясь придать важность моменту, Джомми вызывающе произнес:
- Я поражен, что вы позволили захватить себя в расплох!
Улыбка сейчас же сошла с лица Кира Грея. Он сурово произнес:
- Ваше замечание очень колкое. Вы считаете, что поймали меня. Или вы глупец, в чем я очень сомневаюсь, или на самом деле ваши руки свободны. Существует только один человек во всем мире, который смог бы уничтожить прочную сталь наручников в этой камере.
Жестокое лицо диктатора расслабилось, исчезли морщины на лбу, но зато загорелись глаза. В них возникла радость, энергия, нескрываемое торжество.
- Ты… ты сделал это! - его голос сорвался, и он почти перешел на шепот. - Несмотря на невозможность с моей стороны хоть чем-нибудь тебе помочь… наконец-то стала доступной атомная энергия в любой из ее форм.

Предыдущая страница 9 Следующая страница


Слан 10

Голос его снова зазвенел, чистый и торжествующий.
- Джон Томас Кросс, я приветствую тебя и открытие твоего отца. Входи и садись. Я освобождаю тебя из этой проклятой мышеловки! Мы сможем спокойно говорить в моем кабинете. Сюда не допускается ни одно человеческое существо.
… Конечно, - говорил Кир Грей, - в твоем открытии, что слэны - продукт естественного развития, а не продукт действия машин, нет для нас ничего нового. Мы - следующая мутация в эволюции разума, следующая ступень развития человеческого существа. Должен сказать, что эта мутация действовала задолго до того дня, как ее заметил великий Ленн и понял, в чем состоит ее сущность. Только после этого стало известно, что природа в своей созидательной деятельности время от времени взрывается попытками изменения. Угрожающе растет число уродств, подскакивает во много раз процент слабоумных. Удивительной является та быстрота, с которой биологические сети накрывают всю Землю.
В течение всей истории человечества нарастала напряженность. И затем за одну четверть тысячелетия были зарегистрированы миллиарды ненормальных рождений. Человеческая природа взбунтовалась. Правда была потерена в волне террора, который поверг мир в войну. Все попытки потом возродить истину были залиты потоком невероятной массовой истерии… даже сейчас, через тысячу лет. Да, я сказал «через тысячу лет!» Только мы, настоящие слэны, знаем, что безымянный период войны длился без малого пятьсот адских лет. И что дети-слэны, открытые Самюэлем Ленном, были рождены около тысячи пятьсот лет назад. В течение первых нескольких лет, десятков, а может быть и сотен почти все слэны рождались близнецами, обычно по три, реже по два. Теперь редко рождаются близнецы. Правилом является один ребенок. Природа, выполнив свою часть работы, исчерпала себя. Дальнейшее должен был сделать разум. И именно здесь-то и возникли трудности.
Во время безымянного периода на слэнов охотились, как на диких зверей. Сейчас даже не возможно себе представить ту жестокость, с которой обращались люди с теми, которых считали ответственными за наступившие бедствия. По-существу, слэнам не было никакой возможности по-настоящему организоваться. Наши далекие предки использовали все: подземные убежища, хирургическое удаление завитков, пересадку обычных сердец вместо слэновских сдвоенных. Но все оказалось зря.
Подозрения превозмогало любые попытки сопротивления. Люди доносили на своих соседей и требовали, чтобы тех проверяли. По малейшему поводу полиция устраивала облавы. Наиболее тяжкие затруднения были связаны с деторождением. Если до этого родителям удавалось удачно замаскироваться, то появление ребенка всегда, почти всегда, приводило к смерти и матери, и отца ребенка.
Постепенно, наиболее выдающиеся слэны начали понимать, что новая раса людей выжить не сможет. Разбросанные остатки слэнов сосредоточили в конце концов все свои усилия на том, чтобы научиться управлять силами мутации. Наконец, было обнаружено, как можно влиять на форму больших молекул, из которых состоят гены. Это было то жизненное вещество, которое управляло генами, как сами гены в свою очередь обуславливали форму различных органов и развитие тела.
Оставалось только экспериментально проверить это, но что ушло двести опасных лет. Расой никак нельзя было рисковать, хотя отдельные индивидумы рисковали своей жизнью и своим здоровьем. Наконец, нашли, каким образом сложные группы молекул могут обуславливать форму каждого органа не только в одном поколении, но и во многих. Стоило немного изменить эту группу, и затронутый орган изменялся, проявляясь в прежнем виде только в следующих поколениях. Вот таким образом была изменена базовая структура генофонда слэнов, сохраняя то, что было полезным и ценным для выживания расы и устраняя то, что оказывалось опасным. Были изменены гены, обуславливающие рост завитков-антенн. Таким образом, удалось переместить способность к чтению мыслей во внутренние отделы мозга, обеспечив то, что эта возможность не проявится в течение нескольких поколений.
- Подождите! - прервал диктатора Кросс. - Когда я впервые стал искать истинных слэнов, логика мне подсказывала, что они должны были проникнуть в организацию недослэнов. А сейчас вы хотите сказать, что эти недослэны и есть истинные слэны, которыми они станут через некоторое время?
- Менее чем через пятьдесят лет у них появится способность читать мысли. Можем ли мы какое-либо изменение закрепить в организме навечно, мы пока не знаем.
- Но почему же их лишили этой способности к чтению мыслей, причем в эти решающие годы?
- Я вижу, что ты так и не понял жизни наших предков. Мы, лидеры слэнов, изменили так много из наших отличительныз признаков, чтобы защитить будущую расу от людей.
- Поэтому вы защитили недослэнов от ярости людей, а потом изгнали, убрали у них мысль о принадлежности к истинным слэнам. Но почему вы не открыли перед ними истину?
Диктатор печально развел руками.
- Мы пытались, но те, которых мы выбрали в качестве доверенных лиц, подумали, что это какой-то трюк с нашей стороны. Их логика тут же погнала их в места наших тайных убежищ. Мы были вынуждены убить их всех. Нам ничего не остается как ждать, пока у них не восстановятся телепатические способности. А теперь, судя по тому, что ты мне рассказал, мы должны действовать быстро. Твои гипнотические кристаллы, конечно, могут быть окончательным решением проблемы антагонизма со стороны людей. Как только у нас будет достаточное количество слэнов, умеющих с ними обращаться, эта трудность, скорее всего, будет преодолена. Что же касается грозящего нападения…
Он протянул руку к кнопке и, нажимая на нее, объяснил Кроссу:
- Сейчас подойдут еще несколько моих коллег. Мы должны провести срочное совещание.
-Слэны, не опасаясь людей, могут устраивать свои совещания во дворце? - изумился Джомми.
- Друг мой, мы основываемся при своих операциях на ограниченности отдельных человеческих индивидуумов.
- Не уверен, что понимаю вас.
- Это очень просто. Много лет назад очень много людей знали почти все о тайных помещениях дворца. Одним из первых моих мероприятий, как только это стало возможным, было засекречивание этих зданий. Затем людей, которым была известна хоть малейшая информация по этому поводу, я перевел на другую работу в другие части света. Там, изолированные в отдельных правительственных учреждениях, все они были через некоторое время убиты, - он печально покачал головой. - Это отняло совсем немного времени. И, как только была установлена такая секретность, сама необъятность этого дворца - и строгий военный контроль над каждой дорогой к нему - предохранял от открытия секретов заново. Вокруг дворца редко бывает меньше сотни слэнов. Большинство из них настоящие, хотя некоторое количество недослэнов - потомков, подобно мне, тех ранних добровольцев, которые согласились на эксперименты по трансформации своих генов для того, чтобы выжить - уже знают свою правду и являются частью нашей организации. Мы могли бы, конечно, прооперировать настоящих слэнов и обеспечить им беспрепятственный выход из дворца наружу, но мы достигли уже такой стадии, когда нам нужно иметь приблизительно именно настоящих слэнов, чтобы остальные могли видеть, какими будут их потомки через несколько поколений. Ведь мы же после всего не хотим, чтобы их внезапно охватила паника.
- А кем же была Кетлин? - медленно спросил Кросс.
Диктатор долго оценивающе смотрел на юношу и в конце концов сказал:
- Кетлин - это эксперимент. Я хотел посмотреть, могут ли люди, которые растут вместе со слэнами, прийти к сознанию внутреннего родства с ними. Когда в конце концов стало очевидным, что этого достичь нельзя, я решил перевести ее в эти потайные помещения, где она могла бы развиваться дальше в сообществе с другими слэнами и стать нам активной помощницей. Но она оказалась смелее и изобретательнее, чем я предполагал. Но тебе уже известно все об этой эскападе.
Слово «эскапада» было слишком мягким описанием одной из главных трагедий в жизни Кросса. Очевидно, этот человек в гораздо большей степени привык к смерти других, чем он. Но прежде чем он успел что-либо произнести, Кир Грей сказал:
- Моя собственная жена, которая была настоящим слэном, пала жертвой тайной полиции, когда я… - он остановился. Некоторое время Грей сидел, зажмурив глаза, и было отчетливо видно страдание на его лице. Затем он встрепенулся и резко сказал:
- Я слишком с тобой заговорился. В чем же все таки секрет твоего отца?
- О подробностях я расскажу несколько позже. Если же говорить кратко, то мой отец отверг понятие критической массы, как способа использования атомной энергии. Если критическая масса приводит к атомному взрыву, то мой отец нашел способы использовать энергию атома при нецепной реакции.
Он остановился и взглянул на открывшуюся дверь. Вошли трое мужчин с золотистыми локонами в волосах. Увидев его, они сняли экранирование своих мыслей. Мгновением позже Кросс тоже убрал свой барьер. Произошел как бы обмен молниями мыслей между всеми четырьмя: имена, предыдущая жизнь, цели - разного рода данные, необходимые для более полного постижения друг друга. Процесс этот ошеломил Кросса, который за исключением короткого контакта с неопытной Кетлин и своих детских взаимоотношений с родителями, до этого мог только в своем воображении представлять, насколько эффективным может быть такое взаимообогащение.
Он настолько был ошеломлен свалившимся на него богатством, что был застигнут врасплох, когда дверь отварилась снова.
В кабинет вошла высокая молодая женщина. У нее были лучистые глаза и волевое, зрелое, полностью оформившееся нежное лицо. Взглянув на нее, он окаменел, и все тело его пронялось холодной дрожью. И только какие-то остатки мыслей на самом дне его сознания подсказывали ему, что об этом давно уже следовало бы догадаться… Особенно тогда, когда он присутствовал на возвращении к жизни миссис Корлисс в марсианской операционной. Он должен был понять это и тогда, когда узнал, что Кир Грей был слэном. Он должен был догадаться, зная всю ненависть и зависть, процветающую во дворце, что только смерть и тайное воскрешение из мертвых могли окончательно и бесповоротно обезопасить Кетлин Лейнтон от Джона Петти.
И именно в этот момент его мысли прервал голос Кира Грея, в котором чувствовались гордость и многолетнее ожидание подобного момента.
- Джон Томас Кросс, разреши мне представить тебе Кетлин Лейнтон Грей, мою дочь. Да, да, Джомми, эта девушка - моя дочь!

Предыдущая страница 10


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)


Альфред Ван Вогт

Слан

 Читать книгу

Аннотация

Люди ненавидят, боятся и преследут слэнов. И убивают их. Как можно спокойно жить рядом с существами, порожденными машиной, которые умеют читать мысли!

Ну, а если слэны не порождение бездушного механизма, а следующий виток в эволюции человечества?...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel