Альфред Ван Вогт - Расхождения с руководством

1 Альфред Ван Вогт

ГЛАВА 1

«Некзиализм - это наука о соединении устоявшихся способов получения информации в одной из отраслей наук с другими. Она предусматривает ряд технических приемов для ускорения процессов усвоения полученных знаний и самого эффективного их использования».
ПРИГЛАШАЮТСЯ ВСЕ ЖЕЛАЮЩИЕ.
ЛЕКТОР - ЭЛЛИОТ ГРОСВЕНФ.
МЕСТО ЛЕКЦИИ - НЕКЗИАЛЬНЫЙ ОТДЕЛ.
ВРЕМЯ - 15:00, 9/7/1
Гросвенф прикрепил свое объявление к и без того уже плотно заполненному щиту объявлений. Затем он отступил назад и посмотрел, что у него получилось.
На корабле действовало так называемое «звездное время», основанное на стоминутном часе и двадцатичасовом дне. В неделе содержалось десять дней, в месяце - тридцать дней, в году - триста шестьдесят дней. Дни не имели названий, но были пронумерованы. Этот календарь вступил в действие с момента старта.
Его объявление висело среди извещений о еще восьми лекциях, трех кинофильмах, четырех ученых фильмах, девяти дискуссиях и нескольких спортивных соревнованиях. К тому же оставались индивидуумы, которые предпочитали чтение у себя в комнате, встречи с друзьями, посещение одного из полудюжины баров и кафе.
Тем не менее он был уверен, что его объявление непременно прочтут. В противоположность другим, оно не было просто листком бумаги. Это был специальный лист в миллиметр толщиной. Шрифт как бы всплывал на поверхность из глубины. Тонкая цветная пленка из гальванизированного материала служила источником изменения цвета. Буквы изменяли свою окраску в отдельности и группами. Поскольку частота испускаемых волн света была неопределенной и постоянно изменяющейся, цветовые сочетания никогда не повторялись.
Объявление пылало среди прочих, как неоновая надпись. Его наверняка заметят.
Гросвенф направился в обеденный салон. Когда он вошел, стоявший у двери человек сунул ему в руку карточку. Гросвенф с любопытством посмотрел на нее.
КЕНТ - НА ДОЛЖНОСТЬ ДИРЕКТОРА.
Мистер Кент является главой одного из самых крупных на нашем корабле отделов. Он известен своим сотрудничеством с другими отделами. Кент - не только хороший ученый, но и чуткий человек, понимающий проблемы своих коллег. Не забывайте о том, что на борту нашего корабля, помимо 180 военных, находятся 804 ученых, возглавляемых администрацией, которая была избрана весьма неохотно, незначительным большинством. Такое положение должно быть исправлено. Мы имеем право на демократические выборы.
Предвыборное собрание - 9/7/1. Время - 15:00.
Голосуйте за КЕНТА!
Гросвенф сунул карточку в карман и шагнул в ярко освещенную комнату. Ему казалось, что такие желчные личности, как Кент, редко добиваются успеха в своих усилиях, направленных на разделение людей на враждующие группы. Пятьдесят процентов межзвездных экспедиций, отправленных за последние двести лет, все еще не вернулось, и причины этого можно было искать лишь в том, что происходило на борту вернувшихся кораблей. Полные горечи записи говорили о разногласиях среди членов экипажа, о раздорах и противоречиях среди враждующих групп. Число последних увеличивалось почти прямо пропорционально времени путешествия.
Выборы в подобных экспедициях не были частым событием. Разрешение на них было дано, потому что люди не желали быть связаны беспрекословным подчинением раз и навсегда избранным лицам. Но корабль - это не государство в миниатюре. Так или иначе, избежать случайностей было невозможно и, памятуя о возможной катастрофе, признавалась необходимость ограничений.
Размышляя над этим и раздосадованный тем, что время собрания совпадает со временем проведения его лекции, Гросвенф прошел к столовой. Столовая была переполнена. Он нашел своих приятелей уже обедающими. Их было трое, все младшие научные сотрудники из разных отделов. Едва он успел сесть, как один из них весело проговорил:
- Итак, какие убийственные черты непредсказуемого женского характера будем сегодня обсуждать?
Гросвенф добродушно рассмеялся, хотя и понимал, что замечание было шутливым лишь отчасти. Разговоры среди молодых людей тяготели к одной определенной теме: женщинам и сексу. В этой полностью мужской экспедиции проблема секса была решена химически, путем введения специальных наркотиков. Это снимало физическую потребность, но в эмоциональном плане ничуть не удовлетворяло.
Никто не ответил на этот шутливый вопрос. Карл Деннисон, молодой химик, хмуро взглянул на остряка и повернулся к Гросвенфу.
- Как собираешься голосовать, Эл?
- Путем тайного голосования. А теперь давайте вернемся к тому, что говорила о нас в то утро блондинка Эллисон.
- Ты ведь будешь голосовать за Кента? - не унимался Деннисон.
- Я еще не думал об этом, - усмехнулся Гросвенф. - До выборов еще пара месяцев. А что, собственно, говорит против Мортона?
- Он человек, выбранный правительством.
- И я тоже, и ты…
- Он - всего лишь математик, а не ученый в широком смысле слова.
- Это для меня новость. А я годами жил иллюзией, что математики тоже ученые.
- Несмотря на поверхностное сходство, это все же иллюзия.
Деннисон явно старался добиться успеха, демонстрируя собственную позицию. Это был серьезный, плотного сложения мужчина. Сейчас он подался вперед, как будто уже выложил суть дела.
- Ученым следует держаться вместе. Вы только представьте: нас тут целый корабль, и кто над нами стоит? Человек, имеющий дело с абстракциями. Разве он может решать практические проблемы?
- Смешно, но мне казалось, что он весьма преуспевает в сглаживании наших проблем.
- Мы и сами в состоянии сглаживать свои проблемы! - раздраженно заявил Деннисон.
Гросвенф нажал на кнопку. Заказанная еда заскользила по вертикальному конвейеру, целясь в центр стола.
- Этот опилочный ростбиф прямо из химического отдела? - фыркнул он. - Восхитительных размеров и непередаваемого запаха. Вопрос заключается в том, такое ли количество усилий было затрачено на то, чтобы сделать опилки из деревьев покидаемой планеты такими же питательными, как те опилки, что мы захватили с собой? - Он поднял голову. - Ладно, не отвечайте… Я не желаю быть разочарованным в деятельности отдела, возглавляемого мистером Кентом, хотя мне и не нравится его облик и поведение. Видите ли, я обратился к нему за помощью, а он велел позвонить ему через десять лет. Вероятно, он забыл о выборах. Кроме того, у него хватило наглости назначить собрание на то же время, когда я собрался прочитать лекцию о некзиализме. - Эллиот принялся за еду. - Ни одна лекция не может быть так важна, как это собрание. Я собирался обсудить вопросы, касающиеся каждого из нас и тебя в том числе.
Лицо Деннисона побагровело, голос стал резким.
- Послушай, Эл, ты не можешь выступить против человека, которого даже толком не знаешь. Кент из числа тех людей, которые не забывают своих друзей.
- Я бы сказал, что он не забывает тех людей, которых не любит, - проговорил Гросвенф и нетерпеливо пожал плечами. - По моему мнению, Кент несет в себе черты, пагубные для нашей цивилизации. Согласно теории Кориты о цикличности истории, мы находимся на «зимней» стадии своей культуры. В один из ближайших дней я попрошу его разъяснить мне этот вопрос поподробнее. Я уверен в том, что Кент, как кандидатура кандидата-демократа, является худшим продуктом этого периода.
Гросвенф хотел было добавить, что находится на борту именно для того, чтобы противостоять подобным аспектам, но вовремя удержался: подобные споры и явились как раз причиной бедствий многих экспедиций. Как результат этого, все корабли, о чем большинству даже было неизвестно, сделались базой социологических экспериментов: дебаты, выборы, раскол команды - эти и многочисленные другие изменения были использованы в надежде на то, что экспансивность людей в пространстве они сделают менее дорогостоящей.
По лицу Деннисона блуждала улыбка.
- Вы только послушайте этого молодого философа! - сказал он насмешливо. Потом добавил строгим голосом: - Голосуй за Кента, если понимаешь, что для тебя хорошо, а что плохо.
Чтобы дать ему остыть, Гросвенф перешел на шутливый тон:
- Что же он сделает? Урежет мою порцию опилок? А может, я сам желаю стать директором! Давайте голосовать за тех, кто моложе тридцати пяти. В конце концов, мы численно превосходим пожилых в пропорции три или четыре к одному. Демократия требует, чтобы мы сотрудничали на основе пропорции.
Деннисон, казалось, решил оставить его в покое:
- Ты совершаешь серьезную ошибку, Эл, и скоро в этом убедишься.
Конец обеда прошел в молчании.
За пять минут до 15:00 следующего вечера Гросвенф понял, что его затея с лекцией потерпела неудачу, и это его расстроило. Он знал, что Кент мог запретить своим последователям пойти на лекцию, которую должен был читать человек, не поддерживающий его. Но если даже под контролем шефа химического отдела находилось большинство, все-таки оставалось еще несколько сот человек, влияния на которых он не имел. Гросвенф не мог не вспомнить того, что сказал ему директор института накануне отъезда:
- Работа, которую тебе предстоит вести на борту «Космической Гончей», будет тяжелой. Некзиализм - потрясающе новый подход к познанию и взаимодействию наук. Пожилые будут бороться с ним, повинуясь лишь инстинкту. Молодые, если они уже прошли курс обычным методом, автоматически займут враждебную позицию ко всему, что утверждает, что их только что приобретенные знания уже устарели. Тебе самому придется использовать на практике то, чему ты научился теоретически. В твоем случае подобный переход тоже является частью твоего обучения. Прежде всего помни, что человеку, который прав, в критических ситуациях бывает довольно положиться на свой слух.
В 16:00 Гросвенф прошел к доске объявлений и изменил время лекции на 17:00. В 17:00 он изменил его на 18:00, а еще позже - на 19:00.
«Скоро они освободятся, - сказал он себе. - Политические собрания не могут длиться вечно».
За пять минут до 19:00 он услышал в коридоре легкие шаги двух человек. Шаги стихли возле открытой двери, ведущей в его отдел, и один из них сказал:
- Это здесь.
Затем они рассмеялись без всякой причины и через минуту вошли. Поколебавшись, Гросвенф приветливо кивнул молодым людям. С первого дня путешествия он поставил перед собой задачу - научиться узнавать людей по голосам, именам и узнать о них как можно больше. Людей было так много, что он еще не успел закончить эту работу, но этих двоих он помнил. Оба были из химического отдела.
Он осторожно наблюдал за тем, как они оглядывались и рассматривали выставленные обучающие машины. Казалось, они были удивлены, хотя и старались не подавать вида. Наконец, оба устроились в креслах, и один из них с подчеркнутой вежливостью спросил:
- Когда начнется лекция, мистер Гросвенф?
Гросвенф взглянул на часы и сказал:
- Через несколько минут.
Вскоре пришли еще восемь человек. Это весьма приободрило Гросвенфа, главным образом потому, что одним из пришедших был Дональд Мак-Кен, глава отдела геологии. Его не беспокоил даже тот факт, что четверо его слушателей были из химического отдела. Он углубился в лекцию об условных рефлексах и рассказал о том, что было сделано в этой области, начиная от Павлова и кончая днями, когда был заложен краеугольный камень некзиализма.
Затем к нему подошел Мак-Кен и проговорил:
- Я заметил, что часть оборудования составляют так называемые «машины сна», которые обучают человека во сне, - он усмехнулся. - Помню, один из моих старых профессоров указывал на то, что подобным образом можно узнавать все, что накоплено в разных областях науки лишь за тысячу лет. Вы не упомянули о подобном ограничении.
Гросвенф чувствовал, что серые глаза собеседника наблюдают за ним с добродушным лукавством.
- Это ограничение, - улыбнулся он, - отчасти было результатом старого метода использования машин без предварительной подготовки. В наши дни «Некзиальное общество» для того, чтобы преодолеть первоначальное сопротивление, использует гипноз и психотерапию. Например, мне при проверке сказали, что для меня является нормальным включение машины лишь на пять минут за два часа сна.
- У вас очень низкая толерантность, - заметил Мак-Кен. - Моя была три минуты за полчаса.
- Но вы на нее согласились, не так ли?
- А что бы сделали вы?
Гросвенф улыбнулся.
- Сам я не сделал ничего. Меня обучали различными методами до тех пор, пока я не научился восьмичасовому сну при непрерывно работающей аппаратуре. Процесс поддерживался некоторыми другими приспособлениями.
Последнюю фразу геолог проигнорировал и удивленно воскликнул:
- Полных восемь часов?!
- Полных, - подтвердил Гросвенф.
Его собеседник, казалось, обдумывал услышанное.
- И все же, - сказал он, наконец, - это служит дополнением к первоначальному фактору. Имеется много людей, которые даже при отсутствии специальных условий могут, не просыпаясь, забирать пять минут из каждой четверти часа.
Гросвенф задумчиво проговорил, внимательно наблюдая за реакцией собеседника:
- Но тогда информацию придется повторить много раз, - по ошеломленному выражению лица Мак-Кена он понял, что его слова угодили в цель. - Конечно, сэр, вы обладаете способностью видеть и слышать что-то единожды и никогда не забывать. Но часто то, что оставило достаточно глубокий след, постепенно настолько стирается в воспоминании, что, по истечении времени, даже невозможно вспомнить, где ты об этом слышал. На это есть свои причины. «Некзиальное общество» установило, в чем они заключаются.
Мак-Кен ничего не ответил, он размышлял. Гросвенф бросил через его плечо взгляд на четверку из химического отдела, которые собрались группой у двери в коридор. Они тихо о чем-то шептались. Он отвел от них взгляд и обратился к геологу:
- Было время, когда я считал, что нагрузка для меня слишком велика. Я, как вы понимаете, говорю не о машинах сна. При правильном обращении на их долю приходится не более десяти процентов информации.
Мак-Кен качнул головой.
- Эти цифры меня просто ошеломили. Полагаю, что вы добивались самых высоких процентов запоминания при просмотре тех небольших фильмов, где кадр держится не больше доли секунды.
- Мы смотрели эти фильмы по три часа в день, он они составляли лишь 45% от общего курса тренировки. Секрет кроется в скорости и в повторении.
- Вся наука за один присест! - изумился Мак-Кен. - Да, это единственное, что можно назвать полным обучением.
- Это лишь один из аспектов. Мы используем при обучении все органы чувств. В процессе усвоения у нас участвуют и пальцы, и уши, и глаза, даже запах и вкус имеют значение.
Мак-Кен снова замолчал, нахмурившись. Гросвенф заметил, что молодые люди вышли, наконец, из помещения. Из коридора раздался приглушенный смех. Казалось, это вывело Мак-Кена из оцепенения. Геолог протянул Гросвенфу руку и сказал:
- Как насчет того, чтобы зайти на днях ко мне в отдел? Вероятно, нам удастся разработать метод совмещения ваших всеобъемлющих знаний с нашей работой на местности. Мы сможем применить его, когда приземлимся на другой планете.
Направляясь по коридору в спальню, Гросвенф тихо насвистывал. Он одержал свою первую победу, и сознавать это было очень приятно.

ГЛАВА 2

Подойдя на следующее утро к двери своего отдела, Гросвенф с удивлением отметил, что она открыта. Яркий луч света бил из нее в тускло освещенный коридор. Он поспешил вперед и застыл в дверях, пораженный.
С первого же взгляда он узнал семерых химиков. Двое из них были вчера на его лекции. В комнате размещалось множество приборов и целая система трубок для насыщения чанов химикалиями. Гросвенф вспомнил, как вели себя химики на его лекции. Он опасливо вошел в комнату, со страхом думая о том, что могло случиться с его оборудованием. Эту первую комнату он использовал для общих целей. В ней находилось несколько аппаратов, но в целом она была предназначена для того, чтобы давать групповой инструктаж.
В остальных четырех комнатах находилось специальное оборудование. Сквозь открытую дверь, ведущую в его кино- и звуковую студии, Гросвенф увидел, что вторая комната тоже занята. Он был настолько поражен, что не мог сказать ни слова. Не обращая внимания на присутствующих, он пересек первую комнату и обошел все четыре специальные секции. Три из них были заняты оккупантами-химиками, четвертая секция с ее хитроумной техникой и смежная с ней кладовая были не тронуты. Из четвертой секции дверь вела в маленький коридор. Гросвенф мрачно подумал о том, что впредь она будет служить входом в его отдел.
Он не дал воли гневу, отхватившему все его существо, а попытался трезво оценить сложившуюся ситуацию. От него, конечно, ожидали, что он побежит к Мортону с протестом. Кент попытается обернуть это на выборах себе на пользу. Гросвенф медленно вернулся в первую комнату - свою аудиторию. Лишь теперь он заметил, что чаны были предназначены для производства пищи. Ловко! Выходит, что площадь, которая раньше не служила полезному делу, теперь отобрана, чтобы ему служить.
Причина происшедшего была ясна, - Кент невзлюбил его… Высказавшись против выборов Кента - факт, который вполне мог стать известным, - он еще более усилил эту неприязнь. Мстительность шефа химического отдела не делала ему чести. Но если с умом взяться за дело, это можно использовать против него. Эффект бумеранга…
Мгновенно составив план действий, он подошел к одному из химиков и сказал:
- Я прошу вас передать своим товарищам, что я рад продолжить образование штата химического отдела и что, я надеюсь, никто не будет возражать против обучения в рабочее время.
И сразу отошел, не дожидаясь ответа. Оглянувшись, он убедился, что химик во все глаза смотрит ему вслед. Гросвенф подавил улыбку. Входя в заставленную техникой комнату, он чувствовал себя почти спокойным. Теперь, по крайней мере, он находился перед лицом такой ситуации, когда мог применить некоторые из имеющихся в его запасе методов обучения. Поскольку передвижные шкафы и прочее оборудование находилось теперь на гораздо меньшей площади, чем раньше, ему пришлось потратить некоторое время на поиски необходимого ему гипнотического газа. Он провел полчаса, приглаживая глушитель к выпускному отверстию с тем, чтобы сжатое внутри вещество не издавало при выходе свистящего звука. Гросвенф отнес канистру по вторую комнату. Затем он отпер решетчатую дверь стенного шкафа, поставил канистру внутрь, пустил газ и быстро запер дверцу.
Слабый запах газа смешался с идущим от чанов запахом химикалий. Тихонько насвистывая, Гросвенф двинулся через комнату и был остановлен младшим сотрудником, одним из тех, кто присутствовал накануне вечером на его лекции.
- Какого черта вы тут делаете?
Гросвенф холодно улыбнулся нахалу.
- Через минуту вы перестанете обращать на меня внимание. Это часть моей образовательной программы для вашего штата.
- А кто это вас просил об образовательной программе?
- Как, мистер Мэдлен! - произнес Гросвенф, симулируя удивление. - А что же еще вы могли бы делать в моем отделе? - он рассмеялся. - Я просто подшутил над вами - это дезодорант. Я не хочу, чтобы комнаты пропахли посторонними запахами.
Не дожидаясь ответа, Гросвенф отошел и стал у стены, наблюдая за реакцией людей на газ. Их было пятнадцать. Он мог ожидать пять благоприятных результатов и пять частично благоприятных. Существовали способы, с помощью которых можно было определить реакцию каждого. После нескольких минут пристального наблюдения он подошел к одному из химиков и тихим, но твердым голосом сказал:
- Через пять минут приходите в ванную, я кое-что вам дам. Не забудьте!
Гросвенф вернулся к двери, соединявшей вторую комнату с кинозалом. Обернувшись, он увидел, что Мэлден подошел к тому человеку и что-то спросил. Химик покачал головой.
В голосе Мэдлена прозвучали ярость и недоумение:
- То есть как это не говорил? Я сам видел, что говорил.
Химик разозлился.
- Я ничего не слышал!
Если спор и продолжался, то Гросвенф ничего об этом не знал. Краешком глаза он заметил, что один из молодых людей в соседней комнате выказывает признаки реакции. Он как бы случайно подошел к нему и проговорил то же самое, что и в первый раз, но с одной разницей - вместо пяти минут он назвал пятнадцать. Из всех мужчин шестеро пришли к такому состоянию, которое Гросвенф счел достаточным для выполнения своего плана. Из оставшихся девяти трое, включая Мэлдена, выказывали слабую реакцию. Последнюю группу Гросвенф оставил в покое. На данной стадии он нуждался в полной уверенности. Чуть позже он попробует на остальных другие методы. Он торопливо ждал, когда первый объект его эксперимента войдет в ванную. Улыбнувшись ему, он сказал:
- Вы видели когда-нибудь что-то подобное? - Эллиот протянул химику крошечный наушник с кромкой для прикрепления его внутри уха.
Человек взял приспособление и удивленно покачал головой.
- Что это? - спросил он.
Гросвенф приказал:
- Повернитесь вот так, и я прикреплю его к вашему уху. - Поскольку испытуемый повиновался без дальнейших рассуждений, Гросвенф продолжал: - Вы заметили, что внешняя часть имеет окраску тела? Если кто-то обратит на вас внимание, вы можете сказать, что это слуховой усилитель. - Он закончил работу и отошел в сторону. - Через минуту-другую вы не будете его ощущать.
Химик, казалось, заинтересовался.
- Сейчас я его едва чувствую. А что это?
- Это радио. - Гросвенф подчеркивал каждое слово. - Но вы не будете слышать ни одного из произнесенных по нему слов. Они будут направлены непосредственно в ваше сознание. Вы сможете слышать то, что вам будут говорить другие люди. Вы сможете поддерживать разговор. Собственно, вы будете заниматься своими обычными делами, совершенно не думая о том, что с вами происходит нечто необычное. Вы просто об этом забудете.
- Нет, вы только подумайте! - чему-то удивился химик и вышел, крутя головой.
Через несколько минут появился второй человек, потом, один за другим, явились еще четверо, каждый под глубоким гипнозом. Гросвенф снабдил их всех аналогичными приборами.
Потихоньку напевая, он достал другой гипнотический газ, заполнил им канистру и спрятал в одном из шкафов. На этот раз Мэлден и четверо других оказались под сильным воздействием. Из оставшихся двое выказывали слабую реакцию, еще один - находившийся под слабым воздействием первого газа - казалось, полностью вышел из этого состояния, и еще один - вообще не выказывал никаких признаков реакции на газ.
Гросвенф решил, что этого - одиннадцать из пятнадцати - будет довольно. Сведения, полученные Кентом от вернувшихся в отдел химиков, должны были явиться для него неприятным сюрпризом. Тем не менее до окончательной победы было еще далеко. Она, вероятно, была недостижима без прямой атаки на самого Кента.
Гросвенф быстро приготовил магнитофонную запись для экспериментальной передачи по портативным приемникам. Включив ее, он принялся обходить людей и наблюдать за их реакцией. Четверо индивидов казались чем-то обеспокоенными. Гросвенф приблизился к одному из них, который непрерывно тряс головой.
- В чем дело? - осведомился он.
- Я все время слышу голос. Смешно! - человек грустно рассмеялся.
- Громкий? - это был не совсем тот вопрос, которого мог ожидать обеспокоенный человек, но Гросвенф задал его намеренно.
- Нет, далекий, он уходит, а потом…
- Он уйдет совсем, - успокаивающий голос Гросвенфа благотворно действовал на человека. - Вы не знаете, каким чувствительным бывает мозг. Я уверен, что сейчас, после того как он привлек к себе ваше внимание и заставил меня разговаривать с вами, голос исчезнет совсем.
Человек повертел головой туда-сюда, прислушиваясь. Затем он удивленно взглянул на Гросвенфа.
- Исчез… - он выпрямился и с облегчением вздохнул. - Это заставило меня немного поволноваться.
Из остальной тройки двоих удалось успокоить сравнительно легко. Но последний и после дополнительного внушения продолжал слышать голос. В конце концов Гросвенф отвел его в сторону и незаметно вытащил крошечный приемник. Вероятно, этот человек нуждался в более тщательной подготовке.
С остальными Гросвенф обменялся несколькими короткими фразами. Удовлетворенный, он возвратился в комнату с аппаратурой и установил серию записей таким образом, чтобы они воспроизводились по три минуты из пятнадцати. Снова пройдя во вторую комнату, он осмотрелся. Все было в порядке. Он решил, что вполне может оставить этих людей наедине с их работой. Выйдя в коридор, он направился к лифту. Через несколько минут он вошел в математический отдел и спросил Мортона. К удивлению Эллиота, его сразу же пропустили.
Он нашел Мортона удобно сидящим в кресле за огромным столом. Математик указал ему на стул, и Гросвенф сел. Он впервые находился в кабинете Мортона и сейчас с любопытством смотрел по сторонам. Комната была большая, и одну из ее стен занимал широкий экран. В данный момент он был направлен на пространство под таким углом, что огромная кружащаяся галактика, на фоне которой Солнце было лишь крошечной пылинкой, была видна вся целиком, как на ладони. Она была достаточно близко, чтобы можно было разглядеть отдельные из множества звезд, и достаточно далеко, чтобы все они вместе давали впечатление единой россыпи бриллиантов.
В поле зрения было также несколько созвездий, которые, хотя и находились за границей галактики, кружились вместе с ней в пространстве. Вид их напомнил Гросвенфу, что «Космическая Гончая» проходит сейчас рядом с одним из мелких созвездий.
Когда ритуал обычных приветственных фраз был закончен, он спросил:
- Еще не решили, будем ли мы останавливаться у одного из этих созвездий?
- Решение - против остановки, и я с этим согласен. Мы направляемся в другую галактику и пробудем там достаточно долго. - Директор неторопливо шагнул вперед, взял со стола бумагу и резко спросил: - Я слышал, что вашу территорию оккупировали?
Гросвенф слегка улыбнулся. Он мог себе представить, какое удовольствие доставила эта весть кое-кому из членов экспедиции, Он достаточно заявил о себе на корабле, чтобы возможности некзиалиста внушили им тревогу. Некоторые лица - и не обязательно те, кто поддерживает Кента, - будут против вмешательства в это дело директора.
Сознавая это, он все же пришел, чтобы понять, сознает ли Мортон всю сложность момента. Гросвенф коротко описал происшедшее и закончил так:
- Мистер Мортон, я хочу, чтобы вы приказали Кенту прекратить вторжение, - он не хотел облекать свои слова в такую категоричную форму, но ему было необходимо знать, осознает ли Мортон опасность.
Директор покачал головой и холодно произнес:
- В конце концов, у вас действительно слишком большое помещение для одного человека. Почему бы вам не поделиться с другим отделом?
Ответ был уклончивым. Гросвенфу ничего не оставалось, как усилить нажим. Он решительно заявил:
- Должен ли я понять это так, что глава любого отдела, находящегося на этом корабле, имеет право захватывать территорию другого отдела без разрешения начальства?
Мортон ответил не сразу. По его лицу пробежала легкая усмешка. Наконец, он сказал:
- Мне кажется, что вы неверно понимаете мое положение на «Гончей». Прежде чем я вынесу решение, касающееся главы отдела, я обязан посоветоваться с главами других отделов. Давайте предположим, что я поставил этот вопрос на повестку дня, и когда было решено, что Кент может занять часть вашего отдела, оказалось, что он уже занят. Таким образом, статус был утвержден задним числом. Лично мне кажется, что на данной стадии вас можно было бы не ограничивать в площади, - мягко закончил он и улыбнулся.
Гросвенф, чья цель была достигнута, тоже улыбался.
- Я очень рад заручиться в этом деле вашей поддержкой. Значит, я могу рассчитывать на вас и не позволить Кенту выносить этот вопрос на повестку дня?
Если Мортон и был удивлен таким истолкованием своей позиции, то не подал вида.
- Повестка дня, - с удовольствием произнес он, - один из вопросов, которые я обязан контролировать. Она составляется в моем офисе, и я при этом присутствую. Главы отделов могут проголосовать за то, чтобы поставить предложение Кента на повестку дня более позднего собрания, а не того, что находится в процессе подготовки.
- Я так понимаю, - проронил Гросвенф, - что мистер Кент уже подал просьбу о том, чтобы занять четыре комнаты моего отдела?

1 Следующая страница


Альфред Ван Вогт - Расхождения с руководством

Расхождения с руководством 2

Мортон кивнул. Он положил руку на бумагу, лежавшую на столе, потом взял хронометр и задумчиво уставился на него.
- Следующее собрание состоится через два дня, а потом они будут проходить каждую неделю, если только я не буду их откладывать. Думаю, - он говорил так, будто размышлял вслух, - что мне без труда удастся отложить одно из запланированных собраний на двенадцать дней. - Он отложил хронометр и быстро поднялся. - Это даст вам для защиты двадцать два дня.
Гросвенф медленно поднялся. Он решил не обсуждать временной лимит: в данный момент он казался более чем достаточным. Но все сказанное было, мягко говоря, несколько необычно: задолго до того как время истечет, он сам должен был или вернуть контроль над своим отделом, или признать себя побежденным.
Вслух он сказал:
- Есть еще один вопрос, о котором мне бы хотелось поговорить. Мне кажется, я имею право на прямую связь с главами других отделов, когда мы работаем в скафандрах.
Мортон улыбнулся.
- Это упущение будет исправлено.
Они пожали друг другу руки, и Гросвенф вышел. Когда он возвращался в свой отдел, ему казалось, что, хотя и весьма окольными путями, некзиализм обретает под собой почву.
Войдя в первую комнату, Гросвенф с удивлением обнаружил там Сидла, который стоял в сторонке и наблюдал за работой химиков. Увидев его, психолог направился к нему навстречу, укоризненно покачивая головой.
- Молодой человек, - начал он, - не кажется ли вам, что это немного неэтично?
Гросвенф понял, что Сидлу известно, что проделал он с этими людьми, и почувствовал неприятный укол совести. Однако, придав голосу самую невинную интонацию, он быстро проговорил:
- Вы абсолютно правы, сэр. Я почувствовал то же самое, что почувствовали бы и вы, если бы ваш отдел был занят в обход всех существующих правил.
«Зачем он пришел? - подумал он про себя. - Неужели Кент попросил его о расследовании?»
Сидл потер подбородок. Это был плотный человек с живыми искрящимися глазами.
- Я имел в виду не это, - хмуро возразил он. - Но вы, я вижу, испытываете удовлетворение.
Гросвенф изменил тактику.
- Вы возражаете против метода обучения, который я использовал на этих людях?
Он больше не чувствовал угрызений совести. Какие бы причины ни привели сюда этих людей, он обязан был этим воспользоваться, чтобы показать кое-кому, если возможно, свое преимущество. Он надеялся посеять в душе психолога сомнения и обеспечить его нейтралитет в своей борьбе против Кента.
- Да, я пришел сюда по просьбе мистера Кента и осмотрел его подчиненных, которые, как он считал, действовали несколько странно. Теперь я обязан дать мистеру Кенту отчет о своих наблюдениях.
- Но почему? - спросил Гросвенф и заговорил более откровенно. - Мистер Сидл, мой отдел захвачен человеком, невзлюбившим меня за то, что я открыто высказывался против его кандидатуры па предстоящих выборах. Поскольку он действовал в обход всех действующих на корабле законов, я имею право защищать себя так, как умею. Тем не менее я прошу вас оставаться нейтральным в этом чисто личном вопросе.
- Вы не понимаете, - нахмурился Сидл, - что я тут в качестве психолога. Я рассматриваю использование вами гипноза без согласия испытуемых как совершенно безнравственную акцию. Я удивлен, что вы ждете от меня соучастия.
- Уверяю вас, что мое отношение к этике так же серьезно, как и ваше. Гипнотизируя людей без их согласия, я воздержался от того, чтобы, воспользовавшись своим преимуществом, пристыдить их или ввести в замешательство хотя бы в малейшей степени. И при данных обстоятельствах я не вижу причин, по которым вам следовало бы занять сторону мистера Кента.
- Между вами и Кентом произошла ссора… это верно?
- Совершенно верно. - Гросвенф понимал, что за этим последует.
- И все же вы загипнотизировали не Кента, а группу посторонних людей.
Гросвенф вспомнил, как вели себя на его лекции четверо техников из химического отдела. По крайней мере, некоторых из них нельзя было назвать посторонними.
- Я не собираюсь вступать с вами в спор по этому поводу, мистер Сидл. Могу лишь сказать, что большинство, которое с самого начала, не раздумывая, подчинилось лидерам, в чье поведение они не потрудились вникнуть, должно за это платить. Но я не буду дискутировать этот вопрос, а лучше задам свой.
- Да?
- Вы входили в техническую?
Сидл молча кивнул.
- Вы видели записи?
- Да.
- Вы обратили внимание, какая именно в них заложена информация?
- Все связано с химией.
- Это все, что я им даю, и все, что намеревался им дать. Я рассматриваю свой отдел как отдел обучения. Лица, приходящие сюда, получают знания, хотят они этого или не хотят.
- Не понимаю, каким образом это вам поможет избавиться от них. Тем не менее я буду счастлив сообщить мистеру Кенту о том, что вы делаете. Вряд ли он станет возражать против того. чтобы его люди углубили знания по химии.
Гросвенф промолчал. У него было собственное мнение насчет того, что скажет мистер Кент, и обрадуется ли он, что его служащие будут знать по его специальности столько, сколько знает он сам. Он мрачно следил за тем, как Сидл покидает его отдел. Он наверняка даст Кенту полный отчет, а это означает, что в действие вступит новый план. Но Гросвенф решил, что для активных действий время еще не настало. Нельзя было быть уверенным в том, что определенные действия не явятся толчком для тех событий, которые он стремился предотвратить. Несмотря на его отношение к теории цикличности истории, следовало помнить, что цивилизация действительно рождалась, росла и старела. Прежде чем действовать дальше, следовало поговорить с Коритой и узнать, не упомянет ли он о каких-либо скрытых неясностях.
Он нашел ученого в библиотеке, которая располагалась на том же этаже. Корита собирался уходить. Эллиот сразу же поспешил к нему и без околичностей изложил свое дело.
Корита ответил не сразу. Они прошли почти весь коридор, прежде чем Корита проговорил:
- Друг мой… Я уверен, что вы понимаете, насколько трудно решать специфическую проблему. Только на базе общих правил. Это практически все, что может предложить теория цикличности.
- И все же, поскольку аналоги могли бы быть полезными для меня, я вас прошу… Из того, что я читал по этому предмету, я понял, что мы находимся в позднем, «зимнем», периоде цивилизации. Иными словами, именно сейчас мы совершаем ошибки, ведущие к распаду. У меня есть кое-какие соображения на этот счет, хотя хотелось бы большего.
Корита пожал плечами.
- Я постараюсь быть кратким. Важнейшей доминирующей чертой «зимнего» периода цивилизации является растущее понимание миллионами индивидуумов того, в чем состоит суть происходящего. Люди становятся нетерпимыми к религиозному, или с позиции сверхъестественного, объяснению того, что происходит в их телах и умах, в окружающем мире. С ростом знаний даже простые умы начинают видеть вглубь, впервые и полностью отрицают наследственное превосходство меньшинства, отвергают его. И начинается борьба за власть… Именно эта, выросшая до огромных пределов, борьба является общей чертой «зимних» периодов всех цивилизаций, увековеченных историей. К лучшему или к худшему, но борьба обычно начинается в легальных рамках систем, которые тяготеют к защите осажденного меньшинства. Последующие поколения автоматически подключаются к борьбе за власть. Результатом является рукопашная. Охваченные негодованием и стремлением к власти, люди следуют за мудрыми и тоже сбитыми с толку вожаками. Повторяется одно и то же, беспорядок неминуемо ведет к развязке. Рано или поздно одна из групп завоевывает влияние. Оказавшись у вершины власти, лидеры завоевывают и насаждают «порядок», увлекая при этом миллионы в провал. Господствующая группа начинает активно тормозить всякого рода прогресс. Права, свобода и прочие институты, необходимые любому организованному обществу, становятся средствами давления и монополизации. Борьба в такой ситуации становится трудной, а потом и невозможной. И тут мы наблюдаем быстрый переход к кастовой системе Древней Индии и другим, менее известным, но откровенно жестоким обществам, таким, как Рим после 300 года н. э. Индивидуумы не могут подняться выше своего уровня. Ну как, помогла вам моя краткая зарисовка?
Гросвенф задумчиво проговорил:
- Как я уже сказал, я хочу решить проблему, заданную мне мистером Кентом, не впав при этом в эгоистические ошибки человека «зимнего» периода, описанные вами. Я хочу знать, могу ли я защищаться от него, не усугубив при этот враждебных отношений, уже имеющихся на борту «Гончей».
Корита сухо улыбнулся.
- Это будет трудная победа, если она возможна вообще. Исторически на базе масс проблема еще никогда не решалась. Что же, желаю вам удачи, молодой человек!
В эту минуту все и случилось…

ГЛАВА 3

Они остановились у стеклянной комнаты на этаже Гросвенфа. Впрочем, это было не стекло, как и не комната. Это была ниша во внешней стороне корпуса, а «стекло» - разновидность сплава прочного металла. За ним находился вакуум и беспредельность пространства.
Гросвенф рассеянно отметил, что корабль оставил за собой маленькое созвездие, которое проходил недавно. Были видны лишь некоторые из пяти тысяч солнц системы. Она разжал губы, чтобы сказать: «Я бы хотел еще раз поговорить с вами, мистер Корита, когда у вас будет свободное время».
Но он не успел сказать этого. В стекле напротив него появилось неясное движущееся изображение женщины в шляпе с перьями. Изображение колебалось и мерцало. Гросвенф почувствовал, как сильно напряглись мышцы его глаз. На мгновение его сознание потухло, но затем на него обрушился шквал звуков, перед глазами замерцали световые блики и резкая боль пронзила тело. Гипнотические галлюцинации! Эта мысль была подобна разряду электрического тока. Однако она его и спасла. Благодаря умению руководить своими физическими способностями он смог мгновенно рассеять механический соблазн световых пятен. Резко повернувшись, он закричал в ближайший коммуникатор:
- Не смотреть на изображения! Это гипноз! На нас напали!
Отвернувшись от коммуникатора, он споткнулся о бесчувственное тело Кориты. Остановившись, он опустился на колени.
- Корита! - настойчиво позвал он. - Вы меня слышите?
- Да.
- Вы повинуетесь моим словам, ясно?
- Да.
- Вы начинаете расслабляться, все забываете. Ваше сознание спокойно. Действие образов слабеет. Теперь оно совсем прекратилось. Образы исчезли. Вам ясно? Совсем исчезли…
- Понимаю…
- Они не смогут на вас воздействовать. Каждый раз, видя изображение, вы вспоминаете одну из приятных домашних сцен. Вам ясно?
- Да.
- А теперь пробуждайтесь. Буду считать до трех. Раз… два… три… просыпайтесь!
Корита открыл глаза и озадаченно спросил:
- Что со мной случилось?
Гросвенф в нескольких словах объяснил ситуацию и приказал:
- А теперь идемте, быстро! Несмотря на встречное внушение, цветовые пятна продолжают попадать в поле моего зрения.
Он потащил ошеломленного археолога к «Некзиальному отделу». За первым же поворотом они натолкнулись на неподвижное человеческое тело, лежащее на полу.
Гросвенф пнул его ногой, причем не слишком осторожно. Он хотел получить ответную реакцию.
- Вы меня слышите? - резко спросил он.
Человек шевельнулся.
- Да.
- Тогда слушайте. Световые изображения на вас больше не действуют. А теперь вставайте, вы проснулись.
Человек вскочил и, пошатываясь, ринулся на него. Гросвенф отпрянул, и нападающий пронесся мимо. Гросвенф приказал ему остановиться, но тот, не оглядываясь, продолжал идти вперед. Эллиот схватил Кориту за руку.
- Кажется, я занялся им слишком поздно.
Корита изумленно покачал головой. Его взгляд обратился к стене, и из произнесенных им слов стало ясно, что внушения Гросвенфа не оказали полного действия или были уже поколеблены.
- Но что они такое? - спросил он. - Разве вы на них не смотрите?
Не делать этого было чрезвычайно трудно. Гросвенфу приходилось держать глаза закрытыми, чтобы бьющие от изображений лучи не попадали в глаза. Сначала ему казалось, что изображения повсюду. Потом он заметил, что женские силуэты, как-то странно раздвоенные, занимают прозрачные и полупрозрачные секции. Таких секций было сотни, но все-таки было какое-то ограничение.
Затем они увидели еще несколько людей. Жертвы лежали на неравных расстояниях друг от друга. Дважды они наталкивались на людей, находящихся в сознании. Один из них стоял у стены на их пути, уставившись куда-то невидящим взглядом, и не двинулся с места, когда Гросвенф и Корита проходили мимо.
Другой испустил вопль и, схватив вибратор, выпалил из него. Луч ударил в стену за спиной Гросвенфа. Тогда он бросился на человека и свалил его на пол. Человек - Эллиот узнал помощника Кента - злобно уставился на него и прохрипел:
- Чертов шпион! Мы еще доберемся до тебя!
Гросвенф не стал задерживаться, чтобы уяснить причины удивительного поведения человека. Но, подходя вслед за Коритой к двери «Некзиального отдела», он весь напрягся. Если тот химик мог так быстро поддаться чувству ненависти к нему, то чего можно ожидать от тех пятнадцати, которые расположились в его комнатах.
К своему облегчению он увидел их лежащими на полу без сознания. Он торопливо достал две пары темных очков - одну для Кориты, другую для себя, потом включил полное освещение, и потоки огня залили стены, потолок и пол. Изображения были мгновенно поглощены светом. Гросвенф проследовал в техническую комнату и принялся давать команды, надеясь, что сумеет освободить тех, кого он лично загипнотизировал. Сквозь стеклянную дверь он наблюдал за двумя из них. По истечении пяти минут они все еще не подавали признаков жизни. Он понял, что мозг загипнотизированных находится в таком состоянии, что любые слова были бесполезны. Существовала возможность, что через некоторое время они очнутся и переключатся на него. С помощью Кориты он перетащил их в ванную комнату и запер дверь. Был очевиден случай механически-визуального гипноза такой силы, что сам он спасся лишь благодаря решительным действиям. Но случившееся не ограничивалось видением. Изображения пытались взять над ними контроль, стимулируя через зрительные органы их мозг. Он был в курсе всего, что было сделано в этой области, и знал, хотя нападающие, по-видимому, этого не знали, что чужой контроль над нервной системой человека почти невозможен. Судя по тому, что произошло с ним, остальные были погружены в глубокий сон, транс, или же их сознание было помрачено галлюцинациями, и они не могли отвечать за свои действия.
Его задачей было проникнуть на контрольный пункт и включить энергоционный экран корабля. Неважно, откуда велось нападение - с другого корабля или с другой планеты - такая мера помогла бы отрезать путь любым лучам, посылаемым врагами.
С сумасшедшей быстротой Гросвенф начал приводить в действие переносной световой агрегат. Ему нужно было что-то, что могло помочь в борьбе с изображениями на пути к контрольному пункту. Он заканчивал последнее соединение, когда ощутил безошибочную реакцию организма - легкое головокружение, которое потом исчезло. Это было чувство, которое возникает при существенном изменении курса в результате анти-акселерации.
Действительно ли был изменен курс? Это он проверит чуть позже.
- Я хочу произвести эксперимент, - обратился он к Корите. - Останьтесь, пожалуйста, здесь.
Гросвенф вытащил собранное им световое устройство в ближайший коридор и поместил его в задний отсек электротележки для перевозки различных грузов. Потом сел в нее сам и направил ее к лифту. Он подсчитал, что с того времени, когда он впервые увидел изображение, прошло десять минут.
Гросвенф свернул в коридор, в котором находился лифт, на скорости двадцать пять миль в час, что было хорошо для этих сравнительно узких мест. Напротив входа в лифт двое схватились друг с другом не на жизнь, а на смерть. Не обратив внимания на Гросвенфа, они продолжали, бранясь и тяжело дыша, колошматить друг друга. Световая установка Гросвенфа не повлияла на их чувство ненависти друг к другу. Какого бы рода галлюцинациям они ни были подвержены, гипноз захватил их слишком глубоко. Гросвенф направил машину к ближайшему лифту и спустился вниз. Он наделся, что найдет контрольный пункт пустым.
Надежда исчезла, как только он въехал в центральный коридор. Он кишел людьми, ощетинился баррикадами, и в воздухе явственно ощущался запах озона. Тут и там вспыхивало пламя вибраторов. Гросвенф осторожно выбрался из лифта, пытаясь понять, что происходит. Ситуация была ужасной. Оба подхода к контрольному пункту блокированы перевернутыми тележками. За ними прятались люди в военной форме. Гросвенф различил среди защитников баррикады капитана Лича, а в одной из нападающих групп увидел директора Мортона.
Это несколько проясняло картину. Для него это не было открытием. Ученые дрались с военными, которых всегда подсознательно ненавидели. Те же галлюцинации подстегнули военных, обострив обычно скрываемое презрительное и насмешливое отношение к людям науки.
Гросвенф понимал, что это не было истинной картиной их чувств. В нормальном состоянии человеческое сознание балансирует между многочисленными противоположными импульсами, так что средний индивидуум может прожить свою жизнь без того, чтобы одно какое-то его чувство одержало верх над другими и стало преобладающим. Теперь это сложное равновесие было нарушено, что грозило уничтожением для всей экспедиции и сулило победу врагу, о целях которого можно было лишь догадываться.
Как бы там ни было, путь в контрольную был отрезан, и Гросвенф вернулся в свой отдел.
У дверей его встретил Корита.
- Посмотрите, - произнес он, указывая на экран настенного коммуникатора, настроенного на находящийся в носовой части корабля механизм управления. Расположенный там экран передачи был нацелен на цепочку звезд. Устройство выглядело более сложным, чем оно было на самом деле. Гросвенф посмотрел в окуляры и обнаружил, что корабль описывает плавную дугу - кривую, которая в верхней своей точке могла привести корабль прямо к яркой белой звезде. Вспомогательный механизм управления должен был давать периодические толчки, чтобы удержать корабль на курсе.
- Могли это сделать враги? - осведомился Корита.
Гросвенф показал вперед и покачал головой, более озадаченный, чем встревоженный. Он изменил положение окуляров и нацелил их на вспомогательный механизм. Согласно спектральному классу звезды, ее величине и яркости, она находилась на расстоянии около четырех световых лет. Корабль летел со скоростью примерно световой год за каждые пять часов. Поскольку следовало принять во внимание ускорение, рассчитанная кривая должна была еще увеличиться. Он подсчитал, что корабль должен был достичь окрестностей солнца приблизительно через одиннадцать часов.
Гросвенф резко выключил коммуникатор. Он был поражен, но сомнения в нем не было и следа. Уничтожение могло быть целью обманутого человека, который изменил курс корабля. А если так, то на предотвращение катастрофы оставалось только десять часов.
В эту минуту у него еще не было ясного плана, но ему казалось, что только нападение врага, использующего гипнотическую технику, могло быть причиной происходящего.
Он стоял, размышляя. Следовало предпринять вторую попытку проникнуть в контрольный пункт. Ему нужно было нечто, что действовало бы непосредственно на клетки мозга. Имелось несколько аппаратов, способных оказать подобное воздействие. Большая их часть применялась лишь для сугубо медицинских целей. Исключение составлял прибор - энцефало-регулятор, который мог быть использован для перенесения импульсов из одного сознания в другое.
Даже с помощью Кориты Гросвенфу понадобилось несколько минут на сборку такого агрегата. Его проверка заняла еще некоторое время, а поскольку машина была исключительно хрупкой, то, размещая ее на тележке, ему пришлось прибегнуть к помощи рессорных подушек. В общем, приготовления заняли тридцать семь минут.
Затем у него произошел бурный спор с археологом, который обязательно хотел его сопровождать. В конце концов Корита согласился остаться на страже опорного пункта их операции.
Непрочность груза заставила Гросвенфа уменьшить скорость продвижения, когда он направлялся к контрольному пункту. Эта вынужденная медлительность раздражала его, но в то же время давала ему возможность замечать происшедшие в коридоре перемены.
Неподвижные тела попадались теперь реже. Гросвенф понял, что большая часть из тех людей, кто оказался погруженным в глубокий сон, теперь самопроизвольно вышли из него. Подобные пробуждения были обычным для гипноза явлением. Теперь они подвергались другой стимуляции на той же основе, их действия находились под контролем глубоко скрытых импульсов. Поэтому люди, которые в обычном состоянии лишь чувствовали друг к другу умеренную неприязнь, сейчас испытывали убийственную ненависть.
Самым страшным было то, что им самим об этом не было известно, поскольку сознание могло быть изменено без знания об этом со стороны индивидуума. Все было усилено атакой, предпринятой сейчас против находящихся на борту корабля людей. Каждый человек действовал так, как будто его новое «я» было столь же прочным, сколь и старое.
Гросвенф открыл дверцу лифта, находящуюся на уровне контрольного пункта, и тут же поспешно захлопнул ее. Нагревательная установка изрыгала пламя, разливавшееся по коридору. Металлические стены плавились с резким свистящим звуком. На видимом пространстве лежало три трупа. Пока он выжидал, раздался громкий взрыв. Внезапно пламя пропало. В воздухе повис голубой дым, жара стояла невыносимая. Но в течение нескольких последующих секунд и дым, и жара исчезли. Вентиляционная система работала надежно.
Гросвенф осторожно выбрался из лифта. На первый взгляд коридор казался пустым. Потом он увидел Мортона, полускрытого выступом стены, менее чем в двух десятках шагов от себя. Почти в ту же секунду директор заметил его и поманил к себе рукой. Гросвенф поколебался, но решил рискнуть. Он отвел тележку от дверцы лифта и направил ее к директору, который энергично приветствовал его.
- Именно вас я и хотел видеть, - заявил он. - Мы должны отобрать у капитана Лича контроль над кораблем, прежде чем Кент и его группа устроят нападение.
Взгляд Мортона был спокойным и умным. Это был взгляд человека, борющегося за правое дело. Казалось, ему и в голову не приходило, что его поведение и слова требуют объяснений. Директор с напором продолжал:
- Нам особенно необходима ваша помощь против Кента. Они использовали химический препарат, о котором я раньше не слышал. Пока мы одержали над ними верх, но они готовят новый удар. Главное сейчас успеть сокрушить капитана Лича, прежде чем Кент соберет свои силы.
«Главное успеть!» - пронеслось в мозгу Эллиота. Как бы невзначай он поднес правую руку к левой кисти и тронул активированное реле, контролировавшее направление пластинки аджустера, произнося при этом:
- У меня есть план, сэр. Полагаю, что может быть эффективным в борьбе с противником.
Мортон посмотрел вниз и сказал:
- Вы принесли с собой аджустер, и он действует. Для чего это вам понадобилось?
Гросвенф напрягся в поисках ответа. Он надеялся, что Мортон не слишком близко знаком с аджустерами, но теперь эта надежда рухнула, а он должен был все же попытаться использовать инструмент, хотя и лишенный преимущества неожиданности. Он проговорил натянутым против его желания голосом:
- Да, я хочу использовать эту штуку.
Поколебавшись, Мортон заметил:
- Мысли, возникшие в моем мозгу и переданные вами, весьма интересны… - он замолчал, и его лицо зажглось интересом: - Так, хорошо… Если вы сможете на этот раз передать известие о том, что мы подверглись нападению чужаков… - Он смолк, и его губы нервно сжались. Интенсивность мысли заставила сузиться его глаза. - Капитан Лич однажды пытался заключить со мной соглашение. Теперь мы сделаем вид, будто согласились, и вы придете к ним с вашей машиной. Вы понимаете, что я не пойду на перемирие ни с Кентом, ни с капитаном Личем, иначе как в целях достижения победы и сохранения корабля. Надеюсь, что вы это оцените, - с достоинством закончил он.
Гросвенф нашел капитана Лича на контрольном пункте. Командир приветствовал его со сдержанным дружелюбием.
- Борьба против ученых, - честно признался он, - поставила военных в сложное положение. Мы обязаны защитить контрольный пункт и аппаратную, так что наш минимум обязанностей превратился в максимум. - Он серьезно качнул головой. - Нечего и думать о том, что кому-нибудь из нас удастся одержать победу. В крайнем случае мы готовы пожертвовать собой, но не позволить ни одной из групп одержать верх.
Объяснение отвлекло Гросвенфа от собственной цели. Он спросил себя, мог ли капитан Лич быть ответственным за намеренное изменение курса корабля. По крайней мере, он дал ему частичное объяснение. Казалось, командиром двигала уверенность в том, что победа какой-либо группы, кроме военных, была немыслима. Если брать ее за исходную мысль, то оставался лишь крошечный шаг к заключению о том, что необходимо уничтожить всю экспедицию. Незаметным движением Гросвенф направил передатчик аджустера на капитана Лича.
Мозговые волны, минутные пульсации, транспортированные от дендрита к аксону и от аксона к дендриту, с предусмотренной обратной связью, - это и был процесс, идущий бесконечно между девяносто миллиардами нейронных клеток головного мозга человека. Каждая клетка находилась в состоянии собственного электроколлоидного баланса, сложного взаимодействия напряжения и импульсов. Лишь постепенно, за долгие годы, были созданы машины, которые смогли с высокой точностью обнаружить значения энергетических потоков внутри мозга.
Ранние энцело-аджустеры были косвенными потомками известного энцефалографа. Но его функции были диаметрально противоположными. Он производил искусственные мозговые волны любого требуемого образца. Используя их, опытный оператор мог стимулировать любую часть мозга и, таким образом, рождать эмоции и мечты, вызывать воспоминания из прошлого. Он не являлся сам по себе контролирующим прибором. Он лишь поддерживал собственное «я» испытуемого. Тем не менее он мог передавать импульсы мозга от одного лица к другому. Поскольку импульсы варьировались согласно мыслям посылающего, реципиент стимулировался в высшей степени легко.
Не подозревающий о присутствии аджустера, капитан Лич не догадывался, что его мысли больше не принадлежат ему.
- Нападение, совершенное на корабль, сделало среду ученых предательской и вероломной, - капитан Лич умолк и задумчиво произнес: - Вот мой план…
План включал в себя плавящие установки, акселератор мускульной напряженности и частичное обследование обеих групп ученых. Капитан Лич даже не упомянул о чужаках. Казалось, ему даже не приходит в голове, что он описывает свои намерения эмиссару тех, кого он считает своими врагами. Закончил он так:
- Где ваши действия будут важными, мистер Гросвенф, так это в научном отделе. Как некзиалист с согласованными знаниями многих наук, вы можете сыграть решающую роль в борьбе против других ученых…
Утомленный и потерявший терпение, Гросвенф махнул на него рукой. Хаос был слишком велик, чтобы с ним мог справиться один человек. Куда бы он ни посмотрел, везде были вооруженные люди. В общей сложности он видел двадцать с лишним убитых. Шаткое перемирие между капитаном Личем и директором Мортоном могло в любой момент взорваться. Уже сейчас он слышал ропот среди людей Мортона, сдерживающих атаку Кента.
Тяжело вздохнув, он повернулся к капитану.
- Мне понадобится некоторое оборудование из моей лаборатории. Переправьте меня на заднем лифте, я через пять минут вернусь.
Когда Гросвенф вносил свой аппарат через заднюю дверь своего отдела, он ощутил, что относительно его будущих действий сомнений больше нет. То, что по первом размышлении показалось ему притянутым за волосы аргументом, было сейчас главной сутью его плана. Он должен атаковать чужаков через их миражные образы, их собственным, гипнотическим, оружием.

ГЛАВА 4

Гросвенф сознавал, что Корита наблюдает за лихорадочными приготовлениями какой-то новой машины. Археолог смотрел на массу деталей, которые он присоединял к энцефало-аджустеру, но вопросов не задавал. Казалось, он полностью избавился от любопытства. Гросвенф то и дело утирал с лица пот, хотя температура в помещении была нормальной. К тому времени, когда предварительная работа была закончена, он осознал, что ему пришлось прекратить анализ причин своего беспокойства. Дело в том, заключил он, что ему очень мало известно о врагах.
Он располагал лишь теорией о том, как они могли действовать, и этого было недостаточно. Нечто страшно таинственное было во врагах с такими удивительно женственными телами и лицами, иногда раздвоенными, а иногда нет. Для действий ему была необходима разумная философская база. Его план требовал такого противовеса, который ему могло дать только знание.
Он повернулся к Корите и спросил:
- На какой стадии развития культуры могли находиться эти существа, согласно данным теории цикличности?
Археолог сел на стул, поджал губы и попросил:
- Опишите мне ваш план.
Когда Гросвенф сделал это, японец раздраженно проговорил:
- Как случилось, что вы смогли спасти меня и не смогли разгипнотизировать других?
- Я отвлек вас сразу. Нервная система человека познается повторением. В вашем случае их образы не успели повториться такое количество раз, как для остальных.
- Был ли для нас какой-нибудь способ избежать этого бедствия? - мрачно осведомился Корита.
Гросвенф печально улыбнулся.
- Это можно было сделать с помощью некзиального обучения, поскольку оно включает в себя возможность обучения в гипнотическом состоянии. Есть только одна действенная защита против гипноза и заключается она в тренировке… Мистер Корита, ответьте, пожалуйста, на мой вопрос. История циклична?
Над бровями археолога выступили капельки пота.
- Друг мой, - вздохнул Корита, - вы никак не можете разобраться в этом и провести нужные параллели. Что вам известно об этих существах?
Гросвенф тоскливо вздохнул. Он понимал необходимость дискуссии, но ведь утекало драгоценное время. Он нерешительно сказал:
- Существа, умеющие использовать гипноз на расстоянии, стимулировать сознание друг друга, должны стоять на довольно высокой ступени развития, так что вполне естественно ожидать от них телепатических способностей. Люди могут обрести эти способности лишь с помощью энцефало-аджустера, - он подался вперед, ощутив неожиданное волнение. - Корита, какой эффект могла бы произвести на состояние культуры способность читать в умах без помощи приборов?
Археолог выпрямился.
- Ну конечно же у нас есть ответ. Способность читать в умах должна уничтожить развитие любой расы на феллаханской стадии, - его глаза блестели, когда он смотрел на озадаченного Гросвенфа. - Неужели вы не понимаете? Способность читать чужие мысли вызовет у вас чувство уверенности в том, что вы его знаете. На этой основе будет развиваться система абсолютной уверенности во всем. Как можно сомневаться, когда вы знаете? Подобные существа мгновенно пройдут через ранние периоды культуры и в кратчайшее время достигнут феллаханского периода.

Предыдущая страница 2 Следующая страница


Альфред Ван Вогт - Расхождения с руководством

3 Альфред Ван Вогт

Гросвенф хмуро слушал, Корита быстро описал, как различные земные и галактические цивилизации истощали себя, а потом коснели в состоянии фаллаха. Как общество они не были особенно жестоки, но по причине бедности во всех них часто развивалось безразличие к страданиям отдельных личностей.
Когда Корита кончил, Гросвенф предположил:
- Возможно, их возмущение переменами, к которым такие культуры нетерпимы, и явилось причиной нападения на корабль?
Археолог был осторожен:
- Возможно.
Наступило молчание. Гросвенф подумал, что ему придется действовать, исходя из того, что общий анализ Кориты верен, так как других гипотез у него не было. Имея отправным пунктом такую гипотезу, он мог попытаться получить подтверждение от одного из изображений.
Взгляд на хронометр заставил его встрепенуться. У них оставалось меньше семи часов на спасение корабля. Торопясь, он сфокусировал луч света на энцефало-аджустере. Быстрым движением он установил экран против света так, чтобы маленькая стеклянная поверхность была погружена в тень, получая от аджустера лишь прерывистые лучи.
Сразу же появилось изображение. Это было одно из частично раздвоенных изображений, и благодаря энцефало-аджустеру он мог изучить его, ничем не рискуя. Первый же внимательный взгляд поверг его в изумление. Изображение лишь смутно напоминало гуманоида. И все же стало понятым, почему раньше оно казалось ему женским. Полускрытое, раздвоенное лицо было увенчано аккуратным пучком золотистых перьев. Но птичья голова, как это было ясно видно сейчас, имела некоторое сходство с человеческой. На лице, покрытом сеткой того, что походило на вены, перьев не было. Сходство с человеческой внешностью достигалось тем, что отдельные участки лица давали эффект щек и носа. Вторая пара глаз и второй рот были в каждом случае примерно двумя дюймами выше первых. Была также двойная пара плеч с двойной парой рук, коротких и оканчивающихся восхитительно нежными и удивительно длинными кистью и пальцами. Этот эффект тоже был женским. Гросвенф поймал себя на мысли о том, что руки и пальцы двух тел были, вероятно, вначале нераздельными. Партеногенез, подумал Гросвенф, бесполое размножение. Отпочкование от родителя нового индивида.
Изображение на стене перед ним имело рудименты крыльев. Кончики крыльев виднелись на кистях. Существо носило ярко-голубую тунику на удивительно прямом, очень похожем на человеческое тело. Если и были другие рудименты оперения, то они были прикрыты одеждой. Ясно было одно, что эта птица не летала и не могла летать сама по себе.
Корита заговорил первым, и тон его голоса был безнадежным:
- Как вы собираетесь дать им знать, что вы желаете быть загипнотизированным? Ради обмена информацией хотя бы.
Гросвенф не стал отвечать. Он поднялся и нарисовал на доске приблизительное изображение образа и себя. Через сорок семь минут - время, необходимое для того чтобы нарисовать несколько десятков набросков, изображение птицы исчезло, а на его месте появилось изображение города. Оно было небольшим, и с первого взгляда казалось, будто он смотрит на город с удобной для обозрения верхней точки. Он увидел очень высокие и узкие здания, так близко расположенные друг к другу, что все находившееся внизу должно было большую часть времени теряться во мраке. Гросвенф подумал, что в этом сказываются привычки древних. Но он тут же переключился на другое. Он оставил без внимания индивидуальность зданий, стремясь охватить взглядом всю картину. Гросвенф хотел выяснить степень развития их машинной культуры, средств коммуникации, определить, был ли это тот самый город, из которого велась атака на их корабль, или нет.
Он не увидел ни машин, ни самолетов, ни автомобилей. Не было также ничего, что можно было бы принять за средства межзвездной связи, подобные тем, что использовались человеческими существами - на Земле подобные станции занимали несколько квадратных миль. Тем не менее казалось вполне вероятным, что способ нападения не имел ничего общего с подобными машинами. Как только он пришел к такому выводу, вид изменился. Теперь он обнаружил себя уже не на холме, а в здании неподалеку от центра города. То, что составляло это прекрасное цветовое изображение, сдвинулось вперед. Его сознание было захвачено разворачивающейся перед ним картиной. И все же он успел подумать, что способ показа ему непонятен. Переход одной картины в другую происходил в мгновение ока. Меньше минуты прошло с тех пор, как его иллюстрации на доске окончательно дали понять, что он желает получить информацию.
Эта мысль, как и другие, была мгновенной вспышкой. Пока она проносилась в его мозгу, он жадно смотрел со здания вниз. Расстояние, отделявшее его от соседнего строения, казалось не шире десяти футов. Но теперь он обнаружил нечто, чего не мог заметить с холма. На разных уровнях находились дорожки в несколько дюймов шириной. По ним осуществлялось пешеходное движение птичьего города. Прямо под Гросвенфом два индивида двигались навстречу друг другу по одной узкой дорожке. Они, казалось, совершенно игнорировали тот факт, что она располагалась в ста или больше футах от поверхности улицы. Они шли свободно и легко. Каждый развернул ту ногу, что находилась ближе к внутренней стороне дорожки и обогнул другого. По другим уровням шагали другие существа. Они проделывали те же хитрые маневры и двигались так же непринужденно. Наблюдая за ними, Гросвенф догадался, что их кости тонкие и полые и что тела их очень легкие.
Картина вновь изменилась, потом еще раз. Место действия переносилось с одной улицы на другую. Он увидел, как ему показалось, возможную вариацию условий воспроизводства. Некоторые изображения выдвинулись вперед, так что ноги, руки и большая часть тела оказались свободными. Другие оставались в прежнем состоянии раздвоения. Родитель казался безучастным к росту нового тела.
Гросвенф пытался разглядеть внутренность одного из зданий, когда картина начала исчезать со стены. Через мгновение город исчез совсем, а на его месте появилось двоящееся изображение. Пальцы изображения указывали на энцефало-аджустер. В значении этого жеста не приходилось сомневаться: свою долю сделки они выполнили. Настало время для Гросвенфа выполнить свою.
С их стороны было наивно ожидать, что он это сделает, но беда была в том, что он должен был это сделать. У него не было иного выхода.

ГЛАВА 5

«Я спокоен, я расслаблен, - произнес голос Гросвенфа, записанный на магнитофон. - Мои мысли ясны. То, что я вижу, может быть бесполезно для объясняющих центров моего мозга. Но я видел их город таким, каким они его считают. Независимо от того, имеет ли смысл виденное и слышанное мною, я остаюсь спокойным, расслабленным и чувствую себя непринужденно…»
Гросвенф нарочито внимательно выслушал запись и повернулся к Корите.
- Все так, - сказал он.
Конечно же, может наступить время, когда он не будет в состоянии сознательно выслушать запись. На она все равно не пропадет даром, и этот текст еще тверже запечатлеется в его памяти. Все еще слушая, он в последний раз осмотрел аджустер. Все было так, как он хотел.
Кориту он проинструктировал так.
- Я устанавливаю автоматическую отсечку на пять часов; если вы опустите этот рубильник, - он указал на красную рукоятку, - то сможете освободить меня задолго до этого срока. Но воспользоваться им вы можете только в случае крайней необходимости.
- А что вы считаете случаем крайней необходимости?
- Возможность нападения на нас. - Гросвенф колебался. Ему бы хотелось назвать целый ряд подобных возможностей, но то, что он собирался сделать, было не просто научным экспериментом. Это была игра не на жизнь, а на смерть. Готовый действовать, он положил руку на контрольный диск, но остановился.
Наступил решающий момент. Через несколько секунд совместный разум бесчисленного количества особей птичьего народа завладеет частью его нервной системы. Несомненно, они попытаются взять его под свой контроль, как взяли под контроль всех людей на корабле, кроме Кориты. Он был склонен считать, что ему придется противостоять группе умов, работающих вместе. Он не видел ни машин, ни даже колесного транспорта - самого примитивного из механических приспособлений. Он считал само собой разумеющимся, что они пользуются камерами типа телевизионных, и догадался, что видит город глазами его обитателей. Подобные виды телепатии были сенсорным процессом, таким же острым, как и само видение. Нематериальная сила миллионов птицеподобных обитателей планеты могла проскочить через барьер скорости света. Она не нуждались в машинах.
Гросвенф не мог надеяться на усиление результата его попытки стать частью их коллективного сознания. Все еще слушая запись, Гросвенф манипулировал диском настройки, слегка изменяя ритм собственных мыслей. Он вынужден был делать это весьма осторожно. Даже если бы он и захотел, он не смог бы предложить чужим полной настройки. В этих ритмических пульсациях заложена возможность изменения психики в сторону здоровья-нездоровья, возможность влияния на внутренние регулировочные процессы. Ему приходилось ограничивать своего реципиента волнами, которые можно было бы зарегистрировать как психологический эквивалент здоровья.
Аджустер перенес их на луч света, который в свою очередь направил их прямо на изображение и был затронут световыми волнами, но пока никак этого не выказывал. Гросвенф не ожидал дополнительных доказательств и поэтому не был разочарован. Он был убежден в том, что результат станет очевидным лишь через посредство изменений в лучах, которые на него направляют они. А это - он был в этом уверен - ему удастся распознать.
Ему было трудно концентрироваться на изображении, но он заставил себя это сделать. Энцефало-аджустер начал явственно вмешиваться в его видение. Но он все так же твердо продолжал смотреть на картину.
«Я спокоен, я расслаблен. Мои мысли ясны…» - только что эти слова громко звучали в его ушах. И вот уже они исчезли. Вместо них послышался рокочущий звук, похожий на отдаленный гром.
Шум медленно стихал. Он перешел в ясный шорох, похожий на шуршание крупных морских ракушек. Гросвенф увидел слабый свет. Он был далеким и тусклым, как будто пробивался сквозь слой плотного тумана.
«Я все еще контролирую себя. Я получаю ощущения через их нервные системы. Они получат через мою».
Он мог ждать… Он мог сидеть и ждать, пока его мозг не начнет давать истолкование тем ощущениям, что телепатируются их нервными системами. Он может сидеть здесь и ждать…
«Стоп! Спокойно! - подумал он. - Зачем они это сделали?»
Тревога обострила его восприятие. Он услышал далекий голос, произносивший:
- Независимо от того, имеет ли смысл виденное и слышанное мною, я остаюсь спокойным…
Внезапно он ощутил зуд в носу.
«У них нет носов, - подумал он, - по крайней мере, я не видел ни у одного. Следовательно, это зависит или от моего носа, или от какой-то случайности».
Он потянулся, чтобы почесать его, и ощутил резкую боль в желудке. Если бы он смог, он бы согнулся от боли, но он не мог. Он не мог почесать нос. Он не мог положить руки на живот.
Потом Гросвенф понял источник зуда и источник боли находятся вне его тела. И они совсем не обязательно должны быть связаны с другими нервными системами. Две высокоразвитые формы жизни посылали сигналы одна другой - а он надеялся, что тоже посылал сигналы - ни один из которых не мог быть объяснен. Его преимущество состояло в том, что он этого ожидал, а чужаки, если они находились в стадии феллаха и если теория Кориты была верна, не ожидали и не могли этого ожидать. Понимая это, он мог надеяться на адаптацию. Они же могли прийти в большое замешательство.
Зуд исчез. Боль в желудке переросла в чувство тяжести, как если бы он переел. Горячая игла вонзилась ему в спину, проникая в каждый позвонок. На полпути вниз она превратилась в лед, а потом лед растаял, и ледяной поток побежал по спине.
Нечто - рука? кусок металла? щипцы? - захватило его бицепсы и едва их не разорвало. Боль отдалась в его мозгу пронзительным криком: он почти потерял сознание.
Когда чувство боли исчезло, Гросвенф был страшно измучен. Все это было иллюзией. Нигде ничего не происходило - ни в его теле, ни в телах птицеобразных существ. Его мозг получил ряд импульсов посредством зрения и неверно их понял. При таком близком контакте удовольствие могло стать болью, любой стимул мог воспроизвести любое чувство. Эти существа могут и ошибаться, что не так уж и страшно.
Он тут же забыл обо всем этом, потому что до его губ дотронулось нечто мягкое и студенистое. Голос сказал: «Я люблю…» Гросвенф отказался от этого значения. Нет, не «люблю». Это был его собственный мозг, как он полагал, пытавшийся осмыслить особенность нервной системы, реакция которой была совершенно иной, чем человеческая. Уже сознательно он заменил слово на «меня побуждает», а потом опять позволил чувствам взять вверх. В конце концов он все еще не знал, что же такое это было, то, что он ощутил. Пробуждение было неприятным, вкусовое ощущение было сладким. В его сознание вошло изображение цветка. Он был красивым, красным, напоминал земной и никак не мог быть связан с мозгом. Риим.
«Риим!»
Его мозг лихорадочно заработал. Пришло ли к нему это слово через пространство, через бездну? По всей иррациональности, название казалось плодом его вымысла, но все же было подходящим. И все-таки, несмотря ни на что, сомнения не покидали его. Он не был уверен.
Вся заключительная серия ощущений была принята без исключений. И все равно он с беспокойством ждал следующего появления изображения. Свет оставался тусклым и туманным. Потом все вокруг расплылось, как сквозь толщу воды. Неожиданно он снова ощутил сильнейший зуд. Затем это чувство сменилось ощущением жажды, жары и давления массы воздуха.
«Это не так! - самым серьезным образом сказал он себе. - Ничего подобного не происходит».
Ощущения исчезли. Снова остался отчетливый шуршащий звук и неизменный блеск света. Это начинало его беспокоить. Вполне могло быть, что его метод верен и что со временем он сможет взять под контроль представителя или группу представителей врагов. Но он не мог терять времени. Каждая уходящая секунда катастрофически приближала его физическое уничтожение. Там - он на мгновение запнулся - в пространстве, один из самых больших и дорогих кораблей, когда-либо построенных человеком, пожирал мили с бессмысленной поспешностью.
Он знал, какие части его мозга подверглись стимуляции. Гросвенф мог слышать шум, лишь когда чувствительная область бокового участка коры головного мозга получала ощущения. Участок мозга над ухом при стимуляции воспроизводил мечты и старые воспоминания. Некоторым образом каждая часть мозга давно была классифицирована. Точная локализация подвергающихся стимуляции областей претерпевала едва заметные изменения в зависимости от индивида, но основная структура - у гуманоидов - всегда была одинаковой.
Нормальный человеческий глаз был прекрасным объективом. Хрусталик передавал изображение на сетчатку. Чтобы судить о картинах города так, как они были переданы народом Риим, он тоже мог пользоваться объективной точностью глаз. Если бы он мог скоординировать свои визуальные центры с их глазами, он мог бы получать заслуживающие доверия картины.
Прошло еще некоторое время. Во внезапном приступе отчаяния Гросвенф подумал: «Может, я просижу все пять часов, так и не вступив в полезный контакт?»
Впервые за то время, как он полностью углубился в это исследование, он обращался к здравому смыслу. Когда он попытался поднять руку над контрольным рычагом энцефало-аджустера, ничего, казалось, не произошло. Просто нахлынуло множество нелепых ощущений и среди них отчетливо различимый запах горящей изоляции. В третий раз его глаза увлажнились, а потом возникло изображение, резкое и отчетливое. Потухло оно так же внезапно, как и вспыхнуло. Но для Гросвенфа, прошедшего обучение на самых современных психологических приборах, оно оставалось в сознании таким же ярким, как если бы он смотрел на него достаточно долго.
Он увидел эту картину изнутри высокого узкого здания. Освещение было тусклым, как будто являлось лишь отражением света, проникавшего в дверь. Окон не было. Вместо полов в помещении были подстилки. Несколько птицеобразных существ сидело на этих подстилках. В стенах виднелись двери, указывающие на существование шкафов и кладовых. Видение взволновало и встревожило его. Предположим, он установил связь с этим существом, кем бы оно ни было, стимулированный его нервной системой и через посредство своей. Предположим, он достиг такого состояния, в котором он мог видеть его глазами, слышать его ушами и чувствовать до некоторой степени то, что чувствовало оно. Но все это были лишь чувственные впечатления.
Мог ли он надеяться перекинуть мост через пропасть и вызвать двигательный стимул в мускулах того существа? Мог ли он заставить его двигаться, поворачивать голову, шевелить руками - словом, заставить его двигаться так, как собственное тело? Нападение на корабль было произведено группой вместе действующих, вместе думающих существ. Взяв под контроль одного из членов такой группы, мог ли он надеяться взять под контроль их всех?
Его моментальное видение вышло, вероятно, из глаз одного индивида. То, что он испытал до сих пор, не указывало на групповой контакт. Он был подобен человеку, заключенному в темную комнату с отверстием в стене перед ним, покрытом слоем прозрачного материала, сквозь который пробивался слабый свет. По случайно проникающим туманным изображениям он должен был судить о внешнем мире. Он мог быть вполне уверен в том, что картины верны. Но они не совмещались со звуками, проникающими через отверстие в боковой стене, или ощущениями, проходящими к нему через пол или потолок.
Человеческие существа могли слышать звуки до двадцати килогерц. Некоторые расы начинали слышать лишь после этого предела. Под гипнозом люди могли оказаться в таких условиях, что шумно веселились в то время, как их мучали, и вопили от боли, когда их щекотали. Стимуляторы, означавшие боль для одной разумной расы, вообще ничего не значили для других.
Гросвенф мысленно сбросил с себя напряжение. Сейчас ему не оставалось ничего, как расслабиться и ждать… Он терпеливо ждал.
Теперь он думал о том, что могла быть связь между его собственными мыслями и получаемыми им ощущениями. Эта картина внутреннего помещения дома - каковы были его мысли перед тем, как она появилась? Кажется, он представлял себе структуру глаза. Связь была настолько очевидной, что он затрепетал от волнения. Было и еще одно обстоятельство. До теперешнего момента он концентрировался на намерении видеть и чувствовать через нервную систему очевидца. И реализация его надежд зависела от установления контакта и контроля над группой, напавшей на корабль.
Внезапно он увидел свою проблему в новом свете. Она потребовала установления контроля над собственным мозгом. Некоторые участки должны были быть эффективно блокированы и поддерживаться на минимальном действующем уровне. Другие должны были быть приведены в состояние особой чувствительности с тем, чтобы все поступающие ощущения могли достигать их с большей легкостью. Как высоко тренированный субъект, причем аутогипнотический субъект, он мог выполнить обе предполагаемые задачи.
Первое, несомненно, зрение. Затем мускульный контроль индивида, через посредство которого работает над ним группа.
Его размышления прервали разноцветные вспышки. Гросвенф принял их за свидетельство истинности его предположения. И он понял, что идет по верному следу, когда изображение внезапно прояснилось и осталось ясным.
Обстановка была прежней. Те, кто контролировал его, все еще сидели на подстилках внутри высокого здания. Лихорадочно надеясь на то, что изображение не исчезнет, Гросвенф принялся концентрироваться на движениях мускулов Риим. Сложность состояла в том, что даже приблизительное объяснение того, почему могли происходить те или иные движения, было невозможно. Хронозрительный образ был не способен включить в себя в деталях миллионы клеток, ответственных за движение одного пальца. Теперь он подумал о целой конечности, но ничего не произошло. Потрясенный, но полный решимости, Гросвенф попробовал гипноз символами, используя ключевое слово, заключавшее в себе смысл процесса. Одна из худых рук медленно поднялась. Еще один ключ, и его контролер осторожно встал. Потом он заставил его повернуть голову. Этот процесс напомнил птицеобразному существу, что тот ящик, этот шкаф и этот чулан - «мои». Воспоминание едва задело уровень сознания. Существо знало о своем владении и соглашалось с этим фактом, не придавая ему значения.
Нелегко было Гросвенфу справиться с положением. Упорно и терпеливо он заставлял существо вставать и опять садиться, поднимать и опускать руки, расхаживать взад-вперед вдоль подстилки. Наконец, он заставил его сесть.
Вероятно, он достиг полной настройки, и его мозг полностью контролировал мельчайшие движения, потому что, едва он начал сосредоточиваться снова, как все его существо затопило посланием, захватившим, казалось, каждый утолок его мыслей и чувств. Более или менее автоматически Гросвенф перевел мучительные мысли в знакомые понятия.
«Клетки зовут, зовут… Клетки боятся. О, клетки знают боль! В мире Риим темнота. Далеко от существа - далеко от Риим… Тень, темнота, хаос… Клетки должны извергнуть его… Но они не могут. Они были правы, пытаясь быть дружелюбными к существу, которое вышло из великой темноты, потому что не знали, что он враг… Ночь сгущается. Клетки уходят… Но они не могут…»
- Дружелюбными… - беспомощно пробормотал Гросвенф.
Это тоже подходило. Он понимал, как весь ужас происходящего мог быть объяснен тем или иным путем с одинаковой легкостью. Он с тревогой осознал серьезность ситуации. Если катастрофа, уже происшедшая на борту корабля, являлась результатом неверно понятой попытки установить связь, то какой же кошмар мог стать следствием их враждебности?! Его проблема была грандиозной, намного более грандиозной, чем их проблема. Если он прервет с ними связь, они станут свободными. При существующих обстоятельствах это могло означать нападение. Избавившись от него, они могли предпринять попытку уничтожить «Космическую Гончую».
У него не оставалось выбора. Он должен был выполнить то, что наметил, надеясь, что может случиться нечто такое, что можно будет обратить в свою пользу…

ГЛАВА 6

Сначала он сконцентрировался на том, что казалось логическим промежуточным звеном, то есть перенесением контроля на другого представителя чужой расы. Выбор в случае с этими существами был очевиден.
«Меня любят, - сказал он себе, намеренно вызывая чувство, которое ранее смутило его. - Меня любит мое родительское тело, из которого я вырастаю. Я разделяю мысли моего родителя, но я уже вижу своими глазами и знаю, что я один из группы…»
Перемещение произошло так быстро, как только мог ожидать этого Гросвенф. Он шевельнул более короткими дубликатными пальцами. Он изогнул слабые плечи. Потом он вновь вернулся в первоначальное положение по отношению к родительскому Риим. Эксперимент удался настолько, что он почувствовал готовность к большому скачку, который должен был ввести его в связь с нервной системой более отдаленного живого существа. Это тоже предусматривало стимуляцию соответствующих мозговых центров. Гросвенф почувствовал себя стоящим на вершине заросшего холма. Прямо перед ним вился узкий поток. Оранжевое солнце плыло в темно-пурпурном небе, испещренном облаками, похожими на барашков. Гросвенф заставил новый объект переместиться. Он видел, что маленькое, похожее на курятник здание прячется между деревьев неподалеку от этого места. Это было единственное находящееся в поле зрения жилище. Он подошел к нему и заглянул внутрь. В полумраке он разглядел несколько насестов, на одном из них сидели две птицы. Глаза у них были закрыты.
«Вполне возможно, - решил он, - что именно через них осуществляется групповое нападение на „Космическую Гончую".
Оттуда, варьируя стимулы, он перенес свой контроль на индивида, находящегося в той части планеты, где стояла ночь. Ответная реакция оказалась на этот раз чересчур быстрой. Он находился в темном городе с призраками зданий и дорожек. Гросвенф быстро вошел в контакт с другими нервными системами. Он не слишком ясно отдавал себе отчет в том, почему связь устанавливалась именно с тем Риим, а не с другим, чья нервная система отвечала тем же условиям. Могло быть так, что на одного индивида стимуляция действовала чуть быстрее, чем на других. Было вполне вероятно, что эти индивиды были потомками или родственниками его основного контролера. Когда он вошел во взаимосвязь более чем с двумя дюжинами Риим в разных частях планеты, ему показалось, что теперь удалось составить полное впечатление об их мире.
Это был мир кирпича, камня и дерева - и психической общности, которой, возможно, никому никогда не удастся достичь. Таким образом, эта раса владела всеобъемлющим механизмом проникновения в секреты вещества и энергии. Он почувствовал, что теперь можно с безопасностью предпринять следующий - последний шаг его атаки.
Гросвенф сконцентрировался на изображении, которое должно было принадлежать одному из существ, передававших изображения на «Космическую Гончую». Он ощутил течение короткого, но исполненного значения отрезка времени. А потом…
Он посмотрел сквозь одно из изображений и увидел корабль. Его первым побуждением было узнать, как развиваются военные действия. Но ему пришлось воздержаться от этого, поскольку нахождение на борту было лишь частью необходимого предварительного условия. Он хотел воздействовать на группу, состоящую, вероятно, из миллионов индивидов. Он должен был воздействовать на них настолько сильно, чтобы они вынуждены были оставить «Космическую Гончую» в покое и не имели бы другого выхода, как держаться от корабля подальше.
У него были доказательства того, что он может получать их мысли, а они могут получать его. Иначе их связь с нервными системами была бы невозможна.
Итак, он готов… Гросвенф направил свои мысли в темноту:
«Вы живете во Вселенной и внутри себя, вы создаете картину Вселенной такой, как она вам представляется. Но об этой Вселенной вы не знаете ничего и ничего не можете знать, кроме изображений. Но изображение Вселенной внутри вас не есть Вселенная… Как вы можете влиять на другое сознание? Изменяя его понятия. Как вы можете влиять на чужие действия? Изменяя основные представления существа, его эмоциональные склонности…»
Очень осторожно Гросвенф продолжал:
«Картины внутри вас не показывают вам Вселенной, поскольку имеется множество вещей, которые вы не можете узнать впрямую, не обладая нужными чувствами. Внутри Вселенной царит порядок. И если порядок картин внутри вас не есть порядок Вселенной, то вы ошибаетесь…»
В истории жизни не один раз встречались примеры, когда мыслящие индивиды предпринимали нечто аналогичное - в пределах структуры своих знаний. Если структурное строение знания неверно, если предположение неверно по отношению к реальности, тогда автоматическая логика индивида может привести его к заключению, несущему смерть.
Предположения следовало изменять. Гросвенф изменял их намеренно, хладнокровно, честно. Его собственная гипотеза, на основе которой он действовал, состояла в том, что Риим не имели защиты. Впервые за историю бесчисленных поколений они получали мысли извне. Он не сомневался в том, что их инертность чрезвычайно велика. Это была феллаханская цивилизация, укоренившаяся в своих представлениях, которые не претерпевали никаких изменений. Существовала достаточная историческая очевидность того, что крошечное инородное тело, малейший внешний фактор могли оказать решающее влияние на будущее феллаханских рас. Гигантская старая Индия пала перед лицом нескольких тысяч англичан. Столь же легко были захвачены все феллаханские народы древнего мира и не возрождались, пока сердцевина их несгибаемых привычек навсегда не разбивалась вдребезги ясным сознанием того, что в жизни есть нечто гораздо большее, чем то, чему их учили негибкие системы.
Риим были очень уязвимы. Их метод коммуникации, хотя и особенный и уникальный, давал возможность интенсивного влияния сразу на них всех. Снова и снова повторял Гросвенф свое послание, каждый раз добавляя по одному звену инструкции относительно их будущих действий. Инструкция была такова:
«Измените изображения, которые вы использовали против находящихся на корабле, потом уберите их совсем. Измените изображения так, чтобы те, на кого они направлены, могли расслабиться и заснуть… потом уберите их… Ваша дружеская акция стала причиной большого несчастья. Мы тоже настроены к вам дружественно, но ваш метод выражения дружбы причиняет нам зло».
У него были лишь смутные представления о том, как долго он вливал свои команды в эту огромнейшую нервную систему. Часа два, как показалось ему. Но сколько бы времени ни прошло, он перестал ощущать его ход, лишь только выключатель энцефало-аджустера автоматически прервал связь между ним и изображением на стене его отдела.
Прежние знакомые ощущения резко вошли в его сознание. Он взглянул туда, где должно было находиться изображение. Оно исчезло… Гросвенф быстро огляделся, ища Кориту. Археолог поник на стуле, погруженный в глубокий сон.
Гросвенф вспомнил данные им инструкции: расслабление и сон. Все люди на корабле должны были спать. Через несколько секунд он разбудил Кориту и вышел в коридор. Идя вдоль него, он повсюду увидел находящихся в бессознательном состоянии людей, однако стены были чистыми. На пути в контрольный пункт он ни разу не видел изображений.
Войдя в контрольный пункт, он осторожно приблизился к спящему капитану Личу, который валялся на полу у контрольной панели. Со вздохом облегчения он включил рубильник, питающий внешний экран корабля. Секундой позже Эллиот Гросвенф уже сидел в кресле пилота, меняя курс «Космической Гончей».
Прежде чем покинуть контрольную, он поставил временной замок на механизм управления и замкнул его на десять часов. Эта предосторожность была нужна на случай, если кто-то из людей очнется раньше времени. Затем он поспешно вышел в коридор и принялся оказывать помощь пострадавшим.
Все без исключения его пациенты были без сознания, так что об их состоянии он мог только догадываться. Там, где затрудненное дыхание указывало на шок, он давал кровяную плазму. Он вводил специальные наркотики против боли, если обнаруживал опасные ранения, и накладывал быстродействующий целебный бальзам на раны и ожоги. С помощью Кориты он поднял семерых мертвых на передвижные носилки и отправил их в госпиталь на реанимацию. Четверых удалось спасти. Тридцать два трупа, как заключил после осмотра Гросвенф, не стоило даже пытаться воскрешать.
Они все еще занимались ранеными, когда служащий из отдела геологии, лежащий неподалеку, проснулся, лениво зевнул и закричал от страха. Гросвенф догадался, что проснулась память; он с тревогой следил за подходившим человеком. Служащий озадаченно перевел свой взгляд с Кориты на Гросвенфа и, наконец, осведомился:
- Вам чем-нибудь помочь?
Вскоре им уже помогали двенадцать человек. Все они напряженно занимались своим делом, и лишь изредка брошенный взгляд или слово указывали на то, что они знали о временном душевном расстройстве, явившемся причиной этой кошмарной картины смерти и разрушения.
Гросвенф не заметил, как подошли капитан Лич и директор Мортон, пока не увидел их беседующими с Коритой. Потом Корита отошел, а оба начальника приблизились к Гросвенфу и пригласили его на контрольный пункт. Мортон молча похлопал его по спине.
«Интересно, помнит ли он что-нибудь? - подумал Гросвенф. - Спонтанная аллюзия была обычным явлением при гипнозе. При отсутствии у них воспоминаний убедительно объяснить то, что случилось, будет чрезвычайно сложно».
Он испытал облегчение, когда капитан Лич проговорил:
- Мистер Гросвенф, оглядываясь на это бедствие, мы с мистером Мортоном поражаемся тем усилиям, которые вы предприняли, чтобы заставить нас осознать, что мы являемся жертвами внешней атаки. Мистер Корита сообщил нам о ваших действиях. Я хочу, чтобы вы сделали сообщение на контрольном пункте о том, что в действительности имело место.
На подобное сообщение потребовалось больше часа. Когда Гросвенф кончил, один из слушателей поинтересовался:
- Должен ли я понимать это так, что имела место попытка дружественного контакта?
- Боюсь, что да, - согласился Гросвенф.
- И вы хотите сказать, что мы не можем полететь туда и разбомбить их ко всем чертям?! - крикнул человек.
- Это нам ничего не даст, - твердо заявил Гросвенф. - Мы могли бы заглянуть к ним и установить более тесный контакт.
- Это займет слишком много времени! - возразил капитан Лич. - Нам надо покрыть огромное расстояние. К тому же, это, по-видимому, довольно серая цивилизация.
Гросвенф заколебался. Мортон быстро спросил:
- Что вы на это скажете, мистер Гросвенф?
- Я думаю, что критерием для вашей оценки является отсутствие у них вспомогательных механизмов. Но ведь живые организмы могут испытывать удовлетворение от того, что не имеют отношения к машинам: еда и питье, дружеские и любовные связи. Я склонен предположить, что этот птичий народ находит эмоциональную разрядку в общем мышлении и в размножении. Были времена, когда человек имел лишь немногим больше, и все же называл это цивилизацией. И в те времена тоже были великие люди.
- И все же, - не без иронии произнес Ван Гроссен, - вы без колебаний вмешались в их образ жизни.
Гросвенф сохранял хладнокровие.
- Для птиц, как и для людей, неразумно жить чересчур обособленно. Я разрешил проблему их сопротивления новым идеям, то есть сделал то, что мне пока не удалось сделать на этом корабле.

Несколько человек громко засмеялись, и собрание начало разваливаться. После его завершения Гросвенф обнаружил, что Мортон разговаривает с Иеменсом, единственным, кто присутствовал от химического отдела.
Химик нахмурился и несколько раз кивнул. Под конец он что-то сказал и пожал Мортону руку, после чего директор подошел к Гросвенфу и тихо сказал:
- Химический отдел вынесет оборудование из ваших помещений в течение двадцати четырех часов с условием, что об этом инциденте никто больше не упомянет. Мистер Иеменс…
Гросвенф перебил шефа вопросом:
- Что думает об этом мистер Кент?
Мортон немного поколебался, потом произнес:
- Он получил порцию газа, и ему придется несколько месяцев проваляться в постели.
- Это больше, чем осталось до выборов?
- Да, больше. И это означает, что я вновь одержу победу на выборах, так как других претендентов нет.
Гросвенф молчал, обдумывая новость. Приятно было услышать, что Мортон не уйдет со своего поста. Но как насчет недовольных, которые поддерживали Кента? Между тем, Мортон продолжил:
- Я хочу просить вас как о личном одолжении, мистер Гросвенф. Я убедил мистера Иеменса, что было бы неразумно продолжать конфронтацию. В интересах сохранения мира я бы хотел, чтобы вы хранили молчание. Не предпринимайте попыток закрепить свою победу. Если вас спросят, скажите, что происшедшее было просто несчастным случаем, но сами таких разговоров не заводите. Вы обещаете мне это?
- Конечно… Но я хотел бы внести предложение.
- Какое?
- Почему бы вам не назвать своим преемником Кента?
Мортон взглянул на Гросвенфа сузившимися глазами, что выдавало его замешательство. Наконец, он сказал:
- Никак не ожидал этого от вас. Сам я не склонен замалчивать истинный моральный облик Кента. Впрочем, если такой шаг может уменьшить напряженность… - неуверенно проговорил шеф.
- Ваше мнение о Кенте, похоже, совпадает с моим, - предположил Гросвенф.
Мортон через силу улыбнулся.
- На борту имеется несколько дюжин людей, которых я предпочел бы видеть в роли директора, но ради сохранения мира я последую вашему совету.
После этого они расстались. Внешне Гросвенф казался спокойным, но его обуревали смешанные чувства. Хотя атака Кента была отбита, у него все же сложилось впечатление, что, выдворив химиков из своего помещения, он выиграл стычку, а не битву. И все же это было лучшим исходом стычки.

ГЛАВА 7

Икстль неподвижно распластался в кромешной темноте. Время в вечности тянулось медленно, а пространство было бездонно черным. Сквозь его необъятность холодно смотрели туманные пятнышки света. Каждое - он это знал - было скоплением ярких солнц, уменьшенных бесконечным расстоянием до размеров светящихся крапинок тумана.
Там была жизнь, распространившаяся на мириады планет, бесконечно вращающихся вокруг своих родительских солнц. Точно так же жизнь зародилась когда-то из первобытного Хаоса старого Глора и текла, пока космический взрыв не уничтожил его собственную могущественную расу и не выбросил его тело в глубины интергалактики.
Он жил, и это была его личная победа. Пережив катаклизм, его практически неуничтожаемое тело поддерживало себя, хотя и постепенно слабея, с помощью световой энергии, проникающей сквозь пространство и время. Его мозг продолжал пульсировать в одной и той же цепи мыслей - один шанс на децилион за то, что она снова окажется в галактической системе, а тогда даже еще меньший шанс за то, что он попадет на планету и найдет Ценный гуул.
Биллион биллионов раз его мозг перебирал бесчисленные варианты. Теперь это уже стало частью его самого - бесконечный калейдоскоп, крутившийся перед его мысленным взором.
Вместе с отдаленным светом, долетающим в черную пучину, эти смутные надежды составляли мир, в котором он существовал. Он почти забыл о том чувствительном поле, которое создавало его тело. Века назад оно было обширным, но теперь, когда его мощь испарилась, никаких сигналов не поступало к нему дальше, чем за несколько световых лет.
Он уже почти ни на что не надеялся, когда его поле приняло первые сигналы приближающегося корабля. Энергия, плотность, вещество! Смутное чувство восприятия вошло в его вялое сознание. Сама мысль об энергии и веществе была отступившей куда-то мечтой. Отдаленный краешек его сознания, измученного и погруженного во мрак, немного более чуткий, фиксировал, как тени давно забытого выступили из окутавшего его тумана.
И вслед за тем новое, более сильное и острое послание с отдаленной границы его поля. Его вытянутое тело выгнулось в инстинктивном конвульсивном движении, четыре руки разогнулись в стороны, четыре ноги слепо задергались, бессмысленно расходуя силу.
Его изумленно вытаращенные глаза перефокусировались. Почти пропавшая способность видеть возвращалась. Та часть его нервной системы, которая контролировала поле, предпринимала первые, еще несогласованные действия. Огромным усилием он перебросил ее волны с биллионов бесполезных кубических миль, направив их на попытку установить область сильнейшего стимулирования. Отчаянно пытаясь найти ее, он переместился на большое расстояние. И тут он впервые подумал об «этом», как о корабле, летящем от одной галактики к другой. Он пережил мгновения дикого страха, что корабль пройдет за границей его чувствительного поля и контакт с ним будет потерян навсегда, прежде чем он сможет что-нибудь сделать.
Он позволил полю немного расшириться и почувствовал шок толчка, еще раз получив безошибочное подтверждение присутствия незнакомого вещества и энергии. На этот раз он прильнул к ним. То, что было его полем, стало пучком своей энергии, какую только могло собрать его слабеющее тело.
Этот пучок связал его с мощью энергии, излучаемой кораблем. Энергии оказалось больше - во много миллионов раз, чем ему требовалось. Ему пришлось отклонить ее от себя, разрядить ее в пространство и темноту. Но подобно чудовищной пиявке, он протянулся на четыре… семь… десять световых лет и истощил огромную мощь корабля. После бесчисленных лет, когда он кое-как перебивался на скудных источниках световой энергии, он не осмелился даже попытаться справиться с этой колоссальной мощью. То, что он позволил себе получить, дало шок, который вернул его тело к жизни, наполнил его жестоким напряжением. В безумной поспешности он отрегулировал свою атомную структуру и понесся вдоль пучка. На далеком расстоянии от него корабль - хотя его энергия иссякла, он моментально вернул ее мощь - проплыл мимо и начал удаляться. Он удалился на целый световой год, потом на два, а потом и на три… В глубоком отчаянии икстль понял, что все его усилия напрасны, что корабль уйдет… И тут…
Корабль остановился мгновенно. Какой-то миг он еще плыл со скоростью многих световых лет в день, а в следующий - завис в пространстве. Он все еще находился на огромном расстоянии от икстля, но больше не удалялся. Икстль мог лишь догадываться о случившемся. Находившиеся на борту корабля могли узнать о его вмешательстве и внезапно остановили корабль, чтобы выяснить, что случилось. Их метод мгновенного сбрасывания ускорения указывал на чрезвычайно развитую науку, хотя он и не мог определить, какой техникой ускорения они пользовались. Существовало несколько возможностей. Сам он намеревался остановиться, превратив свою огромную скорость в электронный механизм внутри своего тела. При этом процессе должно было быть затрачено весьма незначительное количество энергии. Электроны в каждом атоме будут слегка замедляться - совсем чуть-чуть - и эта микроскопическая скорость преобразуется в движение на макроскопическом уровне.
Он находился именно на этом уровне, когда внезапно почувствовал близость корабля. А потом произошла целая вереница событий, последовавших одно за другим слишком быстро для того, чтобы их можно было успеть обдумать. На корабле включился непроницаемый для энергии экран. Концентрация такого огромного количества энергии автоматически отключила реле, которое он установил в своем теле. Это остановило и его самого в долю микросекунды, прежде чем он успел осознать случившееся. В пересчете на расстояние это произошло чуть дальше тридцати миль от корабля.
Икстль мог видеть корабль в виде световой точки, блестевшей впереди в темноте. Его экраны все еще работали, что означало, что те, внутри, не смогли его обнаружить и что он не может больше надеяться сам достичь корабля. Он решил, что чувствительный прибор, находящийся на борту корабля, зафиксировал его приближение, классифицировал его как летательный снаряд и включил защитный экран. Икстль приблизился, насколько это было возможно, к почти невидимому барьеру. И оттуда, прочно отделенный от предмета своих вожделений, жадно смотрел на корабль.
Он был меньше чем в пятидесяти ярдах, круглое чудовище с металлическим телом, усыпанным, как бриллиантами, бесконечными рядами сверкающих световых точек. Космический корабль плавал в бархатной черноте, блестя точно огромный драгоценный камень, неподвижный, но живой, до краев наполненный жизнью. Он нес в себе ностальгию и живое напоминание о тысяче далеких планет и неукротимую, бьющую через край жизнь, которая достигла звезд и рвалась дальше. И, несмотря ни на что, он нес в себе надежду.
До этого мгновения ему приходилось тратить столько физических усилий, что он весьма смутно представлял себе, что могло означать для него достижение цели. Его сознание, пришедшее за века к полному отчаянию, билось, как в исполинских тисках. Ноги и руки сверкали, как языки живого огня, корчась и извиваясь в свете иллюминаторов. Его рот, похожий на огромную рану на карикатурном подобии человеческой головы, пускал белый иней, который уплывал белыми морозными снежинками. Его надежда была так велика, что одна мысль о ней пронизывала его сознание и пеленой застилала глаза. Несмотря на туман, он видел широкую струю света, бившую из полукруглой выпуклости на металлической поверхности корабля. Но вот выпуклость превратилась в огромную дверь, которая открылась, сдвинувшись в сторону.
Через некоторое время в поле его зрения появились двуногие существа, около дюжины. На них были надеты почти прозрачные скафандры, и они тащили за собой огромные плывущие машины. Машины быстро сгрудились вокруг маленького участка на поверхности корабля. Вырвавшееся из них пламя казалось на расстоянии небольшим, но его ослепительный блеск указывал на огромную температуру или на сильную радиацию. Было очевидно, что ремонтные работы ведутся на авральных скоростях.
С безумной быстротой икстль обследовал экран, ища слабое место, но не нашел. Его мощь была очевидна, площадь - слишком большой. Он ничего не мог ей противопоставить и почувствовал это еще на расстоянии. Теперь он смотрел реальности в лицо. Работа - икстль видел, что толстая секция внешней обшивки снята и заменена новой, - закончилась почти так же быстро, как и началась. Шипящее пламя сварки исчезло в темноте. Машины были опущены в отверстие на поверхности шара, двуногие существа спустились вслед за ними. Обширная поверхность корабля стала теперь такой же пустынной, как и окружающее пространство.

Предыдущая страница 3 Следующая страница


Альфред Ван Вогт - Расхождения с руководством

Расхождения с руководством 4

Все происходящее едва не помутило разум икстля. Он не мог позволить им уйти сейчас, когда Вселенная была почти раскрыта для него - всего лишь в нескольких ярдах. Его руки вытянулись, как будто могли удержать корабль. Разум устремился в черную безбрежную пучину отчаяния, но удержался на ее последней грани, в последнее мгновение.
Вдруг большая дверь мягко открылась. Сквозь кольцо света скользнуло одинокое существо и вновь направилось к зоне, где только что происходил ремонт. Существо что-то подобрало и поплыло к открытому шлюзу. Оно все еще находилось на некотором расстоянии от него, когда обнаружило икстля.
Существо внезапно замерло, будто получив шок. В свете иллюминаторов его лицо было ясно видно за прозрачным шлемом. Глаза существа были выпучены, рот раскрыт. Потом оно, казалось, пришло в себя, его губы быстро задвигались. Через минуту из шлюза выплыла группа существ, и все они уставились на икстля. Вероятно, последовала дискуссия, поскольку их губы шевелились не одновременно, а сначала у одного, потом у другого.
Затем через шлюз проплыла широкая клетка с металлическими прутьями. На ней сидели двое, и у икстля создалось впечатление, что клетка движется своим ходом. Икстль догадался, что его будут забирать в качестве трофея. Преисполненный любопытства, он даже не ощутил, как его подняли. Он был как в наркотическом сне. Испуганный, он пытался бороться с надвигающимся оцепенением: ему понадобится вся его бдительность, если его расе, обладающей богатством самых разнообразных знаний, суждено возродиться.

ГЛАВА 8

- Как, черт возьми, что-то может жить в межгалактическом пространстве?!
Напряженный до неузнаваемости голос прозвучал в скафандре Гросвенфа. Он находился вместе с другими неподалеку от шлюза. Ему показалось, что этот вопрос заставил небольшую группу людей поближе придвинуться друг к другу. Для него же было недостаточно близости других. Он слишком хорошо понимал эту неосязаемую и непостижимую тьму, что сомкнулась вокруг них, давя на каждого.
Может, впервые с начала путешествия безобразность черноты поразила Гросвенфа. Он слишком часто смотрел на нее изнутри корабля и стал к ней безразличен. Но сейчас он внезапно осознал, что самые удаленные от человека звездные миры являются лишь хрупкими, как хрусталь, мостиками в сравнении с этой темнотой, что простирается во всех направлениях на биллионы световых лет.
Напряженное молчание нарушил голос директора Мортона:
- Вызывается Гюнли Лестер… Гюнли Лестер.
После короткой паузы послышался голос:
- Да, директор?
Гросвенф узнал голос главы астрономического отдела.
- Гюнли, есть задача для вашего астро-математического мозга. Не будете ли вы так добры сообщить коэффициент вероятности появления «Гончей» точно в той точке пространства, где плавала эта хренота? Постарайтесь решить эту проблему за несколько часов.
Его слова еще ярче сфокусировали всю сцену. Для математика Мортона это было типичным - давать другим возможность проявить себя там, где был мастером…
Астроном рассмеялся и без околичностей заявил:
- Мне не придется производить вычисления, сэр! Необходима новая система цифр, чтобы можно было выразить эту вероятность арифметически. С точки зрения математики, то, что случилось, просто не могло случиться. Но мы здесь - корабль с человеческими существами, остановившийся для ремонта на полпути между двумя галактиками, первый корабль, посланный за пределы острова нашей вселенной. Итак, повторяю: мы здесь - крошечная точка, которая пересеклась с другой, якобы заранее подготовленной крошечной точкой. Это невозможно, если только пространство не кишит подобными существами.
Гросвенфу показалось, что это наиболее вероятное объяснение. Причина и следствие происшедшего могли находиться в самой простой связи. Дыра, прожженная в стене аппаратной, потоки энергии, хлынувшие в пространство… они остановились для ремонта… Он уже открыл было рот, чтобы все это высказать, но тут же запнулся. Существовал еще один фактор, фактор сил и возможностей, связанных с этим предположением. Какая сила должна была понадобиться для того, чтобы за несколько минут впитать мощность ядерного реактора? Он быстро подсчитал и покачал головой. Число было таким колоссальным, что гипотеза, которую он хотел предложить, казалось, автоматически исключалась. Окажись среди них тысяча керлов, то и они не смогли бы справиться с тем количеством энергии. А это означало, что дело тут было не в существах, а в механизмах.
- На типа с такими внешними данными следовало бы сразу направить передвижной нагреватель, - предложил кто-то.
Гросвенф ощутил ярость в голосе говорившего. Коммуникатор, вероятно, тоже ее отразил, потому что, когда директор Мортон заговорил, интонации его голоса выдавали тревогу.
- Сущий красный дьявол, выпрыгнувший из ночного кошмара, страшный, как смертный грех, и, возможно, столь же безобидный, каким был наш прекрасный кот. Скит, что вы о нем думаете?
- Это существо, настолько я могу отсюда судить, имеет руки и ноги, что указывает на чисто планетарную эволюцию. Если он обладает умственным потенциалом, он начнет выказывать реакцию на изменение среды вокруг него с момента, как очутится внутри клетки. Он может оказаться древним мудрецом, размышляющим в тишине пространства, где никто и ничто не отвлекает. Возможно, это юный самоубийца, приговоренный к изгнанию, одержимый желанием вернуться домой и продолжить жизнь в своей цивилизации…
- Я бы хотел, чтобы с нами пошел Корита, - произнес Пеннос, глава инженерного отдела, в своей спокойной практичной манере. - Его исследования относительно кота на кошачьей планете позволили нам уяснить, с чем мы имеем дело, и…
- Говорит Корита, мистер Пеннос, - как обычно, голос японского археолога звучал в коммуникаторе ясно и четко. - Подобно другим, я следил за репортажем о случившемся и должен признаться - изображение существа на экране весьма меня впечатлило. Но я боюсь, что исследования на основе цикличности истории были бы опасны на данной, лишенной фактов, стадии. В случае с котом мы могли опираться на пустынную, почти лишенную еды планету, на которой он обитал. Не забудьте и об архитектуре разрушенного города. Но сейчас мы имеем дело с существом, живущим в космическом пространстве, в четверти миллиона световых лет от ближайшей планеты - существующим, вероятно, без еды и без средств пространственного сообщения. Предлагаю следующее: держите экран включенным, кроме того момента, когда будет вноситься клетка. Когда существо окажется в клетке, изучайте каждое его действие, каждую реакцию, делайте снимки его внутренних органов, работающих в пустоте. Узнайте о нем все, чтобы мы знали, что берем на борт. Нам необходимо избежать убийства или риска быть убитыми. Следует предпринять самые строгие меры предосторожности.
- Это имеет смысл, - вмешался Мортон.
И он принялся отдавать приказания. Из корабля были выгружены разнообразные машины. Они были установлены на гладкой поверхности корабля, кроме массивной флюоритной камеры. Она была прикреплена к подвешенной клетке.
Гросвенф с тревогой следил, как директор отдавал последние распоряжения людям, руководившим установкой клетки.
- Откройте дверь как можно шире, - говорил Мортон, - и опустите на него клетку. Не позволяйте ему ухватиться руками за прутья.
«Если у меня имеются возражения, я должен высказаться сейчас», - подумал Гросвенф.
Но говорить оказалось нечего. Он мог описать лишь свои смутные сомнения. Он мог повторить объяснение Гюнли Лестера в его логической последовательности и сказать, что случившееся не было случайностью. Он даже мог предположить, что корабль красных, дьявольского вида чудовищ, ждал поодаль, пока их товарища не подберут.
Ясно одно: были приняты все меры предосторожности. Если такой корабль и существовал, то открывая защитный экран лишь для того, чтобы пропустить клетку, они предлагали минимальную цель. Могла быть сожжена внешняя оболочка и убиты люди, находящиеся на ней, но сам корабль был неуязвим. Враги должны были понимать, что их атака не принесет им успеха. Они обнаружат против себя великолепную армию и вооруженное судно, ведомое расой, которая может выдержать самые жестокие и кровавые битвы.
Достигнув в своем размышлении этой точки, Гросвенф решил воздержаться от замечаний. Пока он придержит свои сомнения.
Вновь заговорил Мортон:
- У кого-нибудь имеются замечания?
- Да! - голос принадлежал Вану Гроссену. - Я хотел бы произвести обследование этого существа, которое займет от недели до месяца.
- Вы хотите сказать, - проговорил Мортон, - что мы должны сидеть в этом месте, пока наши технические эксперты изучают найденное чудовище?
- Безусловно, - подтвердил глава физического отдела.

Несколько секунд Мортон молчал, потом заявил:
- Мне придется обсудить этот вопрос с другими, мистер Ван Гроссен. Наша экспедиция - исследовательская. Мы оснащены таким образом, чтобы брать образцы сотнями. Как ученые все мы прошли суровую школу. Все должно быть исследовано. Но я не уверен, что не будет крупных возражений, если мы будем рассиживать в пространстве по месяцу из-за каждого образца, который хотим взять с собой. Вместо пяти или десяти лет наше путешествие затянется в таком случае на пятьсот лет. Хотя лично я за то, чтобы каждый образец был изучен и чтобы мы могли поступать с ним соответственно.
- Я считаю, - твердо заявил Ван Гроссен, - с этим нельзя спешить.
- Есть возражения? - осведомился Мортон. Поскольку все молчали, он спокойно закончил: - Отлично, мальчики, идите его ловить!

ГЛАВА 9

Икстль ждал… Его мысли продолжали крутиться в вихре воспоминаний обо всем, что он когда-то знал и о чем размышлял. Перед ним возникло видение его родной, давно погибшей планеты. Оно породило чувство гордости за нее и презрение к этим двуногим существам, которые всерьез надеялись захватить его в качестве трофея. Он помнил время, когда его раса могла контролировать через космическое пространство всю солнечную систему своей звезды. Это было давно. Они обходились без космических путешествий как таковых и наслаждались спокойным существованием, черпая красоту из естественных сил, ощущая радость воспроизводства, продления рода.
Икстль наблюдал за тем, как клетка движется прямо к нему. Вот она прошла через открывшееся в экране отверстие, мгновенно за ней закрывшееся. Процесс переноса прошел весьма гладко. Даже если бы он захотел, у него не было бы особых шансов открыть экран в короткий момент прохождения клетки. Но он не имел желания делать это. Он обязан быть осторожен, не допуская малейшего враждебного действия, пока не окажется внутри корабля. Сооружение с металлической решеткой медленно подплыло к нему, им управляли два человека, которые держались настороже. В руках одного из них было какое-то оружие. Икстль решил, что это разновидность атомного оружия. Он отнесся к нему с должным уважением, хотя тут же отметил ограниченность его применения: внутри корабля они не посмеют прибегнуть к такому мощному виду энергии.
Все яснее, все ярче вырисовывалась его цель. На борт корабля! Проникнуть внутрь!
Как будто для того, чтобы еще больше укрепить его решимость, над ним навис зев клетки. Металлическая дверь бесшумно захлопнулась. Икстль подтянулся к ближайшей решетке, ухватился за нее и остался в таком положении лежать, свободный от всяких решений. Он был в безопасности - реальность ограждения давала отдых его сознанию. Это касалось как его тела, так и его психики. Свободные электроны в массе высвобождались из хаотического переплетения находящейся в его теле атомной системы и в безумной поспешности искали союза с другими системами. Он был в безопасности после квадриллионов лет отчаяния. Он был на материальном теле. Что бы ни случилось теперь, контроль энергетического источника этой клетки-двигателя навсегда освободил его от былой невозможности управлять своими движениями. Никогда больше он не будет предметом влияния, равно как и слабого противодействия, отдаленных галактик. Защищенный этой оболочкой, он сможет путешествовать в любом желаемом направлении, и все это давала ему одна только клетка.
Как только он уцепился за решетку, клетка начала двигаться к поверхности корабля. Защитный экран при ее приближении разошелся и вновь за нею сомкнулся. Люди наверху казались очень маленькими. То, что они нуждались в скафандрах, указывало на неспособность приспосабливаться к окружающей среде, а это в корне отличало их от него и означало, что физически они находились на более низкой стадии процесса эволюции. Тем не менее было бы неразумным принижать их научные достижения. Они обладали мозгом, способным создавать и использовать могучие машины. И теперь они пользовались огромным количеством этих машин - очевидно, с целью его изучения. Это могло раскрыть его намерения и обнаружить гуулы, скрытые у него в груди. Они могли раскрыть, по крайней мере, некоторые из его жизненных процессов. Он не мог допустить, чтобы это исследование было проделано.
Икстль заметил, что некоторые существа имеют не один, а два вида оружия, которые убирались в кобуру, прикрепленную к каждому скафандру. Одним из видов оружия был атомный пистолет, с угрозой применения которого он уже столкнулся. Другое имело блестящую рукоятку. Он определил, что это вибрационный пистолет. Люди, находящиеся на клетке, тоже были вооружены такими пистолетами.
Когда клетка была установлена в наспех оборудованной лаборатории, сквозь узкое пространство между прутьями просунули камеру. Пора! - решил икстль и без всякого усилия поднялся к потолку. Его зрение напряглось и стало чувствительным к самой короткой частоте. Источник мощности вибратора сделался ему виден ясно, как яркое пятно, находящееся в пределах досягаемости.
Одной из восьми рук с пальцами, похожими на перекрученную проволоку, он с неописуемой быстротой проник сквозь металл клетки, и вот вибратор из кобуры существа, находящегося на клетке, уже у него. Он не стал менять его атомную структуру, как он изменил структуру своей руки. Было важно, чтобы они не догадались, кто стрелял. Изо всех сил стараясь закрепить свое шаткое положение, он направил оружие на камеру и на людей, стоящих за ней, и нажал спуск.
Одним движением икстль разрядил вибратор, отдернул руку и, сыграв свою роль, опустился на пол. Его мгновенный страх ушел. Чистая молекулярная энергия срезонировала в камеру и подействовала, до некоторой степени, на большую часть приборов во временной лаборатории. Чувствительная пленка стала бесполезной, изумительный излучатель необходимо было установить снова, все приборы проверять и перепроверять, каждую машину опробовать во всех режимах. Вероятно, даже возникла необходимость замены всего оборудования. И при всем при том все случившееся должно было рассматриваться как несчастный случай.
Гросвенф услышал ругань в коммуникаторе и с облегчением понял, что другие, как и он, борются с проникающей в тело и причиняющей острую боль вибрацией, лишь частично задержанной и ослабленной материалом их скафандров. Зрение медленно возвращалось к нему. Теперь он снова мог видеть резной металл, на котором стоял, темную бездонную пропасть в иллюминаторе корабля. В тени поодаль он видел пятно металлической клетки.
- Прошу прощения, директор, - извиняющимся тоном произнес один из стоящих на клетке людей. - Вероятно, у меня из кобуры выпал вибратор и разрядился.
- Директор, это объяснение неправдоподобно ввиду практического отсутствия гравитации, - поспешно вставил Гросвенф.
- Может, я нечаянно ударил по нему, не заметив этого, - предположил человек, чье оружие явилось причиной переполоха.
Послышалось бормотание Скита. Биолог пробурчал нечто вроде: «А чтоб тебя!.. страбизмия, страмотогения…» Остальное Гросвенф не расслышал, но догадался, что это собственный набор ругательств биолога. Скит медленно выпрямился и сказал:
- Минутку, я попытаюсь припомнить, что я видел. Я был здесь, на линии огня… да… здесь, когда мое тело начало пульсировать, - помолчав немного, он уверенно добавил: - Я не могу в этом поклясться, но перед тем, как вибрация ввела меня в шок, существо шевельнулось. Мне показалось, что оно вскочило на потолок. Согласен, что было слишком темно, и я видел лишь неясное пятно, но… - он оставил фразу недоконченной.
- Крибл, осветите клетку! Давайте все вместе посмотрим, что там происходит, - попросил Мортон.
Вместе с остальными Гросвенф смотрел, как луч света осветил икстля, скрючившегося на полу клетки. И тут, против своей воли, он замер, пораженный. Почти красный металлический блеск цилиндрического тела чудовища, глаза, похожие на пылающие угли, удивительно напоминающие скрюченную проволоку, пальцы на руках и ногах - вся жуткая уродливость алого чудовища испугала его.
- Возможно, он очень красивый, но для самого себя! - чуть слышно прошептал в коммуникатор Сидл.
Эта попытка сострить прервала паузу ужаса. Один из присутствующих твердо заявил:
- Если жизнь есть развитие, причем развитие в сторону совершенства, то как может существо, живущее в пространстве, иметь такие вот развитые руки и ноги? Интересно бы взглянуть на его внутренности, но теперь это невозможно: вибрация наверняка испортила линзы. И пленка, конечно, засвечена. Нужно менять?
- Не-е-т! - в голосе Мортона прозвучало сомнение, но продолжал он уже твердо: - Это займет много времени. В конце концов мы можем создать вакуум внутри лабораторий корабля и продолжить путешествие.
- Должен ли я понять вас так, что мое предложение игнорируется? - это сказал физик Ван Гроссен. - Вы помните, что я рекомендовал, по меньшей мере, недельное изучение этого существа, прежде чем брать его на борт.
Мортон заколебался и спросил:
- Есть еще возражения?
- Я не знаю, - произнес Гросвенф, - стоит ли нам бросаться от крайности принятия чрезвычайных мер предосторожности к крайности неприятия их вообще.
- Кто еще хочет высказаться? - спокойно осведомился Мортон и, поскольку никто не ответил, прибавил: - Скит?
- Очевидно, - сказал Скит, - что рано или поздно придется взять его на борт. Мы не должны забывать о том, что существо, обитающее в пространстве, является самым необычным из всех, нами встреченных. Даже кот, который одинаково хорошо чувствовал себя и в хлорной, и в кислородной среде, нуждался в какого-то рода тепле, и отсутствие атмосферного давления было для него смертельно. Если, как мы подозреваем, естественной средой обитания этого существа является не космос, то мы должны узнать, почему и как он очутился там, где мы его нашли.
Мортон нахмурился.
- Насколько я понимаю, нам придется проголосовать. Мы могли бы закрыть клетку металлом с внешним экраном на нем. Это вас устроит, Ван Гроссен?
- Теперь мы ближе к существу дела, но у нас еще будут споры, прежде чем будет снят защитный экран.
Мортон рассмеялся.
- Поскольку мы вновь заодно, вы с остальными можете обсуждать все доводы «за» и «против» до конца путешествия, - он снова стал серьезным. - У кого есть возражения? Гросвенф!
Гросвенф кивнул.
- Экран представляется мне эффективной мерой, сэр.
- Прошу высказаться всех, кто против, - все снова промолчали, и директор отдал команду людям на клетке: - Двигайте эту штуку сюда, чтобы мы могли подготовить ее для экранизации.
Когда заработали моторы, икстль ощутил слабую вибрацию в металле. Он увидел, как двинулись решетки, затем в нем возникло острое приятное чувство дрожи. Это было следствием физической активности его тела, все возрастая, она затрудняла работу его мозга. Когда он снова обрел способность размышлять, пол клетки висел над ним, а он лежал на твердой внешней оболочке корабля.
Он с рычанием вскочил на ноги, поняв, что произошло. Он позабыл перестроить атомы своего тела после того, как разрядил вибратор. И теперь он прошел сквозь металлический пол клетки.
- Великий боже! - басистый голос Мортона едва не оглушил Эллиота Гросвенфа.
Алая полоска вытянутого тела икстля метнулась сквозь темное пространство непроницаемого металла внутренней системы корабля к воздушному шлюзу, и он нырнул в его ослепительную глубину. Затем икстль заставил свое тело раствориться в двух внутренних дверях и оказался в конце длинного, слабо освещенного коридора, в относительной безопасности. В надвигающейся борьбе за овладение контролем над кораблем у него было одно важное преимущество, если не считать его индивидуального превосходства: враждебная сторона еще не знала широты его замысла.

ГЛАВА 10

Прошло двадцать минут. Гросвенф сидел в одном из кресел аудитории контрольного пункта и наблюдал за тем, как на одном из ярусов, ведущих к главной секции, тихо совещались Мортон и капитан Лич. Помещение было забито людьми. За исключением охраны, оставшейся в опорных пунктах, всем было приказано присутствовать тут и поблизости. Судовая команда и офицеры, главы отделов и их подчиненные, администраторы и различные работники, не принадлежащие к определенным отделам, - все собрались здесь или в прилегающих коридорах.
Прозвенел звонок. Шум разговоров постепенно стих. Снова прозвенел звонок, и вперед выступил капитан Лич.
- Джентльмены… Возникающие проблемы не дают нам скучать, не так ли? Я начинаю думать, что военные недостаточно верно оценивают ученых. Я думал, что они живут своей жизнью в стенах лабораторий и далеки от опасностей. Теперь мне начинает казаться, что ученые могут найти беду там, где ее и не было… - он немного поколебался, но все же продолжил сухо и насмешливо: - Мы с директором Мортоном сошлись на том, что данная проблема занимает не только военных. Поскольку найденное существо очень опасно, то им должны заняться все. Вооружайтесь, разбейтесь на пары или на группы, чем больше, тем лучше. - Он снова обежал взглядом аудиторию и мрачно заявил: - С вашей стороны было бы глупо полагать, что сложившаяся ситуация не несет в себе опасности или смерти некоторым из нас. Может быть, мне… Может быть, вам… Настройте себя на это и согласитесь с такой возможностью. Но если кому-то выпадет вступить в контакт с опасным чудовищем, защищайтесь до последнего. Старайтесь забрать его на тот свет вместе с собой, не страдайте и не погибайте понапрасну. А теперь, - он повернулся к Мортону, - директор проведет обсуждение, касающееся применения против нашего врага самых выдающихся научных знаний, какими мы располагаем на борту этого корабля. Мистер Мортон, прошу вас!
Мортон медленно вышел вперед. Его большое и сильное тело казалось меньше из-за гигантского щита за его спиной, но все равно выглядел он весьма внушительно. Серые глаза директора вопросительно оглядели ряды лиц, не задержавшись ни на одном. Вероятно, он просто пытался понять общий настрой сообщества. Начал он с того, что похвалил капитана Лича за его позицию, а потом проговорил:
- Я проанализировал все случившееся и думаю, что могу честно сказать: никого, даже меня, нельзя винить за то, что существо оказалось на борту. Как вы помните, было решено перенести его на борт корабля в окружении силового поля. Подобная предосторожность удовлетворяла даже самых придирчивых критиков, но, к несчастью, она не была принята вовремя. Существо проникло на корабль, пользуясь методом, предусмотреть который было невозможно. - Он замолчал, и взгляд его умных глаз еще раз обежал собравшихся. - Или у кого-нибудь было нечто большее, чем простое предчувствие? Если так, то поднимите, пожалуйста, руку.
Гросвенф вытянул шею, чтобы лучше видеть, но поднятых рук не увидел. Опускаясь на сиденье, он с удивлением заметил, что взгляд директора уперся именно в него.
- Мистер Гросвенф, была ли некзиальная наука в состоянии предсказать, что данное существо способно переносить свое тело сквозь стены?
- Нет, не могла, - четко ответил Эллиот.
- Благодарю вас, - кивнул Мортон.
Казалось, он удовлетворился этим ответом, поскольку никого больше ни о чем не спросил. Гросвенф уже догадался, что директор хотел оправдать собственную позицию. То, что он ощутил необходимость подобного шага, было следствием расстановки сил на корабле. Знаменательно, что директор обращается к некзиализму, как к высшей инстанции, отметил про себя Гросвенф.
- Сидл, - снова заговорил Мортон, - дайте нам психологическую оценку случившегося.

Глава отдела психологии поднялся и сказал:
- Приступая к вопросу о поимке чудовища, мы должны прежде всего уяснить себе, что оно собой представляет. У него есть руки и ноги, но оно плавает в безвоздушном пространстве и остается живым. Он позволил поймать себя в клетку, зная, что она его не удержит. Потом он проваливается через дно клетки, что очень глупо с его стороны, если только он не хотел, чтобы мы знали об этих его способностях. Должна быть причина, по которой разумное существо делает такую ошибку, веская причина, которая может предоставить нам возможность для остроумной догадки, откуда он происходит, и, конечно, для анализа его пребывания здесь. Скит, проанализируйте его биологическую сущность.
Поднялся мрачный и долговязый Скит.
- Мы уже обсуждали планетное происхождение его рук и ног. Способность жить в космическом пространстве, если это вообще имеет отношение к эволюции, само по себе - замечательное явление. Я предполагаю, что мы имеем дело с представителем расы, разрешившей конечные тайные биологические начала, и, если бы я знал, как надо хотя бы взяться за поиски существа, которое может убегать от вас коварным путем, даже сквозь стены, мой совет был бы таким: выгоните его и убейте.
- Э-э-э… - промямлил социолог Келли. Это был сорокапятилетний человек с большими умными глазами и высоким лбом. - Э-э-э… любое существо, могущее жить в безвоздушном пространстве, должно было бы стать богом вселенной. Такое существо может жить на огромных, беспредельных просторах Вселенной, на любой планете и добираться до любой галактики. Но нам неизвестно наверняка, что его раса населяет какую-либо территорию нашей галактики. Парадокс, который стоит исследовать.
- Я не совсем понимаю, Келли, что вы имеете в виду, - произнес Мортон.
- Просто… э… раса, которая разрешила конечную проблему биологии, должна быть на века впереди людей, обладая способностью адаптироваться с поражающей нас легкостью в любой окружающей среде. Согласно закону жизненной динамики, оно бы стремилось к дальним пределам Вселенной, точно так же, как это делает человек.
- Да, но тут имеется противоречие, - заявил Мортон, - и оно, кажется, доказывает, что это не суперсущество… Корита, какова ваша точка зрения?
Японец встал и учтиво поклонился.
- Боюсь, что не смогу оказать сообществу большой помощи, - начал он. - Вам ведь знакома превалирующая теория - жизнь развивается по вертикали - что бы ни иметь в виду под понятием «вертикаль». Имеется серия циклов… Каждый цикл начинается с крестьянина, обрабатывающего свой участок земли. Крестьянин идет на рынок, и место рынка постепенно преобразуется в город, связь которого с землей ослаблена. Потом мы видим большие города и нации и, наконец, лишенные почвы супергорода, разрушительную борьбу за власть, серию разрушительных войн, переносящих людей в феллаханскую эпоху и снова к примитивизму, в новую эру развития крестьянства.
- Но он уже совершил грубейшую ошибку! - зло выпалил Ван Гроссен. - Он самым глупым образом провалился сквозь пол клетки. Это не того рода ошибка, какую мог бы сделать крестьянин!
- А если все-таки предположить, что он находится на крестьянской стадии развития? - спросил Мортон.
- Тогда, - ответил Корита, - его основные импульсы были бы гораздо проще. На первое место выступило бы стремление к активному размножению, желание иметь сына и знать, что его кровь будет течь в потомках. При наличии огромных умственных способностей этот импульс мог бы у суперсущества принять форму фантастического стремления к расовому превосходству. Это все, что я хочу сказать.
С высоты контрольного мостика Мортон оглядел собрание специалистов. Его взгляд остановился на Гросвенфе.
- Недавно я пришел к выводу, что некзиализм, как наука, может нести в себе новый подход к решению проблем, - сказал он. - Поскольку это всеобъемлющий подход, основанный на совокупности знаний, он может помочь нам принять быстрое решение в обстановке, когда быстрота решения особенно важна. Гросвенф, сообщите нам, пожалуйста, вашу точку зрения на существо вопроса.
Гросвенф быстро встал и обратился к присутствующим:
- Я могу дать вам заключение, базирующееся на моих наблюдениях. Я мог бы изложить вам собственную небольшую теорию относительно того, как мы вошли в контакт с чудовищем, каким образом реактор, подчеркиваю - атомный реактор, оказался лишенным энергии, в результате чего нам пришлось чинить внешнюю стенку аппаратной. Тут был целый ряд значимых временных интервалов, но, прежде чем развить эти основные положения, я предпочел бы поделиться своими соображениями о том, как нам следовало бы прикончить чудовище…
Неожиданно его прервали. Полдюжины людей проложили себе путь через толпу у дверей. Гросвенф умолк и вопросительно взглянул на Мортона, который, в свою очередь, посмотрел на капитана Лича. Капитан направился навстречу прибывшим, и Гросвенф увидел, что одним из них был Пеннос, глава инженерного отдела.
- Кончено, мистер Пеннос? - осведомился капитан Лич.
- Да, сэр, - кивнул тот и добавил: - Необходимо всем надеть прорезиненные костюмы, перчатки и обувь.
Капитан Лич обратился к присутствующим и объяснил:
- Мы пропустили ток через стены, окружающие спальни. Могли возникнуть промедления в поимке чудовища, и мы хотели бы исключить возможность быть убитыми в постелях… Мы… - он запнулся и быстро спросил: - Что там, мистер Пеннос?
Глядя на маленький прибор в своей руке, Пеннос спросил:
- Здесь все, капитан?
- Да, кроме охраны в моторной части и в аппаратном отсеке.
- Тогда… тогда в заряженных стенах что-то поймано. Быстро! Мы должны его окружить!

ГЛАВА 11

Для икстля, вернувшегося после обследования нижних к верхним этажам, удар оказался неожиданным и опасным. Он только что самодовольно думал о металлических основаниях трюма корабля, где можно спрятать свои гуулы, а в следующий момент он уже был захвачен яростно искривившимся экраном энергии.
Агония помутила его разум. Масса электронов изнутри его тела вырвалась на свободу. Они метались от системы к системе, нарушая их единство, сталкиваясь с атомными системами, сохраняющими устойчивость. В роковые мгновения удивительно уравновешенная и гибкая его структура почти разрушилась. Его спасло то, что даже эта опасность, в конечном счете, была предусмотрена выдающимся гением его расы. Производя искусственную эволюцию в его теле и в своих собственных, они не забыли о возможности внезапного проникновения жесткой радиации. С быстротой молнии его тело перестроило свою структуру, каждая вновь возникшая комбинация электронов проделала непостижимую работу в мельчайшие доли секунды. А потом он резко оттолкнулся от стены и оказался вне опасности.
Затем икстль сконцентрировал разум на том, что может произойти в ближайшие минуты. Защитная силовая стойка должна иметь связанную с ней систему тревоги. Это означало, что люди оцепили все ближайшие коридоры и предпримут попытку загнать его в угол. Глаза икстля вспыхнули, как две чаши с огнем, когда он осознал эту возможность. Они должны будут рассыпаться в разные стороны, и тогда он сможет схватить одного из них и исследовать на предмет собственных нужд: потом его можно будет использовать для создания первого гуула.
Нельзя было терять время. Он нырнул в ближайшую незаряженную стену в обличьи большого яркого неуклюжего существа. Не останавливаясь, он пронесся по комнатам, строго придерживаясь направления, параллельного оси главного коридора. По пути его сверхчувствительные глаза следили за неясными очертаниями человеческих фигур. В этом коридоре их было - один… три… пять. Пятый находился на некотором расстоянии за другим. Этого было достаточно для икстля.
Как бесплотный дух, он проскользнул через стену и выскочил прямо перед последним человеком, послав вперед сильный заряд. Теперь это было усталое, но ужасающее чудовище с горящими глазами и оскаленной пастью. Икстль протянул вперед четыре руки и с огромной силой сжал человека. Тот рванулся в последнем усилии и упал, объятый ужасом. Он лежал на спине, и икстль видел, как открывался и закрывался его рот в серии неровных движений. Всякий раз, когда рот открывался, икстль ощущал резкое пощипывание в ногах. Определить природу пощипывания было нетрудно - это был зов клеток его плоти. Икстль с ревом рванулся вперед и ударил одной рукой по рту человека. Тот мгновенно обмяк, но все еще был жив и в сознании, и икстль запустил в него две руки.
Эта акция, казалось, доконала человека, и он перестал сопротивляться. Широко раскрытыми глазами смотрел он, как длинные тонкие черты чудовища исчезли под его рубашкой и скрылись в груди. Затем он в ужасе уставился на склонившееся над ним кроваво-красное чудовище. Тело человека оказалось весьма плотным. Икстлю необходимо было найти открытое пространство или пространство под сильным давлением, но таким, чтобы оно не убило его жертву. Ибо для его целей нужна была живая плоть.
Скорее, скорее! Его ноги уловили вибрацию приближающихся шагов. Они доносились лишь из одного коридора и быстро приближались. Он мгновенно перевел свои идущие пальцы в полутвердое состояние и в это мгновение нащупал сердце. Человек конвульсивно дернулся, застыл и умер. Мгновением позже ищущие пальцы икстля нащупали желудок и кишечник. Он откинулся назад, яростно кляня себя за поспешность. Здесь было то, в чем он нуждался, а он так бессмысленно все испортил! Потом икстль медленно выпрямился, его раздражение улетучилось - это ни к чему. Ведь он не мог знать, что эти умные существа так легко умирают. Это в корне меняло дело и все упрощало. Они были в его власти, а не он в их. И в обращении с ними ему нужно было принимать лишь минимальные меры предосторожности.
Из-за ближайшего угла выбежали двое людей с вибраторами и… замерли при виде призрака, который осклабился на них с тела их товарища. Едва они оправились от изумления, как икстль вошел в ближайшую стену. Одно мгновение он был алым пятном на фоне яркого света в коридоре, и вот он уже исчез, как будто его никогда и не было. Икстль ощутил вибрацию от оружия, когда запоздавший поток энергии ударил вслед за ним в стену. Теперь его план стал ему ясен. Он захватит полдюжины людей и сделает из них гуулов. Потом он сможет убить остальных, поскольку они не будут ему нужны. Сделав это, он сможет полететь к галактике, к которой, очевидно, направлялся корабль, и взять под контроль первую же обитаемую планету. После установления власти над всеми достижимыми местами Вселенной можно будет и успокоиться. Все это будет вопросом времени.
Вместе с другими людьми Гросвенф стоял у стенного коммуникатора и наблюдал за изображением людей, собравшихся вокруг тела погибшего техника. Он хотел бы находиться у места происшествия, но на то, чтобы туда добраться, требовалось несколько минут. Гросвенф предпочел наблюдать отсюда, чтобы ничего не упустить.
Мортон стоял возле ближайшего экрана, менее чем в трех футах от того места, где доктор Эгарт склонился над телом мертвого техника. Вид у него был убитый, по лицу ходили желваки. Когда он заговорил, его голос был чуть громче шепота. И все же его слова врезались в молчание, как удар хлыста:
- Итак, Эгарт?
Доктор, стоявший на коленях возле тела, выпрямился и повернулся к Мортону. В результате он оказался перед экраном. Гросвенф увидел его хмурое лицо.
- Разрыв сердца, - буркнул он.
- Разрыв сердца?
- Да, да! - доктор поднял руки, как будто защищаясь. - Я знаю, что его зубы выглядят так, как будто их вбили ему в мозг. Я много раз осматривал его и знаю, что сердце у него было превосходное. Тем не менее я констатирую разрыв сердца.
- Я могу в это поверить, - мрачно произнес один из присутствующих. - Когда я выбежал из-за угла и увидел эту тварь. у меня самого чуть не случился разрыв сердца.
- Мы зря теряем время, - Гросвенф узнал голос Ван Гроссена раньше, чем увидел его стоящим между двумя людьми по другую сторону от Мортона. Физик продолжал: - Мы можем справиться с этим чудовищем, но не болтовней о нем и не паникой при каждом его движении. Если я окажусь следующим в списке его жертв, то я хотел бы знать, черт меня побери, может ли такое соцветие ученых напрячь мозги и найти способ отомстить за мою смерть, вместо того, чтобы рыдать над моим охладевшим трупом.
- Вы правы, - вступил в дискуссию Скит. - Беда в том, что мы чувствуем себя стоящими ниже, чем он. Этот вурдалак пробыл на корабле меньше часа, но я уже ясно вижу, что некоторым из нас предстоит стать его жертвами. Давайте готовиться все вместе к кровавой битве.
- Мистер Пеннос, - проговорил Мортон, - тут есть одна проблема. Мы располагаем двумя квадратными милями пола на наших тридцати уровнях. Сколько времени займет энергизация каждого дюйма?
Гросвенф не мог видеть шефа инженерного отдела, потому что тот не находился в поле зрения системы изогнутых линз. Но о выражении его лица можно было судить по голосу. Когда он заговорил, в его голосе слышался живой ужас.
- Я не буду вдаваться в детали. Можно прочесать весь корабль и погубить чудище в течение часа, но тогда неконтролируемая энергия убьет все живое на корабле.
Мортон стоял вполоборота к коммуникатору, передающему голоса и изображения людей, находящихся у тела убитого икстлем человека. Немного подумав, он задал Пенносу новый вопрос:
- Но вы ведь могли бы насытить энергией эти стены, не так ли, мистер Пеннос?
- Нет, - продолжал упорствовать инженер. - Стены этого не выдержат, они просто расплавятся.
- Стены этого не выдержат! - подхватил один из людей. - Сэр, вы понимаете, что это за субьект?
Гросвенф увидел, как напряглись физиономии людей на экране. Затянувшееся молчание нарушил Корита:
- Директор, я наблюдаю за вами по коммуникатору из контрольного пункта. На замечание о том, что мы имеем дело со сверхсуществом, я хочу сказать вот что. Не будем забывать о том, что он глупо попался в силовой экран. Я намеренно использовал слово «глупо». Его действие еще раз доказывает, что он совершает ошибки.
- Это возвращает меня к тому, - сказал Мортон, - что вы говорили раньше о психологических характеристиках, которые должны ожидаться на различных циклических стадиях. Давайте предположим, что он крестьянин своего цикла.
Ответ Кориты был категоричнее, чем можно было ожидать от человека, который обычно осторожничал.
- Невозможно представить себе всю силу его устройства. Он будет думать при любых обстоятельствах, что для захвата корабля ему необходимо уничтожить всех находящихся на нем людей. Инстинктивно он будет тяготеть к тому, чтобы сбросить со счета тот факт, что мы являемся частью огромной галактической цивилизации. Сознание истинного крестьянина очень индивидуально, почти анархично. Его желание воспроизводиться является формой эгоизма, им движет любовь к собственной плоти и крови. Это существо - если оно является крестьянином на стадии его развития - очень возможно, захочет иметь некоторое количество существ, являющихся ему подобными, чтобы они могли помогать ему в его борьбе. Ему нравится общество, но он не любит вмешательства извне. Любое организованное общество станет доминировать над крестьянским обществом, потому что его члены никогда не сформируют ничего иного, чем свободный союз против посторонних.
- Свободного союза этих пожирателей огня вполне достаточно! - с горечью бросил один из техников. - Я… а… а… а-а-а!
Его слова перешли в вопль, нижняя челюсть отвалилась. Глаза, едва видимые Гросвенфу, вытаращились. Все люди, которых было видно на экране, отступили на несколько шагов.

Предыдущая страница 4 Следующая страница


Альфред Ван Вогт - Расхождения с руководством

5 Альфред Ван Вогт

В центре изображения возник икстль.

ГЛАВА 12

Он стоял, и жуткий алый огонь светился в его ярких, тревожных глазах, хотя он больше не тревожился. Он мерил взглядом эти ничтожные существа и с презрением думал о том, что может нырнуть в ближайшую стену, прежде чем хотя бы одно из них направит на него вибратор.
Икстль пришел за первым гуулом. Для того, чтобы выхватить гуула из центра группы, ему нужно было деморализовать всех на борту. Гросвенфу, который наблюдал эту сцену, показалось, что его обволакивает туман нереальности. Лишь несколько человек остались в поле зрения. Ван Гроссен и два техника находились к икстлю ближе остальных. Мортон находился далеко за Ван Гроссеном, чуть дальше виднелась часть головы и туловища Скита. Вся группа являла собой жалкую картину перед лицом возвышающегося над ними высокого, толстого цилиндрического чудовища.
Зловещее молчание нарушил Мортон. Он подчеркнуто убрал руку со светящейся рукоятки вибратора и твердым голосом заявил:
- Не пытайтесь в него стрелять. Он может двигаться с быстротой молнии. И его не было бы здесь, если бы он не считал, что он для нас недостижим. Кроме того, мы не можем рисковать. Возможно, это наш единственный шанс, - он смолк, затем продолжил уже более уверенным тоном: - Все, кто видят и слушают нас, окружите этот коридор. Несите самые тяжелые огнеметы, даже полуогнеметы и поджигайте стены. Отрежьте путь к этому месту и возьмите его в фокус! Действуйте!
- Отличная мысль, директор! - на экране возникло лицо капитана Лича, закрыв на мгновение изображение икстля и остальных. - Если вы сможете продержать это исчадие ада три минуты, то мы к этому времени будем там. - Его физиономия исчезла так же быстро, как и появилась.
Гросвенф оставил свой наблюдательный пункт. Он был совершенно уверен в том, что находится слишком далеко от места действия, чтобы сделать ценные наблюдения, которые некзиалист мог бы положить в основу действия. Он не являлся членом ни одной из важных аварийных команд и поэтому счел своим долгом присоединиться к Мортону и остальным людям на опасной территории.
Он бегом миновал другие коммуникаторы, услыхав на бегу совет Кориты:
- Мортон, воспользуйтесь этим шансом, но на успех не рассчитывайте. Заметьте, что он вновь появился прежде, чем мы смогли подготовиться к действиям против него. Неважно, намеренно или случайно, но он поставил нас в трудное положение. И в результате, какова бы ни была его мотивировка, мы вынуждены решать все в спешке, на ходу, когда мы не можем мыслить ясно и четко.
Гросвенф уже спускался в лифте. Распахнув дверцу, он выбежал наружу.
- …я убежден, - доносился из коммуникатора, установленного в следующем коридоре, голос Кориты, - что огромные ресурсы этого корабля способны победить любое чудовище. Я, конечно, имею в виду мыслимое чудовище…
Если Корита и сказал что-то еще, то Гросвенф этого уже не слышал. Он свернул за угол коридора. Там, впереди, находились люди, а за ними икстль. Гросвенф увидел, что Ван Гроссен шагнул вперед и протянул икстлю листок. Существо поколебалось и взяло листок. Оно бросило на него взгляд и отступило с ревом, перекосившим его жуткую физиономию.
- Какого дьявола вы делаете?! - закричал Мортон.
Ван Гроссен напряженно улыбался.
- Я только показал ему, как мы можем его уничтожить, - негромко проговорил он. - Я…
Его фраза осталась неоконченной. Гросвенф все еще находился поодаль и увидел случившееся в качестве зрителя. Все присутствующие оказались вовлеченными в ужасную ситуацию.
Вероятно, Мортон понял, что должно сейчас случиться. Он шагнул вперед, будто пытаясь инстинктивно заслонить своим большим телом Ван Гроссена. Рука с длинными проволокообразными пальцами отпихнула директора на стоящих за ним людей. Он упал, увлекая за собой тех, кто стоял ближе к нему. Поднявшись, он схватился за вибратор, но так и замер с рукой на рукояти.
Как сквозь искажающее стекло, Гросвенф увидел, что существо держит Ван Гроссена в двух огненного цвета руках. Двухсотдвадцатифунтовый физик вырывался, извивался, но тщетно. Тонкие, твердые руки держали его стальной хваткой.
Гросвенф не воспользовался своим вибратором лишь потому, что если бы он попал в чудовище, то пострадал бы и физик. Поскольку вибратор не мог убить человека, но мог ввергнуть его в бессознательное состояние, выбор состоял в следующем: должен ли он был воспользоваться оружием, или предпринять попытку получить у Ван Гроссена информацию? Он выбрал последнее.
Гросвенф отчаянно крикнул:
- Ван Гроссен, что вы ему показали? Как мы можем его уничтожить?
Судя по тому, что он повернул голову, Ван Гроссен его услышал. Это было последнее, что он успел сделать. В следующий момент произошло немыслимое: существо сделало скачок и исчезло в стене, все еще держа физика в руках. Гросвенфу на мгновение показалось, что его зрение сыграло с ним шутку. Но перед ним была только твердая, гладкая блестящая стена и одиннадцать растерянных, в испарине, людей, семь из них с поднятыми вибраторами, из которых они безо всякой пользы выпустили заряды.
- Мы пропали! - прошептал один из них. - Если он может изменять наши атомные структуры и проносить нас с собой через твердые тела, то мы не сможем с ним бороться.
Гросвенф заметил, что Мортон раздражен этим замечанием, как человек, пытающийся во что бы то ни стало сохранить присутствие духа даже при чрезвычайных обстоятельствах. Он сердито воскликнул:
- Пока мы живы, мы будем с ним бороться! - Подойдя к коммуникатору, он спросил: - Капитан Лич, каково положение?
После некоторой паузы на экране возникла голова и плечи командира.
- Ничего хорошего, - коротко бросил он. - Лейтенант Клей говорит, что видел, как что-то алое провалилось сквозь пол, направляясь вниз. - Он сморщился и добавил: - Мы можем временно сузить круг наших поисков в нижней части корабля. Что же касается остального, то мы как раз устанавливали аппаратуру, когда это случилось. У нас было слишком мало времени на атаку.
- Мы тут ни при чем, - мрачно проронил Мортон.
Гросвенфу показалось, что это было не совсем так. Ван Гроссен ускорил свою поимку тем, что показал чудовищу диаграмму того, каким образом оно будет побеждено. Это был типичный человеческий эгоистический поступок, не принесший никакой пользы. Более того, он продолжил этим спор Гросвенфа со специалистами, односторонние проявления действий которых не были и не могли быть связаны. За тем, что совершил Ван Гроссен, стояла привычка тысячелетней давности. Подобные действия были хороши в ранние периоды научных поисков. Но теперь, когда каждое открытие требовало знаний и взаимодействий множества наук, подобный поступок не имел никакой ценности.
Гросвенф спрашивал себя, действительно ли Ван Гроссен придумал способ борьбы с икстлем и ограничивается ли эта техника борьбы действиями в пределах одной науки? Любой созданный Ван Гроссеном план должен быть ограничен знаниями физики.
Его раздумья были прерваны словами Мортона:
- Мне бы хотелось получить несколько версий по поводу того, что было на листке бумаги, который Ван Гроссен показал красному дьяволу.
Гросвенф выждал немного, но, поскольку никто не отозвался, он сказал:
- У меня есть версия, директор.
- Мы вас слушаем, - проронил директор.
- Единственной возможностью привлечь внимание пришельца было показать ему какой-то общий для всей Вселенной символ. Поскольку Ван Гроссен физик, то символ, которым он должен был воспользоваться, должен говорить сам за себя.
Он сделал паузу и огляделся. Эллиот чувствовал, что поступает мелодраматично, но это было неизбежно. Несмотря на дружелюбное отношение Мортона и инцидент с миром Риим, он еще не был признанным авторитетом на борту корабля, поэтому было бы лучше, если бы ответ пришел в головы людей спонтанно.
Молчание нарушил Мортон:
- Давайте, давайте, молодой человек, не держите нас в неведении. Мы слушаем вас…
- Атом… - сказал Гросвенф.
Лица стоящих вокруг него людей оставались непроницаемыми.
- Но это же бессмысленно, - удивился Скит. - Зачем Ван Гроссену было показывать ему атом?
- Конечно, не просто атом. Я думаю, что Ван Гроссен нарисовал структуру атома металла, который составляет внешнюю оболочку корабля.
- Верно! - подхватил Мортон.
- Одну минуту, - произнес с экрана капитан Лич. - Очень сожалею, но я не физик и хотел бы знать, о чем идет речь.
Мортон пустился в объяснения:
- Это очень просто. Гросвенф имел в виду, что две части корабля состоят из материала невероятной плотности: внешняя оболочка и аппаратная. Если бы вы были с нами, когда мы впервые ловили пришельца, то вы бы заметили, что когда он провалился сквозь дно клетки, то был сразу же остановлен оболочкой корабля. Ясно, что через такой металл он проникнуть не может. Дальнейшим доказательством этому является то, что ему пришлось воспользоваться шлюзом, чтобы проникнуть внутрь корабля. Удивительно, как мы все упустили из виду это обстоятельство.
- Может, мистер Ван Гроссен показал на листе энергетические экраны, которые мы разместили в пространстве? - предположил капитан Лич.
Мортон вопросительно посмотрел на Гросвенфа, который уверенно проговорил:
- Существо уже познакомилось с энергетическим экраном и перенесло его действие. Ван Гроссен наверняка верил в то, что придумал нечто новое. Кроме того, единственный путь показа на бумаге силового поля - это уравнение с математическими символами.
- Весьма резонное объяснение, - заметил капитан Лич. - По крайней мере, у нас на борту имеется одно место, в котором мы можем чувствовать себя в безопасности. Аппаратная и в несколько меньшей степени - стены с заслоном, окружающим кварталы спален. Я полагаю, что мистер Ван Гроссен должен был именно это считать нашим преимуществом. С этого момента всему персоналу корабля надлежит находиться именно в этих зонах, кроме случаев особого разрешения для специальных команд. - Он повернулся к ближайшему коммуникатору и повторил приказ, после чего добавил следующее: - Главам отделов, внимание… Вы должны быть готовы к ответу на вопросы, связанные с вашей специальностью. Необходимые работы будут проводиться специально подготовленными людьми. Мистер Гросвенф, прошу вас считать себя принадлежащим к этой группе. Доктор Эгарт, используйте, где необходимо, противосонные таблетки. Никто не должен спать, пока эта тварь не будет уничтожена.
- Хорошая работа, капитан, - тепло сказал Мортон.
Капитан Лич кивнул и исчез с экрана коммуникатора.
- А как насчет Ван Гроссена? - осведомился один из техников.
- Единственное, чем мы можем ему помочь, так это уничтожить того, кто его захватил! - сурово заявил Мортон.

ГЛАВА 13

В этом гигантском помещении с огромными машинами люди казались карликами среди великанов. Гросвенф непроизвольно щурился на каждую вспышку неземного голубого света, который искрился и сверкал под сияющим вогнутым сводом потолка. Так же раздражающе действовал на нервы нескончаемый гул мощнейших машин, глухой рокот, похожий на отдаленный гром, дрожащая реверберация невоображаемого потока энергии.
Полет продолжался. Корабль увеличивал скорость, все быстрее несся в черной бездне, отделяющей спиральную галактику, в которой Земля была лишь крошечной, мельчайшей частицей, от другой галактики почти таких же размеров. Это была основа той решительной борьбы, разворачивающейся на борту «Космической Гончей». Самая большая, самая представительная исследовательская экспедиция, когда-либо осуществлявшаяся в Солнечной Системе, находилась сейчас в величайшей за все время опасности.
Гросвенф знал это наверняка. Это был не керл, чье сверхстимулированное тело унаследовало несущую убийства волну от мертвой расы, проводившей биологические эксперименты над животными кошачьей породы. Это нельзя было сравнивать с опасностью, которую нес народ Риим. После их первого, неверно понятого усилия установить контакт он контролировал последующие усилия и действия, рассматривая их как борьбу между одним человеком и расой.
Алый дьявол явно и бесспорно принадлежал к высшему классу существ.
Капитан Лич поднялся по металлической лестнице, ведущей к балкону. Через несколько секунд к нему присоединился Мортон, глядя вниз на собравшихся внизу людей. Он держал в руке пачку заметок, разделенных на две части заложенным в них указательным пальцем. Оба они внимательно изучали заметки, и Мортон сказал:
- Это первая короткая передышка, полученная с тех пор, как существо прорвалось на корабль. А это произошло, что может показаться невероятным, менее двух часов назад. Мы прочитали с капитаном ваши рекомендации, поданные нам главами отделов. Эти рекомендации мы разделили приблизительно на две части. Одну часть, ввиду ее теоретической природы, мы оставили на потом. Другую, которая касается действенных планов борьбы с врагом, мы, естественно, рассмотрели сразу. Не сомневаюсь, что вас больше всего интересует, какие планы предлагаются для поисков и спасения мистера Ван Гроссена. Некоторые соображения вам выскажет мистер Зеллер.
Вперед выступил Зеллер, шустрый молодой человек лет тридцати семи, возглавивший отдел металлургии после того, как Бекендриш погиб от руки керла.
- Знание того, что чудовище не может проникнуть через определенную группу сплавов, автоматически дает нам ключ к тому, из какого материала нам следует делать скафандры. Мой заместитель уже работает над скафандром, который будет готов примерно через час, если не возникнет непредвиденных затруднений. Во всяком случае, через три часа он будет изготовлен наверняка. Для исследования мы, естественно, используем флюоритовую камеру. У кою есть вопросы?
- Почему бы не сделать несколько скафандров? - предложили снизу.
Зеллер замахал рукой.
- Нас ограничивает количество нужного металла. Мы могли бы сделать и больше, но для этого следует применить трансмутацию, что займет много времени. Кроме того, наш отдел всегда был маленьким. Хорошо, если удастся сделать хотя бы один комплект одежды за указанное мною время.
Больше вопросов не было. Зеллер исчез в мастерской, смежной с аппаратной.
Мортон поднял руку. Когда снова воцарилась тишина, он проговорил:
- Я испытал облегчение при мысли о том, что, как только скафандр будет готов, чудовищу придется переносить Ван Гросса в другое место, чтобы избежать его обнаружения.
- Откуда вы знаете, что он жив? - спросил кто-то.
- Эта дрянь могла взять тело первого убитого человека, но не сделала этого. Чудовищу необходимо захватить нас живыми. Заметки Скита дают нам возможность разгадать его намерения, но они во второй категории и будут обсуждены позже. Среди рекомендаций первой группы заслуживает внимания план, предложенный двумя сотрудниками физического отдела, и план Эллиота Гросвенфа. Мы обсудили с капитаном Личем оба плана, в обсуждении участвовали другие специалисты и глава инженерного отдела Пеннос. Мы решили, что идея мистера Гросвенфа слишком опасна для людей, и потому оставили ее в качестве запасного варианта. Другой план мы начнем разрабатывать немедленно, если только против него не будут выдвинуты обоснованные возражения. Мы получили еще несколько предложений - все они были учтены. У нас принято предоставлять каждому желающему возможность изложить свои соображения, но я думаю, что мы сэкономим время, если я вкратце обрисую план в том виде, в каком он был в конечном счете одобрен специалистами. Два физика, - Мортон заглянул в бумагу, - Ломас и Хондли, считают, что выполнение их плана зависит от того, насколько существо позволит нам сделать необходимые энергетические соединения. Возможно, они исходят из теории мистера Кориты о цикличности истории, о том, что «крестьянин» настолько связан с целями, подсказанными ему его кровью, что склонен игнорировать возможность организованного сопротивления. Основываясь на этом положении, по несколько видоизмененному плану Ломаса и Хиндли, мы должны насытить энергией седьмой и девятый уровни, но только пол, а не стены. Наш расчет таков: до сих пор существо не совершало целенаправленной попытки истребить нас. Мистер Корита утверждает, что, будучи крестьянином, существо еще не осознало, что может уничтожить нас или что мы можем уничтожить его. Тем не менее, даже крестьянин рано или поздно поймет, что, прежде чем совершить что-то другое, он должен покончить с нами. Если он не успеет нам помешать, то мы загоним его в ловушку на восьмом уровне между двумя энергизированными этажами. Тогда он не сможет перемещаться ни вниз, ни вверх, и мы разыщем его с помощью наших нагревательных приборов. Как понимает мистер Гросвенф, этот план значительно менее рискован, чем его собственный, поэтому нам следует реализовать его в первую очередь.
Гросвенф глубоко вздохнул и, поколебавшись, сказал:
- Если мы обсуждаем степень риска, то почему бы нам тогда просто не сгруппироваться здесь в аппаратной и не подождать, пока он не изобретет метод добраться до нас первым? Только не подумайте, пожалуйста, что я пытаюсь протолкнуть свою идею, - вырвалось у него искренне и непроизвольно. - Но сам я… - тут он снова заколебался, но закончил решительно и твердо: - Я считаю, что ваш план бесполезен.
Физиономия Мортона приобрела озадаченный вид, затем он нахмурился:
- Не слишком ли резкое суждение?
- Насколько я понял, это измененная версия плана. Как он выглядел первоначально?
- Ломас и Хиндли рекомендовали насытить энергией четыре уровня - седьмой, восьмой, девятый и десятый.
Гросвенф вновь ощутил неуверенность. У него не было желания быть чересчур критичным. Если он их прижмет, на него просто перестанут обращать внимание.
- Это было бы лучше, - сказал он.
Его прервал капитан Лич:
- Мистер Пеннос, объясните собравшимся, почему нежелательно энергизировать более двух уровней?

Глава инженерного отдела выступил вперед и угрюмо объяснил:
- Основная причина заключается в том, что на это понадобились бы три лишних часа, а все мы отлично понимаем, что на счету каждая секунда. Если не принимать в расчет время, то было бы много лучше насытить весь корабль контролируемыми системами, включая и стены, и пол. Тогда он не смог бы от нас убежать. Но на это понадобилось бы около пятидесяти часов. И как я уже говорил раньше, бесконтрольная энергизация была бы равносильна самоубийству. Имеется еще один фактор, который мы обсуждали с чисто человеческой точки зрения. Существо будет разыскивать людей, и когда он спустится, то любой из нас может оказаться с ним один на один, - он повысил голос. - В течение трех часов, которые понадобятся на подготовку к проведению измененного плана, мы будем беспомощны перед ним, если не считать передвижных вибраторов и нагревательных установок. Естественно, каждый из нас надеется на то, что сможет защитить себя с помощью собственного вибратора. Я считаю, пора заканчивать болтовню! Давайте браться за дело!
Капитан Лич недовольно заметил:
- Не так быстро. Я хочу услышать чуть больше о возражениях мистера Гросвенфа.
Один из техников с раздражением выпалил:
- Не вижу прока в этих спорах! Если это существо и не застрянет между двумя уровнями, то все равно ему конец. Мы же знаем, что через энергетический заслон чудовище не пройдет.
- Ничего такого мы не знаем, - твердо возразил Эллиот. - Мы знаем только то, что он угодил в силовую стену и убежал. Допустим, что она пришлась ему не по вкусу. Нам кажется непреложным тот факт, что он не стал бы возвращаться в подобное энергетическое поле, возможно, более длительный отрезок времени. К несчастью, мы не можем использовать против него полный силовой экран. Как указывал мистер Пеннос, стены расплавились бы. Моя точка зрения такова: он избежит того, что мы ему приготовили.
- Господа, - недовольно проворчал капитан Лич, - почему не была учтена в дискуссии эта точка зрения? Она, безусловно, заслуживает внимания.
Я предлагал пригласить Гросвенфа на обсуждение, - сообщил Мортон, - но моя точка зрения была отклонена. В силу сложившегося порядка, человек, чей план рассматривается, присутствовать не имеет права. По той же причине не были приглашены и оба физика.
Сидл кашлянул, оглядел присутствующих и сказал:
- Я не думаю, что мистер Гросвенф осознает, что он только что для нас сделал. Все мы были уверены в том, что энергетический экран корабля - одно из величайших научных достижений человечества. Лично мне это давало чувство уверенности и безопасности. И вот нам говорят, что существо может проникнуть и через него.
- Я не говорил, что экран не проницаем, мистер Сидл, - произнес Гросвенф. - Действительно, есть основания полагать, что враг не смог и впредь не сможет проникнуть сквозь него. Это видно из того, что красный дьявол находился за ним и ждал, пока мы не перенесем его внутрь. Но энергизация поля, обсуждаемая в настоящий момент, значительно более слабый вариант поимки и уничтожения чудовища.
- Не думаете же вы, - сказал психолог, - что специалисты не понимают очевидной разницы между этими двумя формами? Ясно одно: если эта энергизация окажется неэффективной, то мы пропали! Но сам я уверен в ее эффективности.
Спор устало прервал капитан Лич.
- Боюсь, что мистер Сидл точно проанализировал нашу слабость. У меня тоже мелькнула очень похожая мысль.
Из центра помещения подал голос Скит:
- Возможно, нам лучше послушать и обсудить план мистера Гросвенфа.
Капитан Лич бросил взгляд на Мортона, который после некоторого раздумья сказал:
- Он предлагает, чтобы мы разделились на столько групп, сколько на борту атомных нагревателей…
Реакция была мгновенной. Один из физиков потрясенно воскликнул:
- Атомная энергия внутри корабля!
Поднявшийся гул длился больше минуты. Когда он стих, Мортон, как ни в чем не бывало, продолжал:
- В данный момент в нашем распоряжении сорок одна такая установка. Если мы согласимся на план Гросвенфа, то ядро каждой из групп будет укомплектовано из военного персонала, в то время как остальные останутся в качестве приманки в поле зрения одного из нагревателей. Команда, управляющая нагревателем, должна по приказу привести его в действие, даже если один или более людей окажутся на линии огня. - Мортон слегка покачал головой. - Вероятно, это предложение эффективнее первого. Тем не менее его жестокость поразила всех нас. Идея уничтожения одного из нас, хотя по своей сути она не нова, ошеломляет гораздо больше, чем, как я думаю, мистер Гросвенф себе представляет. Справедливости ради хочу добавить, что был еще один фактор, который заставил ученых отвергнуть этот план. Капитан Лич поставил условием, чтобы те, кто должен выступать в качестве приманки, были без оружия. Большинству из нас показалось, что это уж слишком. Каждый человек имеет право на самозащиту. - Директор вновь пожал плечами. - Поскольку у нас был выбор, то мы проголосовали за другой план. Лично я теперь склоняюсь к идее мистера Гросвенфа, но все же возражаю против поправки капитана Лича.
При первом же упоминании о предложении командира Гросвенф круто повернулся и уставился на него. У капитана Лича вновь был решительный и суровый вид.
- Я полагаю, вам следовало бы рискнуть, капитан, - громко произнес Гросвенф.
Командир ответил на его слова легким официальным кивком.
- Хорошо, я снимаю свою поправку.
Мортон этого не ожидал. Директор посмотрел на Гросвенфа, потом на капитана, потом снова на Гросвенфа. В его глазах появилось испуганное выражение. Он спустился по узким металлическим ступеням, приблизился к Гросвенфу и тихо сказал:
- Подумать только, я даже не представлял себе, что он имеет в виду. Очевидно, он предполагает, что в случае кризиса… - он замолчал и повернулся, чтобы взглянуть на капитана Лича.
Гросвенф успокаивающе посмотрел на директора.
- Думаю, теперь капитан понимает, что допустил ошибку.
Мортон нахмурил лоб и нехотя сказал:
- Я полагаю, что он прав. Инстинктивное желание выжить может затмить все остальное. И все же, - он снова нахмурился, - теперь лучше об этом не говорить. Я боюсь, ученые почувствуют себя обиженными, а на корабле и так хватает всяких дрязг. - Он обернулся, оглядывая группу. - Я полагаю, джентльмены, что план мистера Гросвенфа достаточно ясен. Все, кто поддерживает его, прошу поднять руки.
К великому огорчению Гросвенфа, поднялось лишь около пятидесяти рук. Поколебавшись, Мортон продолжил голосование.
- Поднимите руки все, кто против.
На этот раз было поднято немногим более дюжины рук. Мортон посмотрел на человека в первом ряду и осведомился:
- Вы не голосовали ни разу. В чем дело?
- Я соблюдал нейтралитет, так как не знаю, за я или против. Я недостаточно в этом разбираюсь.
- А вы? - спросил Мортон другого человека.
- Как насчет вторичной радиации? - ответил тот вопросом на вопрос. - Кто может нам это сказать?
На его вопрос ответил капитан Лич:
- Ее мы блокируем. Мы изолируем все зоны. - Он повернулся к Мортону. - Директор, я не понимаю, к чему все эти отсрочки. Голосование было пятьдесят на четырнадцать в пользу мистера Гросвенфа. Поскольку мои полномочия по отношению к ученым определены, я рассматриваю это голосование как решающее.
Как показалось присутствующим, Мортон был неприятно поражен.
- Но, - запротестовал он, - воздержались около половины находящихся здесь и даже больше.
Тон капитана Лича был строго официален.
- Это их право. От взрослых людей принято ожидать, что они знают, чего хотят. Сама идея демократии базируется на этом предположении. Учитывая все это, я приказываю начать операцию немедленно!
Поколебавшись, Мортон нерешительно проговорил:
- Хорошо! Джентльмены, я тоже даю свое согласие. Думаю, что нам пора вплотную перейти к делу. Установка атомных газометов займет некоторое время, так что давайте пока энергизируем седьмой и девятый этажи. Насколько я понимаю, мы можем успешно объединить оба плана и оставить потом любой из них в зависимости от того, как будут развиваться события.
- А вот это, - с явным облегчением заявил один из присутствующих, - имеет смысл.
Предложение, казалось, имело смысл для большинства. С лиц исчезло выражение напряженности. Кто-то рассмеялся, и все зашевелились и заговорили. Гросвенф повернулся к Мортону и улыбнулся:
- Это было гениальное завершение собрания. Ограниченность подобной энергизации весьма смущала меня, и я не подумал о возможном компромиссе.
Лицо Мортона оставалось серьезным.
- Я держал это в резерве, - признался он. - Имея дело с людьми, я заметил, что обычно речь идет не только о разрешении проблемы, но и о снятии напряженности среди тех, кто ее разрешает, - он пожал плечами. - Есть опасность, есть тяжелая работа - нужна разрядка в любой мыслимой форме. Что ж, молодой человек, желаю удачи. Надеюсь, вы выкарабкаетесь из этой опасной ситуации.
Они пожали друг другу руки, и Гросвенф поинтересовался:
- Сколько времени займет установка атомных пушек?
- Около часа, может, чуть больше. Тем временем мы установим дополнительные вибраторы для своей защиты…
Новое появление людей заставило икстля быстро подняться к седьмому уровню. В течение нескольких минут он находился в состоянии, которое позволяло ему проходить сквозь толщу стен и полов. Дважды его замечали и направляли на него пистолеты, отличавшиеся по своему воздействию от тех, с которыми он познакомился ранее. Пучок лучей задел его ногу. Горячая волна, вызванная вибрацией молекулярного смещения, заставила его споткнуться. Нога вернулась в нормальное состояние менее чем за секунду, но он понял, что и его тело чувствительно к воздействию этих мощных переносных установок.
И все же это его не насторожило. Быстрота, хитрость, осторожность, использование любой возможности появиться и исчезнуть - все это сведет на нет эффективность нового оружия. Основной вопрос заключается в следующем - что делают люди? Вероятно, закрывшись в аппаратной, они обдумали некий план и теперь решительно воплощали его в жизнь. Блестящими немигающими глазами икстль следил за тем, как план обретает конкретные очертания. Икстль видел многое…
В каждом коридоре люди трудились над приземистыми, похожими на очаги предметами из темного тусклого металла. Из отверстий в верхней части каждого очага бил ослепительно яркий свет. Икстль обнаружил, что люди наполовину ослеплены блеском огня. На них были скафандры, только на этот раз они были сделаны из светонепроницаемого материала. Однако ни один металлический панцирь не мог дать полной защиты от этого света. Из очагов вились длинные, тусклого цвета полоски материи. Как только полоска появлялась, она захватывалась машиной, подвергалась обработке для обретения соответствующих размеров и шлепалась на металлический пол. Каждый дюйм пола покрывался этими полосами, и икстль это сразу же отметил. В тот момент, когда горячий листок металла падал вниз, над ним нависал массивный охладитель.
Спорая работа продолжалась без перерывов. Вначале сознание икстля отказывалось верить результатам наблюдений. Его мозг упорствовал в поисках более глубоких целей, более хитрого поворота и трудно различимых извивов мысли. Наконец, он решил, что все обстоит именно так, как он видит. Люди пытались насытить энергией два этажа под системой контроля. Позже, осознав, что их ловушка неэффективна, они, возможно, попробуют другие методы. Икстль не был уверен в том. что их защитная система ему неопасна. Но как только он посчитает ее опасной, ему не составит труда последовать примеру людей и ослабить их энергетические связи.
Икстль с презрением выкинул эту проблему из головы. Люди лишь играли ему на руку, облегчая добычу гуул, в которых он так нуждался. Он стал внимательно отбирать жертвы. На примере человека, которого он нечаянно убил, икстль обнаружил, что для его целей вполне подходят желудок и кишечный тракт. Поэтому в его список автоматически входили мужчины с большим животом. Произведя предварительный осмотр, он ринулся вперед. Прежде чем к нему успели повернуть луч вибратора, он исчез со скорчившимся, извивающимся телом. Было совсем просто перестроить его атомную структуру в момент, когда они проходили потолок, так, чтобы уменьшилась сила падения на пол нижнего этажа. Он быстро растворился и в этой преграде, а затем и в следующем перекрытии. Он полуупал, полуприземлился в громадном трюме корабля. Икстль торопился, но при этом соблюдал осторожность, чтобы не повредить человеческое тело.
Трюм был ему хорошо знаком, и он уверенно ступал по его полу своими длинными ступнями. Во время первого осмотра корабля он быстро, но тщательно изучил это место. И, похищая Ван Гроссена, он уже имел его на примете. Сейчас он уверенно ориентировался в полуосвещенном помещении, направляясь к дальней стене, где огромные закрытые ящики высились грудой до самого потолка. Пройдя сквозь них, или вокруг них, как его больше устраивало, он очутился в огромной трубе. Диаметр ее был достаточно большим, чтобы он мог в ней стоять. Это была часть тянувшейся на много миль системы кондиционирования воздуха.
Для обычного зрения его тайник явился бы светонепроницаемым, но для его инфракрасночувствительного зрения освещение было вполне достаточным. Он увидел тело Ван Гроссена и положил рядом с ним свою новую жертву. Потом, чрезвычайно осторожно, он запустил одну из проволокообразных рук в собственную грудь, вытащил драгоценное яйцо и поместил его в желудок человека.
Человек все еще сопротивлялся, но икстль спокойно ждал того, что должно было произойти дальше. Тело человека начало медленно отвердевать. Мускулы становились все более неподвижными. Человек в ужасе крикнул и дернулся, очевидно осознав, что его парализует, но ничего не мог поделать. Икстль безжалостно держал его распростертым до тех пор, пока не закончилась химическая реакция. Теперь человек лежал неподвижно, с окаменевшими мышцами. Глаза его были открыты и пристально глядели в одну точку, на лице блестели капельки пота.
За несколько часов зародыши должны были созреть в желудках двух людей. Крошечные дубликаты его самого должны были быстро развиться до взрослого состояния. Удовлетворенный, икстль покинул трюм и направился наверх. Он нуждался в других инкубаторах для своих яиц, в других гуулах.
Устроив новое похищение, он включил в нужный ему процесс третьего пленника. К этому времени люди уже работали на пятом этаже. Коридор был объят пламенем и волнами жара. Запах был адский. Даже холодильные установки, расставленные повсюду, не могли справиться с перегретым воздухом. Люди обливались потом даже под скафандрами. Больные от жары, ослепленные резким блеском, они действовали почти механически.
Человек, работавший рядом с Гросвенфом, прохрипел:
- А вот и она…

Предыдущая страница 5 Следующая страница


Альфред Ван Вогт - Расхождения с руководством

Расхождения с руководством 6

Гросвенф посмотрел в указанном направлении и непроизвольно замер. Машина, катившаяся перед ним своим ходом, была невелика. Шарообразная масса была заключена в оболочку из вольфрамированного карбида и с отходившим от шара носиком. Функциональная структура была насажена на общее основание, которое, в свою очередь, покоилось на четырех резиновых колесиках.
Все, находящиеся вокруг Гросвенфа, бросили работу. С побледневшими лицами они смотрели на механическое чудовище. Один из людей быстро подошел к Гросвенфу и сердито закричал:
- Черт бы тебя подрал, Грос! Это все ты. Если она или другая из этих штуковин начнет по-серьезному меня облучать, то я бы сперва хотел вмять нос одной из них.
- Я тоже буду здесь, - твердо заявил Гросвенф. - Если погибнешь ты, то и я с тобой.
Эти слова немного утишили гнев человека, но в его тоне и жестах все еще ощущалась сдерживаемая ярость, когда он проговорил:
- Делать приманку из живых людей! Неужели нельзя было придумать что-нибудь получше?!
- У нас имеется еще один, совсем легкий, выход.
- Какой?
- Самоубийство! - совершенно серьезно сказал Гросвенф.
Человек ошеломленно посмотрел на него и отошел, бормоча что-то насчет грубых шуток и слабоумных шутников. Гросвенф печально улыбнулся и вернулся к работе. Почти сразу он отметил, что люди потеряли к ней всякий интерес: поведение одного оказало воздействие на остальных.
Они были охвачены напряжением. Каждый по своему, люди реагировали на страх смерти. Ни один из них не мог оставаться равнодушным, ибо желание выжить было частью центральной нервной системы. Человек высокотренированный, подобно капитану Личу, мог внешне оставаться спокойным, но за невозмутимой маской все равно должно было биться скрытое напряжение. Люди же, подобные Эллиоту Гросвенфу, должны были быть мрачны, но полны решимости, убежденные в необходимости действий и готовые принять свой жребий.
- Внимание всему персоналу!
Вместе с остальными Гросвенф подскочил при звуках голоса, несшегося из ближайшего коммуникатора. Прошло несколько томительных секунд, прежде чем он осознал, что голос принадлежит командиру корабля.
Капитан Лич продолжал:
- Все газометы находятся сейчас на этажах семь, восемь и девять. Вы будете рады узнать, что я с моими офицерами обсудил все возможные варианты опасности. И мы отдаем следующее распоряжение: когда увидите чудовище, не озирайтесь! Немедленно кидайтесь на пол. Всем орудийным командам прямо сейчас установить прицел на 0:1,5. Это дает вам защитное пространство в полтора фута. Такая мера не защитит вас от вторичной радиации, но, думаю, мы можем честно сказать, что если вы вовремя броситесь на пол, то доктор Эгарт и его персонал, расположившиеся в аппаратной, спасут ваши жизни. В заключение, - теперь голос капитана казался менее напряженным, ведь его главная миссия была выполнена, - позвольте мне уверить всех рядовых членов команды в том, что никаких привилегий не существует. За исключением доктора и трех больных каждый подвергается той же опасности, что и вы. Я и мои офицеры рассредоточились по различным группам. Директор Мортон находится на седьмом этаже, мистер Гросвенф, автор этого проекта - на девятом и так далее. Желаю удачи, джентльмены!

Несколько мгновений все молчали, потом командир одного из орудий добродушно сказал:
- Так, парни! Мы закончили все приготовления. Если успеете шлепнуться на пол ничком - будете в безопасности.
- Спасибо, друзья, - отозвался Гросвенф.
После этого напряжение мгновенно спало. Служащий из математико-биологического отдела попросил:
- Подмажь его еще немного приятными словечками, Эл.
- Я всегда любил военных, - сказал другой. Его хриплый голос был достаточно громким, чтобы его услышала вся команда орудия. - Вот только попридержать бы его лишнюю секунду!
Гросвенф едва все это слышал.
«Появится цель, - думал он, - и ни одна группа не узнает, когда придет момент опасности для другой. При мгновенном „выстреле" - изменении формы критической массы, при которой небольшой реактор развивает без взрыва колоссальную энергию, - из дула вырвется трассирующий свет. На своем пути он распространит невидимую радиацию. Когда все будет кончено, выжившие известят по личному коммуникатору капитана Лича, чтобы командир проинструктировал другие группы».
- Мистер Гросвенф!
При резком звуке голоса Гросвенф инстинктивно нырнул на пол, узнав голос капитана Лича, он сразу же вскочил.
Другие тоже поднимались на ноги. Один из них хмуро пробормотал:
- Это нечестно, черт побери!
Гросвенф подошел к коммуникатору и, пристально глядя вдоль коридора, сказал:
- Слушаю, капитан!
- Спуститесь немедленно на седьмой этаж, центральный коридор. Встреча в девять ноль-ноль.
- Да, сэр!
Гросвенф отправился в путь с чувством страха. В голосе капитана прозвучала какая-то страшная нотка. Что-то было не так…
Зрелище, которое он увидел, было кошмарным. Уже подходя к месту происшествия, он обнаружил, что одна из атомных пушек лежит на боку. Возле нее мертвые, обгоревшие до неузнаваемости, лежали останки трех или четырех военных - орудийная команда. Неподалеку от них без сознания, но все еще дергающийся и извивающийся, валялся четвертый. Все четверо явно были поражены зарядом вибратора.
Поодаль, мертвые или без сознания, лежали человек двадцать, и среди них директор Мортон.
Санитары в защитных костюмах подбирали трупы и раненных и относили их на тележку. Спасательные работы, вероятно, уже велись несколько минут, так что, возможно, некоторое количество людей уже было отправлено в аппаратную, где находился доктор Эгарт с помощниками. Гросвенф остановился у барьера, установленного у поворота коридора. Там находился капитан Лич. Командир был бледен, но спокоен. Он ввел Гросвенфа в курс событий.
- Снова появился икстль… Молодой техник, - капитан Лич не назвал его, - забыл в панике о том, что ради безопасности следует кинуться на пол. Когда дуло пушки неумолимо направилось на него, истеричный юнец выстрелил в команду из вибратора, оглушив их всех. Очевидно, они немного промедлили, обнаружив техника на линии огня. В следующее мгновение каждый член команды внес свою лепту в происшедшую катастрофу. Трое из них упали, инстинктивно ухватившись за пушку, и перевернули ее. Она откатилась от них, таща за собой четвертого. Беда заключалась в том, что он держал палец на активаторе и нажал его в какую-то долю секунды. При этом его товарищи оказались прямо на линии огня. Умерли они мгновенно, а пушка продолжала падать на пол, распыляя стену. Мортон и его группа попали в зону вторичной радиации. Сейчас рано говорить о том, насколько серьезно они пострадали, но в среднем им предстоит провести в постели не меньше года. А некоторые могут и умереть. Мы действовали слишком медленно, - заключил капитан Лич. - Вероятно, это произошло через несколько секунд после того, как я передал свои распоряжения и за минуту до того, как услышавший падение пушки соизволил заглянуть за угол. - Он тяжело вздохнул. - Даже в наихудшем варианте я не ожидал гибели целой группы.
Гросвенф промолчал. Так вот почему капитан Лич хотел разоружить ученых. В кризисном состоянии человеку свойственно защищать свою жизнь. Подобно глупому животному, он слепо борется до конца и не может удержаться от применения оружия. Гросвенф старался не думать о Мортоне, понимавшем, что ученые будут сопротивляться разоружению, и предложившем вариант, при котором использование атомной энергии станет для них приемлемым.
- Зачем вы меня вызвали? - жестко осведомился Эллиот.
- Я считаю, что случившееся несчастье может повлиять на выполнение нашего плана. А вы как думаете?
- Эффект неожиданности пропал, - неохотно кивнул Гросвенф.
- Он приходил, вероятно не подозревая, что его ждет, но теперь будет настороже.
Гросвенф представил себе картину того, как алое чудище высовывает голову из стены, осматривает коридор, а потом, мгновенно выпрыгивая позади пушки, хватает одного из команды. Единственная предосторожность могла заключаться в том, чтобы поставить второе орудие для прикрытия первого. Но это было невыполнимо - на всем корабле имелось только сорок одно орудие.
- Он забрал кого-то? - спросил он после раздумий.
- Нет, - буркнул капитан Лич.
Гросвенф снова умолк. Подобно всем остальным, он мог лишь догадываться о том, для чего нужны существу живые люди. Одна из этих догадок была основана на теории Кориты о том, что существо находится на крестьянской стадии и ощущает острую потребность в воспроизведении себе подобных. Такое предположение влекло за собой чудовищные последствия, при которых нужды существа могли подтолкнуть его на захват все большего количества людей.
- Насколько я понимаю, он опять наверху, - предположил капитан Лич. - Моя идея заключается в том, что нам следует оставить пушки там, где они находятся, и закончить энергизацию трех этажей. С седьмым покончено, девятый почти готов, так что мы с успехом можем перейти на восьмой. Это даст нам три этажа подряд. Для того чтобы сделать наш план более эффективным, следует подумать вот о чем: после Ван Гроссена существо поймало еще трех человек, и в каждом случае его видели в таких местах, которые мы называем направленными вниз. Я предлагаю, чтобы, энергизировав все три этажа, мы поднялись бы на девятый и там ждали его. Когда он схватит одного из нас, мы в нужный момент включаем рубильник и создаем в полах силовое поле. Это сделает мистер Пеннос. Существо ринется к восьмому этажу и обнаружит его энергизированным. Если чудовище попытается пройти сквозь него, то увидит, что и седьмой этаж тоже энергизирован. Если оно ринется наверх, то найдет девятый этаж в том же состоянии. В любом случае мы вынудим его войти в контакт с двумя энергизированными этажами. - Командир помолчал, внимательно взглянул на некзиалиста и сказал: - Я знаю, вы считаете, что контакт с одним лишь этажом его не убьет. Относительно двух вы не были так уверены, - он замолчал и вопросительно посмотрел на Гросвенфа.
Гросвенф ответил ему после минутного раздумья.
- Я принимаю ваше предложение. Конечно, мы можем только догадываться о том, как отреагирует существо. Может, оно будет приятно удивлено.
Сам он не верил в успех этого плана. Но имелся другой фактор в решающей все и развивающейся ситуации: убеждения и надежда человека. Лишь действительное событие способно изменить сознание людей. Когда их убеждения скорректированы реальной действительностью, тогда и только тогда они будут эмоционально готовы к принятию действенных решений.
Гросвенфу казалось, что он медленно, но уверенно постигает искусство влияния на людей. Недостаточно владеть знаниями и информацией, недостаточно быть правым. Человек должен быть последовательным и уметь убеждать. Иногда такой процесс мог занять больше времени, чем это позволяет безопасность. Иногда он не может быть выполнен вообще. И тогда гибнут цивилизации, проигрываются битвы и разрушаются корабли, потому что человеку или группе людей, несущих идеи спасения, не удается пробиться сквозь давно и ритуально устоявшуюся убежденность остальных.
Если только он сможет помочь, то здесь такого произойти не должно.
- Мы можем оставить атомные нагреватели на месте, пока не закончим энергизацию этажей, - заговорил капитан Лич. - Затем нам придется их убрать. Энергизация повлечет за собой соответствующую реакцию даже без открытия носика. Они взорвутся.
Таким образом, он деликатно исключил план Гросвенфа из борьбы.

ГЛАВА 14

В течение почти четырех часов, необходимых на оборудование восьмого этажа, икстль поднялся дважды. У него было еще шесть яиц, и он намеревался использовать все, кроме двух. Единственное, что его раздражало, так это то, что каждый гуул отнимал очень много времени. Против него, казалось, принимались все мыслимые и немыслимые меры. А присутствие атомных пушек заставляло его охотиться на людей, которые непосредственно ими управляли. Даже при крайней ограниченности подготовительных мер каждый рейд требовал много времени. И все же он не переменил своего плана: следовало прежде всего покончить с размещением яиц, а уж потом он займется людьми.
Когда работы на восьмом этаже были закончены, пушки перенесены и все перебрались на девятый этаж, Гросвенф услышал короткий вопрос капитана Лича:
- Мистер Пеннос, вы готовы к включению рубильника?
- Да, сэр! - голос инженера прозвучал в коммуникаторе сухим скрипящим звуком. Закончил он на еще более хриплой ноте: - Пятеро похищены, на очереди шестой. Нам повезло, но еще одному все равно придется исчезнуть.
- Вы слышали, джентльмены? Одному из нас придется исчезнуть. Один из нас будет жертвой, хочет он того или нет, - голос был знакомый, долго до этого молчавший. Он принадлежал Грегори Кенту. - Мне очень жаль, что приходится вещать из убежища аппаратной. Доктор Эгарт утверждает, что мне придется пробыть в постели еще неделю. Причина, по которой я сейчас с вами говорю, заключается в том, что капитан Лич передал мне бумаги директора Мортона, и я бы хотел, чтобы Келли исследовал его заметки, находящиеся у меня. Я пролью свет на весьма важное обстоятельство. Оно даст нам четкое представление о том, перед лицом чего мы стоим. Мы все должны знать даже наихудшее…
- Э-э-э… - зазвучал в коммуникаторе надтреснутый голос социолога. - Вот мои доводы. Мы обнаружили существо, которое плавало на расстоянии четверти миллиона световых лет от ближайшей солнечной системы, не имея, очевидно, специальных средств передвижения. Вообразите себе это ужасающее расстояние, а потом спросите себя - какая вероятность встретить его по одной только чистой случайности? Лестер дал мне цифры, поэтому я бы хотел, чтобы он сообщил вам, что уже знаю я.
- Говорите, Лестер! - голос астронома звучал на удивление тихо. - Большинство из вас знает, что представляет из себя наиболее распространенная теория о начале существующей Вселенной. Есть основания предполагать, что возникла она в результате гибели предыдущей Вселенной несколько миллионов лет назад. В наши дни полагают, что через миллионы миллионов лет наша Вселенная закончит свой цикл и исчезнет в катаклизмическом взрыве. О природе такого взрыва можно только догадываться. Что касается вопроса Келли, то я могу лишь предложить вам свою точку зрения. Давайте предположим, что алое чудовище было выброшено в пространство потрясающим взрывом. Оно оказалось в интергалактическом пространстве, неспособное изменить свое положение. При подобных обстоятельствах чудовище могло бы плавать там вечность, не приближаясь к ближайшей звезде ближе, чем на четверть миллиона световых лет. Вы это хотели услышать, Келли?
- Да. Большинство из вас помнит мое упоминание о том, что, подобно этому существу, чисто симпоидальное развитие не пронизало всю Вселенную. Логический ответ на это следующий: его раса должна была держать Вселенную под контролем и она ее держала! Но теперь вы понимаете, что это было с предыдущей Вселенной, а не с нашей, настоящей. Естественно, существо намеревается сейчас доминировать над нашей Вселенной. Эту теорию можно считать, по крайней мере, возможной, если не больше.
- Я уверен в том, что все находящиеся на борту ученые понимают, что мы поставлены перед задачей, для решения которой важны даже мельчайшие детали, - успокоительно произнес Кент. - Думаю, что предположение о том, что мы столкнулись с наследником высшей расы галактики, вполне разумно. И другие, подобно ему, могут находиться в таком же затруднительном положении. Мы можем лишь надеяться на то, что ни один корабль не окажется поблизости от такого существа. Биологически эта раса, возможно, находится впереди нас на биллионы лет. Помня об этом, мы должны понимать, что с каждого, находящегося на борту, можно требовать любых усилий и жертв…
Его речь прервал резкий выкрик:
- Схватил меня!.. Живей!.. Вытаскивает из костюма!.. - затем крики перешли в невнятное мычание.
Гросвенф быстро уточнил:
- Это Дак, заместитель начальника отдела геологии, - он произнес это, не раздумывая. Опознавать голоса он мог теперь почти автоматически.
В коммуникаторе раздался еще один крик:
- Он спускается вниз! Я это видел!
- Подать энергию! - приказал капитан Лич.
Гросвенф поймал себя на том, что с любопытством смотрит себе под ноги. Там мерцал переливающийся, яркий свет. Хорошенькие маленькие язычки пламени сердито шевелились в нескольких дюймах от его прорезиненного скафандра, как будто невидимая сила, защищающая его скафандр, заставляла их держаться подальше. Наступила давящая тишина. Почти ничего не соображая, он уставился в зев коридора, где жил сейчас неземной голубой огонь. В какое-то мгновение ему вдруг показалось, что он смотрит на него из-за стены корабля. Потом сознание вернулось к нему, и он словно зачарованный стал наблюдать за голубой свирепостью энергизации, пытавшейся добраться до него сквозь защитный костюм.
Снова заговорил Пеннос, на этот раз почему-то шепотом:
- Если план удался, то теперь мы держим дьявола на седьмом или восьмом этаже.
Капитан Лич отдал следующую команду:
- Всем людям, чьи фамилии начинаются с буквы «А» и до буквы «Л», следовать за мной на седьмой этаж! Группе с «М» до «Ч» - за мистером Пенносом на восьмой! Все орудийные команды остаются на своих местах. Команда, занимающаяся перекрытием, продолжает действовать согласно приказу.
Люди, бегущие впереди Гросвенфа, остановились, как вкопанные, за вторым от лифта углом на седьмом этаже. Гросвенф был среди тех, кто пробился вперед, и застыл над распростертым на полу телом. Блестящие огненные пальцы как будто прижимали его к металлу. Молчание нарушил капитан Лич.
- Освободите его!
Вперед осторожно вышли два человека и дотронулись до тела. Голубое пламя устремилось к ним, как будто пытаясь напасть. Они отпрыгнули, так что взвизгнули оплавленные соединения. Подняв тело, они отнесли его в лифт и подняли на неэнергизированный десятый этаж. Гросвенф последовал за ними и в молчании остановился у положенного на пол тела. Безжизненное, оно дернулось несколько раз, высвобождая стремительные разряды энергии, и постепенно успокоилось в смертельной неподвижности.
- Я жду отчета! - жестко проговорил капитан Лич.
После секундного замешательства заговорил Пеннос:
- Люди были расставлены на трех этажах согласно плану. Они все время снимали флюоритными камерами. Если существо где-то поблизости, то они его увидят. Это займет минут тридцать.
Через двадцать минут последовало последнее сообщение.
- Ничего! - голос Пенноса выдал его разочарование. - Командир, должно быть, чудовище благополучно смоталось.
Где-то в открытой на мгновение сети коммуникатора чей-то голос жалобно произнес:
- Что же нам теперь делать?
Гросвенфу показалось, что эти слова выражают сомнения и тревогу каждого члена экипажа на борту «Космической Гончей»…

ГЛАВА 15

Молчание длилось долго. Начальники отделов и служб корабля, обычно такие активные, теперь, казалось, потеряли дар речи.
Гросвенф немного отвлекся от своих мыслей - обдумывания нового плана. Вместе со всеми он смотрел в лицо реальности. Сейчас он тоже молчал - говорить первым должен был не он.
Затянувшееся молчание нарушил Кент.
- Оказывается, наш враг может пройти сквозь энергизированную стенку так же легко, как и через обычную. Мы можем продолжать утверждать, что чудовище не заботится о приобретении опыта, но его регенерация происходит настолько стремительно, что то, что он ощущает на первом этаже, уже не имеет для него значения к тому времени, когда он подходит к следующему.
- Я бы хотел поговорить с мистером Зеллером, - заявил капитан Лич. - Где вы находитесь, сэр?
- Говорит Зеллер, - в коммуникаторе зазвучал голос начальника отдела металлургии. - Я уже закончил работу над защитным скафандром и начал поиски в трюме корабля.
- Сколько времени понадобится для производства таких скафандров для каждого члена экипажа?
Зеллер ответил не сразу.
- Нам удалось кое-что сделать в этом направлении, но нам придется подготавливать производственный материал, - произнес он наконец. - Прежде всего необходимо создать инструменты, при помощи которых подобные скафандры можно будет сделать в нужном количестве из любого металла. Одновременно нам следует начать работу с атомным реактором для создания сопротивляемого материала. Как вы, должно быть, понимаете, он останется радиоактивным довольно длительное время. Я полагаю, что следующий костюм сойдет с конвейера примерно через двести часов.
Для Гросвенфа это прозвучало как умеренно осторожное суждение. Проблема механического сопротивления вряд ли была преувеличена. После слов металлурга капитан Лич погрузился в размышления.
- Тогда это нам не подходит! - неуверенно прозвучал голос биолога Скита. - Полная энергизация тоже займет много времени, если только она вообще возможна. Наше положение безвыходно, у нас не осталось никаких шансов на спасение.
Обычно ленивый голос Гурлея, специалиста по коммуникации, прозвучал сердито:
- А я не понимаю, почему следует исключать эти пути? Мы еще живы. Я предлагаю серьезно взяться за работу и сделать столько, сколько сможем.
- А почему вы думаете, - холодно прозвучал голос Скита, - что существо не способно разбить металл высокой сопротивляемости? Поскольку он высшее существо, то его знания физики, вероятно, намного превосходят наши. Чудовище может найти довольно простую проблему создания луча, который может уничтожить все, чем мы располагаем. Не забудьте о том, что кот мог распылять металл высокой сопротивляемости - и одному небу известно, какие пригодные для этого материалы и механизмы имеются в наших лабораториях!
- Вы что, предлагаете позорную капитуляцию? - гневно парировал Гурлей.
- Нет! - раздался не менее рассерженный голос биолога. - Я хочу, чтобы мы рассуждали здраво, а не тратили силы на выполнение невыполнимых задач.
Из коммуникатора послышался голос Кориты, положивший конец словесной дуэли.
- Я склонен согласиться со Скитом. Мы имеем дело с существом, которое должно было быстро понять, что нам нельзя давать время для работы над чем-то важным. По этой и по другим причинам существо захочет вмешаться, если мы попытаемся подготовить корабль к полной энергизации.
Капитан Лич все еще размышлял.
Из аппаратной снова донесся голос Кента:
- И что, вы думаете, оно будет делать, когда поймет, что нельзя позволить нам продолжать действия против него?
- Чудовище начнет убивать. И я не могу придумать ничего другого, как закрыться в аппаратной. Однако я согласен со Скитом, что со временем существо сможет проникнуть и туда.
- У вас есть какие-нибудь соображения? - наконец прервал свое молчание капитан Лич.
Корита колебался.
- Откровенно говоря, нет. Мы не должны забывать о том, что имеем дело с существом, которое, по-видимому, находится на крестьянской стадии своего цикла. Для крестьянина его земля и он сам - или используя более абстрактные понятия - его собственность и его кровь священны. Существо будет слепо бороться против вторжения в эти области. Как всякий аграрий, существо привязывает себя к куску собственности и там строит свой кров и вскармливает потомство. Но все это общие рассуждения, джентльмены. В настоящий момент я не представляю, как нам следует использовать его слабости.
- Я тоже не понимаю, как все это может нам помочь, - заявил капитан Лич. - Может быть, главы отделов проведут консультации со своими помощниками? Если у кого-нибудь возникнут новые соображения, я жду сообщений через пять минут.
Гросвенф, не имеющий в своем отделе никаких помощников, проговорил:
- Нельзя ли мне задать несколько вопросов мистеру Корите, пока будет проходить обсуждение по отделам?
- Если никто не возражает, я согласен, - кивнул капитан Лич.
Так как возражений не последовало, то Гросвенф спросил:
- Мистер Корита, вы свободны?
- А кто это?
- Гросвенф.
- А-а-а, мистер Гросвенф! Теперь я узнал ваш голос. Прошу вас, задавайте вопросы.
- Вы упомянули о том, что крестьянин с почти бессмысленным упорством цепляется за свой клочок земли. Если это существо находится на крестьянской стадии цивилизации, то может ли оно представить себе иное с нашей стороны отношение к нашей собственности?
- Уверен, что нет.
- Существо будет строить свой план, уверенное в том, что мы не можем от него убежать, поскольку привязаны к кораблю?
- Боюсь, что в этом он будет совершенно прав: мы не можем покинуть корабль и тем спастись.
- Но сами мы находимся на такой стадии, - настаивал Гросвенф, - когда любая собственность значит для нас столь мало? Мы ведь не привязаны к ней так сильно?
- Я думаю, - твердо проговорил капитан Лич, - что начинаю понимать, к чему клонятся ваши рассуждения. Вы собираетесь предложить нам другой план?
- Да… - против желания голос Гросвенфа слегка дрожал.
- Мистер Гросвенф, - сурово заговорил капитан Лич. - Если я вас правильно понял, то за вашим решением стоят смелость и воображение? Я хочу, чтобы вы разъяснили его всем, - он заколебался и взглянул на часы, - до истечения пятиминутного срока.
После короткой паузы снова послышался голос Кориты:
- Мистер Гросвенф, вы совершенно правы. Мы можем принести эту жертву без духовных терзаний. И это - единственный выход!
Минутой позже Гросвенф представил свой анализ обстановки всему составу экспедиции. Когда он кончил, Скит произнес трагическим шепотом:
- Гросвенф, вам это удалось! Это означает уничтожение Ван Гроссена и остальных. Это означает уничтожение каждого из нас, но вы правы. Собственность для нас не важна. Что же касается Ван Гроссена и еще четверых пленников чудовища, - его голос обрел суровость и твердость, - то у меня не было возможности сообщить вам о своем докладе Мортону. Я предполагал возможную параллель с некоторыми аспектами поведения земной осы. Это настолько ужасно, что я думаю следующее: немедленная смерть будет для этих людей избавлением от мучений.
- Оса! - крикнул кто-то. - Вы правы, Скит, чем скорее они умрут, тем будет лучше для нас и хуже для чудовища.
- В аппаратную! - приказал капитан Лич. - Мы…
Его прервал быстрый взволнованный голос, ворвавшийся в аппаратную. Прошла томительная секунда, прежде чем Гросвенф осознал, что он принадлежит металлургу Зеллеру.
- Капитан! Быстро присылайте в трюм людей и газометы! Я обнаружил их в трубе кондиционера. Существо тоже здесь, и я сдерживаю его вибратором. Это не причиняет ему особого вреда, так что поторопитесь!
Капитан Лич отдавал приказы со скоростью машины, в то время, как люди бросились к лифтам.
- Всем начальникам отделов и их штатам проследовать к шлюзу. Военному персоналу занять лифты и следовать за мной. Возможно, мы не сумеем загнать его в угол или прикончить в трюме. Но, джентльмены… - голос его стал жестким. - Мы должны избавиться от чудовища и сделаем это, чего бы нам это не стоило. Мы больше не можем считаться с собой!
Когда человек обнаружил его гуулов, икстль отступил с большой неохотой. Впервые острый страх поражения проник в его сознание, как тьма, сомкнувшаяся за стенами корабля. Первым его побуждением было ринуться в гущу людей и сокрушить их, но воспоминание об уродливых, сверкающих орудиях прогнало это желание. И он отступил с чувством опустошения, потеряв инициативу. Теперь люди обнаружат его яйца и, уничтожив их, сокрушат его надежду на поддержку других икстлей.
Теперь у него оставалась лишь одна цель. С этого момента он должен убивать и только убивать. Сейчас его удивляло то, что он думал прежде всего о воспроизведении, а все остальное оставлял на потом. Он холодно подумал о том, что зря потратил драгоценное время. Но, чтобы убивать, ему необходимо было иметь оружие, которое разрушило бы все. После недолгих размышлений он устремился в ближайшую лабораторию с такой поспешностью, какой он никогда раньше не знал.
Когда он работал, склонив высокое туловище и напряженную физиономию над сверкающим металлом, его чувствительные ноги ощутили вибрацию, а затем резкий скачок в симфонии колебаний. И тут он понял, в чем дело. Двигатель замолчал. Огромный космический корабль останавливал свой безудержный разбег и вскоре неподвижно застыл в черных глубинах безбрежного космоса. Икстля обуяло безотчетное чувство тревоги. Его длинные черные проволокообразные пальцы метались подобно молниям, когда он с сумасшедшей быстротой проделывал сложнейшие соединительные операции.
Внезапно он вновь застыл. Сильнее чем раньше, на него снова нахлынуло тревожное чувство: что-то было неладно. И тут же он понял, что он не ощущал больше вибрации.
Они покинули корабль!
Икстль забросил уже почти завершенное оружие и нырнул в ближайшую стену. Он был уверен, что знает свой приговор и что единственная надежда для него - в темноте пространства.
Икстль рвался сквозь пустынные комнаты и коридоры, средоточие рабства и ненависти, алое чудовище с древнего Глора. Сверкающие стены, казалось, насмехались над ним. Весь мир огромного корабля, так много суливший, стал теперь местом, где каждую секунду на свободу мог вырваться энергетический ад. С явным облегчением он заметил впереди шлюз. Он пролетел через первую секцию, вторую, третью - и вот он уже в космосе. Икстль решил, что люди ожидают его появления, и поэтому сразу же с силой оттолкнулся от корабля. Когда его тело отлетело от борта и метнулось во тьму, он испытал чувство огромного облегчения.
Огни иллюминаторов за ним потухли и снова вспыхнули неземным голубым светом. Каждый дюйм обшивки корабля лучился голубизной. Затем медленно, будто неохотно, голубой свет исчез. Задолго до его полного исчезновения возник мощный энергетический экран, который навсегда преграждал ему путь на корабль. По мере того, как могучие двигатели освобождались от опустошающей вспышки энергии, огни, уже горевшие, сделались более яркими, другие начали вспыхивать.
Икстль, уже удалившийся на несколько миль, подобрался ближе, не теряя бдительности. Теперь, когда он находился в пространстве, люди могли испытать на нем действие атомной пушки и уничтожить его без всякой опасности для себя. Встревоженный икстль приблизился на расстояние приблизительно в полмили от экрана и остановился. Он увидел, как первая из шлюпок вынырнула из темноты внутри экрана и проскользнула в отверстие, зияющее в боковой стене корабля. За ней последовали другие, чьи тени неясно вырисовывались на фоне темноты пространства. Их едва можно было разглядеть в свете, который опять бил из ярких иллюминаторов.
Наконец отверстие закрылось, и корабль сразу исчез. Только что он был здесь - огромная темная металлическая сфера. И вот он уже звездочка, летящая к яркому, неправильной формы пятну - галактике, плавающей в бездне, протяженностью в миллион световых лет.
Время мрачно потекло в вечность. Икстль неподвижно и обреченно распростерся в кромешной тьме. Он не мог не думать о маленьких икстлях, которые никогда уже не родятся, и о Вселенной, потерянной для него из-за его ошибки и коварства этих существ…
Гросвенф умело настроил установку и теперь наблюдал за ловкими пальцами хирурга, в то время как электрический нож врезался в желудок четвертого человека. Последнее яйцо было опущено на дно высокого чана из высокопрочного металла. Яйца были круглые, сероватые, а одно из них слегка надтреснутое.

Несколько человек стояли с бластерами наготове и следили за тем, как ширится трещина в яйце. Уродливая круглая головка, алая, с круглыми, как бусинки, глазами, и узенькой хищной полоской рта высунулась наружу. Голова лениво повернулась на короткой шее, и на людей с неописуемой злобой уставились глаза. С поразительной уверенностью существо освободилось от оболочки и попыталось выкарабкаться из чана, но гладкие стены не позволили ему этого сделать. Икстленок скользнул вниз и растворился в полившемся на него пламени.

Предыдущая страница 6 Следующая страница


Альфред Ван Вогт - Расхождения с руководством

7 Альфред Ван Вогт

- А что, если бы чертенок выбрался и растворился в ближайшей стене? - облизнув пересохшие губы, осведомился Скит.
Никто ему не ответил. Гросвенф видел, что люди неотрывно смотрят в чан. Яйца неохотно растворялись под действием жара бластеров и, наконец, вспыхнули голубым пламенем.
- Э-э-э… - промычал доктор Эгарт, и всеобщее внимание переключилось на него и на тело Ван Гроссена, над которым он склонился. - Его мышцы начинают расслабляться, глаза открылись, они живые. Я думаю, он сознает, что происходит. Это была некая форма паралича, вызванная яйцом, а теперь, когда оно извлечено, паралич постепенно проходит. Никаких серьезных повреждений нет. Скоро с ним все будет в порядке. А что с чудовищем?
Ему ответил капитан Лич.
- Люди, находившиеся в двух спасательных шлюпках, утверждают, что заметили красную вспышку, вырвавшуюся из главного шлюза как раз тогда, когда мы подвергли корабль бесконтрольной энергизации. Вероятно, это был наш милый друг, поскольку мы не обнаружили его тела. Тем не менее Пеннос и его помощники собираются обойти корабль с флюоритными камерами. А наверняка мы все узнаем через несколько часов. Вот как раз и инженер. Ну, как, мистер Пеннос? Нашли что-нибудь?
Инженер быстро приблизился к столу и положил на него нечто металлическое и бесформенное.
- Пока ничего определенного… но вот что я обнаружил в главной физической лаборатории. Как вы думаете, что это такое?
Главы отделов, подошедшие к столу, чтобы лучше видеть, расступились, пропуская Гросвенфа. Он осторожно склонился над хрупкого вида предметом со сложной системой соединений. Три его трубки могли быть дулами, проходящими через три маленьких шарика, сияющих серебристым светом. Свет проник в стол, делая его прозрачным, как стекло. И что самое странное, шарики поглощали тепло, как термическая губка. Гросвенф дотронулся до ближайшего шарика и быстро отдернул руку - его обдало жаром.
Пеннос чему-то кивнул, но промолчал.
- Вероятно, существо работало над этим механизмом, - предположил Скит, - когда вдруг заподозрило неладное. Вероятно, оно сообразило, что происходит, потому что поспешно покинуло корабль. Это, по-видимому, не совсем согласуется с вашей теорией, Корита? Вы же сказали, что, как истый крестьянин, он даже представить себе не мог, что мы собираемся делать.
На побледневшем от усталости лице японского археолога появилась улыбка.
- Мистер Скит, - вежливо произнес Корита, - нет ничего Удивительного в том, что это конкретное существо могло понять. Возможным ответом на это будет разнообразие видов крестьянской категории. Ко всему прочему, красное чудовище было самым высокоразвитым представителем этой категории, какого нам доводилось видеть.
- Хотел бы я, - проворчал Пеннос, - чтобы мы пореже сталкивались с такими крестьянами. Вам известно, что после трех минут бесконтрольной энергизации мне понадобится на ремонт двигателей не менее трех месяцев? Я даже боялся, что… - он замолчал, не решаясь договорить.
Капитан Лич мрачно улыбнулся и продолжил:
- Я закончу за вас, мистер Пеннос. Вы опасались, что корабль будет полностью уничтожен. Думаю, большинство из нас понимало, на какой риск мы идем, когда мы соглашались на последний план мистера Гросвенфа. Мы знаем, что наши спасательные суденышки могут дать лишь частичную анти-акселерацию. Так что мы могли оказаться беспомощными в четверги миллиона световых лет от дома.
Кто-то из людей добавил:
- Я понял так, что если бы эта тварь действительно захватила корабль, она бы отправилась дальше с очевидным намерением завоевать галактику. В конце концов, человек достаточно хорошо в ней устроился… и достаточно к ней привязан…
Скит кивнул.
- Однажды этот дьявол над ней властвовал и мог бы властвовать опять. Вы слишком твердо уверены в том, что человек является образцом справедливости, забывая, видно, о том, что у человечества была долгая и кровавая история. Он убивал других животных не только ради получения мяса, но и ради садистского удовольствия. Он брал в рабство соседей, убивал своих соотечественников и противников, испытывая наслаждение от мучений других людей. И не будет ничего невероятного в том, если мы во время нашего дальнейшего путешествия встретим другие, умные существа, куда более достойные управлять Вселенной, чем человек.
- Ради всего святого, - взмолился один из техников, - пусть больше ни одно опасное существо не будет допущено на корабль. Мои нервы на пределе, и я уже далеко не тот, каким был, когда впервые вступил на борт «Космической Гончей».
- Вы говорите от имени всех нас! - раздался из коммуникатора голос исполняющего обязанности директора - Кента.

Предыдущая страница 7


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Альфред Ван Вогт - Расхождения с руководством

Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 4)
  • ГЛАВА 12 (Страница 5)
  • ГЛАВА 13 (Страница 5)
  • ГЛАВА 14 (Страница 6)
  • ГЛАВА 15 (Страница 6)


Альфред Ван Вогт - Расхождения с руководством

Альфред Ван Вогт

Расхождения с руководством

Цикл: "Космическая гончая" - 2

 Читать книгу

Аннотация

На корабле грядут выборы. Сопровождается это, как обычно, политическими дрязгами и пакостями в адрес оппонентов. И вот в это время корабль подвергается странной атаке. Гросвенф принимает вызов....

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel