Альфред Ван Вогт - Оружейный магазин Ишера

1 Альфред Ван Вогт

ПРОЛОГ

1

«Очередной триумф известного гипнотизера 11 июня 1951 года. Теплую встречу подготовили корреспонденты и полиция Миддл Сити знаменитому гипнотизеру, устроившему недавно большой сеанс, заставив сотни людей увидеть какое-то странное здание, напоминающее оружейный магазин.
Оно появилось внезапно на месте столовой «Ленч Тетушки Салли» и ателье Паттерсона. Хотя внутри вышеупомянутых заведений находились служащие, никто не пострадал.
Вывеска на здании, всегда смотревшая прямо на вас, независимо от того, где вы находились, еще раз подтверждала, что все это ничто иное, как иллюзия. Она гласила:
ЛУЧШЕЕ ОРУЖИЕ
ОРУЖИЕ - ЭТО СВОБОДА
На стекле витрины светящимися буквами было написано:
ЛУЧШЕЕ ОРУЖИЕ ВО ВСЕЛЕННОЙ
За ним размещались револьверы самых причудливых форм.
Попытавшийся войти инспектор Клейтон из службы Расследований обнаружил, что дверь закрыта. Находившийся рядом Крис Макаллистер («Газетт-Бюллетень») повторил его попытку и сумел войти. Однако, дверь снова закрылась перед инспектором Клейтоном. Видимо, Макаллистер пытался выйти, так как несколько человек утверждают, что видели его вторично. Сразу же после этого здание исчезло так же внезапно, как и появилось.
Власти заявили, что не располагают сведениями, каким образом гипнотизеру удалось создать столь мастерскую иллюзию, однако, они разрешают показ его шоу».

(Примечание автора. В этой газетной заметке не упоминается о том, что полиции не удалось войти в контакт с Макаллистером. Прошло уже две недели, а Макаллистер так и не был обнаружен. Что же случилось с ним после того, как он вошел в магазин?)
Какая странная дверь! Она распахнулась, едва он прикоснулся к ней, как невесомая, а ручка, как живая, выскочила из руки.
Макаллистер остановился в изумлении, поджидая Клейтона. Тот сказал, будто прочитав его мысли:
- Ну-ка, дайте мне войти.
За дверью была тьма, а Макаллистер вдобавок привык к уличному освещению, блеску реклам. Но проклятый репортерский инстинкт заставил его шагнуть во тьму.
Уголком глаза он увидел руку инспектора, пытающуюся нашарить дверную ручку.
«Черта с два я бы здесь очутился, - подумал Макаллистер, - будь на то воля инспектора». И он сделал второй шаг во тьму, все еще глядя на полицейского. Поразительно: дверная ручка прямо на его глазах ускользнула от инспектора! Она прямо-таки танцевала в воздухе, не даваясь тому в руки. Дверь вдруг захлопнулась, легонько стукнув его по пятке, потом толкнула его вперед и снова захлопнулась. Прямо чертовщина какая-то!
Макаллистер не помнил, что случилось с ним дальше, но он оказался отрезанным от внешнего мира. Позади него не было ни тьмы, ни инспектора Клейтона, ни толпы зевак, ни освещенной улицы. Вообще НЕ БЫЛО улиц. Он стоял в тихом парке, а на горизонте, освещенные полуденным солнцем, виднелись контуры огромного города.
Приятный женский голос сзади произнес:
- Вам нужно оружие?
Макаллистер непроизвольно обернулся. Мираж города исчез, а вместо него он увидел идущую к нему девушку. Это зрелище так сбило его с толку, что он не сумел ничего ответить. И в самом деле, странно было здесь увидеть красивую кареглазую девушку с каштановыми волосами, мило улыбающуюся ему. Одета она была обычно - обычно для этого странного места - в платье и сандалии.
Наконец Макаллистер сумел выдавить:
- Э… Мне хотелось бы знать, где полицейский… он шел за мной следом… почему его нет здесь?
Улыбка девушки стала немного извиняющейся.
- Люди часто считают, что мы по глупости раздуваем эту вражду. Точнее, это им внушает официальная пропаганда. Но мы из принципа не пускаем сюда ЕЕ людей.
Она замолчала, как бы ожидая его одобрения. Но он заметил, что в ее глазах появилось недоумение. ЕЕ ЛЮДИ! Девушка подразумевала под этими словами полицейского, значит, их в магазин не пускали. Она говорила так, как будто это было само собой разумеющимся. Девушка продолжала:
- Разве вы не знаете, что целью создания Организации Оружейников была защита в наше жестокое время простого человека от порабощения его государством. Что оружие…
Она оборвала фразу, все пристальней вглядываясь в него.
- Тут что-то не так… Какая странная у вас одежда… Вы из этого поселка?
Он покачал головой, недовольный своими действиями. Но что он еще мог сделать?
- И потом, с вами был полицейский, а сигнализация не сработала… почему? Не двигайтесь с места. Я сейчас позову отца. Мы не можем рисковать. С вами что-то неладно, - вдруг резко сказала она. В ее голосе послышались металлические нотки.
И тут Макаллистер пришел в себя. Он взял себя в руки. И в самом деле, тут что-то неладно. Откуда взялся этот магазин в 1951 году? Как сам он попал сюда?
В руке девушки очутился пистолет, вернее, оружие в виде пистолета, с тремя кубическими «дулами», выступавшими из полусферической камеры. Макаллистер был поражен тем, как естественно она держала это оружие.
- Бога ради, - сказал он, - уберите эту дьявольскую штуку. Давайте поговорим спокойно.
Она, не обращая на него внимания, смотрела куда-то левее его. Он обернулся и обнаружил на стене за своей спиной семь маленьких странных огоньков, непрестанно движущихся по стене, создавая причудливую картину. Вдруг они застыли на месте; он повернулся к девушке. К его удивлению, она опустила оружие.
- Не двигайтесь, - холодно сказала она, - вы под прицелом. Однако, прошу заранее извинить нас, если мы ошибаемся. Кстати, могу показать вам оружие, если вы хотите его купить.
«Вот так, подумал Макаллистер, он уже на прицеле. Надо думать, прицел укреплен не на фотокамере. Ну и дела. Нет, ему тут делать больше нечего. Впрочем, девушка убеждена, что он пришел за оружием». Он поймал себя на мысли, что и в самом деле хочет посмотреть, что это за оружие. Он прямо-таки притягивался к нему. И он сказал:
- Ну конечно, будьте так добры. - Внезапно ему в голову пришла мысль. - Не сомневаюсь, что ваш отец наблюдает за мной.
Девушка удивленно посмотрела на него.
- Вы, вероятно, не поймете, но вы перевернули всю нашу систему. Огни не должны были останавливаться, пока мой отец оперировал с приборами. Но они остановились! Невероятно. Впрочем, если вы один из НИХ, то как же вы вошли? Неужели ЕЕ ЛЮДИ научились обманывать детектор? Но если вы один из них, то почему пошли на такой риск? Вы поставили себя под удар. Правда, ее власть над глупцами, верящими в нее и в справедливость имперского суда, безгранична, но…
Макаллистер подошел к креслу, стоящему в одном из углов.
- Видите ли, - начал он, - я не знаю ни того, о чем вы говорите, ни того, как я здесь очутился. Кое-что в самом деле не мешает выяснить…
Он дошел до кресла и, уже наполовину опустившись в него, вдруг резко поднялся, глядя на стену за ее спиной.
- Что это, календарь? - прошептал он.
Она удивленно обернулась:
- Да, сегодня 3 июня. А что?
- Я не про день, но эти цифры вверху, что это?
Девушка была поражена. Она хотела что-то сказать, но запнулась, закусила губу и, наконец, выпалила:
- Да что вы, в самом деле! Все верно. Сейчас 4784 год династии Ишер. Все в порядке.

2

Макаллистер осторожно опустился в кресло. «Плохи дела», - подумал он.
Тут он заметил, что девушка спорит с каким-то высоким седым мужчиной, стоящим на пороге двери в склад. Спор становился все жарче, и шепот их оставлял у Макаллистера на душе неприятный осадок. Он ничего не понимал.
Наконец, девушка спросила его:
- Как вас зовут?
Макаллистер ответил.
- Мистер Макаллистер, мы хотим узнать, из какого года вы пришли?
Седой шагнул вперед.
- Мы не можем объяснить вам все подробно. Но дело в том, что появился, наконец, человек, жаждущий неограниченной власти, и первым делом он решил уничтожить нас. Вы являетесь свидетельством того, что ОНА пустила в ход свое новое секретное оружие. У нас мало времени. Листра, объясни ему ситуацию и что нам угрожает.
Человек повернулся, и дверь бесшумно захлопнулась за ним.
- О какой опасности он говорит? - спросил Макаллистер.
- Я даже не знаю, как объяснить вам это, но попробую. Подойдите к окну.
Макаллистер глубоко вздохнул. Ну, наконец, хоть что-то. Тревога прошла. Насколько он понял, опасность угрожала оружейникам, а не ему. Он надеялся, что отец Листры сумеет справиться с этой угрозой, и он вернется к себе домой. Он подошел к девушке. Та в ужасе отшатнулась. Он в недоумении остановился. Она невесело улыбнулась и сказала:
- Не удивляйтесь, но вам лучше не прикасаться ни к одному человеку здесь.
Макаллистер похолодел.
- Насколько я понял, мы можем говорить, но не касаться друг друга. Так?
Она кивнула:
- Все остальное сделано из изолирующего материала.
- Вернемся к началу, - сказал он. - Как вы узнали, что я из прошлого?
- Отец сфотографировал вас и содержимое ваших карманов. Сначала мы думали, что энергия, которой вы заряжены, не будет распространяться, но выяснилось, что это не так. Автоматы не сработали, и…
- Заряжен? Энергией? - перебил ее Макаллистер.
- Неужели вы еще не поняли? - воскликнула она. - Вы перешагнули через семь тысяч лет, а время - самая мощная энергия во Вселенной. Вы заряжены триллионами триллионов единиц энергии. Стоит вам отсюда выйти, вы уничтожите Столицу Империи и все в окрестности 50 миль! Да что там! Вы можете уничтожить Землю!

3

Зеркало возникло из ничего. Только что на его месте была металлическая стена.
- Вы очень взволнованы, - сказала девушка, - а собственное изображение успокаивает лучше всего.
Он вгляделся в собственное бледное лицо и очень не понравился себе.
- Благодарю вас, - сказал он, повернувшись к девушке, - мне стало лучше.
Она улыбнулась. «Странная девушка, подумал он. Она не в состоянии выразить словами то, что знает, но прекрасно разбирается в человеческой психологии».
- Значит, - сказал он, - дело в том, чтобы вернуть меня в мое время, иначе я уничтожу Землю в ваше?
Девушка кивнула.
- Отец сказал, что вас можно будет вернуть, но… посмотрите!
Макаллистер не успел даже порадоваться, как она нажала другую кнопку, зеркало исчезло вместе со стеной, и перед ним оказался тот же парк, в каком сначала очутился Макаллистер. Но теперь горизонт закрывало огромное квадратное здание, черной массой громоздящееся перед окном. До него было около четверти мили, и само оно имело в длину и высоту около четверти мили. Вокруг не было ни одного живого существа, и даже листья деревьев не шевелились.
- Смотрите, - повторила девушка. Она совершила какие-то манипуляции над кнопками на стене. Ни парк, ни здание, ни солнце не изменились. Но парк уже не был пуст.
В нем появилось множество машин и снующих между ними людей. Изумлению Макаллистера не было предела, и тут он понял, кто были эти люди и что это за машины.
- Но ведь это солдаты, а машины…
- Орудия, - сказала девушка. - Этого добра у них хватает. Они легко могут уничтожить нас. Именно поэтому они подошли так близко - им нужно стрелять в упор, иначе ничего не выйдет. Раньше мы легко засекли бы их, сработала бы сигнализация, невидимость им не помогла бы, но это раньше. Их новая энергия спутала все планы. Мы бы не узнали об их присутствии, если бы не вы, и они легко уничтожили бы нас!
- Но что же вы собираетесь предпринять? - спросил Макаллистер.
Ее глаза вспыхнули.
- Мой отец исправит ошибку. Мы тоже можем применить невидимые орудия. Это решит Совет.
Макаллистер молча разглядывал солдат, соединявших орудия толстыми кабелями со зданием. Футовая толщина кабелей говорила о гигантской мощи орудий, готовой выплеснуться на маленький магазин. Действительность говорила сама за себя. Он был самым бесполезным человеком здесь. Макаллистер хотел уже было сказать это, как вдруг раздался голос отца девушки:
- Ошибаетесь, Макаллистер. Вы самый ВАЖНЫЙ из всех людей. Благодаря вам мы узнали об опасности. Наши враги не знают о вас и, следовательно, не знают и о побочных свойствах своего оружия. Одним словом, вы - «темная лошадка». И мы на вас ставим.
Что-то тревожное было в его лице, когда он сказал, повернувшись к девушке:
- Листра, седьмой номер!
Девушка нажала кнопку, и ее отец снова повернулся к Макаллистеру.
- Верховный Совет настаивает на немедленных действиях. Решение уже находится в процессе выработки… А-а, здравствуйте, джентльмены!
Макаллистер обернулся и увидел, что из стены, как если бы в ней была дверь, один за другим выходили люди. Один, второй, третий… тридцатый! Все эти люди были суровые на вид, кроме одного, который полусмущенно улыбнулся и сказал:
- Не пугайтесь. Транспортировка в пространстве - наш способ борьбы за существование. Иначе полиция легко бы блокировала нас. Кстати, меня зовут Кадрон, Питер Кадрон!
Макаллистер вежливо кивнул. Он уже ничему не удивлялся. Трудно представить, как могла развиться наука и техника за такое время. Жесткий человек рядом с ним сказал:
- Мы пришли, потому что это здание напротив излучает энергию.
Он махнул рукой в сторону окна.
- Его начали строить пять лет назад. А теперь оно излучает энергию, которая сильнее энергии времени. Слава богу, что тут только один магазин. Наверно, она сильно слабеет с расстоянием.
- Слушайте, Дресли, - вмешался маленький, тощий человек. - Нельзя ли без предисловий? У вас есть конструктивные предложения?
- Да, - поколебавшись, сказал Дресли, как-то странно посмотрев на Макаллистера, - выход есть. Но он полностью зависит от нашего друга из прошлого, согласится ли он помочь нам. Помните, что я говорил вам? Это дает выигрыш во времени.
- А? - только и вымолвил Макаллистер, так как глаза всех людей в комнате устремились на него.

4

Он скользнул взглядом по оружейникам, сидящим, стоящим, лежащим посреди коробок с блестящим оружием. Их было даже меньше, чем он думал - двадцать восемь. А он мог поклясться, что их было тридцать два, включая девушку. Он посмотрел на дверь склада. Значит, четверо за ней.
Он снова повернулся к Дресли.
- Как я понял, я заряжен энергией. Поэтому не стоит думать о принуждении. Стоит кому-нибудь прикоснуться ко мне и тогда…
- Вы правы, черт побери! - воскликнул Питер и повернулся к Дресли.
- А вы потрудитесь думать, прежде чем что-либо сказать. Вы же знаете, что мы должны спасти Макаллистера, и он ждет этого.
- Сами знаете, времени у нас нет, а он может испугаться. Он же интеллигент.
Макаллистер изучал их взглядом. Тут был обман. Он резко оборвал Дресли:
- Не стоит льстить, Дресли. Ваши парни - отъявленные головорезы, а сами вы наверняка пристрелили собственную бабушку, а теперь поймали в ловушку меня, потому что в вашем мире это естественно. Что у вас за план?
- Вам дадут изолирующий костюм и отправят в ваше время, - ответил Питер.
- Звучит красиво. Но в чем тут подвох? - сказал Макаллистер.
- Никаких подвохов!
- Так почему же вы сразу этого не сделали, черт вас побери?
Юноша мрачно взглянул на Дресли.
- Это все ваши методы.
Он повернулся к Макаллистеру.
- Мы применим метод энергетического рычага. Вы будете грузом на длинном конце рычага. Вы опуститесь на семь тысяч лет, а здание на коротком конце поднимется на некоторое время.
- Мы нашли бы и кого-нибудь другого, - вмешался другой человек, - но вы подходите больше всего. Ну как?
Макаллистер медленно прошел к своему креслу. Его мозг бешено работал в поисках выхода, но он не знал техники будущего и был бессилен.
- Принцип рычага - это старая идея. Так можно перевернуть мир, если найти точку опоры, - наконец сказал он.
- Вот именно! Только все во времени. Вы на семь тысяч лет назад, а здание… - сказал Дресли, но замолчал, увидев лицо Макаллистера.
- В чем же подвох? - сказал Макаллистер.

5

Костюм был непривычен. Его принесли со склада, и Макаллистер был поражен, что его готовили, не зная, согласится ли он на это. Кадрон протянул ему этот легкий серый костюм и сказал:
- Ну, одевайте же и идите! Это минутное дело! Когда они начнут стрелять… - он поколебался.
В наступившей тишине Макаллистер услышал чей-то голос:
- Прежде всего, нужно выиграть время, чтобы защитить магазин. Мы должны сотрудничать со всеми, кто может помочь нам, прямо или косвенно, и тогда… - голос затих, но Макаллистеру было достаточно. Его блуждающий взгляд упал на девушку, молчаливо стоящую у двери. Он подошел к ней, и, видимо, было в нем что-то такое, от чего она побледнела.
- Послушайте! Я не знаю, в чем тут подвох. Что мне делать?
Девушка посерела, став похожей на костюм в руках Питера.
- Возможно трение, и вы попадете не в 1951, а в…
Макаллистер отвернулся. Он подошел к Кадрону.
- Как он надевается?
- Через голову, - ответил отец Листры. - Как только вы неденете его, он станет невидимым. Постороннему будет казаться, что вы одеты как обычно. Костюм автономен. В нем можно жить месяц.
- Неясно, зачем его надевать. Ведь вошел я без костюма. Одну секунду, - внезапно его озарила мысль, - а куда денется та энергия, которой я заряжен?
Все вокруг застыли, едва он коснулся этой темы.
- Ага! Изоляция не даст мне потерять энергию. Это и есть ваш «вес»! Он, наверно, связан с той машиной в здании. Ну, еще не поздно!

1 Следующая страница


Оружейный магазин Ишера 2

Он рванулся к двери, протянув руку к людям. Но его схватили, а Питер застегнул молнию на костюме.
- Видите, мы тоже в изоляционных костюмах. Вы ничего не сможете нам сделать. То, что нам нужно, не устроит вас. ЭЙ, КТО-НИБУДЬ, ОТКРОЙТЕ ДВЕРЬ, БЫСТРО!
Не сопротивляясь, Макаллистер пошел вперед. И вдруг раздался голос девушки:
- Стойте!
Ее глаза сверкали, а в руке был пистолет, который она раньше наводила на Макаллистера. Люди, тащившие его, замерли. Он понял, что одна она тут на его стороне.
- Это подло. Вы все - жалкие трусы, вы думаете, что распространение духа свободы состоит в попрании прав человека и убийстве? Я говорю: НЕТ! Мистер Макаллистер имеет право на психологическую обработку. Эта задержка не смертельна.
- Листра! - крикнул ее отец и вдруг шагнул вперед, выхватив у нее пистолет - только он один мог сделать это.
Девушка была в истерике, и ее слезы говорили о том, насколько опасна была ситуация.
Странно, но именно тут он почувствовал надежду. Кадрон отпустил его руку и шагнул вперед.
- Ваша дочь права, сэр, - сказал он. - Мы должны быть выше своего страха и сказать ему: «Будь смел! Тебя не забудут». Мы не знаем, что будет с тобой. Но мы сделаем все, что в наших силах. А теперь мы постараемся избавить тебя от шока, который может убить тебя снаружи.
Слишком поздно Макаллистер заметил, что все прочие не смотрят на эту сцену. Он даже не заметил, кто нажал кнопку.
Вспыхнул ослепительный свет. На мгновение его мозг обнажился, как ему показалось, и голос Питера отпечатался в нем.
- Держи себя в руках, несмотря ни на что. Для собственного же блага ты можешь рассказать все лишь тем ученым и администраторам, которые смогут тебе помочь. Будь счастлив!
Вспышка настолько ослепила его, что он только почувствовал, как кто-то толкнул его.
И он упал.

ГЛАВА 1

Поселок в сумерках был тих и безмятежен. Фара Кларк шел слева от жены по улице и наслаждался воздухом, как будто наполненным вином. Он рассеянно вспомнил картину одного приезжавшего сюда из Столицы художника, которая, по выражению диктора из телестата, рисовала идиллическую сцену электрического века семь тысячелетий тому назад. «И верно», - подумал он. Этот поселок с домами, спрятавшимися за палисадниками, обслуживаемыми автоматами, тротуарами и сияющими уличными фонарями, казался раем, где остановилось время.
Как гордился он тем, что изображение этой улицы, сделанное великим художником, находится в коллекции Императрицы. Она купила ее, несмотря на то, что художник умолял принять ее в подарок. Что может быть выше чести удостоиться взгляда великой, прекрасной и возлюбленной Иннельды Ишер, 118 в династии Ишер.
Фара повернулся к жене. В неясном свете фонарей ее красивое, еще совсем юное лицо было едва различимо. Он прошептал, стараясь, чтобы голос гармонировал с мягкими красками вечера:
- Императрица сказала, что наш Глэй воплотил всю верность, все благородство ее подданных. Прекрасная мысль, не правда ли, Криль? Как она умна!
Внезапно в сотне футов впереди он увидел нечто, заставившее его прервать фразу.
- Смотри! - воскликнул он.
Он вытянул руку в направлении сияющей вывески:
ЛУЧШЕЕ ОРУЖИЕ
ОРУЖИЕ - ЭТО СВОБОДА
Около магазина собрались почти все жители поселка. Наконец, он сумел вымолвить:
- Слыхал я про эти магазины. Это оплот мятежников, с которыми борется Императрица. Их изготавливают на подпольных заводах и целиком транспортируют на место, как вызов нашим свободам. Его не было тут час назад.
Его лицо окаменело. Он сказал резко:
- Криль, иди домой!
Но та, к его удивлению, не подчинилась. А ведь покорность была одним из ее лучших качеств, облегчающих семейную жизнь. Она смотрела на него, широко раскрыв глаза.
- Фара, что ты хочешь делать? Не думаешь же ты…
- Домой! - рявкнул он. - Мы не позволим этому дьявольскому отродью осквернять наш поселок. Подумай, - он снизил тон до шепота, - наша прекрасная, с вековыми традициями, община будет обращена в прах этими… этой вещью. Но мы этого не допустим.
Криль прошептала из темноты:
- Фара, не будь опрометчив. Ведь это не первое здание, появившееся в поселке после создания картины.
Фара не ответил. Нужно же ей было напомнить об этом сейчас. Она имела в виду небоскреб гигантской компании «Ремонт Атомных Моторов Инкорпорейтед», сокращенно РАМ, которое было возведено вопреки воле совета общины, решившей сохранить поселок таким, каким он запечатлен на картине. РАМ уже отобрала у Фары половину клиентов.
- Это другое дело, - выдавил наконец он. - Люди поймут в конце концов, что там сидят кое-какеры. А этот магазин попирает все законы, которые делают наслаждением жизнь под властью династии Ишер. Ты посмотри только: Оружие - это… Не-е-ет!
Он оборвал фразу и приказал:
- Домой, Криль! Мы скажем, чтобы они убирались!
Изящная женская тень скользнула назад по улице. Он крикнул ей вслед:
- И если увидишь наше драгоценное чадо, околачивающееся на каком-нибудь углу, пошли его домой. Пора кончать с его похождениями!
Жена не обернулась. Проводив ее взглядом, он резко повернулся и направился к магазину. Вечерний воздух был наполнен гулом все возраставшей толпы. Это было, несомненно, самое крупное событие с основания поселка.
Вывеска была обычной. Она читалась под любым углом зрения. Надпись на витрине гласила:
ЛУЧШЕЕ ОРУЖИЕ ВО ВСЕЛЕННОЙ
Искра интереса зажглась в нем. Он как зачарованный смотрел на выставленное оружие всех сортов и размеров, от миниатюрных до гигантских. Оно было отделано узорчатыми, переливающимися пластинами пластика ордин - сплава бериллия с магнезированным металлом, с многочисленными добавками. Слишком много оружия для Глэя, где только у двоих были охотничьи ружья.
- Ну и ну, прямо на участок Лэна Гарриса. Славно прищучили этого мерзавца. Ох, и шума будет! - сказал кто-то сзади.

Несколько человек рассмеялись. И в самом деле, оружейный магазин как раз накрыл участок сада старого Гарриса. Фара улыбнулся.
Оружейники мудро поступили, выбрав участок самого нелюбимого человека в поселке, дав каждому посмеяться над ним. Фара обрадовался, увидев прямую фигуру майора Мел Дейла. Фара пробился к нему, отсалютовал и спросил:
- А где Джор?
- Да здесь я, - констебль пробился к нему сквозь толпу. - Что делать будем?
- Ясно что. Нужно войти и арестовать их.
Двое переглянулись.
- Дверь заперта. Никто не отвечает.
- Оставим их до утра, - ответил констебль.
- Чушь! - воскликнул Фара, - нужно взять топор и взломать дверь. Медлить - значит, дать этим негодяям лишний шанс. Нельзя им позволять оставаться на ночь. Не так ли?
- Все одобрительно кивнули в знак согласия. Слишком одобрительно. Фара обвел их взглядом, и они опустили глаза.
«Струсили. И не хотят», - подумал он.
- Вы разве не знаете, что эти двери ничем не прошибешь? - вмешался Джор. Фара понял, что действовать здесь может только он.
- Хорошо, возьми атомный резак из моей мастерской. Как, майор?
Дейл хорошо был виден в свете витрин. Он достал платок и вытер лоб.
- Может, связаться с имперским гарнизоном в Ферде?
- Нет! - Фара понял, что майор тоже уклоняется. Да, только он, и никто другой, должен действовать. - Мы должны действовать сами. Вспомните другие общины. Мы не повторим их ошибок. Итак, начнем!
Майор неохотно кивнул. Но Фаре этого было достаточно. Он обернулся к толпе и увидел среди других юношей своего сына. Фара позвал его:
- Кейл, пойдем, поможешь мне принести резак.
Кейл даже не шевельнулся. Чертов мальчишка. Что-то нехорошее он задумал.
… Пламя было беззвучно и бездымно. Оно как бы ласкало дверь. Но шли минуты, а результата не было. Наконец, Фара выключил аппарат.
- Не понимаю, - сказал он, - не существует металла, который не разрезало бы атомное пламя. Даже внутренние стенки атомных котлов, на что уж крепкие, но и те приходится менять каждые несколько месяцев.
- Такие уж они есть, - сказал майор, - поэтому они и распространились по всей Империи. И ОНИ НЕ ПРИЗНАЮТ ИМПЕРАТРИЦУ.
Это не понравилось Фаре. Звучало кощунственно. Чепуха. Не может этого быть. Но прежде чем он успел ответить, кто-то из толпы сказал:
- Я слышал, что дверь откроется перед любым человеком, который не принадлежит к государственному аппарату.
- Ага! Если это так, то мы сейчас схватим их! Мы…
И только тут он увидел, что никто не пытается открыть дверь. Тогда он шагнул вперед и просто толкнул ее. Дверь открылась неестественно легко, причем ручка как бы сама выскочила у него из руки. Выход был открыт.
- Джор, входите! - сказал он.
Констебль сделал мучительное движение (точнее, попытку движения, чем само движение) вперед. Дверь захлопнулась перед ним.
Фара тупо смотрел на свою руку, держащую воздух. Он попытался взяться за ручку двери, но не тут-то было - она танцевала в воздухе, не даваясь в руки. Толпа смотрела на это с молчаливым ожиданием. Наконец, Фара сумел поймать ручку. Держа ее, он сказал:
- Идите, Джор, я открою.
Бесполезно. Дверь не открылась. В толпе кто-то сказал:
- Она передумала тебя впускать.
- Глупость! - воскликнул Фара. - ОНА не раздумала! Что она, живая, что ли?
Но в голосе его прозвучал страх. «Интересно, - подумал он, - что бы на моем месте делали солдаты?» И внезапно понял: «ничего».
- Ладно, - сказал он, - она открылась один раз, откроется и второй.
Так и вышло. Странная дверь снова подчинилась легчайшему толчку. За порогом было темно. Майор Дейл сзади сказал:
- Не делайте глупостей, Фара. Не входите. Что вам там нужно?
Фара и сам был удивлен, перешагнув порог. Но он обернулся и сказал:
- Как что? Я куплю оружие, разумеется.
Эта блестящая реплика вернула ему расположение духа. И вот он очутился в магазине.

ГЛАВА 2

Магазин выглядел обычно, как и прочие. Фара осторожно ступил на толстый ковер, поглощавший звук шагов. Глаза постепенно привыкали к слабому свету, излучаемому стенами. Он ожидал чего-то сверхъестественного, но привычная обстановка даже успокоила его.
Настороженно следя за дверью, ведущей в склад, Фара осмотрел витрины. В каждой находилось три или четыре образца бластеров вместе с кобурами. Он уже прикидывал шансы достать один из них, захватить кого-нибудь из оружейников в плен и сдать Джору, когда сзади раздался мужской голос:
- Вам нужно оружие?
Фара резко обернулся. План разлетелся вдребезги: продавец был седым, благообразным человеком, много старше его. Фару учили уважать старость. Поэтому он ответил:
- Да, да, конечно.
- С какой целью? - спокойно спросил старик.
Фара хотел было высказать ему все, что он думает об их банде, но воспитание не позволило оскорблять пожилого человека. Он сказал то, что первым пришло в голову:
- Для охоты. Да, конечно. К северу есть одно озеро и… - воодушевляясь продолжал он, - и…
Он замолчал. Так далеко во лжи он не собирался заходить. Поэтому он коротко закончил:
- Для охоты.
Он пришел в себя. Теперь он ненавидел человека, поставившего его в нелепое положение.
Старик открыл одну витрину и достал зеленый карабин.
«Надо же было им послать именно его», - подумал Фара. Чутье, подсказавшее оружейникам лучшее место для магазина - сад Гарриса - не подвело их и в этот раз. Фаре ничего не стоило отобрать у старика карабин, но он не мог этого сделать!
- Прежде чем продать оружие, я должен сообщить вам некоторые условия, - сказал старик.
«У них есть еще и условия! Ловко орудуют!»
- Мы - оружейники, - продолжал старик, - создали оружие, способное уничтожить все, что угодно, построенное из материи. Человеку, вооруженному им, нипочем имперские солдаты. Наше оружие обладает силовым полем, экранирующим нематериальные силы. Оно не оказывает сопротивления снарядам, пулям, камням, но не всякая атомная пушка может пробить его. Такое мощное оружие, конечно, не должно попасть в грязные руки. Ни один проданный нами бластер не может быть использован для нападения или убийства. Если речь идет об охоте, то оно стреляет лишь по немногим видам зверей и птиц. Кроме того, оружие не может быть использовано без нашего разрешения. Вам понятно?
Фара кивнул. Это казалось ему невероятным. Он не знал, то ли ему рассмеяться, то ли просто уйти. Оружие нельзя использовать для агрессии. Нельзя убить любое животное. Ну а если его перепродать, увезти за тысячу миль и перепродать, кто об этом узнает? Он взял карабин, подавив импульсивное желание направить дуло на старика.
- Как оно действует?
- Вы наводите его на цель и нажимаете на кнопку. Можете попробовать на мишени, если хотите.
Фара поднял оружие.
- Да, хочу. И моя мишень - вы! Выходите из магазина, быстро. А если кто-либо попробует войти через заднюю дверь, он об этом пожалеет!
- выкрикнул он. - Ну, пошевеливайтесь, или я стреляю!
Старик остался холоден и спокоен.
- Так я и думал. Мы предвидели это, когда впустили вас. Лучше успокойтесь и оглянитесь.
Фара не пошевелился. Он слышал кое-что об оружейных магазинах и о том, что у них есть агенты во всех департаментах, и свое жестокое правительство, и что для того, кто попал им в лапы, есть лишь один выход - смерть.
- Кончайте валять дурака, я не попадусь на вашу удочку. Выходите!
Но старик смотрел мимо него. Он спокойно сказал:
- Ну как, Рэд, все в порядке?
- Достаточно, - ответил юношеский голос позади Фары. - Тип А-7, консерватор. Индекс интеллекта выше среднего, но развитие обычное для провинции. Узколобое мировоззрение, полученное в имперской школе. Необходимо особое обращение. Но пока нет необходимости вмешиваться. Лучше оставить его в покое.
- Если вы думаете, - сказал Фара, - что этот динамик заставит меня оглянуться, вы ошибаетесь. Там нет ничего, кроме глухой стены.
- Спасибо, Рэд. Конечно, мы бы оставили его в покое, но он - местный лидер. Его нужно просветить.
- Мы собьем его с толку. Он потратит остаток жизни на доказательство обратного.
Слушая этот непонятный, но, судя по всему, нелестный для него диалог, Фара совсем забыл об оружии.
- Все-таки, я думаю, следует показать ему хотя бы дворец, - сказал старик.
«Дворец!» При этом слове Фара встрепенулся.
- Вы обманули меня, оружие не заряжено, это… - прокричал он.
Но голос у него пропал, и карабин исчез из рук. Мысли потеряли стройность. Он успел подумать, что кто-то сзади выхватил у него карабин. Значит, там все-таки был человек. Он хотел повернуться, но не смог. Тело его не слушалось. Комната потемнела. Старик исчез. Исчез и магазин.
… Он парил над огромным городом. Даже не парил, а будто стоял, прямо на воздухе. Тут он понял, что по-прежнему стоит на полу, а зрелище проецируется прямо ему в глаза.
Фара узнал город. Это был город его мечты - Столица Империи Ишер. С высоты он видел серебристый дворец, имперскую резиденцию. Он несся к нему с огромной скоростью и совсем не чувствовал страха. «Покажем ему дворец», - сказали оружейники. Сверкающая крыша вспыхнула у него перед глазами, и он пролетел сквозь металл.
Он почувствовал себя святотатцем, очутившись в большой комнате, где за столом сидели несколько человек. Во главе стола находилась молодая женщина. Кощунственная камера, для которой не было преград, крупным планом показало ее лицо.
Ее красивое лицо было искажено гримасой гнева. Женщина, наклонившись вперед, кричала. Фара часто слышал этот голос по радио и телестату. Она кричала собравшимся:
- Немедленно уберите этого предателя! К завтрашнему вечеру он должен быть мертв!
Раздался щелчок, и Фара снова очутился в магазине. Некоторое время он привыкал к полутьме. Неужели они думали, что он клюнет на эту приманку? Какая дешевка - обычное кино! Но тут он вспомнил сюжет и заорал:
- Мерзавцы! Как вы посмели изображать Императрицу! Вы…
- Но так все и было, - ответил Рэд.
Фара вздрогнул, увидев перед собой огромного парня. Что этим людям, замахнувшимся на саму Императрицу, какой-то Фара Кларк! Юноша продолжал:
- Конечно, все это произошло не сейчас. Это было два дня назад. Женщина - настоящая Императрица. Человек, которого она приказала убить, - советник двора, не согласившийся с ней. Прошлой ночью он был найден мертвым в своем доме. Его имя вам должно быть известно из последних новостей - Бантом Виккерс. Но мы спешим. Пора кончать с этим представлением.
- Но я еще не кончил, - сказал Фара. - Я в жизни не видел таких преступников. Вы заблуждаетесь, если думаете, что поселок за вас - мы позаботимся, чтобы сюда никто не вошел. Мы поставим стражу.
- Достаточно, - сказал старик, - экзамен окончен. Вы честный человек, Кларк, и, конечно, мы всегда будем рады помочь вам. Теперь прошу вас - вот через эту дверь.
Непонятная сила развернула его к двери, и он оказался в саду перед магазином, где толпились его земляки.
Кошмар кончился. Через полчаса он был дома. Едва он вошел, Криль спросила:
- А где оружие?
- Оружие? - удивился Фара.

- Несколько минут назад по телестату объявили, что ты стал первым покупателем нового магазина.
И Фара вновь вспомнил слова юноши: «Это перевернет всю его жизнь».
«Моя репутация», - в отчаянии подумал он. Пусть он не слишком известная личность, но в поселке его считают порядочным человеком, его мастерская по ремонту атомных моторов пользуется доброй славой. И вот, сначала его унизили в магазине, а теперь позорят его имя. Ведь не все знают, зачем он пошел туда.
Он вызвал майора Дейла.
- Ничего не поделаешь, Фара, - сказал тот, - свободного времени на телестате не бывает. За выступление придется платить. Они заплатили.
- Они заплатили! - Фара был поражен естественностью этих слов. - Они заплатили Лэну Гаррису за участок. Старикашка сорвал с них бешеные деньги. Он звонил мне, чтобы я отметил это.
- О! - Мир Фары разваливался на глазах. - И никто ничего?! А имперский гарнизон в Ферде?
Майор пробормотал что-то о том, что имперский гарнизон отказался вмешиваться в гражданские дела, но Фара едва слышал.

Предыдущая страница 2 Следующая страница


3 Альфред Ван Вогт

- Гражданские дела, - прорычал он, - значит, они так тут и останутся. Хотим мы этого или нет, и будут заставлять нас делать то, что им нужно?! Послушайте, а может, вы и Джора не выставите у магазина?
Толстяк на глазах становился раздражительнее.
- Это решат власти, Фара.
- Но вы поставите Джора?
- Я ведь обещал вам, не так ли? - оскорбился майор. - Значит, так и будет. Теперь вы хотите купить время на телестате? 15 кредитов за минуту. Но поверьте мне, вы швыряете деньги на ветер.
- Я покупаю одну минуту утром и одну вечером, - Фара был непреклонен.
- Отлично. Тогда мы их и опровергнем. Спокойной ночи.
Экран погас. Фара сел. И тут он вспомнил:
- Кейл! Пора, наконец, решить: или он будет работать у меня, или пусть идет на все четыре стороны.
- Просто ты не понимаешь его. Он для тебя еще ребенок. А ведь ты в его 23 года был уже женат, - сказала Криль.
- Я - это другое дело. Я имел в виду… у меня было чувство ответственности. Ты знаешь, что он выкинул только что?
- Нет. Но, наверное, ты начал первым?
- Он отказался мне помочь. На виду у всего поселка. Он совсем отбился от рук.
- Да, это так. Но не так, как ты это думаешь. Он холоден, как сталь, но не так тверд. Он ненавидит даже меня за то, что я всегда становлюсь на твою сторону.
- Что? Ну ладно, хватит об этом, пошли спать. Мы слишком устали.
Заснул он неспокойно.

ГЛАВА 3

Так получилось, что Фара вел войну против оружейников в одиночку. Он изменил свой обычный маршрут от дома до мастерской и специально каждый день проходил мимо магазина, останавливаясь на минутку поболтать с констеблем Джором. Но на четвертый день Джора у магазина не оказалось.
Фара немного подождал его, потом пошел в свою мастерскую и позвонил Джору домой. Однако, жена Джора сказала, что тот ушел на пост. Фара удивился. Впервые в жизни ему захотелось отделаться от заказчиков и позвонить майору Дэйлу.
… На улице возле оружейного магазина собралась толпа. Фара поспешил подойти. Кто-то крикнул ему:
- Фара, Джор убит!
- Убит? - Фара остановился, смысл сказанного еще не дошел до него. Теперь солдаты не смогут не вмешаться, мелькнула мысль.
- Где же тело? - спросил он.
- Наверное, внутри.
- Значит, эти… сволочи… - Фара затруднился в выборе более сильного эпитета. Как-то это не вязалось с почтенным продавцом в магазине.
- Значит, эти мерзавцы убили его и затащили тело внутрь?
- Убийства никто не видел. Но Джора нет уже три часа. Майор звонил в оружейный магазин, но те сказали, что ничего не знают, ничего с Джором не делали. Но им теперь не выкрутиться. Майор вызвал из Ферда солдат, - сказал кто-то.
Толпа была настроена агрессивно. Фара ощутил странное в этих условиях чувство гордости за то, что давно предрекал нечто в этом роде.
- Да, теперь солдатам не отвертеться, - сказал он. Фара начал было строить предположения о том, что сделает Императрица, когда узнает, что в результате преступной бездеятельности армии погиб ее подданный, но тут по толпе прошел шепот.
- Майор приехал! Ой, майор, а где же пушки? Дэйл, где солдаты?
Когда выкрики коснулись личности самого майора, он встал в своей машине, продвигавшейся сквозь толпу, и поднял руку, требуя внимания. К удивлению Фары, толстяк указывал на него. Вокруг Фары образовалось пустое пространство. Дребезжащим голосом майор произнес:
- Вот человек, который заварил эту кашу! Выйди, Фара Кларк, покажись людям! Ты должен поселку 700 кредитов!
Фара от изумления не мог вымолвить ни слова.
- Мы все знали, что бессмысленно бороться с оружейниками. Империя оставила их в покое. Я тоже так считал, но он… он… Фара Кларк, заставил нас пойти против себя, и вот результат - мы должны платить 700 кредитов…
Вот что случилось: я позвонил командиру гарнизона, но тот только рассмеялся, сказав, что ничего с Джором не случится. И тут позвонил он сам. Он на Марсе. - Майор сделал паузу, чтобы толпа успокоилась. - Он прилетит через четыре недели, и мы должны оплатить перелет. Кларк отвечает за все это!
- И вот вы примчались сюда, чтобы свалить на меня вину? Глупец! - Сказав так, Фара повернулся к толпе спиной и пошел прочь, не слушая разглагольствований майора о том, что оружейный магазин даже выгоден поселку, ибо привлечет туристов из четырех окружающих поселков и городов и, таким образом, прибыль.
Фара, высоко подняв голову, шел к мастерской. Он проигнорировал два или три свистка из толпы. Хуже всего то, что ОНИ пренебрегли им. ОНИ были выше его. Его охватил озноб при мысли, что Джор перенесся на Марс всего за три часа, в то время как звездолеты летят до него 24 дня как минимум.
Встречать Джора Кларк не пошел. Совет старейшин приговорил Джора к уплате четверти стоимости билета под угрозой увольнения. Вечером Фара проскользнул в дом констебля со 175 кредитами. Домой он шел с легкой душой.
На следующий день в мастерскую зашел человек, при виде которого Фара нахмурился. Это был Кестлер, деревенский сплетник. Он довольно ухмылялся.
- Послушай, Фара, а знаешь, из магазина кое-кто вышел. Я думал, тебе будет интересно узнать.
Фара прекратил завинчивать болт на основании мотора. Однако, Кестлер не торопился с продолжением, ему доставляло удовольствие, когда его расспрашивали. И эта напряженность вынудила Фару спросить:
- Констебль его арестовал?
Он, конечно, не ожидал этого, но все-таки интересно.
- Не его, а ее. Это девушка.
Фара вскинул брови. Это ему не понравилось. Однако, какова хитрость! Та же уловка, что и со стариком. Однако, если девушка окажется легкого поведения, то они просчитаются - ее арестуют.
- Ну, и что дальше?
- Ничего. Пошла себе спокойно. Красивая девушка.
Завинтив болт, Фара опустил плату в полировальную жидкость и принялся за кропотливый труд по возвращению некогда блестящей поверхности ее первоначального вида. Не поднимая головы, он спросил:
- И никто ничего?
- Да попытался констебль к ней подступиться, но документы у нее в порядке.
- И он ее отпустил? - со скрытым бешенством в голосе спросил он. - Хорош, ничего не скажешь. Неужели они не поняли еще, что нельзя им ни дюйма уступать?!
Мельком он заметил усмешку Кестлера. Фара понял, что тот наслаждается его гневом. Но что-то еще было в его усмешке, Кестлер еще не договорил. Фара вынул плату из лака и повернулся к нему.
- Тебе-то, конечно, все равно.
- О, люди одинаковы. Неизвестно, что вы скажете, узнав ее получше.
- Что ты хочешь этим сказать: «когда я узнаю ее получше»? Да я видеть ее не желаю!
- А если он приведет ее домой?
- Кто приведет домой? Кестлер, послушай, ты… - он остановился, и оскорбление застряло у него в горле. - Ты хочешь сказать… - внезапно догадался он.
- Вот, вот… - торжествуя, сказал Кестлер. - Разве наши парни дадут такой красотке гулять в одиночестве? И ваш сын, конечно, заводила. Сейчас они гуляют по Второй Авеню.
- Убирайся! - прорычал Фара. - И оставь меня в покое! Пошел вон!
Такого Кестлер явно не ждал. Он побледнел, попятился и скрылся за дверью. Фара несколько секунд стоял неподвижно. Затем он вырубил напряжение и выскочил на улицу.
У него не было определенного плана действий. Просто нужно было что-то предпринять. И все это смешалось с гневом на Кейла. Каким образом у него, честного, трудолюбивого, верноподданного человека, оказался столь никчемный сын. Он не удивился бы, что тут сыграла роль наследственность со стороны Криль, но не со стороны ее матери, прекрасной, работящей женщины (оставившей Криль кругленькую сумму), а от отца, который исчез, когда Криль была еще ребенком.
И вот он увидел Кейла с его девицей из оружейного магазина. Они сворачивали за угол Второй Авеню. Он догнал их и услышал отрывок разговора:
- Вы не правы, - говорила девушка, - вы могли бы работать у нас. Ну разве может имперская служба использовать человека ваших способностей и достоинств?
- Кейл! - крикнул Фара.
Парочка обернулась: Кейл нарочито медленно, как бывалый парень со стальными нервами, девушка быстрее, но с достоинством.
- Кейл, ступай домой, - устало сказал Фара.
Его гнев улегся. Он поймал на себе изучающий взгляд девушки. «Бесстыдница», - подумал он. Щеки Кейла вспыхнули румянцем, быстро сменившимся бледностью гнева. Он повернулся к девушке и сказал:
- Это, видишь ли, один старый, выживший из ума придурок, с которым мне приходится каждый раз ругаться. Слава богу, мы редко видимся, даже за обедом. Как он тебе?
Девушка улыбнулась.
- О, мы знаем, что Фара Кларк - опора Императрицы в Глэе.
- Да. Он считает, что мы живем в раю, где она - богиня. Но как глупа эта его суровость!
Они спокойно пошли дальше, а Фара остался стоять на месте. Чудовищность происшедшего вышибла его из колеи. Он ошибся. И только сейчас начал понимать, как. Начинать нужно было с того момента, когда Кейл отказался работать в мастерской. Катастрофа произошла именно тогда, а не теперь.
Весь день Фара думал, что же теперь делать, продолжать ли совместное существование с Кейлом или нет?
Когда он пришел домой, Криль сказала:
- Фара, он хочет, чтобы мы одолжили ему 500 кредитов. Он едет в Столицу.
Фара молча кивнул. Утром он достал деньги и передал их Криль. Она пошла в спальню Кейла.
- Он просил передать тебе привет, - сказала она, вернувшись через минуту.
Вечером Кейла уже не было в доме. Но Фара чувствовал только одно: их беды только начинаются.

ГЛАВА 4

Он вырвался из клетки. Его бегство не было обдуманным. Это был мгновенный импульс, без предварительной подготовки. Но сама мысль о побеге давно пропитала его мозг, стала жизненной потребностью. И вот клетка открылась. Не без помощи девушки из оружейного магазина.
Он до сих пор помнил ее голос:
- Ну, конечно, я живу в Столице. Я вернусь туда в среду.
Сегодня она туда возвращается. И он не мог больше сидеть здесь, в Глэе. И вот он летит на местном самолете в Ферд, разочарованный немного тем, что ее нет на борту.
И в аэропорту Ферда, ожидая рейс, он высматривал Люси в толпе. Но не нашел. А потом приземлилась его машина. При виде ее Кейл забыл о девушке. Высотой в 100 футов, она сияла как алмаз с придорожных реклам. Забыв обо всем, Кейл в восхищении ступил на ее борт. И только когда земля превратилась в зеленый ковер далеко внизу, он вспомнил о Люси. Откинувшись в своем удобном кресле, он думал: кто же она, эта девушка? Где живет? Почему она среди мятежников?
… Рядом рассмеялся какой-то мужчина. Женский голос прощебетал:
- Ты уверен, дорогой, что турне по планетам будет нам по карману?
Пара шла по проходу между кресел. Кейл был поражен, как естественно они держались, как привычна была им эта обстановка.
Но постепенно и он стал привыкать. И, когда он уже чувствовал себя как дома, за его столик сели трое и начали играть в карты.
Сначала игра шла по маленькой. Одного из игроков звали Сил, других имен он не расслышал. Странное имя. И человек был необычен. Было ему около тридцати. Глаза желтые как у кота. Волнистые волосы растрепаны, словно у мальчишки, лицо желтоватое. Лацканы пиджака сияли бриллиантовой отделкой, на пальцах - многоцветие перстней. Он повернулся к Кейлу:
- Что, парень, интересно? Хочешь сыграть?
Кейл сразу понял, что это профессиональный игрок, но остальные были непонятны. Кто из них, например, «простак»?
- Занятие веселое, - продолжал Сил.
Кейл вдруг понял, что это одна шайка, и они выбрали его жертвой. Инстинктивно он оглянулся, много ли людей их видят. Но никто не смотрел на них.
Они думают, что он будет легкой добычей, подумал Кейл. Ну, что ж. Посмотрим.
Улыбаясь, он встал и сказал:
- Я присоединяюсь.
Он сел за столик напротив желтолицего. Сдал себе короля и две сверху, выиграв в этом коне 4 кредита.
Он выиграл еще две партии из восьми, что для него было ниже среднего.
… Он был калледетиком, обладал особыми телекинетическими способностями, позволявшими ему влиять на раздачу карт, метание костей и даже на решения, принимаемые людьми. Сам он, конечно, не знал об этом.
Лет пять назад он как-то выиграл у своих сверстников 19 игр из 20, получив 12 кредитов. После этого его слава «счастливчика» приняла такие размеры, что никто больше не решался играть с ним.
Однако, несмотря на полосу удач, он не ощущал превосходства. Всю игру вел Сил. Его окружала какая-то атмосфера властности, удачи, силы. Он все больше нравился Кейлу.
- Вы, наверное, повидали мир? - спросил он.
Нет, это было не то, что он хотел сказать. Вопрос был преждевременным. Сил был выше такого подхода. Но тем не менее он ответил:
- Немного, - давая понять, что разговор нежелателен.
Его компаньоны прыснули от смеха. Кейл вспыхнул, но любопытство пересилило гордость, и он продолжал:
- И планеты?
Сил не ответил. Он внимательно изучил карты и увеличил ставку на 14 кредитов. Кейл чувствовал, что сделал глупость, но было поздно.
- Разные вещи про них болтают. Не поймешь, где правда, где ложь. Говорят, что это не рай.
- Слушай, парень, - сказал Сил наконец, - не верь никому. Рай во Вселенной - это Земля. И если кто-нибудь начнет распространяться о прелестях Венеры - пошли его к черту в ад - это она и будет, Венера. Бесконечная пустыня, и температура там - я был тогда в Венусбурге -
-84`С. Ведь такого тебе не говорили, а?
Кейл согласился.
- У вас есть жена?
Сил расхохотался.
- Конечно, есть. В каждом городе, в который я попадаю. А тебе, я вижу, это не по вкусу.
- Это непорядочно, - непроизвольно ответил Кейл. В нем сработала мораль, вбитая в него поселком, этика его матери, хотя он давно уже подозревал, что мир живет не по тем законам, которым его учили.
- Он далеко пойдет в Пресветлом Ишере, а, ребята? - рассмеялся Сил. - Но откуда тебе прет такая карта? - обратился он уже к Кейлу.
Кейл опять выиграл. У него было уже 45 кредитов выигрыша. Дальше играть опасно.
- Ну ладно. Извините меня, но у меня есть еще дела, джентльмены, - сказал он. И замер. Тонкое дуло смотрело на него с другого конца стола. Желтоглазый тихо произнес:
- Думаешь выйти из игры, парень? Ребята, он хочет нас покинуть! Отпустим его?
Это был чисто риторический вопрос.
- Лично я, - сказал вожак, - считаю, что игра кончена. Мы имеем: бумажник в его нагрудном кармане и пятидесятикредитные банкноты в кармане куртки. Ну и деньги, выигранные у нас.
Он нагнулся к Кейлу.
- Ты думаешь, мы простые шулеры? Нет, друг мой, наш метод проще. Не отдашь деньги или поднимешь шум - пристрелю. Луч бластера так тонок, что дырки никто не заметит. Ты останешься сидеть, как сидел, словно заснул, и никто не будет тебя будить. Ну, деньги на бочку! Живо! Даю десять секунд.
Вся процедура не заняла этого времени: пустой бумажник и несколько купюр снова легли к нему в карман.
- Немного денег на дорогу мы тебе оставили, - сказал Сил.
Бластер исчез под столом, и Сил откинулся в кресле.
- Пожалуешься капитану - мы тебя прикончим. У нас алиби: ты проиграл нам деньги в карты.
Он рассмеялся и встал.
- Ну, пока, парень. В другой раз повезет и тебе.
Остальные тоже встали. Тройка исчезла в коктейль-баре.
Кейл взглянул на корабельные часы: 15 июля, 4784, Ишер. 2.15 от старта и 1 час до посадки.

ГЛАВА 5

Кейл не смог усидеть на месте и побрел по кораблю. Останавливаясь у каждого энергозеркала, он долго смотрел на себя и думал: «Почему они выбрали именно меня? Чем я им так понравился?»
После третьего зеркала он увидел Люси. Она, не узнавая, скользнула по нему взглядом. На ней было светлое платье, на загорелой шее - цепочка коричневых жемчужин, и выглядела она так неприступно, что Кейл не решился подойти. Он плюхнулся в ближайшее кресло.
Через проход к столику подсел мужчина в форме полковника армии Ее Императорского Величества. Пьян он был до такой степени, что его самостоятельное прибытие было величайшим исключением из законов равновесия. Он подозрительно посмотрел на Кейла.
- А, ты шпионишь за мной?! ОФИЦИАНТ!
Стюард подскочил мгновенно:
- Да, сэр?
- Лучшего вина мне и моему шпиону!
Стюард исчез. Полковник поманил Кейла.
- Можешь быть спокоен. Поедем вместе. Понимаешь, я немного пьян, - сказал он доверительным тоном, - и не хочу, чтобы Императрица об этом знала. Она этого не любит.
Он печально покачал головой.
- Нет, не любит. НУ, ЧТО ТЫ СТОИШЬ, иди сюда!
Кейл подошел, проклиная пьяного дурака. Но тут он ощутил надежду: он вспомнил, что Люси советовала ему вступить в Армию. Если ему удастся получить информацию от этого пьяницы и вступить в Армию, потеря денег не страшна. Он принял решение.

Предыдущая страница 3 Следующая страница


Оружейный магазин Ишера 4

… Постепенно ему удалось узнать, что полковника зовут Лорел Медлон. Полковник Лорел Медлон - член свиты Императрицы, начальник налогового департамента.
- Проклятая - ик - работа, понимаешь? А тебе - ик - нравится? - прохрипел он, икая. - Отлично, приходи ко мне завтра, договоримся.
Дальше он что-то неразборчиво пробормотал.
- … да, в твоем возрасте. Мальчишкой я был зеленым! Ик! Ик! Понимаешь, эти сволочные монополии производят разную одежду для каждой области. Вот ты явно из поселка. Я вижу…
Он изрыгнул несколько проклятий монополиям.
«Так вот оно что, - подумал Кейл, - одежда! Какая подлость!» Отец запрещал Кейлу носить одежду, что продавалась в Ферде.
- Разве люди принесут мне ремонтировать машины, если мы будем жить не как все? - говорил старик и не поддавался на уговоры.
И теперь я ободран как липка из-за того, что старый дурак… Но тут он понял, что неправ. Ведь и Ферд должен был иметь свою «форму», как и маленький Глэй. Ну, что ж, теперь он знает причину.
Полковник пошевелился. Кейл воспользовался возможностью задать вопрос:
- А как вы попали в Армию? Как получили чин?
В ответ пьяный полковник пробормотал что-то насчет Императрицы, дьявольски дерущей налоги, и что-то насчет оружейных магазинов, которые дьявольски мешают. Из следующей реплики Кейл понял, что у полковника несколько любовниц. И, наконец, тот ответил:
- Я заплатил 5 тысяч кредитов за производство - это грабеж… Императрица хочет, чтобы звание давали даром… Как бы не так. Кто-то должен получать взятки. Все платят.
- То есть, - перебил его Кейл, - теперь за производство не платят. Так, что ли?
Это было больное место полковника. Он встрепенулся и подозрительно уставился на Кейла.
- Кто ты? Убирайся вон! Боже мой, никуда нельзя поехать, чтобы к тебе не пристал вымогатель. Я тебя арестую!
Кейл вспыхнул и ушел от полковника. Слишком много потрясений испытал он за это короткое время.
Но постепенно он успокаивался. Он подошел к коктейль-бару. Здесь были Сил и его шайка. И их вид заставил его принять решение. Они не уйдут безнаказанно. Но сначала ему нужно найти Люси.
Она сидела в одном из кресел, читая книгу. Он объяснил ей ситуацию.
- Не могли бы вы проводить меня к капитану? - попросил он наконец.
Она покачала головой.
- Нет. Капитан и команда получают 40% имущества убитых на корабле. Они предпочли бы видеть твой труп.
Кейл был потрясен. Да, это не спокойная жизнь в поселке.
- А почему они не подошли к тебе? А… ты одета по-городскому, понятно…
Она покачала головой.
- Не только поэтому. Сначала эти люди высматривают, нет ли у человека бластера из оружейного магазина. И если есть - не подходят.
- А вы не могли бы одолжить мне свой? Уж я бы им показал…
- Это оружие настроено на его владельца. Оно вам не поможет. И его нельзя использовать для нападения, - ответила Люси.
Кейл был в отчаянии. Он бросил взгляд вниз - под лайнером расстилался огромный город, вид которого поверг Кейла в уныние.
- А чем еще занимаются оружейники, кроме продажи оружия?
- У нас есть Информационный Центр, - осторожно начала девушка.
- Что значит информационный?
- Там дают любую информацию. Место рождения человека. Количество денег у него. Преступления, совершенные или совершаемые. Но мы не вмешиваемся.
И тогда Кейл задал вопрос, мучивший его долгие годы:
- Но почему, обладая таким мощным оружием, вы не свергнете правительство?
Люси улыбнулась.
- Организация была основана около двух тысяч лет назад ученым, считавшим, что борьба различных партий за власть беззаконна, а гражданские и прочие войны должны быть навсегда прекращены. Именно в это время планету потрясла война, унесшая миллиард жизней, и он легко нашел единомышленников. Он считал, что в конце концов появится правительство, которое нельзя будет свергнуть. А потому должна существовать организация, целью которой будет ограничение власти правительства над индивидуумами. Несправедливо обиженный человек должен был иметь защиту. Это великая идея.
По ее волнению было видно, что она безгранично уверена в правоте этой идеи.
- Основатель создал теорию, с помощью которой были построены оружейные магазины с их системой контроля и защиты. Он изобрел оружие, которое можно было использовать лишь для защиты, так, чтобы его не могли использовать гангстеры и преступники. Оно лучше правительственного оружия. Оно защищает владельца от других бластеров. Правда, оно не защищает его от пуль, но это несущественно, так как оно срабатывает быстрее, чем пистолет.
- Это все, что вы хотели узнать? - умерив пыл, спросила она.
- А можно стрелять из засады?
- Это не защита. Вы ничего не поняли. Нас не волнует судьба отдельных личностей. Важно то, что миллионы людей знают, что смогут защитить себя и свои семьи. И еще важнее, что это знают люди, стремящиеся поработить их. Они знают, что получат отпор, если перегнут палку. И тогда устанавливается равновесие между правящими и управляемыми.
«Да, последняя надежда рухнула. Люси не поможет ему, подумал Кейл.
- Жаль, конечно, но факты таковы и таковыми должны быть. Если люди теряют мужество, чтобы защитить себя от посягательств агрессора - их ничто не спасет. Мы верим, что народ всегда имеет правительство, которого заслуживает, и индивидуумы должны нести бремя свободы на свой страх и риск. Даже ценой своей жизни.
Ну вот, а теперь мне нужно немного подумать. Если я смогу что-либо сделать для вас, я скажу перед посадкой. Хорошо? - закончила она.
Прекрасный предлог отделаться от него. Он вышел в другой салон, а когда снова посмотрел в тот угол, ее уже не было.
Это добило его. Кейл решительно направился в бар и, подойдя к Силу, врезал ему по скуле. Тот слетел с табурета и брякнулся на пол. Кейл ударил второго ногой в живот. Тот скорчился и застонал. Не глядя на них, Кейл бросился к третьему, уже доставшему бластер, и ударил его, вложив в удар весь вес, потом вырвал оружие из руки визжавшего от боли, истекающего кровью человека.
Только теперь Кейл обернулся. Сил уже был на ногах, придерживая рукой челюсть.
- Гони деньги назад, быстро, - приказал Кейл, - теперь тебе не повезло.
Сил закричал:
- Грабят! На помощь!
Но понял, что взял неверный тон. Он поднял руки:
- Не стреляй, дурак! Мы ведь не стреляли!
- Гони деньги, - повторил Кейл.
Внезапно их прервали:
- Что здесь происходит? Руки вверх, ты, с бластером!
Кейл повернулся и отскочил к стене. У входа стояли три офицера команды с бластерами наготове. Но Кейл не опустил оружия.
Он объяснил происходящее и отказался сдаться.
- Я не доверяю офицерам корабля, на котором происходят грабежи. Теперь гоните деньги, Сил!
Но ответа не последовало. Он взглянул - Сила не было. Игрок исчез. Исчезли и его компаньоны.
- Отдай оружие, - сказал старший офицер, - и мы все забудем.
- Я выйду через эту дверь. В случае чего я стреляю. - Кейл двинулся вправо.
Офицеры расступились, и Кейл выскочил в коридор. Он обыскал весь корабль, но Сила не было. В бешенстве он ворвался к капитану.
- Это ты, гад, отправил их в шлюпке, - процедил он холодно.
- Молодой человек! Я вижу, вы убедились в том, что рекламы правы. Путешествие пошло вам на пользу. Впредь будете умней. Вы намного выросли за это время.
- Я буду жаловаться вашей фирме.
- Если у вас есть еще лишние деньги, можете даже подать дело в суд.
- Да, вижу, закон на вашей стороне.
- Не я его писал. Я ему подчиняюсь.
Кейл вернулся в салон, где последний раз видел Люси. Но ее там не было. Кейл стал готовиться к приземлению.
… Через несколько минут после его ухода Люси закрыла книгу и вошла в кабину телестата. Она закрыла дверь и отключила аппарат от пульта капитанской кабины, сняла одно из своих колец и настроила аппарат на частную сеть. На экране появилось женское лицо, и деловитый голос произнес:
- Информационный Центр слушает.
- Соедините меня с Робертом Хедруком.
На экране появился мужчина, скорее суровый, чем приятный на вид. Но лицо его было исполнено силы и гордости. Казалось, даже его лицо источало аромат власти, исходивший от него.
- Координационный Департамент, - сказал он.
- Я Люси Ралл, опекун Кейла Кларка, одного из Подающих Надежду.
Она объяснила создавшуюся ситуацию:
- Он калледетик, очень сильный. Его продвижение будет столь стремительным, что он сможет помочь нам в борьбе против попыток Императрицы уничтожить нас. Такой шанс нельзя упустить. Надо дать ему денег.
- Согласен. Каков его индекс?
- Средний. Ему придется тяжело в городе. Но он скоро освоится. Этот случай его многому научил. Но ему нужно помочь.
- Да, в подобных случаях даже небольшая сумма может сыграть решающую роль. Дайте ему пятьдесят кредитов и скажите, что это ваши деньги. И только. В дальнейшем пусть надеется на себя. Это все?
- Да.
- Действуйте.
Через минуту аппарат снова включился в государственную сеть.

ГЛАВА 6

Хозяйка первая заметила Кейла и первая подошла к нему, так что выбирал не он. Вероятно, она тоже поняла, что он провинциал. Во всяком случае вела она себя как и подобает хозяйке. Комната обошлась Кейлу в 1,25 кредита в день.
Он лег на кровать и подвел итоги. Чувствовал он себя прекрасно. Деньги, занятые у девушки, позволят ему прожить несколько недель. Он в безопасности. Он в Столице. И у него есть девушка, одолжившая ему денег и оставившая свое имя и адрес. Он встал и пошел ужинать.
Внизу, у автомата в углу, сидел человек средних лет, в помятой одежде. Кейл взял бифштекс и сел рядом.
- Я здесь впервые, - начал он, - я был бы вам весьма благодарен, если бы вы рассказали мне о городе.
Такая решительность была для него необычна, но любопытство пересилило неуверенность. Информация была необходима.
- А, новичок в большом городе? - начал, важно откашлявшись, незнакомец. - И где-нибудь уже был?
- Нет. Только что прибыл.
Мужчина кивнул. В его глазах зажглись искорки интереса. «Прикидывает, как бы меня надуть», - решил Кейл.
- Меня зовут Грегор. Снимаю угол в скайлтеле. Что тебя интересует?
- Где располагаются учреждения? Деловой центр? Кто заправилы?
- Ну, последнее очевидно: Императрица. Ты ее видел?
- Только по теле.
- Это ягненок, играющий роль волка.
Никогда Кейл не слышал ничего подобного. Ему бы это и в голову не пришло. Говорить об Императрице, как о простой женщине!
- Она в ловушке у своры стариков, не желающих расстаться с властью.
Кейл содрогнулся, представив себе это. Судя по лицу Императрицы, она и сама могла править. Ее врагам придется поостеречься.
- Попробуй играть. На Авеню Счастья. Ну, а еще есть театры, рестораны…
Это было неинтересно. Кейл понял свою ошибку - случайное знакомство не принесло ему пользы. Этот горожанин был глуп и нес абсолютную чушь.
- Буду рад вас проводить. Сейчас я уже не тот, но…
Кейл усмехнулся. «Ну вот, снова знакомая мелодия. Всюду одно и то же». Он вежливо отказался.
- Как-нибудь в другой раз. Я устал сегодня - слишком долго летел. Извините.
Он быстро доел бифштекс. Почему-то он чувствовал себя уверенней, хотя разговор не удался. Чем-то Грегори пригодился ему.
Он вышел на улицу. Несмотря на поздний вечер, всюду сновали дети в возрасте, примерно, от шести до двенадцати лет. Игры у них были такие же, как и у них, в Глэе, только тут примешивались еще и сексуальные мотивы, которых в поселке не было.
«Боже мой, - подумал он, - а ведь меня в поселке считали развратником. Да я просто святой в сравнении с этими детками».
Да, несмотря на то, что по его поводу не раз старейшины качали своими седыми головами, он был простым и честным парнем. Единственно из-за своей наивности он мог плохо кончить. А он-то находил удовольствие в нарушении поселковых традиций и приличий, считал себя горожанином. Ему было необходимо срочно избавиться от недостатка опыта, знаний, замедленной реакции. Он еще не был готов к достижению цели.
Вернувшись с прогулки, он погрузился в сон. Но спал он неспокойно, и проснулся в скверном расположении духа. Он спустился вниз, позавтракал и отправился в город. Наконец, он добрался до Авеню Счастья. Его внимание привлек «Пенни Палас».
Согласно путеводителю, это название было символичным - сюда можно было прийти с одним пенни и уйти с миллионом, но уже кредитов. Так утверждали его хозяева. Реклама не сообщала, сумел ли кто-нибудь сделать это. Кроме того, реклама гласила, что здесь больше всего игральных автоматов с равными шансами выигрыша, и здесь были самые низкие ставки, что особенно привлекало Кейла, не намеревавшегося в первый раз уходить с миллионом. Для начала ему нужно 500 кредитов. А уж потом…
Прежде всего он направился к машине, выбрасывавшей слова «чет» и «нечет». Когда слов набиралось штук десять, происходила реакция, оставлявшая лишь одно из слов.
Это слово приводило в действие механизм выигрыша. Деньги игроков либо исчезали внутри ящика, либо автомат выбрасывал им кучу монет.
В первый раз он проиграл. Он поставил еще раз и выиграл. Теперь он играл уже на прибыль. Еще щелчок - еще один выигрыш. Этот щелчок ему пришлось услышать еще много раз в течение полутора часов, несмотря на то, что он играл наугад. Он выиграл 5 кредитов.
Наконец, устав, он пошел в ресторан. Вернувшись в зал, он нашел автомат, в большей степени зависивший от игрока. Это была в сущности прежняя игра, лишь несколько видоизмененная: зажигалась цепочка огней, из которых впоследствии оставался либо красный, либо черный.
Теперь, за два часа, играя достаточно осторожно, он выиграл 78 кредитов. Он пошел к одному из баров, подкрепился и обдумал дальнейшие действия. У него было еще много дел: купить костюм, положить деньги в банк и отдать долг. Да, долг! Люси Ралл. Теперь он знал, что делать. С игрой можно было подождать.
Он набрал номер Люси на телестате. Она появилась почти мгновенно.
- Сейчас я на улице, - ответила она на его предложение.
Кейл был в недоумении. По экрану ничего нельзя было понять. Значит, у нее был наручный приемник. Он видел такой у одного парня в Глэе. Ну, что ж…
- Я еду домой. Не приедешь ли ты встретить меня?
«Не приедет ли он!»
… Ее квартира состояла из четырех комнат, заполненных домашними приборами. Взглянув на них, Кейл понял, что ей никогда не приходилось заниматься домашней работой. Люси, выйдя из спальни в уличном костюме, лишь пожала плечами в ответ на его вопрос.
- Мы, люди Организации, живем в лучших районах города. Наши квартиры не защищены. Это не нужно. В защите нуждаются лишь магазины, заводы и Информационный Центр.
- Да, - вспомнила она, - ты хотел купить костюм. Если хочешь, я тебе помогу. У меня есть два часа.
Какое бы задание не выполняла она для Организации, в него не входило это приглашение. Скорее всего, он был приятен ей как таковой. Кейл принял это к сведению.
Они сели в карплан, и Люси нажала кнопку взлета.
- Куда мы летим? - спросил Кейл.
- Сейчас увидишь, - ответила она.
Через несколько минут в небе появилось искусственное облако, непрерывно меняющее цвет. На нем зажглись буквы:
ВСЕ ДЛЯ МУЖЧИН
ДОМ ГАЛАНТЕРЕИ
- Вот оно что, - сказал Кейл. Он видел прошлым вечером, возвращаясь в номер, сияние в небе, множество огней, но тогда не понял, что это такое. Реклама магазина, оповещающая, что здесь можно купить любой предмет мужской одежды в любое время дня и ночи на Земле, Марсе, Венере, а также, за особую плату, в любом месте Солнечной Системы.
- Как я рад, что вы помогли мне, - сказал он, повернувшись к Люси. Ему показалось, что Люси это понравилось.
Магазин вблизи был более впечатляющим, чем говорили о нем рекламы. Здание имело три секции, каждая по восемьдесят этажей.
- Мы пойдем в главную часть и купим тебе костюм, - сказала Люси.
Вход был шириной в сотню ярдов и высотой в тридцать этажей. Дверь заменял энергетический экран, беспрепятственно пропустивший Люси и Кейла. Внизу была секция пляжной одежды, но не только: здесь был настоящий пляж длиной в четверть мили, с гладким зеркалом воды, с морем, уходящим к туманному горизонту. Дом не только торговал одеждой для альпинистов, но и располагал довольно высокими горами с покрытыми снегом вершинами.
«Дом - универсальный магазин. Здесь есть ВСЕ для мужчин», - вспыхнула надпись.
- Включая женщин, - добавила Люси с чрезмерно равнодушным видом, - любых женщин, ценой от пяти до пяти тысяч кредитов. Множество женщин из хороших семей, нуждающихся в деньгах, тоже тайно прибегают к этому средству.
Кейл понял, что она ждет, что он ответит. Он поймал ее изучающий взгляд. Пришлось отвечать:
- Никогда бы не заплатил денег за женщину.
Это, кажется, удовлетворило ее, и они прошли к костюмам. Они размещались на тридцати этажах, различаясь по ценам. Люси провела его по нескольким этажам, показала разницу между его провинциальной и городской одеждой, и, наконец, привела его на 23-й этаж. Здесь за 32 кредита они выбрали костюм, галстук, рубашки и обувь.
- Выше подниматься не стоит, - практично сказала Люси.
Принять долг она отказалась:
- Вернешь позже. Их лучше положить в банк, про запас.
Это означало, что он увидит ее еще раз. Это означало, что она хочет еще раз увидеть его.
- Я подожду, - сказала Люси. Но когда они вышли из здания, она спохватилась:
- Ох, уже 3 часа, я опаздываю!
Потом обернулась к нему:

Предыдущая страница 4 Следующая страница


5 Альфред Ван Вогт

- Ты выглядишь прекрасно. Понимаешь? Но мне нужно спешить.
И Люси, попрощавшись с ним, побежала к своему карплану. Он медленно проводил ее взглядом.
Пятый Межпланетный Банк вознес свою воздушную вершину на высоту 64 этажей. Несмотря на величину банка, пятьдесят кредитов Кейла были приняты без комментариев. Ему пришлось оставить отпечатки пальцев. Зато теперь он имел надежный счет. К тому же он прекрасно одет, и все это много значит в избранной им на время карьере игрока.
Садясь в карплан, он заметил рекламу одного из оружейных магазинов в парке возле банка. Он хотел войти, но на двери висела табличка:
ВСЕ ОРУЖЕЙНЫЕ МАГАЗИНЫ
СТОЛИЦЫ
ВРЕМЕННО ЗАКРЫТЫ
ОРУЖЕЙНЫЕ МАГАЗИНЫ
В ПРОВИНЦИИ
РАБОТАЮТ КАК ОБЫЧНО
Этого он не ожидал. Весь его план полетел к черту. Тут не было ни срока, на который закрыт магазин, ни намека на открытие. Он в отчаянии толкнул дверь. Она не поддалась, и Кейл вернулся на улицу.
Теперь все представлялось ему в черном цвете, даже разговор с Люси… Он не знал, на что решиться. Он был сбит с толку. Оружейный магазин был нужен ему прежде всего - он был недоступен для военных и служащих. Но выхода не было. Нужно было действовать.
Кейл сел в карплан и нажал клавишу Девятнадцатого района.
Карплан взлетел.

ГЛАВА 7

Штаб-квартира военного округа была выполнена в старинном стиле водопада. Это было в сущности небольшое для Империи здание, но Кейла впечатлило пятидесятиэтажное сооружение, набитое клерками и регистрирующими машинами. Он не думал, что старый алкаш имеет такую власть. Здание разделялось на военный и гражданский отделы. «Медлона следовало искать под рубрикой „Пентагон", - решил Кейл. Надпись у лифта гласила: „Справочная на 15 этаже".
В справочной ему пришлось пройти предварительное собеседование, прежде чем он попал в лапы внутренней службы. Первым, что сказал ему вошедший в комнату капитан средних лет, была фраза:
- Полковнику не нравятся молодые люди.
«Многообещающее начало», - подумал Кейл. Но он был уверен в своих силах. Долгий опыт общения с отцом не дал ему растеряться:
- Я познакомился с полковником по дороге в Столицу, и он хотел меня видеть. Будьте добры, сообщите ему о моем прибытии.
Капитан с полминуты задумчиво созерцал его, затем скользнул внутрь кабинета и, выйдя, сказал более дружелюбным тоном:
- Полковник не помнит вас, но примет через минуту. - И далее уже шепотом: - Он был под мухой?
Кейл кивнул, не потрудившись ответить более точно.
- Так расскажите ему, кто он такой. Ему уже дважды звонила одна Важная Персона, а его не было на месте. Вы ему пощекочете нервы. Он не любит вспоминать, что болтал под шафэ. В Столице он и видеть спиртного не хочет…
Кейл пошел мимо, не обращая внимания на эту фигуру. Но едва он вошел в кабинет, как тут же утратил чувство контроля над ситуацией. Стоило ему бросить взгляд на человека, сидящего за огромным полированным столом, как ему захотелось испариться отсюда. Это был не тот человек, которого он помнил по полету. Он казался выше, глаза его были пронзительны.
- Оставьте нас одних, капитан, - сказал он.
Капитан вышел. Кейл успел заметить в его глазах усмешку. Он сел.
- Припоминаю ваше лицо, - сказал Медлон, - извините, но я был немного пьян. - Он звонко рассмеялся.
«Пьян или не пьян, - подумал Кейл, - но того, что он говорил об Императрице, достаточно, чтобы упечь его в тюрьму». Однако, вслух он сказал:
- Ничего особенного я не заметил, сэр, хотя… вы иногда далеко заходили в разговоре. Вероятно, вследствие вашего положения, сэр.
Полковник промолчал. Но поздравлять себя с победой Кейлу было слишком рано. Будь этот человек глупцом или трусом, он не сидел бы здесь.
- А-а-а… - протянул полковник, - и на чем же мы… м-м-м… сошлись?
- Кроме многого другого, сэр, вы сказали, что правительство нуждается в офицерах, и пригласили меня.
- Извините, но не могу повторить приглашения. Я не располагаю правом производства. Оно не в моих руках. И пока эти звания имеют цену, чиновники будут стремиться погреть на этом руки. Например, звание лейтенанта стоит 5 000 кредитов, и то при моем ходатайстве. Капитанство обойдется вам в 15 000 кредитов. Для вас это, наверно, слишком дорого, и…
Кейл скривил лицо. Он-то думал, что достиг цели, что сумеет использовать против Медлона его слова.
- А сколько стоит полковник? - спросил он.
- Мой мальчик, это не продается за деньги. Тут нужна голова, - весело ответил тот. - Мне жаль, что я так отозвался о Ее Величестве, но таковы факты. Но я сделаю все, что в моих силах, чтобы помочь тебе. Приноси 5 тысяч, недели через две, и я гарантирую тебе звание. Ну что?
Человеку, имеющему чуть больше 10 кредитов, принять решение было трудно. Но если Императрица против взяток, то этот полковник - преступник. Это так. Но Императрица не всемогуща. Против нее не только оружейники. Сеть, опутавшая ее, куда прочнее. Масса людей, служащих ее воле, на деле охотнее выполняют свои желания, стремятся достичь своих целей и делают это с куда большим рвением.
Полковник захлопнул досье. Разговор был окончен. Кейл уже собирался сказать кое-что напоследок, как внезапно позади полковника Медлона вспыхнул телеэкран. На нем появилась молодая женщина.
- Полковник, где вы шляетесь, когда я вам звоню? - резко сказала она.
Офицер оцепенел. Потом медленно развернулся. Но Кейл и без этого догадался, кто эта женщина.
Перед ним была Императрица Ишер.

ГЛАВА 8

Кейл вскочил на ноги. Это был условный рефлекс. Он почувствовал себя самозванцем. Он стал осторожно отступать к двери, но женщина уже заметила его.
- Полковник, благодарю вас за честь, - пробормотал он, не в состоянии окончить фразу. Он еще не верил, что это не сон.
Но полковник уже опомнился.
- Итак, мы договорились, мистер Кларк, - преувеличенно спокойно сказал он.
И этот тон вывел из растерянности Кейла. Он представил себе всю эту сцену со стороны, сравнивая себя и полковника. Он инстинктивно поклонился, пожалуй, не испытывая благоговения к Императрице.
Конечно, она не была красивейшей женщиной Империи. Но длинное породистое лицо и яркие зеленые глаза выдавали ее принадлежность к сильным мира сего. Это были фамильные черты династии Ишер.
- Как вас зовут, молодой человек?
Но вместо него торопливо ответил Медлон:
- Это мой знакомый, Ваше Величество. - Он повернулся к Кейлу: - До свидания, мистер Кларк. Рад был вас повидать.
- Я спрашиваю, КАК ВАС ЗОВУТ. - Императрица игнорировала полковника.
Кейл ответил.
- Как вы тут очутились?
Кейл поймал взгляд Медлона, изо всех сил пытающегося обратить на себя внимание. Полковник был в панике.
Кейл вновь ощутил надежду.
- Я пришел сюда узнать, не могу ли я стать офицером армии Вашего Величества.
- Так я и думала.
Теперь она спросила Медлона:
- Ну и что же вы ответили, полковник?
Полковник стоял навытяжку, и в голосе его не было страха.
- Он будет произведен примерно через две недели, Ваше Величество! Небольшие формальности.
Кейл возносился все выше и выше. Перевес был на его стороне. Однако, Императрица оказалась совсем не такой, как он себе ее представлял. Она вела себя и проще и естественней, чем ее офицеры.
- Да, полковник, я понимаю. Формальности, конечно, должны быть соблюдены, - саркастически сказала она. Сарказм сменился угрозой: - Те, кто добивались карьеры обычным путем, считают, что они остались в дураках. Я начинаю думать, что люди, скрывающие новые законы, действуют в пользу оружейников.
Ее глаза вспыхнули зеленым светом. В гневе она повернулась к Кейлу.
- Кейл Кларк, сколько с вас запросили за производство?
Кейл взглянул на полковника. Тот умоляюще смотрел на него. Он был во власти его. И Кейл ответил:
- Ваше Величество, я встретил полковника сегодня в полете, и он устроил мне производство без платы.
Полковник был спасен. Императрица улыбнулась.
- Ладно, полковник. Я рада, что все так обошлось. До свидания.
Экран погас. Полковник опустился в кресло.
- Рад был вас видеть, мой мальчик, но теперь мне надо работать. Надеюсь увидеть вас через две недели с деньгами. Прощайте.
Это был полный крах - такого Кейл не ожидал от полковника. Тот явно веселился, наслаждаясь его замешательством.
- Императрице не понять, что значит отмена взяток. Лично я не могу этого сделать. Лучше повеситься. Человека, который попытается это сделать, сотрут в порошок. Это послужит вам уроком. До свидания.
Затевать драку в военном учреждении было бессмысленно. Очутившись за решеткой, он уже точно не сведет счеты с полковником.
… На Столицу опустился вечер. И звезды, проступающие сквозь сияние реклам, показались Кейлу ближе, чем вчера. Он осваивался в этом мире, нащупывал свой путь в его лабиринте. И надеялся пройти его до конца. Несмотря ни на что.
Первоначально он не хотел играть снова. Но деньги нужны были позарез. И он не мог забыть Люси.
Ждать целый день - слишком долго.

ГЛАВА 9

Кейл целеустремленно пробивался сквозь толпу народа, до отказа забившую Пенни Палас в этот вечер. В этой массе он казался щепочкой в бурном море.
Он не стал задерживаться около уже знакомых ему автоматов, и направился туда, где надеялся получить все.
В новой игре выигрыш колебался от 1:5 до 1:100. Внешне игра была устроена просто, но Кейл, кое-что все-таки узнавший о работе отца, знал, что за этой простотой скрываются хитроумнейшие ядерные устройства. Внутри пластикового шарика вращался небольшой, около дюйма в диаметре, стальной шарик, все быстрее и быстрее, и, наконец, набирал такую скорость, что пробивал стенку шара, вырывался наружу, подобно лучу света, свернутому неизвестным способом в кольцо, а потом вырвавшемуся на волю.
И тут, пролетев всего три фута, он останавливался и падал вниз, на дно, усеянное отверстиями каналов. Иллюзия была такова, что каждому игроку казалось, что шарик летит в его канал. Но это было не так. Выигрыш доставался лишь угадавшему.
Так Кейл впервые выиграл за одну партию 37 кредитов. Он был в восторге. Он поставил сразу на четыре канала, проиграл, но поставил еще раз и выиграл 90 кредитов. Так целый час он выигрывал в среднем один раз из пяти. Это было необычайно много даже для него. Теперь он ставил на канал по десять кредитов.
У него не было времени считать деньги. Время от времени он кидал накопившиеся монеты в разменный автомат и прятал полученные чеки во внутренний карман. И так много раз.
Временами он пытался остановиться. «У меня уже около 3 000 кредитов. Хватит, не нужно больше выигрывать за один раз, - думал он,
- я могу прийти еще несколько раз».
Но игра заворожила его. Каждый раз, когда он так думал, шарик снова раскручивался, и он снова автоматически кидал деньги в каналы. Если он проигрывал, он хотел отыграться.
Если же он выигрывал, то ему казалась чудовищной мысль уйти отсюда, когда ему так везет.
«Хорошо, вот проиграю десять раз подряд, десять… раз… подряд…» - думал он. И ощущал во внутреннем кармане пачку чеков тысяч на сорок. Теперь он кидал в каналы не монеты, а чеки. Он не считал, сколько. Да это и неважно. Машина играла честно.
Игра опьянила его. Иначе нельзя сказать. Он не чувствовал себя, играя, как в тумане. Кейл начал понимать, что другие игроки заметили, что ему везет, и ставят на те же каналы, что и он. Но это его не тревожило. Он уже не мог уйти. Бессмысленно стоял он, ожидая начала игры. Но однажды оно затянулось. Он не понимал, что причиной послужил он, пока к нему не подошел какой-то толстяк и не сказал, масляно улыбаясь:
- Поздравляю, молодой человек. Мы рады вас видеть. Сегодня вам везет. Но другим леди и джентльменам мы должны сообщить неприятную новость: правила нашего заведения, утвержденные нашим правительством и самой Императрицей, диктуют нам требование к «счастливчикам», как мы их называем. Этот молодой человек - яркий пример. Поэтому все прочие играющие должны сделать свой выбор раньше, чем это сделает он. Машина сработает соответствующим образом. Не рекомендую подражать ему. Теперь это бесполезно. Желаю вам счастья, и в особенности вам, молодой человек.
Улыбаясь, он отошел. Машина закрутилась. Но после третьей игры подсознание снова просигнализировало ему, что он снова стал центром внимания, хотя не должен теперь быть им. Нужно убраться отсюда поскорее, решил он. Но едва он отвернулся от стола, как попал в объятия прелестной девушки, поцеловавшей его в губы.
- О, сделай меня такой же счастливой, ну, пожалуйста, сделай! - шептала она.
Он высвободился из ее объятий, но забыл свое намерение. Новоприбывшие игроки пропихивались к столу, расталкивая тех, кто пришел раньше. С сопротивлявшимися жестоко расправлялись.
Кейл уже забыл о своем решении. Вокруг толпились десятки женщин, тянувших к нему руки, целующих его, едва он поворачивал голову, кружащуюся от запаха духов.
Даже рукой он не мог пошевелить, чтобы не коснуться женской плоти.
… Счастье не изменило ему. Он наслаждался далее каждым выигрышем. Но независимо от того, проиграл он или выиграл, женщины заключали его в объятия, целуя сочувственно или вознаграждающе.
И тут, когда он достиг предела счастья, двери Пенни Паласа захлопнулись. К нему снова подошел толстяк и сказал резким тоном:
- Хватит. Пора кончать с этой чепухой.
Кейл смотрел на него с растущим чувством тревоги.
- Я думаю… - протянул он, - я пойду, пожалуй…
Кто-то ударил его по лицу, очень сильно.
- Еще, - сказал толстяк, - он еще не понял.
Второй удар был сильнее. Туман рассеялся, и Кейл понял, что ему угрожает смертельная опасность.
- Что случилось? - спросил он, запинаясь. Он бросил взгляд на окружающих, только что рукоплескавших ему. Они поддержат его…
Он бросился на толстяка. Но его сразу остановили, грубые руки выпотрошили его карманы.
- Не будьте дураком, - донесся откуда-то голос толстяка. - Вы сами виноваты. Таким игрокам здесь нет места. Для таких случаев специально наняты тысячи людей, за десять кредитов каждый. Это в десятки раз меньше, чем может потерять игорный дом. В другой раз будете осторожней. Если он у вас будет.
- Что вы хотите сделать?
- Увидите. Давай, ребята, волоките его в грузовик, и снова откроем заведение.
Кейла протащили через какой-то темный коридор, какую-то комнату. И снова не он решал свою судьбу.

ИНТЕРЛЮДИЯ

Макаллистер очнулся и обнаружил, что лежит на тротуаре. Он встал. Парк и город исчезли. Вместо них появилась длинная улица с магазинами в каждом доме. На него таращились какие-то люди. Чейто голос сказал:
- Да это тот самый репортер, который вошел в оружейный магазин!
Он вернулся в свое время. Возможно, в тот же день. Он повернулся и пошел прочь, успев еще услышать, как тот же человек продолжал:
- Он явно не в себе, ребята. Сдается мне…
И все. Он усмехнулся:
- Не в себе. Они никогда не поймут, что случилось. Но должны найтись ученые, которые во всем разберутся. Главное, что я не взорвался…
Он пошел быстрее и скрылся из поля зрения толпы. Люди постепенно расходились, потеряв предмет интереса. Макаллистер завернул за угол и забыл о них.
- Нужно что-то делать.
Он не сразу понял, что это его слова. Делать? Но что? Хорошо, он дома. Нужно найти ученого… Это все можно сделать. Но кого? Он вспомнил своего знакомого, старого физика, профессора городского колледжа. Он повернул к телефонной будке и автоматически пошарил в кармане в поисках монеты. Но тут же понял, что одет в спецкостюм, а деньги внутри. Он оглянулся и замер в недоумении. ЧТО СЛУЧИЛОСЬ?
Это был другой город, огромный и сияющий. Была ночь. Он стоял посреди проспекта, казалось, уходящего в бесконечность. Дома и сама улица излучали свет, потоки света.
«Значит, это снова эра Ишер? Может быть. Тогда это значит, что они снова забрали его. Они все-таки люди и постараются спасти его. Наверно, у них прошло уже несколько недель», - подумал он.
Он нашел оружейный магазин. Окликнул какого-то прохожего. Тот остановился было, но, словно передумав, пошел дальше, не замечая Макаллистера. Он не стал его догонять.
И тут он осознал, что кроме этого человека на улицах никого не было. Город был пуст. До рассвета оставался еще час. Но не это беспокоило его. То, что он считал оружейным магазином, вблизи оказалось совсем другим. Магазина же нигде не было.
Но скоро утро. Люди выйдут на улицы. Его осмотрят величайшие ученые этой эпохи, и не в спешке и в суете, а спокойно, в огромных лабораториях. И тут наступил СКАЧОК.
Он был в центре бурана, неистовый снежный вихрь бил ему в лицо. Но он остался спокоен.
Гигантский город исчез, вместе с его сияющими домами и сверкающим проспектом. Вместо него был пустынный мир. Вдали, сквозь метель, просвечивали черные силуэты голых деревьев. Было утро. Он невольно двинулся к ним, но не смог преодолеть ураган. И зачем? Несколько минут он пробыл в далеком будущем, здесь пробудет еще несколько.
Костюм защищал его от холода и ветра. Бояться было нечего. И он спокойно ждал.
Буран исчез. И деревья. Он стоял на голом пляже, а перед ним расстилалось бескрайнее голубое море, омывающее белые остовы заброшенных зданий, тянувшиеся от горизонта до холмов, исчезая за ними. Это были развалины города. В воздухе витал запах древней смерти.
И снова СКАЧОК. Он был готов к нему, но все же немного испугался, очутившись посередине речного потока, как щепку швыряющего его вверх и вниз. Костюм, наполненный воздухом, поддерживал его на поверхности. Он начал пробиваться к берегу, поросшему деревьями в нескольких сотнях футов от него. Но тут же подумал: «Зачем?» И перестал бороться. Все было ясно. Он стал грузом на одном конце огромного маятника времени. И с каждым скачком его отбрасывало все дальше и дальше. Другого объяснения не было.
СКАЧОК. Он лежал ничком на зеленой траве. Поднявшись, он увидел неподалеку с полдюжины низких строений. Чужих строений. Нечеловеческих. Но это его не удивило. Теперь его занимал вопрос: каков период скачка?
Он взглянул на часы. Два часа сорок минут. То же самое время, в которое он вышел из магазина. Больше его ничто не удивляло. Он не сопротивлялся. Не совершал лишних движений. Прошлое - будущее, прошлое
- будущее…
Он размышлял. Он забыл какое-то решение, которое принял. Никак не мог вспомнить. Да, на другом конце была машина. Она двигает маятник. Вот о чем он должен думать.

ГЛАВА 10

16 июля 4784, Ишер. В этот день Роберт Хедрук был вызван в Совет Организации. В полдень он покинул свой кабинет в Координационном Департаменте, располагавшемся в Королевском Отеле Столицы.
Хедрук вступил в Организацию меньше чем год назад. Он объяснил свое решение тем, что желает быть на стороне Организации в назревающем конфликте между ней и правительством. Досье у него было в порядке. Пройдя проверку на ПП-машине, он обнаружил столь выдающиеся способности, что им заинтересовался Совет Организации. Он был в Организации на особом счету, и назначение в Координационный Департамент было лишь первым шагом на его головокружительном пути вверх.

Предыдущая страница 5 Следующая страница


Оружейный магазин Ишера 6

Многие члены Совета и высшие чиновники считали его карьеру слишком уж скорой и, пожалуй, даже вредной для Организации, некоторые считали его одиозной личностью, хотя и не питали к нему вражды. Слишком был велик авторитет ПП-машины, чей приговор озадачил даже его. Но он уже понял, что даже скептики не смеют критиковать его решения.
Правда, он мог контролировать свой мозг и, как никто другой, разбирался в технических особенностях машины, ее реакции на биологические процессы. Но главное, он симпатизировал Организации, а ПП-машина обладала особой чувствительностью к враждебному отношению к ней, так же как и двери оружейных магазинов, так же как бластеры оружейников. Некоторые особенности этого изобретения были новы для него, ибо были сделаны за два-три века до его вступления в Организацию. В его же интересах было поддерживать веру Совета в своего стража, так как она помогала ему продвигаться вверх.
Впрочем, это была наименее важная задача. Намного труднее было решить, что делать с Императрицей. Он мобилизовал все свои способности, предела которым не знал сам. Первая атака окончилась в пользу Императрицы: оружейные магазины были закрыты, по крайней мере, в городах. Но самой сложной была проблема маятника. Даже он не знал, как решить ее, но сделать это мог только он и никто другой. Это он знал.
… Он подошел к двери с табличкой: «Только для членов Совета. Посторонним вход воспрещен». Хедрук вошел.
Он оказался в странном зале, среднем по величине для Ишер: куб со стороной двести футов. Дверь высотой в сто футов начиналась прямо посередине стены. За ней в воздухе парила платформа с парами изоляционной обуви на ней. Хедрук встал на одну из пар, зажимы охватили его ноги, и он шагнул на решетку энергополя.
В центре комнаты, на высоте ста футов, семеро членов Совета столпились вокруг странной машины в пластиковом ящике. Они почти не обратили внимания на прибытие Хедрука. Тот почувствовал, что все чрезвычайно напряжены.
- Сейчас будет скачок, - сказал сзади Питер Кадрон.
Хедрук кивнул. Настроение членов Совета передалось ему, он так же пристально всматривался в механизм. Это был счетчик времени, карта переплетающихся линий, дрожащих и изменяющихся, как воздух в знойный день.
Теоретически линии шли из минус бесконечности в плюс бесконечность, но на самом деле все ограничивалось несколькими триллионами лет, дальше глаз не мог различить. В этом мареве проступали лишь два пятнышка - одно большое, около нулевой точки, другое, совсем маленькое, далеко от нее. Хедрук знал, что это увеличенное изображение реальных тел, которые в действительности были так малы, что дальнейшее увеличение было бесполезным.
И тут, едва Хедрук пристальней вгляделся в маленькое пятно, они переместились. Это движение не имело аналогов в микропространстве - зрение не могло уловить его. Тени как бы отдернулись. Отдернулись и появились снова, но в других местах. Где? Этого не мог сказать никто. Можно было дать лишь приблизительную оценку, более точную - для большого пятна.
Оно, бывшее на 1 месяц и 3 дня в прошлом, оказалось на 1 месяц, 3 дня и несколько часов в будущем. Маленькое пятно, бывшее в 97 биллионах лет в будущем, переместилось на 106 биллионов лет в прошлое. Хедрук повернулся к Кадрону.
- Сколько у него энергии?
- Хватит, чтобы взорвать планету. Ее негде было высвободить!
Хедрук не встречался с макаллистером. И вообще, это событие было ему знакомо лишь по отрывочным сведениям. Он и в Совет пришел для того, чтобы связать их.
Отведя в сторону Кадрона, Хедрук попросил его вкратце рассказать о случившемся, самую суть.
- Отлично, - ответил тот, - я расскажу. Суть в том, что нам стыдно.
- Вы поняли, что поступили неправильно?
- Нет, не совсем так. Давайте лучше по порядку. Дочь продавца гринвейского магазина услышала, как кто-то вошел, и решила обслужить его. Покупателем был странный человек, одетый как иностранец. Оказалось, что это городской репортер из двадцатого века. Естественно, что он был растерян, поражен случившимся. Оружейный магазин внезапно появился на улице маленького городка, где он жил. Представляю, какая это была сенсация. Хорошо, что его приняли за мираж, осязаемый мираж.
Полицейские не смогли войти в магазин. Тогда попробовал репортер, и это ему удалось. На него запрет не распространялся. При этом он ощутил какое-то напряжение, о чем и сказал девушке. Впоследствии стало ясно, что он стал первым человеком, получившим дозу энергии времени. Около 7 000 лет. Отец девушки сразу понял, что дело нечисто, включил приборы, датчики охраны, и выяснил, что магазин подвергся нападению, энергетической атаке. Он сообщил о случившемся Совету.
Когда мы явились, времени уже не оставалось, нужно было действовать. Макаллистер угрожал смертью целому городу, стоило ему выйти наружу. Атака продолжалась. Здание могло в любой момент спихнуть магазин во временной поток. Вероятно, и другие магазины подверглись нападению. Короче, нужна была передышка и отсрочка. И мы получили ее, подставив вместо себя Макаллистера. Мы одели его в изолирующий костюм, чтобы предотвратить взрыв.
Теперь он качается во времени как маятник. А на другом конце - имперское здание. А что еще мы могли сделать? Нас вынудили так поступить. Мы ничего не знали о новом оружии. Нам еще повезло. Но все-таки… на душе кошки скребут.
- Он еще жив? - спросил Хедрук.
- Конечно. Костюм полностью автономен. Он проживет еще долго. Мы сказали ему, что постараемся его спасти…
- Понимаю, - ответил Хедрук. Он тоже был подавлен. Все произошло слишком быстро, чтобы он успел вмешаться.
- А теперь спасти журналиста не удается. Тот попал в самое пекло. Взрыв может уничтожить пространство.
- А что здание? - спросил Хедрук.
- С ним все в порядке. Колебания в пределах допустимого отклонения. Мы успеем что-нибудь придумать, прежде чем они за них выйдут.
- Но ученые смогут что-нибудь придумать?
- Исследователи зашли в тупик. Наука бессильна. Слава богу, что нам так повезло. Мы в состоянии высвободить энергию, в прошлом или в будущем. Но где? Когда? Особенно - когда? - ответил за Кадрона какой-то член Совета.
Тени на карте времени не двигались. Время скачка еще не наступило.

ГЛАВА 11

Постепенно напряженность смягчилась. Люди отошли от счетчика, кое-где вспыхивали споры.
Кто-то предлагал воспользоваться случаем и изучить возможность путешествия во времени. Советник Кедлонг ответил, что вряд ли теперь кто-нибудь отважится на это. Наконец, пунктуальный Дресли объявил о начале заседания:
- Джентльмены, в прошлый раз мистер Хедрук сообщил нам некоторые административные детали контратаки Организации. Мы признали необходимость его участия в этой акции. Теперь он пришел сообщить нам свои мысли о средствах достижения цели. Пожалуйста, мистер Хедрук!
- С моего вступления в Организацию ею было открыто 1242 новых магазина, преимущественно в сельской местности, установлено 3809 новых
- иногда весьма важных - контактов с имперскими военными и чиновниками.
Он коротко рассказал о системе классификации людей в группы на основе профессии, престижа, и что важнее всего, преданности Императрице.

- Несколько ученых, - продолжал Хедрук, - относящихся к Организации, как к неотъемлемой части Империи, сообщили нам все данные, известные и правительству, о машине времени. Кроме того, двое из четырех генералов, руководивших атакой, с самого начала были против этой авантюры, а после исчезновения здания к ним присоединился третий. К сожалению, четвертый, генерал Лукор, остался верен Императрице.
Из имперских вооруженных сил дезертировали тысячи офицеров. Член Имперского Совета принц дель Куртин открыто высказался против убийства Бантома Виккерса. Принц покинул дворец и отказался возвращаться в него до окончания атаки. Наконец, Императрица.
Двадцатилетная Иннельда, осиротевшая в 11 лет, в 18 уже была коронована. Сейчас она еще на полпути от человека животного к человеку разумному.
Советники были удивлены перечислением известных им фактов. Но Роберту нужно было преподать им эти факты так, чтобы советники встали на его точку зрения, когда он изложит свою идею.
- В свои 25 лет Иннельда красива, эмоциональна, непостоянна в увлечениях, не желает стареть. Мне кажется, лучший метод борьбы с подобной особой - подготовить ей приемлемые пути отступления.
В такой замаскированной форме его предложение нельзя было, конечно, отвергнуть.
- Я думаю, Совет одобрит разработанную мною тактику. Есть несколько случаев, благоприятствующих окончанию войны. Императрица будет занята своими делами и забудет о войне.
Он сделал паузу, чтобы придать вес своим словам:
- Мой штаб внимательно изучает сложившуюся обстановку и немедленно известит вас о представившемся случае. Есть ли у вас вопросы?
Сперва все молчали. Затем кто-то спросил:
- Но вы имеете хотя бы приблизительное представление, что это может быть за случай?
- Трудно рассказать вам о формах. Императрица открыта со многих сторон. У нее есть трудности с набором в армию. Против нее интригует партия стариков, не принимающих ее за самостоятельного человека. Они утаивают от нее информацию. Она в старой ловушке - с уходом принца и его сторонников она отрезана от мира. Так или иначе, мы используем ее слабости.
- Это всего лишь метод.
- Да, только метод, - ответил Хедрук, - но верный метод.
- Неужели вы считаете себя мудрее ПП-машины?
- Я изучаю всю поступающую информацию.
- Но до сих пор только Совет мог принимать такого рода решения.
- Это всего лишь предложение. На решение я пока что не претендую.
Советник не ответил. Хедрук знал, что Совет очень чувствителен к посягательствам на его права. Не так-то просто будет убедить их принять то решение, которое ему нужно.
Заседание затянулось. Некоторые посматривали на часы, а иные подошли к счетчику времени.
Хедрук покинул зал и вернулся в свой кабинет. Тут же ему позвонила Люси.
- Им удалось вытолкнуть меня из игорного дома, несмотря на сопротивление. Я поняла, что происходит, только когда закрылись двери. Боюсь, что его увезли в один из Домов Иллюзий. Вы понимаете, что это значит!
Хедрук кивнул. Он видел, что девушка расстроена.
- Кроме того, иллюзии вредно влияют на способности калледетиков. Его везение может уже не вернуться к нему.
Хедрук внимательно изучал реакцию Люси. Потом он сказал:
- Жаль, что Кларк так быстро поддался соблазнам города. Но ведь он всего лишь одна из наших возможностей, так что можно без труда отказаться от нее. А малейшее внешнее вмешательство в его судьбу может привести к нежелательному для нас результату.
Вы можете быть свободны, Люси. Скоро вы получите новое задание.
Он сделал паузу:
- В чем дело? Он вам понравился?
Ответ был очевиден, достаточно было взглянуть на нее.
- Когда вы это поняли?
- Когда… его целовали другие женщины. Не думайте, - поспешно добавила она, - что я ревновала. Но мне было неприятно…
- Да, конечно, вряд ли Дом Иллюзий пойдет ему на пользу, - сказал Хедрук.
Этого было достаточно, чтобы заставить ее действовать. Не следовало слишком ускорять ход событий.
- Ну, пока, Люси, не расстраивайтесь, - закончил он.
Экран погас.
Постепенно здание Координационного Центра пустело. Хедрук достал микросхему счетчика времени - точно такого, который он видел два часа назад. Он получил его из Информационного Центра Организации. Как глава Департамента, он имел допуск ко всем разработкам Организации.
Впрочем, у него было подходящее объяснение: он рассчитывал, что чертежи могут натолкнуть его на решение задачи.
Положив пленку в карман, он покинул кабинет и спустился в собственно Королевский Отель, не занятый учреждениями Организации. Там он нашел свой номер и запер за собой дверь. Хедрук сразу пошел в библиотеку, занимавшую огромную комнату - какую полагалось иметь советнику Организации. Проверив отсутствие подслушивающих устройств, которых, как он и ожидал, не оказалось, Хедрук вложил одно из колец, бывших на руке, в гнездо электрической лампочки. Сверху отошла металлическая полоса. Хедрук дернул за нее и мгновенно перенесся на 1100 миль от Столицы, в одну из своих многочисленных тайных лабораторий, о которых и не подозревали члены Совета, так же как и о незарегистрированной установке в его номере.
Тут он был в безопасности. В сущности, Хедрук хотел всего лишь иметь копию с микропленки. В обычных условиях на это ушло бы слишком много времени.
Копию Хедрук положил в специальную шкатулку, где уже хранились тысячи копий секретнейших документов, накопившихся тут за тысячи лет.
Через час Роберт Хедрук, бессмертный основатель Организации, владелец множества величайших секретов, неизвестных никому, кроме него, возвратился в свой номер Королевского Отеля. И прошел в свой кабинет.

ГЛАВА 12

Выключив приемник, Люси Ралл торопливо прошла через холл, задержавшись лишь перед зеркалом поправить волосы.
То, что она увидела там, очень ей не понравилось. От ее красоты почти ничего не осталось: изможденное лицо, круги под глазами… «Может, Хедрук имел в виду именно это?»
Она вышла из игорного дома на Авеню, по-прежнему смеющуюся, расцвеченную огнями реклам. Однако, толпа с наступлением дня рассеивалась, люди расходились по домам. Но Люси медлила уходить, она еще не решила, что ей делать. Вряд ли она могла сделать чтолибо для Кейла. Но и бросить его она не могла. Так она бродила по улице почти два часа. Люси пыталась проанализировать свои чувства. Почему она так привязалась к Кейлу? Она всегда считала, что выйдет замуж только за члена Организации. Это было само собой разумеющимся. И в школе, и в колледже все прочие - обычные люди - были для нее аутсайдерами. Почему же она думает о Кейле?
Хорошо, даже если бы она нашла Дом Иллюзий, в котором он заключен. Что бы она смогла сделать? Разве она может войти в Дом Иллюзий? Сама мысль об этом была кощунственной, она внезапно испугалась, что ее исключат из Организации только за это.
Но она вспомнила устав, заученный ею давным-давно, так что она даже не думала о нем. Но теперь она мысленно перелистала его страницы. И некоторые статьи предстали совсем в ином свете в той ситуации, в которой она очутилась.
… Члены Организации могут вступать в брак по своему усмотрению… Организация не накладывает никаких ограничений на проведение членами ее своего свободного времени…
… Никто не будет вредить себе в глазах ПП-машины… как говорилось выше… периодические проверки ПП-машиной являются основой статуса члена Организации…
… Если статус члена Организации опустился ниже определенного уровня, то он автоматически исключается из нее, и в его памяти стираются все сведения, связанные с деятельностью Организации…
… Нижеследующие пороки и развлечения считаются неприемлемыми для члена Организации… для женщин особо опасен Дом Иллюзий…
Кажется, сноска к этой статье гласила, что опасность заключается не в иллюзии как таковой, а в подчинении человека хозяевам Дома, превращение в безвольную куклу.
Люси соединилась с Информационным Центром и получила адреса 2108 Домов Иллюзий Империи. Потом направилась к Пенни Паласу. Она, наконец, решила свою судьбу.
Внутри игорного дома все выглядело как обычно. Игра снова вошла в привычное русло, почти ничто не напоминало о случившемся здесь. Люси побрела по огромному залу, делая вид, что интересуется то одной, то другой игрой, и словно случайно подошла к кабинету администратора.
Включив жестуктор, она вошла внутрь, не поднимая тревоги. Имперские защитные устройства не могли помешать ей. Внутри ее охраняло электронное устройство, сообщавшее о приближении к кабинету человека.
Люси подошла к информационной машине и включила слово «Иллюзия». Безрезультатно. Тогда она попробовала, реагирует ли машина на слово «дом». Экран остался чистым. Значит, в машине не было адреса дома. Скорее всего этот Мартин - она прочла его имя в бумагах - помнит его наизусть.
Люси решила идти до конца. Она просмотрела все бумаги на столе, обыскала стол, но, ничего не найдя, села в кресло и стала ждать. Вскоре прибор-сторож подал сигнал тревоги. Она провела им по дверям: сигнал исходил из той самой двери, через которую вошла и она. Кто-то шел в кабинет.
Дверь отворилась и на пороге появился толстяк с масляной физиономией, что-то бормочущий про себя. Люси он заметил не сразу, а заметив, некоторое время молча рассматривал своими небесно-голубыми глазами, особое внимание уделив бластеру в ее руках.
- А вы недурны, ей-богу, - наконец вымолвил он. Люси промолчала.
- Чем могу служить? - продолжал толстяк.
- Где мой муж?
Эта фраза лучше всего характеризовала создавшееся положение и освобождала Люси от объяснений. В самом деле, почему бы ей не быть миссис Кейл Кларк?
- Муж? - повторил, как эхо, толстяк. Он был удивлен.
- Он выиграл. Я ждала внизу, но меня вынесла толпа, а потом закрылись двери. Когда я снова вошла, его уже не было. Где он? - формировала Люси образ разгневанной и жаждущей мести жены. Нельзя было выдать Мартину, что Кейлом интересуется Организация. И Мартин поверил.
- А вот оно что, - он усмехнулся, - весьма, весьма сожалею, леди, но мне пришлось вызвать скорую помощь. А откуда они, я понятия не имею.
- Вы знаете, что это за место. Так ведь?
Он задумался, как бы вспоминая что-то, потом сказал:
- Дом Иллюзий.
Это признание не было менее ценным от того, что она заранее знал ответ. Он мог и солгать.
- Я видела тут недалеко детектор лжи Ламбета. Принесите-ка его сюда.
Он подчинился.
- Видите, я не сопротивляюсь.
Люси не ответила. Она включила конус Ламбета и навела на толстяка.
- Как вас зовут?
- Хари Мартин.
Это была правда.
- Бросьте вы эти шутки. Я и так все вам скажу. Учтите только, что Дома Иллюзий умеют прятать клиентов, когда к ним стучится полиция.
Его нервозность насторожила Люси.
- Что вы там задумали? Думаете поменяться со мной местами? Только попробуйте - и я вас прикончу.
- Этот бластер из оружейного магазина, - сказал он.
- Конечно, - ответила Люси, - так что стойте спокойно.
Мартин вздохнул:
- Ладно. Название фирмы - Лавери, Грузовые перевозки.
И это была правда. Люси пошла к выходу.
- Надеюсь, вы понимаете, что легко отделались.
Толстяк кивнул, поджав губы. Видно было, как его душила злоба.
Люси открыла дверь и выскользнула наружу. Через полминуты она была на улице.
Антон Лавери, рослый блондин, автоматически поднялся из кресла и глупо уставился на Люси, едва она переступила порог. Он не запирался.
- Да не знаю я, где он сейчас. Мое дело доставить груз на место. Водитель сам выбирает дом, а записей мы не ведем.
- Где водитель? - спросила Люси.
Оказалось, что тот уже сменился и выйдет на работу лишь через два дня.
- Это все работа профсоюзов, - объяснил Лавери. - Им бы только поменьше часов работы, да побольше денег и удовольствий.
- Где он живет?
Лавери не знал.
- Может быть, в профсоюзе знают. Они не дают нам адресов.
Однако, даже названия профсоюза он не помнил. Люси растерялась. Три дня в Доме Иллюзий - сумеет ли Кейл выдержать?
- Черт возьми! - в ярости воскликнула она, - как только появится водитель, немедленно сообщите мне. Я позвоню вам через десять минут после этого, и попробуйте мне не ответить!
Перепуганный Лавери клялся, что непременно так и сделает.
Люси вышла на улицу. На часах было несколько минут пятого. Ей необходимо было отдохнуть.
Она вернулась домой, разделась и скользнула под одеяло. Последней ее мыслью было: «Три дня… как медленно потянется время…»
И заснула, как уставший ребенок.

ГЛАВА 13

Узнав адрес дома, Люси тотчас позвонила Хедруку. Он внимательно выслушал ее, затем сказал:
- Вы отлично поработали. Мы выделим вам в поддержку военное судно, оно вмешается, если вы не выйдете оттуда через назначенный срок. - Он сделал паузу. - Надеюсь, вы понимаете, что Кейл должен быть убежден, что все это было сделано лишь в ваших интересах. Только тогда наши действия могут быть оправданы. Вы готовы к этому?
Он мог бы и не задавать этот вопрос. Лицо Люси говорило за нее. Хедрук даже почувствовал жалость к ней, но это было не его дело. Его задачей было использовать ее состояние в интересах Организации, в том числе и самой Люси. Способности Кейла Кларка делали его весьма влиятельным человеком в Империи. Если бы Кларк симпатизировал Организации, то это во многом могло бы решить исход войны, которую стремится развязать Императрица. «Нужно было отвечать Люси», - вспомнил Хедрук. Он принял решение.
- Когда вы пойдете к нему? Сегодня вечером или завтра?
- Вечером, в половине одиннадцатого. Мне кажется, это лучшее время.

Предыдущая страница 6 Следующая страница


7 Альфред Ван Вогт

- Что вы сделаете, если он окажется там?
- Значит, время иллюзий прошло. Они приступят к выбору партнеров. Я постараюсь вмешаться.
- Вы уверены, что Кларк узнает вас?
Она не поняла.
- Видите ли, после действия иллюзий остаются устойчивые пост-образы, мешающие зрительному восприятию.
- Я заставлю его узнать.
- Сразу видно, что вы никогда не были в подобном месте. Эти люди весьма подозрительны. Вы и сами будете не в состоянии сделать что-либо, пока вы во власти иллюзий. Пока действуют машины, вы им не опасны. Приготовьтесь к худшему.
- Он узнает меня, - уверенно повторила Люси.
Хедрук промолчал. Три дня в Доме Иллюзий - это слишком много. Мозг слишком одурманен и в нем не остается никаких воспоминаний, даже сил что-либо вспомнить.
- Я хорошо подготовилась, - сказала Люси. - До свидания, мистер Хедрук.
Хедрук не заметил, когда она отключилась. В дни кризиса он, как всегда, жил и работал в кабинете. Работа - только она существовала для него. Он связался с Главным Штабом и приказал выделить для Люси военное судно. Потом достал ее досье. Сперва шли ее данные:
«Способности - 110, горизонт - 118, доминирование - 151, эго - 120, эмоциональность - 150…»
Хедрук остановился. При норме 100 и среднем уровне 85 Люси была прекрасной девушкой, интеллигентной, эмоциональной. Именно поэтому при обнаружении Кейла Кларка, его гигантских калледетических способностей, контакт с ним решено было установить через Люси, ибо требовалась очень эмоциональная девушка.
Собственно, с самого начала было ясно, что Кларк привлечет Люси. Кроме того, обычному человеку, пожалуй, даже опасно было бы сотрудничать с подобным человеком. Кроме того, оба партнера были симпатичны друг другу - и это играло большую роль. По крайней мере на время, ибо в этом стремительно меняющемся мире нельзя было гарантировать постоянство.
Хедрук вздохнул. Все-таки ему было жаль Люси. Как правило, Организация не вмешивалась в личную жизнь своих членов. Лишь крайние обстоятельства заставили его пойти на это.
Хедрук вернул досье в хранилище - он вовремя вспомнил о крайних обстоятельствах. Включил приемник. На экране появился счетчик времени. Он нашел большое пятно - оно было в 43 днях в будущем. Маленькое найти было трудно. Оно парило где-то в ста миллионах лет в прошлом. Хедрук не мог представить такого отрезка времени.
Энергия, заключенная в Макаллистере, была слишком велика даже для планетарных масштабов. Эта проблема была его кошмаром.
Наконец, он выключил приемник. Решение так и не приходило к нему. Впервые он был бессилен.
Остаток дня он потратил на изучение рапортов агентов. Люси не знала, что находится под непрерывным наблюдением, что о каждом ее поступке немедленно докладывалось Хедруку. Конечно, это было незаконно, и, не дай бог, чтобы об этом узнал кто-либо из членов Совета.
И опять работа, работа, работа. Наконец, наступило время, когда Люси вошла в Дом Иллюзий. Он прекратил работу и вызвал военный корабль, парящий высоко над домом. С минуту он изучал с корабельного локатора местность, затем отключил экран и вновь с головой ушел в работу.

ГЛАВА 14

В воротах Люси обдал теплый поток. Она остановилась.
Это было искусственно вызванное ощущение, первый шаг к тем наслаждениям, которые предлагал Дом Иллюзий. На этой территории она находилась под непрерывным контролем, манипулировавшим ее нервной системой.
Люси пошла вперед, преодолев нерешительность. С улицы дом был неразличим: его закрывала сплошная стена деревьев. Люси подошла к входу, высотой примерно в 50 футов.
Дважды ей пришлось остановиться. В первый раз ей показалось, что чьи-то мягкие пальцы ласково коснулись ее лица. Во второй раз ощущение радости распространилось по всему телу. Она была счастлива, как невеста в день свадьбы.
Люси вошла и оказалась в комнате, полной зеркал. Люси решила, что это двери, но боялась ошибиться. Она стала ждать, что дверь откроется сама. Однако, когда этого не произошло, попыталась открыть двери сама
- нажала на одно зеркало, на другое…
Только на седьмом ей удалось добиться успеха. Она очутилась в узком коридорчике, немного шире ее самой. Ей было не по себе в этом замкнутом пространстве, где можно было двигаться лишь вперед или назад.
Тем более, что она пришла сюда не с простой задачей. Она была врагом хозяев дома, и намеревалась уничтожить по крайней мере часть этой организации. Но спрашивать, куда идти, не приходилось.
Однако, основательно испугаться она не успела: коридор кончился. Она подошла к высокой двери и, толкнув ее, оказалась в маленькой, прекрасно обставленной комнате. За столом сидела женщина лет сорока, с классически красивым лицом, которое портили лишь маленькие острые глазки и тонкие губы, вытянутые в прямую линию.
- Садитесь, пожалуйста. Правила предписывают нам проводить беседу с каждым неофитом, - сказала женщина.
Люси села.
- Все, что вы сообщите мне, останется в тайне. Словом, - она сделала неудачную попытку улыбнуться, - все останется здесь. - Она прикоснулась наманикюренным пальцем ко лбу. - Я никогда не забываю того, что услышала хотя бы раз.
Люси молчала. Она и раньше встречала подобных людей, ново было лишь то, что в Доме Иллюзий не делают записей именно по этой причине.
- Конечно, наше учреждение не бесплатно. Каков ваш счет?
- 5000 кредитов.
- Где вы работаете?
Люси назвала известную столичную фирму, где формально числилась, как и все члены Организации, под чьим контролем было немало предприятий. Так что алиби ей было обеспечено.
- Сколько вы получаете?
- Сто кредитов в месяц.
- И сколько уходит на еду?
- О, примерно, 40-60.
Женщина задумалась, бормоча про себя:
- Транспорт - 10, одежда - 25, прочее - 10. Итак, остаток - максимум 1500 в год. Если желаете бывать здесь раз в неделю, вам придется уплатить 60 кредитов. Впрочем, мы сделаем вам скидку - 35 кредитов, пожалуйста.
Люси молча отсчитала деньги, пораженная безжалостностью расчетов. Конечно, на самом деле доход у нее был намного больше - только на такси она тратила 1000 кредитов в год. Одежда стоила отнюдь не двадцать пять кредитов в месяц. И еще, и еще… Словом, Дом Иллюзий заставил бы ее солидно экономить на всем, если бы у нее действительно был такой доход, который она назвала. Ведь наверняка она бы не удовлетворилась одним посещением в неделю.
Женщина положила деньги в ящик и встала.
- Благодарю вас, дорогая. Надеюсь, мы расстанемся друзьями. Вам в эту дверь.
Миновав коридор, Люси оказалась в роскошной спальне. Что-то в ней показалось Люси подозрительным, и она вошла не сразу. «Это Дом Иллюзий», - говорила она себе. - Здесь мало что реально.» Она вспомнила наставление Хедрука - как определить галлюцинацию. Посмотрев на спальню уголками глаз, она увидела, что все линии раздваиваются. Комната была куда больше, чем казалась на первый взгляд. Реальна была лишь женщина посередине. Люси, улыбнувшись, прошла сквозь твердую на вид стену и очутилась в большой комнате с зеркальными стенами. Женщина устремилась к ней.
- Извините, мисс. Мы не предполагали, что вам известно о наших чудесах. Где вы научились различать иллюзии: от друзей или вы уже посещали другие дома?..
«Важный вопрос. И на него нужно отвечать.»
- Мне рассказывал мой знакомый, - ответила она.
Это вроде бы удовлетворило женщину. Она подвела Люси к новой зеркальной двери.
- Пожалуйста, переоденьтесь. А потом пройдите в левую дверь, - сказала она.
В комнате на вешалке было прекрасное белое платье. На полу стояла пара сандалий. И ничего больше. Люси медленно разделась. Лишь теперь она ощутила всю сложность задачи: если Кейл не узнает ее сразу, Дом сделает с ней что угодно.
Прикосновение к коже ткани платья наполнило ее ощущением блаженства. Это была какая-то специальная ткань, действующая на нервные окончания в коже. Наверняка один ярд стоил больше сотни кредитов.
Люси долго наслаждалась этим ощущением, пока внезапно оно не пропало. «Вероятно, дело было не только в платье», - подумала она.
Люси поколебалась у выхода, но затем решительно открыла дверь. Она очутилась на пороге длинного зала, где у одной стены за столиками сидели мужчины, а напротив, за такими же столиками - женщины. Зал освещался скрытыми цветными светильниками. В конце комнаты всю стену занимал огромный бар. Люси даже не беспокоилась, иллюзия это или нет: она попала в конкурсную комнату. Здесь она сможет увидеть Кейла, пусть не сейчас, пусть на следующий день.
Слегка кокетничая, Люси прошла по комнате, презрительно оглядев сидящих за столиками женщин. Потом перенесла внимание на мужчин. Внезапно ей показалось, что здесь две, а не одна комната, и мужчин от женщин отделяет высокий барьер. Впрочем, это тоже могло оказаться иллюзией, или даже просто совмещением в пространстве двух изображений.
Люси обвела взглядом другую половину комнаты. Сначала она не узнала Кейла, но возвращаться не стала из предосторожности. Затем подошла к одному из свободных столиков.
Возбуждение покинуло ее. Осталась жалость к изможденному, страдающему Кларку, которого она увидела в этом притоне. Вряд ли он заметил ее. Она решила снова посмотреть в сторону лишь через минуту, а затем попытаться привлечь чем-нибудь его внимание.
Но минуты не прошло, как в комнате появился маленький стройный человечек и поднял руку, привлекая к себе внимание.
- Барьер опущен, господа. Можете знакомиться, - пропел он сладким голосом.
Большинство женщин осталось сидеть, но некоторые встали и прошли в другую половину зала. Люси, почувствовав, что Кейл идет к ней, осталась на месте. Он сел в кресло напротив нее и произнес:
- Вы мне нравитесь, мисс.
Она кивнула в знак того, что принимает его комплимент, но не ответила, не желая выдать себя. К ним подошел служитель.
- Вы не против, мисс? - спросил он.
Люси снова кивнула.
- Тогда вам туда, - сказал служитель.
Она встала, подумав: «Чем скорее мы останемся одни, тем скорее попадем на корабль.»
Внезапно в зал ворвалась женщина, допрашивавшая Люси, и чтото прошептала распорядителю. Загремел колокол. Люси обернулась, почувствовав, что теряет равновесие, и погрузилась во тьму.
… В пять минут двенадцатого приемник Хедрука зазвонил. На экране появилась Люси.
- Не знаю, что случилось, - сказала она, - все вроде шло нормально. Кейл узнал меня, и мы были уже на пути в комнату, когда я потеряла сознание. Очнулась я дома.
- Одну секунду, - сказал Хедрук. Он связался с военным кораблем. Командир лишь покачал головой.
- Я сам хотел звонить вам. Прошел полицейский рейд. Они погрузили женщин в планы, а шестерых - в машину, и развезли по домам.
- А мужчин?
- В этом все и дело. Мужчин они погрузили в грузовик и увезли в неизвестном направлении.
- Понятно, - сказал Хедрук.
Проблема Кейла Кларка вновь осложнилась. Оставалось лишь позволить событиям развиваться своим ходом.
- Отлично, - сказал он. - Возвращайтесь.
Он снова вызвал Люси и сообщил ей новости.
- Это выводит его из игры. Мы бессильны что-либо сделать, - закончил он.
- Что же делать мне? - спросила она.
- Ждите. Ждите.
Больше он ничего не мог сказать.

ГЛАВА 15

Фара между тем занимался своим обычным ремеслом. И скорее всего, - думал он, - ему придется делать это до конца дней своих. Какого же он свалял дурака, ожидая, что Кейл придет в магазин и скажет:
- Папа, я все понял. Прости меня и обучи делу, а потом можешь уходить на заслуженный отдых.

26 августа, во время ленча, включился телестат.
- Платный вызов, - прошептал Фара. Он переглянулся с женой.
- Проклятый мальчишка, - сказал он.
Но тем не менее он почувствовал облегчение. Теперь-то Кейл поймет, что такое родители. Он включил визор.
На экране появился мужчина с тяжелой челюстью и густыми толстыми бровями.
- Я клерк Пертон из Пятнадцатого банка, - представился он. - Мы получили на ваше имя чек на 10 тысяч кредитов. С прочими расходами и налогом это будет 12 100 кредитов. Будете платить сейчас или придете позже?
- Н-но… н-ноо… - сказал Фара. - К-кто?
Человек стал говорить что-то о деньгах, выплаченных Кейлу Кларку этим утром. Наконец, Фара вновь обрел голос.
- Но банк не имеет права выплачивать деньги без моего разрешения.
Мужчина оборвал его:
- Следует ли мне информировать Центр, что деньги получены по фальшивому чеку? Тогда после ареста получателя он будет аннулирован.
- Подождите… подождите… - сказал Фара. Он повернулся к Криль, стоявшей за его спиной.
- Пусть его, Фара, он порвал с нами. Пусть делают, что хотят - мы должны быть тверды.
Фара удивился. Она говорила не то, что думала.
- Я… не знаю… насчет уплаты… Может, вы повремените? - спросил он Пертона.
- Конечно, мы рады будем войти в дело. Мы проверили ваше положение и готовы доверить вам 11 000 кредитов на неопределенное время под залог мастерской. У меня есть договор, и если вы согласны, то мы сейчас закрепим сделку.
- Фара! Нет! - крикнула Криль.
- Остальные деньги уплатите наличными, - закончил клерк. - Вас это устроит?
- Да, да, конечно. Мои 2 500… да, устроит, - ответил Фара.
Дело было покончено. Фара набросился на жену.
- Чего ты хотела? Сколько раз ты твердила мне, что я в ответе за него?! Мы не знаем, зачем ему понадобились деньги. Может, он попал в беду?!
- Он разорил нас за один час. Он знал, что мы не поступим иначе.
- Я знаю, но нужно было спасать наше доброе имя.
Однако, это чувство долга исчезло у него с приходом бейлифа после полудня.
- Чем обязан? - спросил Фара.
- Автоматические ремонтные мастерские выкупили ваш вексель у банка и погасили долг.
- Это нечестно! Я обращусь в суд!
«Если об этом узнает Императрица, - думал он в гневе, - она… она…»
… В большом сером здании суда, идя по длинным серым коридорам, Фара чувствовал себя все мельче и слабее. Все меньше он надеялся на то, что решение будет вынесено в его пользу лишь росчерком пера.
Тем не менее у него хватило сил связно изложить свое дело, начиная от незаконной выдачи денег и до передачи векселя РАМ.
- Надеюсь, сэр, Императрица не допустит подобных издевательств над честным гражданином, - закончил он.
- Как вы смеете, - холодно сказал человек, сидящий за столом, - использовать имя Ее Величества в своих низких целях?!
Фара содрогнулся, представив себе миллиарды жестоких и равнодушных людей, стоящих между Императрицей и ее верноподданными. Он больше не чувствовал себя членом одной большой семьи. «Но если бы Императрица узнала обо всем этом, то она, она… Что бы она сделала?»
Подавив промелькнувшую мысль, он услышал голос судьи:
- Иск истца отклонен, и он приговаривается к уплате 700 кредитов, которые делятся между судом и адвокатом потерпевшего в отношении 5:2. Истец остается здесь вплоть до уплаты денег. Следующий!
… На следующий день Фара решил навестить тещу. Он позвонил в «Фермерский ресторан» на окраине поселка. Место было прибыльное - несмотря на ранний час зал был наполовину полон. Но хозяйки здесь не было. Он позвонил в магазин, где она и оказалась.
Суровая старуха молча выслушала его рассказ, потом жестко сказала:
- Делать нечего, Фара. В дело я тебя взять не могу, иначе люди из РАМ придут и ко мне. Я не настолько глупа, чтобы доверить деньги человеку, воспитавшему дурного сына, разорившего его. Кроме того, я принципиально никого не беру в компаньоны. Пусть Криль переезжает ко мне и живет здесь. Впрочем, я пришлю за ней человека. Все.
Она вернулась к проверке счетов с клерком, оперировавшем на не слишком хорошо отлаженной счетной машинке. Это занятие то и дело прерывалось ее резким голосом, разносившимся по пыльному помещению:
- Здесь вы перевесили на целый грамм. Взгляните на весы!
Хотя она и повернулась к нему спиной, Фара знал, что на этом дело не кончилось.
- Почему бы тебе не обратиться в оружейный магазин? Ты же не станешь терпеть это все?
Фара отключился. Зачем ему оружие? Застрелиться? Это вроде не подходило. Неужели теща могла посоветовать ему это? Какая чушь! Ему ведь нет и пятидесяти. С его золотыми руками работа в мире, набитом автоматами, ему обеспечена. Место человеку, умеющему работать, найдется всегда. Это было его жизненным кредо.
Дома была Криль, укладывающая чемоданы.
- Делать нечего, Фара. Сдадим дом в аренду, а сами переберемся на квартиру.
Он передал ей разговор с ее матерью. Криль пожала плечами.
- Я еще вчера сказала ей «нет». Удивительно, что она повторила предложение.
Фара медленно подошел к окну, выходящему в сад. Можно ли представить этот сад без Криль. Криль в гостинице? Теперь он понял, что хотела сказать теща. Подождав, пока Криль уйдет наверх, он позвонил майору Дейлу. Тот внимательно выслушал его и сказал:
- Извини меня, но Совет не вправе одалживать деньги. Да, еще, ты прости меня, Фара, но у тебя отобрали лицензию на мастерскую.
- Ч-что?
- Ничего не поделаешь. Послушай, - сказал он шепотом, - сходи в оружейный магазин. Они тебе помогут.
И экран отключился.
Это был приговор.

ГЛАВА 16

Два месяца жизни в номерах довели его до точки. Однажды вечером, когда улицы опустели, он прокрался к оружейному магазину. Дверь открылась сразу. Миновав полумрак прихожей, он попал в ярко освещенную комнату, где за столом сидел седой старик и читал книгу. Увидев Фару, он отложил ее и встал.
- Чем могу служить, мистер Кларк?
Фара слегка покраснел от того, что его узнали. Ему было стыдно за свое прошлое поведение. Кроме того, он не мог покончить с собой при помощи ножа, яда или пули. Криль бы пришлось нести слишком большие расходы. Никто не должен знать об этом.
- Мне нужен бластер, - сказал он, - такой, чтобы мог уничтожить тело в 6 футов длиной одной вспышкой. Что вы можете предложить?

Предыдущая страница 7 Следующая страница


Оружейный магазин Ишера 8

Старик повернулся к витрине и вынул оттуда бластер, инкрустированный пластиком.
- Обратите внимание, как мало фланцы выступают над стволом. Идеальная модель для ношения под одеждой. Будучи настроена на владельца сама прыгает в руку. Сейчас он настроен на меня. Я кладу его в кобуру и…
Старик шевельнул пальцами, и бластер очутился у него в руке, прыгнув через 4 фута. То есть даже намека на движение не было. Он очутился в руке мгновенно!
Фара, открывший было рот, чтобы сказать старику, что его интересует только одно качество бластера, захлопнул его. Он был потрясен. Ему приходилось иметь дело с армейскими бластерами, но они не шли ни в какое сравнение с этим. Наконец, он пришел в себя:
- А каков у него луч? - спросил он.
- Луч толщиной с карандаш прожжет любое тело, исключая некоторые сплавы, на расстоянии 400 ярдов. Установив луч на большую ширину, вы можете уничтожить шестифутовое тело на расстоянии 50 ярдов.
Он продемонстрировал, как это сделать.
- Я беру его, - сказал Фара, - сколько он стоит?
Старик задумчиво посмотрел на него и медленно произнес:
- Вы, конечно, помните наши требования к владельцам оружия.
- А, вот что вы имеете в виду… Нет. Мне он нужен для самоубийства.
- А, самоубийство! Это, конечно, ваше право. В мире, где права урезаются с каждым годом. Что же касается цены, то он стоит четыре кредита.
- Как?! Всего лишь четыре кредита? - воскликнул Фара. От удивления он даже привстал, забыв о самоубийстве. Одна только ручная отделка стоила 25 кредитов как минимум. Это было интересно.
- А теперь, если пожелаете, примерим кобуру, - продолжал старик как ни в чем не бывало.
Фара автоматически подчинился. Он был слегка разочарован. Неужели эти магазины так могучи, что… Эта мысль не давала ему покоя.
- Возможно, вам следует выйти через боковую дверь. Это будет удобнее для вас, - сказал старик.
Фара подчинился. Старик нажал одну из кнопок - и в стене открылась дверь. Фара даже не заметил, как. Не говоря ни слова, он вышел.

ГЛАВА 17

Кругом была толпа. Фара повернулся, но магазина за ним не было. Глэй исчез.
Но даже не это занимало Фару. Он был потрясен оказавшейся перед ним машиной, цельнометаллической громадой, уходящей вершиной в голубое небо, в котором сияло яркое южное солнце. Пять ярусов металла, по 100 футов в каждом!
Это была машина, а не здание, так как вместо окон на нижнем ярусе переливались белыми, зелеными, красными, изредка голубоватыми, желтыми цветами огни.
Следующий ярус светился лишь белыми и красными огнями. Третий - голубыми и желтыми. На четвертом же горела надпись:
БЕЛЫЕ - РОЖДЕНИЯ
КРАСНЫЕ - СМЕРТИ
ЗЕЛЕНЫЕ - ЖИЗНИ
ГОЛУБЫЕ - ИММИГРАЦИЯ НА ЗЕМЛЮ
ЖЕЛТЫЕ - ЭМИГРАЦИЯ С ЗЕМЛИ
На пятом ярусе значилось:
СОЛНЕЧНАЯ
СИСТЕМА - 11,474,463,747
ЗЕМЛЯ - 11,193,247,361
МАРС - 97,298,604
ВЕНЕРА - 141,053,811
ЛУНА - 42,863,971
Числа менялись прямо на глазах, увеличиваясь или уменьшаясь. Жизнь идет своим чередом, говорили они.
- Вам лучше сойти на линию, - сказал кто-то сзади. - Те разберут ваше дело.
Фара обернулся. За ним стоял парень лет тридцати.
- Мое дело? Какое дело?
- Вам лучше знать, почему вы здесь очутились. Что же вам еще делать у Информационного Центра?
Фара сошел на быстро движущуюся линию, которая понесла его внутрь огромной машины, на деле все-таки оказавшейся зданием.
«Дело», - подумал он. А ведь у него и в самом деле есть дело. Неразрешимая и безнадежная проблема. Легче перевернуть весь мир, чем решить ее.
Линия внесла его в здание.

ГЛАВА 18

Внутри здания Фара неуверенно двинулся по широкому освещенному коридору. Идущий за ним молодой человек сказал, показав на пустой боковой коридор:
- Вам сюда.
Фара послушно свернул. В конце коридора оказался зал, где за столом сидела дюжина молодых женщин, о чем-то беседовавших с посетителями. Он подошел к свободной девушке, вблизи оказавшейся старше, чем он думал. Она приветливо, но официально улыбнулась ему и спросила:
- Как вас зовут?
Фара назвался.
- Благодарю вас. Сейчас мы найдем ваше досье. Не хотите ли присесть?
Только тут он заметил кресло. Фара сел. Почему-то он поверил, что здесь и в самом деле смогут решить его дело, и от этого пришел в такое возбуждение, что не разбирал почти ничего из того, что говорила ему девушка:
- Информационный Центр… в сущности… бюро статистики. Регистрируются… рождение… образование… переезды… работа… Все взаимосвязано… Имперское бюро статистики… наши агенты… каждая группа…
Фара понимал, что упускает что-то жизненно важное, постарался успокоиться, но не смог. Нервы его не слушались. Он пытался что-то сказать, но прежде чем успел совладать с языком, раздался щелчок, и перед женщиной появилась какая-то пластинка. Она внимательно изучила ее и сказала:
- Вероятно, вам интересно будет узнать, что ваш сын Кейл сейчас на Марсе.
- О? - только и смог сказать Фара, привстав с кресла.
Но женщина продолжала:
- Должна сказать вам, что Организация не предпринимает никаких действий против индивидуумов. Мы не читаем моралей. Человек должен измениться сам, а с ним и все человечество… А теперь сообщите мне ваше дело, я запишу его для суда.
Фара хотел узнать побольше о Кейле, но делать было нечего. Он стал рассказывать. Когда он закончил, девушка сказала:
- Вам следует пройти в зал имен. Когда появится ваше имя, идите в комнату 474. Запомните: 474…
Она улыбнулась на прощание. Фара встал, ничего не поняв. Он повернулся, чтобы задать вопрос, но на его месте уже сидел какойто старик. Пришлось идти дальше по коридору, откуда доносились какие-то неясные звуки.
Он распахнул дверь, и шорох превратился в гром, ударивший по нему. Он замер, оглушенный.
Перед ним был огромный зал, в котором толпились тысячи людей, напряженно вглядывающихся в табло, расчерченное на квадраты, обозначенные буквами, тянувшееся через всю стену.
Все это здорово походило на биржу во время бума. Все новые имена вспыхивали на табло, на 26 досках, люди вопили как сумасшедшие, рев стоял неописуемый… Каждые несколько минут под табло вспыхивала надпись:
СЛЕДИТЕ ЗА СВОИМ ИМЕНЕМ!
Фара следил, хотя находиться здесь было нелегко. Внезапно все это показалось ему нелепой, дикой игрой. Он уже было встал, чтобы уйти, и тут на доске вспыхнуло:
КЛАРК, ФАРА. КЛАРК, ФАРА.
С воплем вскочил он на ноги.
- Меня, - закричал он, - это меня!
Но никто, конечно, не обернулся. Устыдившись, он направился к выходу. Тишина снаружи была еще оглушительней, чем рев внутри зала. Он едва сумел разыскать номер 474.
Комната была небольшой. В ней стояло два кресла и стол, на котором вокруг молочно белого шара лежало семь стопок бумаг, каждая своего цвета. Шар внезапно вспыхнул, и мужской голос произнес:
- Фара Кларк!
- Я - сказал Фара.
- Прежде чем выслушать приговор, возьмите лист из голубой стопки. На нем написано, что представляет собой Пятнадцатый Межпланетный Банк. Это многое объяснит вам.
На листе бумаги значилось около 500 компаний от А до Я. И ничего больше.
- Как было установлено, Банк совершил мошенничество. Он обвиняется в подлоге, обмане и других преступлениях. Банк противозаконно вступил в контакт с вашим сыном Кейлом, через посредство агента, разыскивающего сыновей богатых родителей в финансовых затруднениях, мусорщика. Этот «мусорщик» получил в качестве комиссионных процент, выплачиваемый по закону должником, в данном случае, вашим сыном. Банк обманул вас, заявив, что вашему сыну выплачено 10 тысяч кредитов, хотя он получил всего лишь тысячу, причем, без вашего разрешения. Банк повинен в шантаже, так как он угрожал арестовать вашего сына за подлог, не имея на это никакого права. Банк повинен в заговоре, ибо ваш вексель был передан конкуренту. В итоге, сумма, полученная Банком, утроилась и составила 36 300 кредитов. Мы не можем сообщить вам, в результате каких событий это произошло. Достаточно того, что Банк выплатил эту сумму. Половина ее принадлежит Организации Оружейных Магазинов, что же касается другой половины…
ШЛЕП! И на стол упала пачка банкнот.
- … то она ваша, - закончил мужчина.
Фара дрожащей рукой засунул деньги в карман. Голос продолжал:
- Не думайте, однако, что все кончилось. Для восстановления вашей мастерской в Глэе потребуется отвага и мужество. Будьте храбры и честны - и вы выиграете. Не страшитесь применить оружие для защиты своих прав. Остальное вам разъяснят позже. А теперь пройдите через дверь прямо.
Фара встал, открыл дверь и вышел… в знакомую комнату оружейного магазина! Старик встал ему навстречу.
Приключение кончилось. Он снова был в Глэе.

ГЛАВА 19

Фара с трудом пришел в себя, потрясенный мощью Организации, бросившей вызов самой могучей и безжалостной цивилизации Земли, за несколько дней превратившей его в ничто.
- Судья, - сказал он, поколебавшись, прежде чем произнести это слово. - Судья вернул мне деньги…
- Прежде чем перейти к этому, - сказал старик, - изучите принесенный вами синий лист.
- Лист? - спросил Фара. Теперь он вспомнил, что и в самом деле захватил в 474-й комнате лист бумаги.
Только тут он заметил в списке компаний Атомную Ремонтную Компанию.
- Не понимаю, - сказал он. - Вы боретесь против них?
Старик улыбнулся и покачал головой.
- Нет. Это лишь часть 8 миллионов компаний, имеющихся в наших списках. Доходы этих компаний часто не имеют отношения к их бизнесу. Но мы ставим своей целью дать им почувствовать разницу между нечестной и честной игрой. Единственное, что объединяет эти компании - то, что они целиком принадлежат Императрице Ишер. Конечно, вы можете не верить мне…
Но Фара поверил. Просто удивительно, как он мог не замечать этого раньше. А он-то обвинял самих разорившихся в их бедах!
- О, как я ошибался, - прошептал он, - я верил в Императрицу! Иначе я и жить не мог, мне не на что было бы опереться. Но если я выступлю против Императрицы, со мной покончат!
- Ни в коем случае! - сказал старик. - Вы не должны выступать против Ее Величества. Мы против этого и не помогаем таким людям. Виновата не столько Императрица, сколько ее чиновники. Она лишь движется по течению. Но я не стану оправдывать ее. Сорок лет назад, в худший период отношений между Империей и Организацией, убирался каждый, кто получал от нас помощь. Кстати, так был убит ваш тесть.
- Мой тесть?! - воскликнул Фара. - Но ведь… говорили, что он скрылся с какой-то женщиной.
- Они всегда распространяют такие слухи. Но нам удалось остановить террор, убив троих высших чиновников (не из императорской фамилии), наиболее виновных в нем. Теперь же мы не хотим становиться на этот путь. Однако, и террор не должен повториться. Поймите, МЫ НЕ ХОТИМ ВМЕШИВАТЬСЯ В РАЗВИТИЕ ЧЕЛОВЕЧЕСТВА. Мы лишь устраняем несправедливость, служим барьером между людьми и самыми жестокими их эксплуататорами. В принципе, мы помогали лишь честным людям. То есть мы помогаем и другим - но лишь продажей оружия. Именно поэтому правительство зависит почти целиком от своего влияния на экономику.
Четыре тысячи лет назад великий гений Уолтер С. Де Лани открыл вибрационный процесс, сделавший возможным Организацию и заложил основы ее политической идеологии. Вот уже много лет мы наблюдаем за тем, как государство шло от демократии к конституционной монархии и, наконец, к самодержавию. Мы поняли: ЛЮДИ ВСЕГДА ИМЕЮТ ТО ПРАВИТЕЛЬСТВО, КОТОРОГО ЗАСЛУЖИВАЮТ. Если они захотят изменить его, то они сделают это. Мы же остаемся неизменными и, основываясь на своей технике, на идеях гуманного идеализма, пытаемся излечить болезни, возникающие при любой форме правления.
Что касается лично вас, то тут все просто. Люди всегда боролись за свои права. Компания РАМ конфисковала ваше оборудование. Его перевезли в Ферд, а затем в военный склад на побережье. Мы доставили его обратно.
Вы войдете туда и…
Фара выслушал инструкции и кивнул.
- Можете на меня положиться. Я добьюсь своего.

ГЛАВА 20

Конечно, полиция знала большинство Домов Иллюзий. Однако, существовал неписанный закон, по которому хозяина предупреждали о налете. Однако, список заключенных должен был лежать в одном из легко доступных мест. В течение нескольких дней создавался список заключенных в Доме должников, преступников, отправляемых на Марс, Венеру и различные Луны. Правительство нуждалось в рабочих руках на планетах. И Дома Иллюзий, часто посещаемые людьми, не желающими поднимать скандал, удовлетворяли этот спрос.
Обе стороны соблюдали золотое правило - мертвые молчат. И те, кто хотел жить, молчали.
Кейл шагнул из корабля на песок Марса и застыл от холода. Песок был твердым как скала. Он оглядел расстилающийся перед ним Шардл и задохнулся от ненависти.
- Пошевеливайся, эй, ты… - Один из солдат ударил его палкой по плечу. Другой, изрыгая ругательства, странно звучащие в разреженной атмосфере, руководил высадкой.
Кейл даже не повернул голову. Он занял свое место в цепочке и пошел по песку. Мороз все больше пробирал его. Легкие стыли. Люди впереди него, не выдержав, побежали. Остальные, тяжело дыша, потянулись за ними. Но они не привыкли к пониженной гравитации и неуклюже подпрыгивали на жесткой почве. Многие падали. Человеческая кровь окрасила ледяные пески Марса. Кейл же упрямо шел вперед, полный презрения к слабакам. Их еще на корабле предупреждали о гравитации.
Пластиковые здания города были в четверти мили от них, так что можно было потерпеть.
Под оболочкой было тепло. Кейл отошел к стоящему на пригорке зданию, откуда был виден почти весь город.
Шардл был шахтерским поселком. Он стоял на плоской равнине, кое-где поросшей зеленью, вероятно, от тепла ядерных реакторов. А дальше до горизонта тянулась пустыня.
На стене здания было объявление. Кейл подошел поближе и прочитал: «СЧАСТЛИВЫЙ СЛУЧАЙ».
Текст под заголовком сообщал, что согласившимся проработать 15 лет на марсианских фермах Ее Величество Иннельда Ишер предоставит полностью оборудованную атомную ферму с рассрочкой на 40 лет. Все кончалось намеком: «Немедленно приходите в Ланд-оффис и вы ни минуты не пробудете в шахтах».
Кейл уже слышал кое-что об этой системе колонизации Марса и Венеры, где каждый квадратный дюйм земли следовало обработать и выходить. Лишь через тысячелетие люди растопят ледяные пустыни Марса и охладят пылающие болота Венеры, сделают из этих планет более-менее приемлемое подобие Земли. Теоретически это было верно. Но всю свою жизнь, изучая историю в школе и читая книги о колонизации, он даже не мечтал о том, что окажется здесь, на Марсе, пойманный в ловушку безжалостной цивилизацией. «Что толку ненавидеть отца, - думал он. - Такие бессловесные глупцы, как он, никогда не поймут того, что творится вокруг».
Что касается его, то он выбрал свой путь. Раньше он играл честно - теперь же нет. Чтобы выжить, нужно стать сильным - он усвоил эту идею. Он не отступит перед трудностями. И ничто не удержит его на Марсе. Ведь он свободен в передвижении.
- Кейл Кларк, уроженец Глэя? - произнес сзади лукавый голос. Кларк неспеша повернулся. Случай подвертывался слишком быстро. Коротышка в дорогом костюме, стоявший за ним, явно прилетел не на последнем корабле, несмотря на осведомленность.
- Я местный… э-э… представитель Пятнадцатого Банка, - отрекомендовался он. - Может быть, мы сумеем помочь вам в данной ситуации?
Чем-то он был похож на жабу - такие же черные, поблескивающие зрачки. Кейла аж передернуло от отвращения. Впрочем, какая разница, с кем иметь дело.
- Деньги нужны? - вопросило существо.
Кейл кивнул.
- Какого, вы говорите, банка?
Карикатура на человека улыбнулась с видом облагодетельствованного нищего.
- Пятнадцатого. Вы сделали месяц назад взнос в наш банк. При составлении досье мы узнали, что вы очутились на Марсе в результате весьма… э-э… щекотливых обстоятельств. Мы можем предоставить вам кредит.
- Ясно, - ответил Кейл. Он снова внимательно изучил этого агента всемогущего банка. - Но каким же образом?
Человечек откашлялся.
- Вы ведь сын Фары и Криль Кларк?
Поколебавшись, Кейл кивнул.
- Хотите на Землю?
Тут уж Кейл не колебался.
- Да.
- Стоимость перелета - 600 кредитов. Длительность - 24 дня. Десять кредитов за каждый день после этого. Вам это известно?
Этого Кейл не знал. Но ясно было, что на имперские 25 кредитов в неделю домой скоро не вернешься.
- Пятнадцатый Банк, - величественно произнес коротышка, - предоставит вам 1000 кредитов при поручительстве вашего отца с обязательством уплатить 10 000 кредитов впоследствии.
Кейл чуть не сел. Это был конец.
- Мой отец не поручится за долг в 10 000 кредитов.
- Вашему отцу следует поручиться лишь за 1 000 кредитов. Остальные выплатите впоследствии вы сами.
- Но как я получу деньги?
- Подпишете вексель, и получите деньги. А 1 000 кредитов снимем со счета вашего отца. Он заплатит, не беспокойтесь…
- Меня интересует, будут ли деньги выплачены до того, как я распишусь, - оборвал его Кларк.
- Как хотите. Вижу, вы тертый калач. Пойдемте в контору, - согласился делец.
Кейл последовал за ним. Что-то легко все получалось. Это ему не нравилось.
Вокруг тянулась линия оффисов. В них входили каторжники в сопровождении хорошо одетых личностей.
«Итак, что же получается? Сначала объявление о наборе на ферму. Если этот трюк не походит, то агент предлагает взять в долг за счет семьи. Деньги, следовательно, либо не выплачиваются, либо отбираются тут же. И таким образом, истощив все мыслимые ресурсы, вы остаетесь на Марсе навечно».
«Но должна быть пара свидетелей, - подумал он. - Здоровенные вооруженные парни, знающие, в чем дело».
Неплохой метод колонизации безжизненных планет для мира, где люди колонизацией не интересуются.

Предыдущая страница 8 Следующая страница


9 Альфред Ван Вогт

Он вошел в контору. Так и есть - двое хорошо одетых, приветливых мужчин. Один представился управляющим шахты, другой - банковским клерком. Кларк представил себе, со сколькими простофилями они познакомились уже раньше. «Управляющий шахты». Звучит солидно. Приятно дружески побеседовать со столь важной персоной, почувствовать себя человеком. Кейл пожал им руки и объяснил ситуацию. Деньги важно получить легально. Это значило подписать документ и его копию. Конечно, все это ерунда, но законность должна быть соблюдена.
Комната была небольшая, но хорошо обставленная. Вероятно, в другое время она в самом деле была конторой шахты. Дверей было две - через одну он вошел, через другую ему следовало выйти без денег и всякой возможности доказать истину. Кейл подошел к ней и приоткрыл. За ней, насколько хватало глаз, группами стояли солдаты. Да, в случае чего отсюда не выберешься с деньгами.
Кейл обнаружил, что дверь закрывалась снаружи - и незаметно закрыл ее. Потом с улыбкой вернулся в комнату, демонстративно вздрагивая.
- Ну и холодина снаружи. Поскорей бы уж вернуться. - Троица рассмеялась, и жабовидный агент достал бумагу, на которой значилось 11 000 кредитов. Кейл сосчитал деньги и сунул в карман. Затем прочел контракт, написанный, вероятно, специально для подозрительных чудаков. Копий было три - одна для банка, другая для Марса, третья для него. Оставалось лишь расписаться. Кларк сунул одну в карман, другую красиво, с росчерком, подписал, отступил на шаг и первым делом швырнул ручку в лицо управляющему.
Тот взвизгнул и прижал руки к пораненной щеке. Кейл же прыгнул к агенту и сдавил ему шею, что было силы. Агент захрипел и обмяк. Тут он едва не ошибся. У клерка тоже было оружие, и он сунул руку в карман костюма и выхватил маленький сверкающий бластер, когда Кейл обрушился на него всем телом и вырвал у него оружие.
Обернувшись, он увидел «управляющего», выхватившего бластер и двигающегося в поисках удобной позиции, чтобы не повредить «жабу». Кейл выстрелил ему в ногу. Комната наполнилась синим дымом и запахом паленого мяса. С воплем «управляющий» выронил бластер и рухнул на пол. Клерк неохотно поднял руки. Кейл отнял у агента бластер и отшвырнул подальше.
Затем он коротко объяснил свои намерения. «Жаба» будет заложником. Они доберутся до Киммерийского моря, откуда отправляется рейсовый лайнер на Землю.
- И если хоть кто-нибудь пикнет, я сделаю из него решето, - закончил Кейл.
Никто не пикнул. Это было 26 августа 4784 Ишер, через 2 месяца и 23 дня после начала атаки Императрицы на Организацию.

ГЛАВА 21

Дни шли своим чередом, а Кейл все обдумывал свой план.
За бортом корабля по-прежнему была тьма, по одному борту прорезаемая солнцем, а по другую - Млечным Путем. Постепенно Кларк приходил к твердому решению. Терять ему было нечего.
Марс постепенно превращался в крошечную песчинку в океане звезд. Земля же превращалась в сияющий шар, закрывающий полнеба, на котором уже можно было различить континенты. На ночной стороне сияли огни городов.
Но Кларк видел все это лишь урывками. На пятый день путешествия он наткнулся на покерный притон в трюме. Сначала он проигрывал, не все время, конечно, изредка удавалось отложить запас кредитов. Но на 30-й, предпоследний день путешествия стало ясно, что следует выходить из игры.
Денег осталось 81 кредит. Много денег ушло на уплату 8% комиссионных банку, бластер и покер. Но, по крайней мере, он возвращался в Столицу с большой суммой, чем в первый приезд.
Удивительно, но проигрыш не расстроил его. Кейл не думал снова играть. Он решил начать другую жизнь. Конечно, рисковать все равно придется, но не по мелочам. Хотя 5 тысяч кредитов придется выиграть. И именно в Пенни Паласе. Трудно, но он справится. Теперь он справится с чем угодно.
Затем он пойдет к Медлону. Тут у него есть выбор - платить или нет. Он еще не решил. Его не волновало, что будет с Фэтти и полковником - это лишь ступени на пути вверх в его грандиозном плане. У него была идея, до которой не додумался еще ни один карьерист в Империи. Иннельда Ишер не хочет стране зла. Она разгневана коррупцией государственного аппарата. Императрица честна - в маккиавеллиевском смысле. Кларк сомневался, что она повинна в казнях. Вероятней всего, что ей пришлось уступить давлению.
Императрица честна - следовательно, заинтересована в тех, кто под эгидой ее неограниченной власти очистит ее Империю от грязи. Он долго думал над тем разговором у полковника и теперь смог бы ответить достойно. И это ее упоминание об офицерах, обвиненных в поддержке Организации, внезапное закрытие оружейных магазинов. Тут есть, на чем сыграть.

Было, правда, одно условие. Прежде всего следовало найти Люси Ралл и сделать ей предложение. Это дело нельзя откладывать.
За несколько минут до полудня корабль приземлился на столичном космодроме. Через два часа его бумаги были в порядке, формальности соблюдены, и он вышел в город.
Не теряя времени, он зашел в будку телестата и набрал номер Люси. На экране появился мужчина.
- Люси вышла на минутку. Я ее муж. Но тебе не нужно говорить с ней, - сказал он. - Присмотрись ко мне, и ты это поймешь.
Кларк присмотрелся. Но до него сейчас ничто не доходило.
- Ну, будь же внимательней, - настаивал муж Люси.
- Я и не думал… - начал было Кейл.
И тут он узнал его. Он отшатнулся от экрана и оцепенел.
- Возьми себя в руки, - приказал мужчина, - и слушай. Завтра вечером встретимся у универмага. Ну, пока.
На экране был его двойник.
Кейл Кларк смотрел на Кейла Кларка.
Было 4 октября 4784 Ишер.

ГЛАВА 22

Шестое октября 4784 Ишер.
Императрица проснулась поздно и в плохом настроении. Ей пришлось успокаиваться и только потом вызвать служанок. Массаж, душ, косметика, прическа - повторилась привычная процедура.
Сегодня, наконец, я должна получить ответ - выиграем мы или проиграем. Эта война слишком затянулась, - решила она окончательно.
Одевшись, она велела позвать советников. Первым вошел Джеррит, мажордом дворца, потянув за собой кучу нудных и бессмысленных дел. Это была ее вина, давным-давно она приказала лично докладывать ей о непорядках во дворце. Сейчас доминирующим фактором была наглость. Слуги открыто неповиновались начальству, и это во все возрастающем масштабе.
- Бога ради, если их не устраивает служба, пусть убираются. Никто не давал им права задирать нос, если они посвящены в мою личную жизнь,
- негодовала она.
- Почему бы вам не доверить эти дела мне? - как обычно отпарировал он.
Собственно, это было не в его интересах: ни один старый консерватор не пожелал бы полностью контролировать огромный штат дворца. Просто он и ему подобные напрашивались на отставку.
Отослав его, Императрица вернулась к основной проблеме. Что делать? Продолжать атаки или же выдать? Неопределенность была хуже всего.
Вошел генерал Лукор, худой гигант со стальными глазами. Угловато откозыряв, он доложил:
- Ваше Величество, здание появилось прошлым вечером на 2 часа 40 минут, лишь на минуту запоздав против расчетного времени.
Иннельда кивнула. Все как обычно. Она приказала информировать себя о каждом появлении лишь для порядка.
Ничего нельзя выпустить из-под контроля, - подумала она.
Иннельда сделала несколько колких замечаний о деловых способностях подчиненных генерала и перешла к основному вопросу. Лукор развел руками.
- Ваше Величество, атака исключена. Мы превосходим Оружейные Магазины во всех стратегических пунктах. Но за последние два с половиной месяца дезертировали 11 тысяч офицеров. Солдаты же не умеют обращаться с машинами.
- Так научите их. Это дело нескольких часов, - вспыхнула Императрица.
- Так точно, - ответил генерал, поджав губы. - Если Ваше Величество приказывает доверить подобную информацию простым солдатам, мне остается лишь подчиниться.
Иннельда от злости не могла вымолвить ни слова. Старик знал, что делал. Но нет, нельзя выходить из себя. Нужно сдерживаться. Пока.
- Мне кажется все-таки, что ваши так называемые простые солдаты более лояльны, чем их офицеры, и храбрее к тому же.
Генерал пожал плечами.
- Вы сами позволили продавать офицерские патенты. Конечно, вы получили образованных молодых людей, но кто же, спрашивается, станет платить несколько тысяч кредитов только за то, чтобы его ухлопали.
Ей нечего было ответить. Прошло всего лишь несколько недель с того времени, как началось обсуждение этой проблемы в армии. Неприятная тема навела ее на забытую мысль:
- Да, в последнее время мы говорили об этом вопросе, - сказала она, - вы можете осведомиться об этом у полковника Медлона и заодно узнать, что случилось с молодым человеком, желавшим вступить в армию, которого я видела у него. Не так уж часто я разговариваю с людьми столь низкого ранга.
- Я тут окружена сворой стариков, ничего не смыслящих в армии, - внезапно выпалила она.
- Да, так что же с этим юношей?
- Полковник Медлон доложил мне, что он не явился в назначенный срок. Вероятно, передумал.
«Неправда, - подумала Императрица. - Не такой это человек. И к тому же я лично говорила с ним».
Она знала силу своего обаяния, какое впечатление производила она на людей, и не поверила полковнику-пьянице.
- Генерал, сообщите этому полковнику, что либо он сегодня же произведет этого юношу в офицеры, либо завтра пройдет проверку Ламбета.
Генерал склонился в знак повиновения, но с ехидной улыбкой произнес:
- Ваше Величество, боюсь, что если вы будете бороться с коррупцией, каждый раз убирая по одному человеку, вам не управиться и за всю жизнь.
Ей не понравился тон генерала.
- Когда-то надо и начать. Не понимаю, чего вы хотите, генерал, вы же сами подсказали эту идею.
- Но не вам лично устраивать это дело. Императрица должна править, не действуя. - Он пожал плечами. - Я начинаю понимать Организацию, когда она утверждает, что в наше время люди прибегают к коррупции, не находя выхода авантюрным наклонностям.
Зеленые глаза Императрицы вспыхнули.
- Я не интересуюсь философствованиями мятежников.
Как смел он при ней упомянуть Организацию!
- Ваше Величество, если я перестану интересоваться философией Империи, мне придется подать в отставку.
Она отклонила этот довод. Ведь это же почти признание Организации неотъемлемой частью Империи!
«До каких пор эти старики будут ездить на мне, - подумала она в который раз. - Они обращаются со мной, как с несмышленышем».
- И все-таки, генерал, я не нуждаюсь в моральных поучениях Организации, ответственной за все преступления в Солнечной Системе. Развитие экономики сделало нищету мифом. У преступности отнюдь не экономические корни. С ней можно бороться лишь изоляцией преступников. Но что же мы видим! Едва мы решаем схватить очередного психопата, он вооружается их бластером. Правда, они сговорились с полицией. Но если один человек вздумает обороняться, то нужно 30-тонное орудие, чтобы уничтожить его. Чудовищно! Как мы можем покончить с преступностью, если миллионы людей, вооруженных бластерами Организации, смеются над законом! Ладно бы они продавали его уважаемым, достойным гражданам, но когда каждый мерзавец покупает оружие…
- Оборонительное оружие, - вставил слово генерал. - Только оборонительное!
- Конечно. Ведь сначала он совершает преступление, а затем лишь обороняется от правосудия. А, что тут говорить! Генерал, у нас есть средство навсегда уничтожить этих бунтовщиков. Мы не можем разделаться с ними самими, но мы можем разрушить их магазины. У вас есть армия. Можете вы организовать все для того, чтобы разрушить их в течение трех дней? Недели? Сколько вам надо времени, генерал?
- До Нового Года, Ваше Величество. Клянусь вам, армия слишком ослаблена.
- Вы поймали кого-нибудь из дезертиров?
- Так точно, - поколебавшись, ответил он.
- Я желаю допросить одного завтра утром.
Генерал снова поклонился.
- Наконец, приведите в действие военную полицию. После устранения беспорядков я соберу особый трибунал, и мы покараем предателей.
- А если, - сказал генерал, - у них будут бластеры Организации?
Тут Императрица не выдержала.
- Генерал, если уж дело дошло до того, что какая-то Организация превращает в ничто армейскую дисциплину, то даже генералы должны понять, что с этим пора кончать! - Выкрикнула она.
- Сегодня вечером, генерал, я посещу лабораторию на Олимпийских Полях. Посмотрим, как наши ученые продвинулись в изучении феномена исчезновений. Либо завтра. Да, и полковник Медлон должен произвести этого юношу. Если он этого не сделает, я сниму его продажную голову с плеч. Не думайте, что это прихоть. Пора начинать. С этого юноши. Сейчас же. Впрочем… идите, превозноситель Организации, не то мне еще что-нибудь придет в голову. Идите.
- Ваше Величество, - запротестовал генерал, - я верен Дому Ишеров.
- Я счастлива это слышать, - съязвила она.
Генерал вышел.

ГЛАВА 23

Войдя в столовую, она услышала облегченный вздох присутствующих. Императрица улыбнулась. Люди, имеющие честь завтракать с Императрицей, не могли начать есть без нее. Никого, впрочем, не заставляли приходить сюда. Но имеющие привилегию не пренебрегали этим правом. Она поздоровалась с присутствующими и села во главе своего стола. Затем отпила глоток воды из бокала - сигнал к началу завтрака. Почти всем присутствующим было за пятьдесят, седые мужчины и женщины, реликты регентства. За ее столом сидело всего с полдюжины молодых людей и два ее юных секретаря. Они были явно в меньшинстве - следствие ухода принца дель Куртина и его сторонников.
- Все ли хорошо спали сегодня? - нарушила молчание Императрица. Все поспешно уверили ее в этом.
- Прекрасно, - пробормотала она. И снова наступило молчание. Она и сама не знала, чего хотела от своих сотрапезников. Год назад один новичок спросил ее, девственница ли она. И поскольку она была таковой, инцидент ее расстроил.
Грубость, очевидно, исключена. Аморальность ее партии могла бросить тень на всю династию. Чего же она хочет? Верность принципам в сочетании с чувством юмора? Ее слишком переучили. Она чересчур серьезна. И она в отчаянии взмолилась своему богу: «Дай, Господи, хоть одного человека, знающего толк в делах и умеющего развеселить меня. Если бы дель Куртин был здесь!»
Ее кузен, дель Куртин, принц, не одобрял ее политику в отношении Организации. Она была поражена, впервые узнав это. И унижена, когда почти все юноши покинули дворец вслед за ним, отказавшись участвовать в авантюре. Она не сумела ни переубедить, ни - убийством Бантома Виккерса - запугать оппозицию. Она припомнила их последний разговор, его, великолепного в гневе, себя, растерянную, хотя непримиримую.
- Когда вы излечитесь от этого безумия, Иннельда, можете позвать меня обратно, - сказал он тогда, предоставляя удобный случай ответить: «Никогда». Но она не осмелилась. Совсем как обиженная жена, она боялась зайти слишком далеко, чтобы муж не поймал ее на слове, - подумала она.
Могла ли она выйти замуж за принца после этой войны? Неплохо было бы вернуть его после победы.
Императрица закончила завтрак. 9.30. Начался новый длинный и скучный день.
Половина одиннадцатого, освободившись от дел, она внезапно приказала привести дезертировавшего офицера. Ему было, по досье, 33 года. Майор. Родился в деревне. Имя - Джил Сандерс.
Ввели арестованного. На губах у него играла улыбка, но в глазах был страх. Иннельда мрачно оглядела его. По досье у него была любовница, и он был не последней фигурой в системе коррупции. Типичный случай. Но трудно понять, почему он, столь много имевший, так легко расстался со всем этим. Она спросила его об этом.
- И прошу не оскорблять меня своими предположениями о моральных причинах войны. Скажите прямо и откровенно, что привело вас к такому решению. Ведь вы превратили себя в ничто. Самое лучшее, вас пошлют на Марс или Венеру. Дурак вы или трус, или то и другое вместе?
Он пожал плечами:
- Дурак, наверное…
Он явно не мог выдержать ее взгляда. Ответ ее не удовлетворил. Она попыталась найти другой подход.
- В вашем досье написано, что вы руководили строительством здания 800А, отрапортовали об окончании строительства, а когда вам, в соответствии с вашим чином, сообщили о его назначении, вы, часом позже, сжегши личные бумаги, покинули свой оффис и скрылись в тайно купленном приморском коттедже. Вы думали, что тайно. Через неделю, когда стало ясно, что добровольно вы не вернетесь, вас арестовали и заключили под стражу. Это все верно?
Офицер кивнул.
- В моей власти сделать с вами все, что угодно. Все. Казнь, ссылка, помилование… восстановление.
Сандерс вздрогнул.
- Я знаю. Я видел картину.
- Не понимаю. Вы же знали последствия своего поступка. Так может поступить лишь глупец.
- Картину, - продолжал он, будто не расслышав, - времени, которое рано или поздно - не обязательно при вас - но наступит, если власть будет неограниченной.
- Глупости, - воскликнула она. Она получила, что хотела. - Майор, мне жаль вас. Если бы вы хорошо изучили историю династии, то поняли бы, что почва для злоупотреблений отсутствует. Мир велик. Что я могу сделать с ним? Любой мой декрет утопает в комиссиях. Жесток он или мягок - в конечном счете неважно.
Но ее слова не поколебали его, к ее удивлению. Ведь это же было кристально ясно, даже глупцу. Сдерживая гнев, она предприняла еще попытку.
- Майор, если мы устраним с пути Организацию, то никто не осмелится переступать справедливые законы. Все будут вынуждены подчиняться правосудию с правом аппеляции к высшей инстанции.
- Конечно, - ответил Сандерс. И все. Он отвергал ее логику.
- Но если вы так верите в Организацию, почему же вы не купили их бластер?
- Я пытался.
Она была поражена.
- Так вот в чем дело! Вы испугались даже применить его!
- Нет, Ваше Величество. Я поступил так же, как и другие… э-э… дезертиры. Снял форму и пошел в оружейный магазин. Но двери не открылись - следовательно, я принадлежу к той части населения, которая из двух частей Империи считает более важной династию Ишер. Но у меня не было выбора. Я не могу повернуть. Я умру по вашему приказу, без возможности защититься в открытом бою. Ваше Величество, дезертировавшие офицеры не трусы. Просто они не смогли изменить своим принципам. Вряд ли найдется поступок более храбрый, чем этот.
Да, этот человек не понимал ее замыслов. Отослав его, она записала его имя в записную книжку с тем, чтобы ознакомиться впоследстии с приговором трибунала. И это помогло ей вспомнить имя юноши, виденного у Медлона. Она полистала страницы и нашла его. «Кейл Кларк, - произнесла она вслух. - Вот кто!» Теперь остались хлопоты лишь с Департаментом Финансов - почему они не могут предоставить больше денег для ее нужд.

ГЛАВА 24

«Мы поженились, - написала в своем рапорте Координационному Департаменту Организации Люси, - незадолго до полудня пятницы, когда он вернулся с Марса. Не могу понять, как могло оказаться, что он физически не мог присутствовать в это время в городе, так как корабль приземлился в полдень. Я не спрашивала его об этом. Но лично мне не доставляет удовольствия предположение, что он женился на мне за час до прилета на Землю. Это меня не интересует. Человек, за которого я вышла замуж - Кейл Кларк. Меня нельзя провести. Он не знает, что я пишу этот рапорт. Я же не знаю, правильно ли поступаю, что пишу его. Тем не менее, я постараюсь описать, как все было. Начну с момента, когда он позвонил, прилетев с Марса.
Время я помню - 10.30. Разговор был предельно краток. Он спросил, выйду ли я за него замуж. Я уверена, что мистер Хедрук не удивится тому, что я сразу же согласилась. Мы зарегистрировали брак за несколько минут до полудня. Затем мы поехали ко мне, где - за одним исключением - провели остаток дня. Исключение таково: в пятнадцать минут третьего он попросил меня оставить его одного, чтобы позвонить. Он не сказал, он ли позвонит, или ему позвонят, но по моему возвращению на индикаторе был знак, что звонили ему.
Я не вижу в этом ничего криминального. В продолжение всего вечера он никуда не выходил, но рассказал мне все, что с ним случилось, начиная с последней нашей встрече в Доме Иллюзий. Может, по времени он ошибается, но события были достоверны. На следующий день он встал рано, сказав, что ему предстоит много работы. Мне же нужно было связаться с мистером Хедруком. Мы расстались. Меня удивляют донесения нашего агента, что к услугам Кейла оказался роскошный карплан, который увез его в неизвестном направлении. Ничего не могу сказать по этому поводу.
Больше Кейл домой не приезжал, но каждое утро звонит мне. Он говорит, что не может пока объяснить, чем занимается, но он меня любит. И я ему верю. Я не знала, что он капитан армии Ее Величества. Не имею понятия, каким образом он был произведен. Не знаю, чем он занимается. Могу лишь гадать, как он оказался в свите Ее Величества, если это правда. Я прошу верить мне. Я не могу судить действия Кейла, но убеждена, что он не преследует корыстную цель.
Люси Ралл Кларк.

14 ноября 4784 Ишер.»

ГЛАВА 25

Итак, это случилось. Целый месяц Хедрук дожидался счастливого случая. Он настал. Прочитав доклад, Хедрук принял решение. Он не знал, что произошло на самом деле, но было ясно, что это то, чего он ждал.
Он перечитал рапорт. Ему показалось, что Люси стала отрицательно относиться к Организации. Она боялась, что ее неверно поймут. Это огорчало. Организация не удерживала своих членов - каждый мог выйти из нее, у него лишь стирались в памяти опасные сведения. Ему выдавали выходное пособие. Но Люси была в самом центре событий. Конфликт между ее принадлежностью к Организации и ее личными симпатиями был нежелателен для Организации, если бы зашел далеко…
Хедрук еще немного подумал, затем включил телестат:
- Я прочитал ваш доклад и весьма им доволен. Мы много думаем над создавшимся положением, - сказал он так важно, будто за ним стоял весь Совет, - и хочу предупредить вас, чтобы вы днем и ночью были готовы к нашему вызову. Мы сделаем все возможное, чтобы защитить вашего мужа в случае опасности.
Хедрук уже отдал приказ Отделу Защиты, хотя это было нелегко сделать. Люси никогда не понимала во всей полноте суть войны между Империей и Организацией, несмотря на весь свой ум и образование. Война не проявлялась в выстрелах, гибели людей, сражениях. Даже если бы Организация потерпела поражение, Люси не сразу смогла бы это определить, потому что жизнь ее, скорее всего, не изменилась бы. Хотя даже он, Хедрук, не мог предсказать, каков будет мир, если у него вынуть одну из составляющих. Но все же Люси еще не успокоилась.
- Миссис Кларк, мы обработали переданные вами результаты измерений калледетических способностей вашего мужа. Мы не можем сообщить вам результат, для вашего же спокойствия, но можем сказать, что вы были бы скорее удивлены, чем огорчены.
- Они велики? - спросила Люси.
- ВЕЛИКИ! - Хедрук не смог сразу подыскать подходящего определения. - Таких способностей еще не регистрировалось за всю историю Организации. Не знаю, сможет ли он играть, но на нашу цивилизацию они, несомненно, повлияют.
Правда, неприятность заключалась в том, что пока еще Кларк ничего не сделал. Но он был введен в свиту Императрицы, за ним следовала толпа шпиков. Ну и что? По его разговорам с Люси ничего определенного сказать было нельзя. Дважды, правда, ему удавалось ускользнуть из дворца, обманув агентов. Ничего еще не было известно.
Хедрук бросил пробный шар:
- Люси, не утаили ли вы что-нибудь? Это для нас - и для него - вопрос жизни и смерти.
Люси отрицательно покачала головой. Она не проходила специальной тренировки, и там, где Роберт Хедрук мог лгать, не изменяя выражения лица, она непременно выдала бы себя. Она не лгала.
Хедрук выключил экран. Теперь он был недоволен лишь собой. Что-то он проморгал. Где-то ошибся. Он слишком далек от действительности, - решил Хедрук. Настало время проверить все лично.

Предыдущая страница 9 Следующая страница


Оружейный магазин Ишера 10

ГЛАВА 26

Хедрук не спеша прогуливался по Авеню Счастья, наслаждаясь зрелищем. Он ведь даже не мог вспомнить, когда был здесь в последний раз. По крайней мере, лет сто уже не менялись строительные материалы и сплавы Империи. Поэтому улица тоже мало изменилась. Изменились лишь рекламы и вывески. Тут наука шагнула вперед.
Он зашел в Пенни Палас, без определенной цели, просто из любви к непроизвольным действиям. В зале кольцо на его пальце стало покалывать - его проверяли. Он прошел вперед, а потом неожиданно повернулся. В нужном направлении стояло двое вроде ничем не примечательных зевак. Агенты дома или независимые? Последнее было бы неприятно - при нем всегда было 30 000 кредитов. Он улыбнулся и подошел к ним.
- Как дела, ребята? - спросил он.
Старший из двоих сунул руку в карман.
- У вас нет бластера оружейников. Вы вообще не вооружены.
- А зачем? - поинтересовался Хедрук. Тот отвел глаза.
- Пошли, Джей, нам тут нечего делать, - сказал он.
- Постойте же, - сказал Хедрук. - Вы здесь работаете?
- А что? - спросил старший.
- Мне нужен босс.
- Так я и думал. Ну что ж, дело ваше. - Он пошел к двери.
Хедрук не удивился. Уверенность - вот секрет власти над людьми. Вряд ли они встречались с такой уверенностью, какую прочитали в его глазах. В мире не было столь же мощно вооруженного человека, как он.
… Он вошел в кабинет, уже описанный Люси. Едва он закрыл дверь, как на него упала металлическая сеть, окутала его и приподняла над полом. Хедрук не пытался выпутаться. Это его не беспокоило. Но Хари Мартин явно стал осторожнее. Это уже кое-что.
В коридоре послышались шаги, открылась дверь и появился толстяк. Он включил свет и стал рассматривать пленника.
- Ну, - сказал он наконец, - и что же будем делать?
Но стоило ему встретиться глазами с Хедруком, как улыбку стерло с его губ.
- Кто вы? - заикаясь, выдавил он.
- Как-то октябрьским вечером, а именно 15-го, вас посетил один юноша, Кейл Кларк. Что случилось дальше?
- Вопросы буду задавать я, - заявил толстяк. Но, встретившись снова с его взглядом, жалобно прошептал:
- Скажите, КТО ВЫ?
Хедрук махнул рукой. Луч из одного кольца рассек твердый металл сети. Он спрыгнул на пол.
- Итак, начнем, друг мой. Я тороплюсь, - сказал он.
Не обращая внимания на Мартина, выхватившего бластер, он прошел к столу. Всего несколько минут ему потребовалось, чтобы убедить оператора дать нужные сведения.
- Ну, что ж, если вам нужна информация, то ладно, - сказал Мартин.
- 15 октября к нам действительно пришел Кларк. С братомблизнецом.
Хедрук кивнул, ничего не сказав.
- Да, и более похожих близнецов я в жизни не видел. Они играли вместе. У одного была армейская выправка. Обучен он хорошо - только сделал я замечание, что не нужно забываться, как очутился на полу. А попытался ответить - он мне чуть не прострелил голову. - Мартин прикоснулся к проплешине на голове; Хедрук пригляделся к ней. Да, это сделано бластером. И бластером армейским.
- Он даже не поинтересовался, что со мной стало. Да, жизнь пошла тяжелая. Никогда бы не подумал, что всякая защита стала бессильной.
На улице Хедрук сел в карплан. Существование двух Кларков было установлено. И один из них уже не один месяц служил в армии. По крайней мере, к 15 октября. А к утру 16-го, в день вступления в армию, у него уже было 500 000 кредитов.
Неплохо для честолюбивого юноши. Но и этого еще мало. Надо учесть еще его способности. Хедрук звонил в этот день одному человеку - полковнику Медлону.

ГЛАВА 27

После полудня Хедрук просмотрел рапорты, поступившие за время его отсутствия. Потом переговорил с экономическим экспертом Информационного Центра. Затем позвонил членам Совета и потребовал немедленного созыва совещания.
На сбор потребовалось десять минут. Заседание открыл Дресли.
- Мне кажется, что у нашего Координатора есть чрезвычайные новости. Пожалуйста, мистер Хедрук.
Хедрук вышел вперед с улыбкой. Его уже не угнетала карта времени и Императрица, хотя проблема еще не была решена.
- Джентльмены, 27 ноября, через 12 дней, мы пошлем Императрице ультиматум, который не оставит ей другого выхода, как прекратить войну.
Он ожидал сенсации и он получил ее. Эти люди знали, что он никогда не обещает зря.
- Разрешите мне закончить. Как известно, 3 июня произошел инцидент с журналистом из 1951 года от Рождества Христова. Это было объявлением войны. Открытие вида атомной энергии, используемой Императрицей, знаменует собой новую эру в изучении понятия пространственно-временного континуума. Теоретически, атака из Гринвейского здания на наш оружейный магазин должна была мгновенно разрушить его. Но наши магазины сделаны не совсем из материала в обычном смысле. Поэтому произошел известный вам парадокс: появился Макаллистер.
Далее он пояснил с помощью формул теорию маятника времени.
- Казалось бы, такого произойти не могло. Ведь планеты и Солнечная Система движутся в пространстве с огромной скоростью, а планеты вращаются вокруг Солнца. Поэтому человек, очутившись в прошлом или будущем, не мог бы оказаться в той же точке Земли, откуда начал путешествие. Люди, думающие так, не понимают, что пространство есть всего лишь одно из проявлений единого пространства-времени, и, следовательно, движение в пространстве не влияет на движение во времени, совершающееся по своим законам.
Все это пустило в ход маятник. Макаллистер и здание все время возвращаются на одно и то же место в пространстве. Макаллистер начал со скачка в 7000 лет, здание - с 2-х секунд. Сейчас человек находится на расстоянии нескольких квадриллионов лет, здание же - на 3 месяца. Период обращения его - 2 часа 40 минут. Точка опоры движется в обычном времени. Здание не уходит в прошлое далее 3 июня. Это очень важно.
Далее. Координационный Центр недавно обнаружил в Глэе юношу с огромными калледетическими способностями. Мы легко могли управлять им. Мы думали, что он сумеет повлиять на действительность, но он игнорировал ее. Не буду вдаваться в подробности, но дело кончилось тем, что его отправили на Марс. Однако, он сумел выбраться.
Далее он рассказал, как Люси Ралл вышла замуж за одного Кларка за несколько часов до того, как прибыл другой, о выигрыше 500 000 кредитов, о Медлоне, к которому пошел один из Кларков. Визит был удачен для обоих. Кларка произвели в капитаны. На следующий же день, после обучения гипнотическими машинами, он был представлен Императрице.
Под его воздействием - ей это показалось прихотью - она взяла его в свою свиту, где он и состоит сейчас. Он принял участие в акции искоренения коррупции в армии, чем заслужил благосклонность Императрицы. Нет сомнений, что он далеко пойдет.
- В действительности же, джентльмены, историю с 15 августа делал не этот Кларк, а другой, скрывшийся. О таком вы никогда не слышали.
И он объяснил, в чем дело. Зал взволнованно загудел.
- Но почему Люси Ралл вышла замуж за Кларка? - спросил ктото.
- Отчасти по любви, отчасти… - Хедрук заколебался. Он задавал этот вопрос Люси и получил ответ, - видите ли, Кларк стал очень осторожен. Он думает о будущем. Ему нужен наследник на случай, если с ним что-нибудь случится. Люси была единственной честной девушкой, которую он знал. Ведь Кларк, несмотря на уход из родительского дома, прекрасно воспитанный юноша. В любом случае, Люси не проигрывала.
Встал Питер Кадрон.
- Джентльмены! Я хочу выразить от имени Организации благодарность Роберту Хедруку за его неоценимые заслуги.
Зал зааплодировал.
- Ему присваивается ранг пожизненного члена Организации.
Возражений не последовало. Хедрук поклонился. Это была большая честь. Как пожизненный член, он был подвластен лишь ПП-машине. Он пользовался неограниченной властью. Он был вне подозрений.
- А теперь пусть останутся члены Совета. Мы обсудим проблему маятника.
Хедрук вышел. Он на мгновение позабыл об оставшейся опасности.

ГЛАВА 28

26 ноября, за день до посылки ультиматума, ничего не подозревавшая Императрица решила осмотреть Здание и, возможно, поступить так, как советовал капитан Кларк. Она не боялась, но все-таки ей, Императрице, не пристало участвовать в сомнительных приключениях. Сначала пусть попробуют Кларк и ученые. Она вышла из машины и осмотрелась.
Местность вокруг была окутана клубами искусственного дыма, чтобы скрыть Здание от любопытных глаз. Императрица прошла вперед.
- Когда оно появится? - спросила она у Кларка.
- Через семь минут, Ваше Величество, - ответил юноша.
- У вас все готово?
Он объяснил ей ситуацию. Семь групп ученых вместе с инструментами будут находиться в Здании. Он лично проверил списки.
- Вы - сокровище, капитан! - воскликнула она.
Кейл промолчал. Императрица, владевшая буквально всем миром, не могла, конечно, ожидать, что люди будут преданы ей лишь из-за нескольких комплиментов и армейской ставки. Он давно уже не ощущал чувства восторга при ее виде, к тому же то, что предстояло, не располагало к такого рода проявлениям чувств. Но назад пути не было.
Императрица подошла к яме из-под фундамента. Слева был Гринвейский Оружейный магазин. Вид оружейного магазина с выключенной рекламой порадовал ее. Магазин, окруженный деревьями, казался отчужденным от этого мира.
Если бы они все стали такими, - подумала она, - их бы забыли за одно поколение. Дети слушали бы рассказы о них, как сказки.
- Сделай так, Господи! - вырвалось у нее, - сделай так!
И как будто это было приказом, вместо огромной ямы перед ней возникло Здание.
- Точь-в-точь, - сказал капитан Кларк.
Иннельде уже приходилось видеть этот процесс на экране, но здесь он произвел на нее ошеломляющее впечатление. Масштабы были совсем другими. Квадратная конструкция со стороной в четверть мили внезапно и бесшумно возникла как бы из ничего.
Почти все Здание было набито машинами. Свободное пространство внутри можно было обойти за час.
- Ну, что же, - сказала Иннельда, - кажется, все в порядке. А как крысы?
Крысы были оставлены в Здании с прошлого раза. Они были живы. Императрица осталась в большой комнате, то и дело взглядывая на часы.
Ей не следовало нервничать. И тем не менее она ругала себя за то, что решила войти сюда. Люди, согласившиеся сопровождать ее, в мрачном молчании стояли рядом. Послышались шаги, и в зал вошел Кейл Кларк. В руках у него была белая крыса.
- Взгляните, Ваше Величество, - сказал он, - свежа как роза.
Он передал ей крысу. Она осмотрела ее и внезапно прижала ее пушистое теплое тельце к щеке:
- Что бы мы делали без таких, как ты? - прошептала она. Потом обратилась к Кларку: - Итак, что же думают ученые?
- Все чувствуют себя превосходно, - ответил он.
Иннельда кивнула. В момент начала атаки, при первом исчезновении, в Здании находились люди. Они немедленно покинули его после возвращения и ни за что не соглашались повторить это «путешествие». Но медицинское обследование показало, что никаких отклонений от нормы нет.
Она была в нерешительности. Отказ выглядел бы плохо, но следовало тщательно взвесить все обстоятельства. Если с ней что-либо случится, династия Ишер прекратит свое существование. У нее нет наследников. И выбор, скорее всего, падет на принца дель Куртина. Он популярен. Нелепая ситуация.
- Капитан, - сказала она наконец, - вы согласились совершить путешествие независимо от того, отправлюсь я или нет. Боюсь, однако, мне не следует делать этого. Как Императрица, я не имею на это права,
- она махнула рукой. - Благославляю Вас!
Через час она наблюдала за исчезновением Здания. Был сервирован ленч. Затем она прочла несколько государственных документов, и после этого оказалось, что Здание вот-вот появится.
Оно появилось. Из него вышли люди. Один ученый подошел к ней.
- Ваше Величество, за это время никаких происшествий не случилось, за исключением исчезновения капитана Кларка. Он покинул Здание с исследовательскими целями. Мы получили от него сообщение, что снаружи 17 августа 4784 года. И более ничего мы о нем не слышали. Он не вернулся.
- Но… - начала Императрица и запнулась. - Но это значит, что с 17 августа по 26 ноября было два Кларка.
«Вот он, парадокс времени, - подумала она. - Может ли человек встретиться с самим собой?»
Вслух же она сказала:
- Но что же случилось со вторым?

ГЛАВА 29

День 17 августа был ясным. Легкий ветерок овевал лицо Кларка, шагавшего по улице прочь от Здания. Он был один. Часовые, взглянув на капитанскую форму с алым значком свиты Императрицы, беспрепятственно пропускали его, отдавая честь.
Через пять минут на городском карплане он прилетел в Центр. Впереди было два с половиной месяца, чтобы подготовить путешествие.
Несмотря на поздний вечер, ему удалось снять оффис. Ему обещали, что к 9 часам утра следующего дня у него будет секретарша и клерки. Кроме того, он снял комнату, где и переночевал.
Сразу после пробуждения он отправился в банк, чтобы обменять 500 000 кредитов в акциях и ценных бумагах, данных ему «вторым» Кларком в количестве, в котором их можно было пронести, не привлекая внимания.
И машина завертелась: стенографистки писали, клерки обрабатывали его сделки, секретарша отправляла его письма, бухгалтер, произведенный в начальника конторы, нанимал новый персонал и расширял агентство.
Кларк действовал так, как вел бы себя бизнесмен, получивший из будущего точные сведения о биржевых операциях.
И таким образом, в течение августа он получил 90 миллиардов кредитов, контроль над четырьмя банками и 34 компаниями.
В сентябре у него было уже 330 миллиардов кредитов, он поглотил колоссальный Первый Имперский Банк, три межпланетных корпорации, 290 компаний. Он переехал в 100-этажный небоскреб, где работало семь тысяч служащих.
В ноябре у него был капитал в 3 биллиона кредитов. Он женился на Люси Ралл, ответил на свой звонок и встретился с самим собой.
Двое близнецов пришли в Пенни Палас и выколотили из Хари Мартина деньги. Деньги для них, конечно, ничего не значили, но дело было в принципе. На этом Кларк остановился. Первый Кларк отправился к Медлону и вступил в армию.
Эту историю поведал Хедрук Совету Организации. Это и заставило Императрицу прекратить войну, дабы не ввести в соблазн других офицеров, которые уничтожили бы стабильность экономики, пытаясь повторить карьеру Кларка.

ГЛАВА 30

Сначала Фару поразило, что снаружи вечер. Ведь он совершил путешествие в половину земного шара. Но пришлось примириться с действительностью.
Твердый металл замка легко поддался лучу бластера. Вспышка - и дверь распахнулась. Он вошел в мастерскую. Внутри было темно. Но Фара не спешил включать свет: сначала он открыл окно. И только после этого щелкнул выключателем. Его инструменты были на месте, готовые к работе.
Фара позвонил Криль, и вскоре она появилась в мастерской. Увидев его, она побледнела.
- О, Фара, я думала…
- Криль, я был в оружейном магазине. Ты сейчас переберешься к своей матери. Я буду жить в мастерской до тех пор, пока это будет нужно. Позже я приду домой поесть и переодеться, но ты должна перебраться к этому времени. Ты поняла?
- Можешь не возвращаться, - ответила она, - я принесу все, что нужно, и даже кровать. Мы поселимся в кладовой.
Лишь в 10 часов утра открытую дверь пересекла человеческая тень. Вошел смущенный констебль Джор.
- Я должен тебя арестовать, Фара, - сказал он.
- Скажи тем, кто тебя послал, что я оказал вооруженное сопротивление, - ответил Фара и выхватил бластер. Констебль с минуту постоял, что-то соображая, затем сказал:
- У меня с собой предписание о твоей явке на суд в Ферд. Ты принимаешь его?
- Да.
- И будешь там?
- Я пошлю адвоката. Положи приказ на пол. Скажи, что я взял его.
Он вспомнил слова продавца: «Не делайте глупостей. Не критикуйте законы и власти. Просто игнорируйте их».
Джор вышел, явно удовлетворенный. Через час в мастерскую пришел майор Мел Дейл.
- Итак, Фара Кларк, вам не выйти отсюда. Вы не повинуетесь закону.
Было странно, как это майор рискнул своей драгоценной тушей, придя сюда. Но тут он прошептал:
- Отлично сработано, Фара. Я знал, что ты не подведешь. Люди за тебя. Я говорю тихо потому, что снаружи толпа. Будь осторожен - сюда приехал управляющий РАМ со своими телохранителями.
Итак, наступал решающий момент.
«Пусть приходят, - сказал он себе, - пусть приходят».
Однако, все прошло легче, чем он ожидал. Двое, вошедшие в мастерскую, побледнели, едва увидев бластер.
- Взгляните, - сказал главный, - вот ваш вексель на 12 100 кредитов. Вы не отказываетесь от него?
- Я выкуплю его за 1 000 кредитов, в действительности выплаченных моему сыну, - ответил Фара.
- Идет, - сказал управляющий.
… Первым его посетителем стал Лэн Гаррис. Фара смотрел на старика и начинал понимать, почему Организация выбрала для магазина именно его участок. А через час появилась теща.
- Итак, - сказала она, - ты, наконец, решился? Извини, если я была резка с тобой, но играть в открытую было еще рано.
И все. Невероятно, но все. Фара еще не мог поверить в это, думал, что все это ему снится. Воздух опьянял его. Маленький мирок Глэя снова превратился в застывший рай.

ГЛАВА 31

- Мистер Де Лани? - спросила Императрица. Хедрук поклонился.
Для небольшой страховки он назвался одним из своих многочисленных имен, которых уже никто не помнил.
- Вам необходимо со мной побеседовать?
- Именно так.
Она еще раз взглянула на карточку. Императрица была в снежно-белом платье, выгодно оттенявшем ее загар. Этот зал напоминал средиземноморский островок. Их окружала пышная растительность. Впереди были пляж и кусочек моря. Прохладный ветер дул ему в спину.
Иннельда внимательно осмотрела Хедрука. Перед ней был мужчина средних лет с властным лицом. Он смотрел прямо в ее глаза. Она не ожидала столь решительного человека.
- Уолтер Де Лани, - снова прочитала она, как бы дегустируя это имя. Наконец, она спросила его:
- Но как вы здесь очутились? Я нашла ваше имя в записной книжке и решила принять вас, потому что камергер счел это нужным…
Хедрук промолчал. Как и многие придворные, камергер не прошел соответствующей тренировки. Нетрудно было уговорить его вписать имя в записную книжку Императрицы.

Предыдущая страница 10 Следующая страница


11 Альфред Ван Вогт

- Странно, - сказала Иннельда.
- Успокойтесь, Ваше Величество. Я пришел лишь за тем, чтобы просить вашего снисхождения для несчастного, невинного человека. Ваше Величество, вы можете совершить акт милосердия по отношению к человеку, находящемуся в 5 биллионах лет отсюда, переносимого из будущего в прошлое и обратно энергией вашего Здания.
Самое важное было сказано. Лишь ее близкие друзья или враги могли знать эту тайну. Она побледнела.
- Вы из Организации? - прошептала она и закричала: - Убирайтесь отсюда! Вон!
- Ваше Величество, возьмите себя в руки. Вам ничто не угрожает.
Он хотел сыграть на том, что она не станет давать волю эмоциям в присутствии постороннего. Она сунула руку за вырез платья и выхватила белый бластер.
- Если вы сейчас же не уберетесь, я буду стрелять!
Он поднял руки.
- Обычный бластер против оружейника? Ваше Величество, если вам не угодно выслушать меня…
- Я не веду дел с оружейниками, - сказала Иннельда.
- Я удивлен необдуманностью ваших поступков, Ваше Величество. Вы не только имели дело с Организацией, но и приняли ее ультиматум. Вы окончили войну, вы не казнили дезертировавших офицеров, но лишь разжаловали их. Вы гарантировали неприкосновенность Кейлу Кларку.
Но это не проняло ее.
- Как вы смеете говорить мне все это?!
Она подошла к креслу, не выпуская из рук оружия.
- Стоит мне нажать кнопку, и появится стража.
Хедрук вздрогнул. Он не хотел заходить далеко.
- А почему бы вам в самом деле не нажать ее? - спросил он.
- И нажму, - сказала Иннельда, нажимая кнопку. Но ответом было лишь молчание и шелест листьев. Через две минуты Иннельда подошла к одному из деревьев и прикоснулась к ветке. Но и этот сигнал не сработал. Она вернулась к креслу и села в него. Она пришла в себя.
- Вы убьете меня? - холодно и спокойно спросила она.
Хедрук лишь покачал головой. Ему было жаль, что пришлось заставить ее ощутить собственное бессилие, и, следовательно, она займется теперь охраной дворца. Сам он был в абсолютной безопасности. Даже ученые Организации были бы поражены имеющимися у него средствами защиты и нападения. На определенном расстоянии от него не могло стрелять ни одно оружие и не срабатывала сигнализация. Он был хорошо подготовлен к величайшему дню в истории Солнечной Системы.
- Что вам нужно? О ком вы говорили?
Хедрук рассказал ей о Макаллистере.
- Вы сошли с ума. Как он мог оказаться так далеко? Здание ушло лишь на 3 месяца!
- Все дело в массе.
- Но что же вы хотите от меня?
- Ваше Величество, этот человек нуждается в вашей жалости и милосердии. Он путешествует в мире, не виданном еще человеком. Он видит Землю и Солнце в их молодости и старости. Ему уже ничто не поможет. Мы должны исполнить свой последний долг.
Иннельда представила себе то, о чем он говорил.
- Но что вы предлагаете?
Хедрук не совсем был готов к этому вопросу. Он пришел к Императрице прежде всего потому, что она потерпела поражение, и его нужно было скрасить. Никто, кроме него, не мог сделать этого.
- Ваше Величество, не будем терять времени зря. Здание появится через час.
- Но разве Совет не может решить этот вопрос?
- Они могут принять неправильное решение.
- Какое же решение правильное?
И Хедрук объяснил ей.
Кейл Кларк включил автопилот на круговой полет вокруг плавающего в воздухе дома.
- О, боже! - воскликнула Люси. - Откуда этот дворец?..
Она взглянула вниз, на сады, раскинувшиеся под домом.
- Кейл, ты уверен, что мы можем позволить себе это?
- Дорогая, ведь я уже десятки раз объяснял тебе все, ну, сколько же можно?
- Я не так выразилась. Неужели Императрица позволит это?
Кейл улыбнулся.
- Мистер Хедрук дал мне бластер. Кроме того, у меня есть заслуги перед Ее Величеством - она сама сказала мне это сегодня и она мной довольна. Она хочет, чтобы я продолжал работать у нее.
- О! - только и смогла сказать Люси.
- Ничего. Ты же сама говорила мне, что думает Организация о правительстве. Они улучшаются вместе с миром. И поверь мне - я приложу к этому все усилия.
Он посадил карплан на крышу пятиэтажного особняка и ввел Люси внутрь, в мир роскошных зал, где он и она навсегда останутся вместе.
По крайней мере, в его двадцать два года это казалось очевидным.

ЭПИЛОГ

Макаллистер забыл, что он придумал. Да и трудновато было думать в этой мгле. Он открыл глаза и обнаружил, что находится в кромешной тьме. Но Земли под ним не было. В этом времени планеты - да и сама Солнечная Система - еще не сформировались. Это событие еще должно было произойти. Пространство ждало чего-то.
Ждало его.
И он понял, что нужно сделать. Умереть. Как легко это осуществить! Он слишком устал. Он вспомнил, как давным-давно, в двадцатом веке, лежал на поле битвы, ожидая смерти.
Он не хотел умирать, потому что другие оставались жить. Теперь он чувствовал то же, но сильнее.
Маятник остановился, в далеком прошлом высвободив всю свою гигантскую энергию.
Он не был свидетелем, но стал причиной появления Солнечной Системы.

Предыдущая страница 11


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
  • ГЛАВА 1 (Страница 2)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 5)
  • ИНТЕРЛЮДИЯ (Страница 5)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 6)
  • ГЛАВА 12 (Страница 6)
  • ГЛАВА 13 (Страница 6)
  • ГЛАВА 14 (Страница 7)
  • ГЛАВА 15 (Страница 7)
  • ГЛАВА 16 (Страница 7)
  • ГЛАВА 17 (Страница 8)
  • ГЛАВА 18 (Страница 8)
  • ГЛАВА 19 (Страница 8)
  • ГЛАВА 20 (Страница 8)
  • ГЛАВА 21 (Страница 9)
  • ГЛАВА 22 (Страница 9)
  • ГЛАВА 23 (Страница 9)
  • ГЛАВА 24 (Страница 9)
  • ГЛАВА 25 (Страница 9)
  • ГЛАВА 26 (Страница 10)
  • ГЛАВА 27 (Страница 10)
  • ГЛАВА 28 (Страница 10)
  • ГЛАВА 29 (Страница 10)
  • ГЛАВА 30 (Страница 10)
  • ГЛАВА 31 (Страница 10)
  • ЭПИЛОГ (Страница 11)


Альфред Ван Вогт

Оружейный магазин Ишера

Цикл: "Оружейный магазин Ишера" - 1

 Читать книгу

Аннотация

4784 год династии Ишер или 8951 год от р.х.. Власти империи противостоят Оружейные магазины. Оружие, которым торгуют Оружейники способно разрушать на расстоянии в 1000 миль, но настроено только на владельца, стреляет только при самозащите или в определённых животных во время сезона охоты.

В одном из таких магазинов оказывается журналист Крис Макаллистер — пришелец из 1951 года. Он уже не может его покинуть, так как накопленная в нём энергия времени вырвется наружу и уничтожит Землю. Оружейники надевают на него защитный костюм, уравновешивают со зданием магазина по принципу рычага и отправляют в прошлое, а магазин — в будущее. Журналист и магазин начинают появляться и исчезать в разных временах. Где закончится путь Макаллистера ставшего чужим этому миру?

Калледетик Кейл Кларк обладающий особыми телекинетическими способностями — сын убеждённого имперца. Кейл знакомится с Люси, девушкой-оружейницей, после чего они улетают в столицу. Кейлу предстоит пройти путь от деревенского парня до финансового магната и поступить на службу к императрице.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel