Альфред Ван Вогт - Крылатый человек

1 Альфред Ван Вогт

Глава 1

Камнем упав из темноты на нижнюю палубу, огромная птица пронеслась над субмариной с носа до кормы всего в десяти ярдах от бортового клюза. Она была гигантских размеров, и Кенлон, заметивший непонятное движение на фоне облачного неба, обернулся, успев раз - глядеть, как она отворачивает в сторону и быстро исчезает во мраке.
Кенлон недоуменно взглянул на рулевого Рейхерта, но тот, казалось, не обратил внимания на пролетевшую странную птицу, занятый электроштурвалом. Кенлон снова посмотрел в ту сторону, куда улетела птица.
- Не туда летишь, пташка, - пробурчал он под нос. - Если хочешь жить, не стоит мчаться прямиком в Токио. Факт… - Он замолчал, нахмурившись. «Странно, - подумал он. - Странно!» - и достал ларингофон из водонепроницаемого ящичка.
- Теддерс на связи, - раздался голос лейтенанта Теддерса.
- Это я, - отозвался Кенлон. - Никак не могу сообразить, далеко ли от нас земля.
- Сэр, вы лишили меня сна, - негодующе бросил Теддерс.
- Первого спокойного сна за неделю!
Кенлон усмехнулся. Среди экипажа давно и неизменно разыгрывалась лотерея, которую должен выиграть тот, кто первым застукает Теддерса спящим на дежурстве. Никто и никогда не видел его дремлющим на вахте - третий офицер «Морского Змея» обладал удивительной способностью просыпаться за несколько секунд до вызова.
- В ответ на ваш запрос, мистер Кенлон, - закончив причитать, проворчал Теддерс, - могу сообщить: Тихий океан наибольший в обоих земных полушариях, и боевой корабль военно-морских сил Соединенных Штатов, вышедший с базы в дальний поход, находится сейчас в двух тысячах миль от ближайшего атолла. Поражает воображение, не правда ли? Возможно, я немного и преувеличиваю…
- Поразите меня и дальше, - подбодрил его Кенлон, - а заодно освежите свои и мои познания. Напомните, какие крупные птицы в состоянии одолеть двадцать четыре сотни морских миль?
- Я.., ну.., альбатрос… - Теддерс запнулся.
- Дальше, дальше, - подстегнул его Кенлон.
- Послушайте, - раздраженно отозвался Теддерс, - мы знакомы с начала Корейской войны, и вам отлично известно, что я мог бы уютно сидеть в кресле «Каррузерс, Каррузерс, Тэйт и Каррузерс» - фирмы отнюдь не орнитологической. Никто не в состоянии дать мне разумное объяснение, почему я после окончания войны решил остаться на службе и провести жизнь в механической канализационной трубе под морем, выслушивая идиотские…
- Альбатрос… - задумчиво повторил Кенлон. - Пташка с размахом крыльев в двенадцать - четырнадцать футов?
- Вот именно.
- С длинным сильным клювом, загибающимся на конце крючком?
- Надо же!
- С четырнадцатью перьями в хвосте и очень узкими крыльями?
- Вы случайно не перегрелись?
- Это не он, - объявил Кенлон. - Я видел: размах крыльев футов восемнадцать, да и сами крылья широкие…
- Может быть, патриарх альбатросов?
- ., без клюва и вообще без хвостового оперения, - продолжал Кенлон, - и тело кажется невероятно большим даже для таких крыльев. Вопрос: дорастают ли летучие мыши до размеров самолета?
- Вопрос, - подхватил Теддерс, - сходят ли пер - вые офицеры с ума от того, что каждую ночь проводят на палубе, или от того, что много времени проводят под палубой с тайным запасом виски?
Никогда не пивший Кенлон нахмурился, понимая, что не стоит обижаться, так как сам начал эту сцену, но сказал резко:
- Я продолжу наблюдения, мистер Теддерс, но на сей раз в бинокль.
Прервав связь, он поднял бинокль и стал вглядываться в ночное небо. В той его стороне, где исчезла птица, облака сгустились, но на юго-западе, где за белыми полосами плыла луна, проглядывали клочки темного неба с мерцающими звездами. Кенлон подумал, что там, на высоте, ветер, должно быть, ужасный. Потом луна вдруг вплыла в одно из темно - синих окон и ее свет заструился из быстро расширяющегося отверстия. Проникшие через этот увеличивающийся туннель белые лучи ночного светила омыли субмарину и зажгли в бурлящем темном море дорожку света.
Какая-то тень промелькнула по лику луны. Отвернувшийся было Кенлон снова взглянул вверх и, задохнувшись, сжал руками поручень.
На фоне луны четко вырисовывалась фигура чело - века с крыльями. Крылья были развернуты лишь частично и не двигались. Человек парил - темный силуэт в неба Возможно, он смотрел вниз на Кенлона.
На одно долгое мгновение эта картина словно застыла в ночи, затем ноги существа раздвинулись, и тело потеряло человеческие очертания. Огромная птица выскользнула из лунного света во всеокутывающую темноту.
Шли минуты. Длинный корабль плыл, свистя турбинами - чудовище, устремленное в темное море. Атомная сила вращала турбины, толкая субмарину вперед.
Из люка высунулась голова.
- Разрешите подняться, мистер Кенлон? - спросил Теддерс.
Кенлон кивнул.
- В чем дело?
- Я тут думал, - начал Теддерс, - о птицах с восемнадцатифутовыми крыльями и офицере по имени Уильям Кенлон, славящемся тем, что скоропалительные решения так же далеки от него, как оценки профанов, считающих, что «Морской Змей» длиной в милю. И еще я подумал, неужели парень по имени Теддерс не в состоянии понять, когда разговор серьезен, а когда Нет. - Он помолчал. - Вы действительно видели эту птицу, сэр?
Это было извинение, означавшее, что слова Кенлона в конце разговора выдали его раздражение.
Кенлон колебался, подбирая в уме слова, которыми мог бы описать свое последнее видение, и чуть покачал головой.
- Слишком темно, - сказал он, наконец. - Я не знаю наверняка, но все же у меня сложилось такое впечатление, - Я полный профан в воздухоплавании, - заметил Теддерс.
- Правда, я чуть было не поступил в ВВС… «Чуть» означает, что меня завернули из - за плоскостопия. Но может быть, это действительно был маленький тихоходный самолет? Многим, наверное, интересно, что мы тут делаем.
Кенлон ответил не сразу. И не потому, что Теддерс убедил его. Кенлон напряженно спрашивал себя: «Что я видел? Неужели человекоподобную птицу с восемнадцатифутовыми крыльями?» Мысль была совершенно дикой, и Кенлон лишь мельком подумал о трудностях создания такого летающего механизма.
Он вышел из краткой задумчивости, решив сказать по возможности меньше, и, усмехнувшись, глянул на Теддерса.
- Какой самолет доберется сюда? - недоверчиво заявил он. - Не говоря уж о том, что любой самолет засекли бы наши локаторы, но ничего подобного не про
- изошло. Видимо, только я один…
- Мистер Кенлон! - сказал вдруг Рейхерт. Кенлон оглянулся.
- Да? - бросил он.
- Вы посылали кого-нибудь на фордек, сэр?
- Что я?.. - не понял Кенлон.
Он обернулся, затем спрыгнул на палубу и рысцой помчался к сидевшему на носу силуэту. Где - то позади Теддерс выкрикивал в люк приглушенные команды.
Когда Кенлон приблизился, существо подняло лицо. Его огромные глаза сияли в темноте, как тусклые алмазы. Было слишком темно, чтобы различить черты лица или даже контуры тела.
Существо держалось за что - то вроде металлической жестянки из - под торта на фордеке «Морского Змея». Жестянка поблескивала, тускло отражая свет вновь выглянувшей из - за туч луны. А над ней возвышался человек с огромными крыльями.
Он не двигался. С каким-то отчаянием он вдавливал свой непонятный предмет в металл субмарины.
Кенлон перескочил через низкий поручень и, ухватившись для поддержки за флагшток, ударил пришельца.
Кулак погрузился в легкое, пушистое на ощупь тело, которое отпрянуло от удара, а затем рванулось вперед. Сильные руки схватили Кенлона и рванули через поручень на безопасную палубу.
Существо последовало за ним, колотя крыльями воз - дух. Вспыхнул прожектор.
Кенлон ни о чем не думал. Он дрался, боролся с этим человеческим телом, легким, но таким же сильным, как и он сам. Огромные крылья отчаянно били его по голове. Вдруг чужак вырвался.
В пробившемся лунном свете Кенлон успел рассмотреть худое, напряженное лицо с человеческими губами, чуть оскаленными, обнажающими белые зубы. По - том стройная тень взмыла над ним, замерев на какую-то долю секунды в луче прожектора. Затем, скорее, чем успел среагировать прожекторист, она отскочила в сторону и исчезла во мраке ночи.
За спиной Кенлона загрохотала пушка, посылая сна - ряды в темноту.

Глава 2

Дела складывались не лучшим образом. Похожий на тарелку предмет неколебимо прилепился к броне фордека.
Вспотев, Кенлон поднял взгляд на капитан-лейтенанта Джонса - Гордона, стоявшего на коленях возле флагштока ж державшего крепкими пальцами запястье Кенлона, пока тот работал левой рукой, стараясь ото - рвать непонятный предмет.
- Как по - вашему, сэр, - спросил Кенлон, дрожа от возбуждения, - паяльная лампа его не сожжет?
- И кто этим займется? - скучно осведомился командир. - А вдруг это бомба?
Невероятно, но Кенлон даже не подумал о бомбе. В возбуждении он забыл обо всех необходимых предосторожностях. Он почувствовал, что краснеет, и с ужасом уставился на странный предмет, сразу вспомнив, что он человек женатый, имеет сына и вовсе не собирается кончать жизнь самоубийством.
Эта мысль на долю секунды потрясла Кенлона, но он справился с собой и, взглянув в глаза Джонсу - Гордону, сказал с мягкой улыбкой:
- Я ведь уже здесь, сэр, и сделаю все необходимое. - Он обернулся и повысил голос:
- Рейхерт, принеси паяльную лампу и канатный подмоет. Возьми пару человек на подмогу. Быстро!
- Слушании, сэр.
- Оно явно непохоже на бомбу, - задумчиво произнес командир. С квадратной челюстью и теплыми си - ними глазами, он казался совсем молодым. - И кроме того, по-моему, оно слишком маленькое, чтобы причинить серьезное повреждение. Впрочем… Идите-ка сюда, мистер Кенлон. . Кенлон не успел ничего сообразить, как Джонс - Гордон рывком втянул его через поручень. Все произошло так быстро, что лишь тренировка моряка позволила Кенлону устоять на ногах.
- Хорошо, что я не лег спать, - неулыбчиво сказал командор. - Я бы не поверил, если бы не увидел собственными плазами, Билл, что это было?
- Человек с крыльями, как у птицы, - начал было Кенлон и сбился. Какие - то совсем не подходящие слова мелькали в голове, а в теле подсознательно росло напряжение. Он тихо повторил:
- Человек с крыльями, сэр… Мы, должно быть, рехнулись.
Искоса Кенлон поглядывал на банку из - под торна - «бомбу», оставленную непонятным существом, и его настойчиво преследовала мысль, что если во, всем этом и есть безумие, то только не у экипажа «Морского Змея».
- Возникает несколько вопросов, - снова заговорил Джонс-Гордон. - Откуда оно.., гм.., взялось? Что оно такое? Каковы его намерения? И где оно сейчас?
Вопросы так и остались без ответа, поскольку подошли Рейхерт с двумя помощниками, нагруженные всем необходимым. Кенлон, не медля, свесился за поручень.
- Между прочим, оно прозрачное, - лишь сейчас, в свете паяльной лампы, он заметил это, - и внутри напоминает причудливо собранную радиоустановку. Давайте-ка сюда Маккрая.
Командор не возражал. Пока они ждали, у Кенлона было время ощутить всю необычную жутковатость этой сцены на подводной лодке посреди Тихого океана. Прожектор выключили, и в темноте, нарушаемой только острожным светом фонариков исследователей непонятного предмета, субмарина казалась призраком. Она сбавила ход, и ветер, дававший возможность почувствовать движение, прекратился, стало жарко. А здесь, над бездной моря, казалось даже жарче, и, как всегда ночью, пространство вокруг выглядело безграничным и черным.
Здесь был один мир, а где - то вверху, в облачном небе - другой, где непонятное существо летело сейчас к кораблю, из которого, видимо, и появилось. «Хотя, - подумал Кенлон, - возможно, никакого корабля и нет».
Он вздохнул.
- Командор, вам не кажется, что у этого существа просто нет иного способа достичь земли, кроме как на нашей субмарине?
Странно, но он не сомневался в одном - крылатый вернется.
Маккрай осторожно склонился возле Кенлона к «жестянке из - под торта». Невысокий, коренастый, он повернулся к старшему офицеру и тихонько проворчал:
- Если бы мать видела сейчас своего сыночка. Как смело я стою перед неизвестной опасностью… Так, держите фонарик под углом, мистер Кенлон. Посмотрю с этой стороны.
Кенлон молча повиновался.
- Определенно не бомба, - пробормотал Маккрай. - Электроника… Олл райт, аккумуляторная пластина… Гм, вот эти соединения не вызывают у меня никаких ощущений… Во! - прервал он сам себя.
- Что? - быстро спросил Кенлон.
- Да маленькая трубка висит в пустоте. Ни с чем не соединена. Посмотрите, мистер Кенлон, не спятил ли я? Вот тут, справа, то есть, извините, от вас - слева.
Кенлон наклонился, но прежде чем успел хорошенько все рассмотреть, их резко окликнул капитан - лейтенант:
- Мистер Маккрай, а нельзя ли это использовать Как маяк, чтобы нас могла засечь вражеская субмарина?
На первый взгляд это был дурацкий вопрос. Но прозвучал он совсем не глупо, и Кенлон понимал это.
Кое - кто из команды видел существо мельком и на расстоянии. Но он - то дрался с ним, он чувствовал нежную пушистую шкуру, огромные живые крылья били его по голове, он держал в руках сильное, но легкое тело крылатого весом не более тридцати пяти фунтов.
А они уже начинали искать какое-нибудь разумное объяснение, что-нибудь, что можно подогнать под сей невообразимый факт. Вроде того, что такое существо могло жить 10 000 лет назад, или его создали для военных нужд сейчас, когда народы с подозрением относятся друг к другу.
Но за всю свою недолгую жизнь Кенлон не встречал ничего подобного и не мог объяснить, что это такое.
Он услышал, как Маккрай сказал:
- Здесь нет никакого источника питания, сэр. Ни батарей, ни чего - либо подобного. Я вообще не понимаю, как это можно использовать.
Командор принял решение.
- Хорошо. Мистер Маккрай, возвращайтесь вниз. Мистер Кенлон, я хочу поговорить с вами. Пали, - обратился он к одному из помощников Рейхерта, - зажигайте лампу и постарайтесь оторвать эту штуку от палубы, только смотрите, не уроните в море. Мэнсон, держите Пали за руку.
Оба матроса принялись за дело.
Когда они остались одни на судовом мостике, командир хмуро сказал:
- Для чего ему нужно было задерживаться, да еще драться с вами несколько минут?
На этот вопрос у Кенлона не было ответа.
- По моему, он хотел выиграть время, сэр, - отозвался он.
- Для чего?
- - Он хотел закрепить.., э - э.., ну.., эту штуку на фордеке. Нужно было время для спайки, или как это там называется.
Командор усмехнулся.
- Звучит вполне правдоподобно, - согласился он, - только слишком уж рискованно. Хотя, - добавил он, подумав, - нам все равно не удалось его схватить.
Воспользовавшись темнотой, Кенлон внимательно посмотрел на Джонса - Гордона. Он всегда считал капитана сверхделовым человеком, а как морской офицер он был просто эталоном. И сейчас та мысль о дурацком вопросе командира растворилась в осознании того факта, что капитан - лейтенант находится в страшном напряжении, терзаясь мыслью, как обеспечить безопасность корабля. В сложившихся обстоятельствах от него всего-навсего требовалось предугадать, не приведет ли происходящее к катастрофе.
- Если у вас есть какие-нибудь предположения, - продолжал Джонс - Гордон,
- то выкладывайте. Кенлон пожал плечами.
- В первую очередь, надо оторвать эту штуку от палубы. Провозимся, наверное, всю ночь. И нам сильно повезет, если удастся поймать того крылатого. В противном случае, - он поджал губы, - нам лучше и не докладывать о случившемся.
- Я понимаю, что вы имеете в виду, лейтенант, - сухо прозвучал в ночи голос командора. - Я… - Он за - молчал. - Что, Мэнсон?
- Пали просит передать, сэр, что паяльная лампа не берет эту хреновину, и даже не размягчает металл вокруг. Он хочет узнать, что делать дальше.
«Вопрос вопросов», - подумал Кенлон.
Ночь близилась к концу. «Морской Змей» вновь набрал крейсерскую скорость. Тихо рокотали турбины, шипела вода. Кенлон озабоченно всматривался в просветы между тучами, откуда проглядывала луна.
Но облака нависали плотной, темной массой, иной раз до того ослабляя видимость, что почти невозможно было разглядеть Рейхерта, стоявшего в пяти футах - только его силуэт. И если кто-то ходил по палубе…
Кенлон вздохнул. Желания зажечь прожектор у него было не больше, чем у Командора, но лишь это дало бы возможность видеть всю палубу субмарины.
- Мистер Кенлон?
Кенлон вздрогнул. Он не расслышал, как капитан поднялся из люка. Он отдал честь.
- Да, сэр?
Джонс - Гордон подошел к поручням и стал рядом.
- Я думал над вашими словами, Билл, как сорвать эту штуку со шкуры нашего «Змея». Кенлон молчал.
- Первейшая задача каждого из нас - привести корабль на базу. А сейчас случилось беспрецедентное - человек летает на крыльях.
Кенлон сам уже битый час обдумывал все это, так и не рискнув сделать вывод. Он промолчал, но почувствовал, что его уважение к капитан - лейтенанту еще больше возросло - не каждый может сохранить самообладание в такой ситуации.
- Билл, - продолжал его собеседник, - стоит ли нам по прибытии на базу давать письменные показания под присягой обо всем случившемся? Конечно, нам поверят. Четверо высших офицеров новой субмарины, гордости нашего флота, не могут свихнуться одновременно.
- Отлично, сэр, предположим, мы возвращаемся с этой жестянкой на носу и наш рассказ принимают за чистую правду. Знаете, что произойдет потом? - Кенлон обдумывал и это в течение всего последнего часа. - Ученые распнут вас, капитан, нашпигуют ядовитыми репликами, считая задубелым моряком без воображения, обычным солдафоном, привыкшим к повиновению, за то, что мы ушли, не исследовав феномен до конца. Хотя командование, разумеется, встанет на вашу защиту и объявит, что вы действовали абсолютно правильно, заботясь в первую очередь о безопасности корабля. Время от времени загадка крылатого человека будет будоражить газеты, особенно воскресные приложения, где действия капитан - лейтенанта Джонса - Гордона будут находить предосудительными. И скорее всего, при присвоении очередного чина вас пропустят, сэр, подсознательно придерживаясь мнения, что вы не справились с непредвиденной ситуацией.
- Ваши мысли в точности отражают мои, - мрачно произнес Джонс - Гордон. - Кенлон, мы должны поймать это существо. Откровенно говоря, я не знаю, как это сделать и насколько оно может оказаться опасным. Я уже отдал приказ - парни вытащат наверх нечто вроде сетей…
Громкий крик донесся с кормы, раздался выстрел, потом начавшее уже сереть небо над боевой рубкой заслонили огромные крылья, поднимая довольно сильный ветер. Рейхерт дико завопил, но его перекрыл рев командора:
- Огонь! Но в следующее мгновение крылатый был у них в руках, хотя никто не назвал бы его поимку по - бедой. Он просто сел среди них, и люди тут же набросились на него. Кенлон завернул за спину одну несопротивляющуюся руку и поймал крыло, думая только о том, чтобы не дать крылатому вновь подняться в воздух.
Но тот даже и не пытался. В следующую минуту люди с сетями гурьбой вывалились из люка и вмиг опутали непонятное существо. Понадобилась еще минута, чтобы втащить пленника в люк, и затем…
Кенлон в одиночестве стоял рядом с Рейхертом. Не - много придя в себя, он крикнул вниз на палубу:
- Что произошло, Джонстон? Почему стреляли?
- Я увидел, как он прицепился к корме, сэр.
- Что?!
- Не знаю, сколько он там проторчал, сэр.
Пытаясь взять себя в руки, Кенлон сбежал на па - лубу. Его фонарь вспыхнул. Это было то, чего он опасался. К корме была прикреплена точная копия жестянки на носу.

Глава 3

Позвонив по телефону, Кенлон попросил Теддерса вызвать командора. Через минуту в трубке раздался голос Джонса - Гордона. Кенлон рассказал о находке и за - кончил со всем спокойствием, с каким еще мог держаться, невзирая на расходившиеся нервы:
- Очевидно, сэр, он закончил свои дела, а затем, поскольку на две тысячи миль вокруг нет земли, сдался нам.
Ненадолго воцарилось молчание.
- Я посылаю наверх Теддерса, мистер Кенлон, - сказал, наконец, капитан - лейтенант. - А вы спускайтесь сюда. Возможно, ваше знание языков поможет разобраться, чего хочет наш крылатый приятель.
Внизу Кенлон увидел ошеломительную сцену. Человек - птица был освобожден от пут и уже успел пригладить взъерошенные перья. Он стоял у комплекса перекрестного огня торпедного отсека лицом к своим захватчикам. При взгляде на него Кенлон забыл обо всем. Видимо, на все его предыдущие размышления повлияла ночь, раз он убедил себя, что успел привыкнуть к происходящему.
Но здесь, в ярком свете ламп, невероятность и невозможность случившегося казалась еще более отчетливой. Огромным усилием воли он взял себя в руки.
Ростом существо было ниже, чем ему показалось на палубе - не выше пяти футов. Грудь его выглядела обезображенной - узкая, выдающаяся вперед, как у птицы. Но в основном тело ничем не отличалось от обыкновенного человеческого.
Как Кенлон ни старался, ему не удалось разобрать, где крылья сливаются с телом. Сами крылья были немногим больше восьми футов каждое и, свернутые сейчас вдвое, выступали всего фута на два над головой существа. Они были серые с красно - синими прожилками. Серовато - белое тело покрывал пушистый наряд, а на белом, выглядевшем очень чутким и восприимчивым лице мерцали огромные глаза.
Кенлон с трудом заставил себя перестать пялиться и рывком повернулся к капитан - лейтенанту.
- Сэр, как быть с теми двумя жестянками?
- Я приказал сбить их снарядами, - кратко ответил капитан. - Скоро услышим выстрелы.
Кенлон было задумался, совершенно не удовлетворенный словами командора, но тут до него дошло, что Джонс - Гордон продолжает говорить:
- ., мы уже испробовали семь языков и все впустую.
Кенлону не нужно было спрашивать, какие семь языков они испробовали, пока он был наверху. Джонс - Гордон, хотя и слабо, владел французским и немецким, а среди команды имелось пять натурализованных иностранцев: грек, поляк, датчанин, русский и испанец.

1 Следующая страница


Крылатый человек 2

Стало быть, немецкий и французский Кенлона от - падали сразу. Оставались японский, кантонский диалект китайского, итальянский и арабский.
Кенлон начал с японского, как всегда, запинаясь и мекая. Ответ на его усилия последовал сразу и поразил его. Он прозвучал плавно и музыкально, чисто и четко артикулированный высоким мелодичным тенором.
Кенлон не стал тратить время на остальные языки: ни один из них явно не подходил к языку крылатого. Вместо этого он достал блокнот и, ломая карандаши и разрывая бумагу, быстро набросал грубое изображение субмарины, затем пририсовал в нужных местах две жестянки и указал на них стрелками.
Крылатый взял у него блокнот, взглянул на рисунок и кивнул с едва заметной усмешкой. В его усмешке было заметно какое - то волнение, и это встревожило Кенлона больше, чем все уже случившееся. Ему вдруг показалось, что крылатый издевается над ними, и он ничего не мог с этим поделать.
Но такое впечатление длилось не больше секунды - крылатый потянулся к карандашу. Кенлон отдал карандаш и смотрел, как тот быстро и искусно чертит на бумаге.
Когда он закончил, Джонс - Гордон взял блокнот, посмотрел и, нахмурясь, показал его Кенлону. Теперь на листе бумаги были изображены две субмарины, причем вторая, нарисованная крылатым, была намного лучше схематичного наброска Кенлона.
И вопреки почти абсолютному сходству, Кенлона упорно терзала мысль, что их уведомляют о находящейся поблизости второй подводной лодке.
Лишь через некоторое время он обратил внимание, что открытый на его наброске люк закрыт на рисунке крылатого.
- Сэр, - Кенлон чуть не задохнулся от удивления, - по - моему, он хочет, чтобы мы задраились.
Крылатый опять потянулся за блокнотом. Шкипер осторожно отдал его, и существо тут же принялось быстро орудовать карандашом. Теперь всякий намек на улыбку исчез с его гонких, резких черт лица - оно стало сосредоточенным, напряженным и, закончив, он так быстро протянул блокнот командору, что со стороны могло показаться:, будто он швырнул его.
Теперь рисунок изображал срочное погружение субмарины. Офицеры недоуменно посмотрела друг на друга.
- Я думаю, сэр, мне лучше подняться на палубу и помочь Теддерсу, - неуверенно проговорил Кенлон.
Джонс - Гордон не возражал, И Кенлон был уже у двери, когда ему в лицо полыхнула вспышка света. В лицо, хотя перед ним был сплошной металл двери. Свет лился сквозь нее.
В один неосознанный миг в голове Кенлона вспыхнула догадка. К тому времени он уже добрался до выходного люка.
Жестянки? Жестянки зажглись! И яркость их света такова, что он проникает через четыре водонепроницаемые переборки Вот оно! Предполагаемые перемены!
Снаружи темнота отступила. Луна стала большим бледным шаром в ширящемся бассейне синего неба. На несколько миль вокруг было видно море - черное, волнующееся поле с полосами пены, то тут, то там возникающими на его темном бархате, И на том же фоне черного бархата субмарина, как ярко светящийся кит, шла вперед, оставляя за собой пенящуюся дорожку кильватерного следа, поднимавшегося и опускавшегося на волнах.
В носовой части четыре серебристых в этом сиянии силуэта наводили 111 - миллиметровую пушку. Орудие было почти готово открыть огонь.
Кенлон неуверенно оглянулся на люк и страшно удивился, что никто не последовал за ним. Он заколебался, мгновенно вспомнив рисунок крылатого, но времени для сомнений не оставалось.
- Старшина Рейхерт, - распорядился он, - перенести управление в боевую рубку.
- Есть перенести управление в боевую рубку, сэр!
Кенлон спустился вниз вместе с Рейхертом, придирчиво проследив, как тот умело обращается с электрическими запорами механизмов, затем снова поднялся наверх и спустился на палубу.
- Лейтенант Теддерс, - выкрикнул он. - Готовы? Огонь!
Красная вспышка и резкий, громкий взрыв, чуть приглушенный стуком турбин. Взвизгнула по броне палубы металлическая дробь отдачи. Ствол орудия ушел вправо.
- Промах! - простонал Теддерс.
- Нет, - оборвал его Кенлон, - вы не промахнулись. Я сам видел разрывы, просто жестянка отразила их. - Он в бешенстве отвернулся, подумав: «Неужели мы не в силах сбить ее?», и постарался взять себя в руки.
- Поспешите с орудием. Я буду корректировать огонь сам. Попытаемся сбить эти «лампы». Снаряды взорвались, просто мы выпустили их маловато.
Он следил, как потные, испуганные люди наводили орудие. Они казались скелетами.
Свет «ламп» пылал сквозь них.
И в то же время не ослеплял.
Он пронизывал тела людей, орудие, которое они заряжали, боевую рубку. Белый, неистовый свет. Кенлон инстинктивно прикрыл глаза рукой, увидел кости и сухожилия руки и пальцев, а затем…
Затем он, ошеломленный, забарахтался где - то в глубине теплого моря.

Глава 4

Кенлон задержал дыхание. Горло пылало от проглоченной воды. Тело сотрясал кашель, с которым он с трудом справлялся, не желая захлебнуться. И в то же время он чувствовал, что мчится вверх. Теперь он осознанно начал рваться вверх, вверх, вверх. И даже сейчас, в конвульсивной агонии, его не отпускала мысль: «Что случилось? Что могло произойти?» Он вырвался на поверхность, как снаряд из пушки, и снова рухнул вниз, затем вынырнул, хватая воздух и отчаянно колотя по воде руками. Его трясло, тело бил губительный кашель. Вода вскипала вокруг от его бешеных усилий удержать голову над летящими брызгами.
Потом где - то сзади, неподалеку, раздался глухой рев воды, почти сразу стихнувший, но последовавшая за ним вереница гигантских волн смела его с поверхности со скоростью экспресса, чуть снова не утопив.
Каким - то чудом он выплыл. Море постепенно успокаивалось. Изрыгнув проглоченную тошнотворную соленую воду, Кенлон с трудом огляделся.
В десяти футах от себя он заметил чью - то голову, мерно подскакивающую на морской зыби. Дальше, на расстоянии мили, находился длинный, низкий, серый берег. Он тянулся уныло, ровной линией до самого горизонта. Вид у него был невыразимо скучный и отталкивающий.
Встревоженный Кенлон отвернулся от него и снова увидел качающуюся на волнах человеческую голову. Его парализованный разум ожил.
Теддерс? А люди? А субмарина?
Мысли словно усилили боль. Задыхаясь, Кенлон за - вертелся в воде.
- Дон! - пронзительно закричал он. - Дон Теддерс!
- Я здесь, Билл! - ответил ему далекий крик. - Мы тут с Дэвиссоном, с нами все в порядке! Как ты?!
Теперь Кенлон заметил две головы в трехстах футах слева от себя.
- Нормально! - облегченно выкрикнул он. Со слезами на глазах он повернулся к ближайшему соседу и узнал характерный профиль.
- Блэйк, - позвал он, - с вами все в порядке? Человек выглядел ошеломленным.
- Да, сэр, - пробормотал он. Кенлон подплыл поближе.
- Вы уверены?
- Да, сэр, - ответил Блэйк и уже более взволнованно добавил:
- Но мой приятель Джонстон, сэр… Я не вижу его!
- Джонстон! - изо всех сил заорал Кенлон. Он изогнулся, поднявшись как можно выше из воды, и снова закричал.
Ответа он так и не дождался.
Подплыли Тэддерс с Дэвиссоном, но никаких следов Джонстона в огромном беспокойном море никто из них не заметил.
Мысленно возвращаясь назад, к внезапности случившегося, Кенлон поразился, что кто - то вообще уцелел. «Хотя не кто - то, - подумал он. - Четверо из пяти - не так уж плохо! Люди все сильные и тренированные, но… Где же „Морской Змей"?»
Кенлон был по - настоящему встревожен: ревущий звук, который он слышал недавно, был, должно быть, от срочного погружения субмарины. В эти минуты она…
В двухстах ярдах от них вода взбурлила пенными пузырями, оттуда вынырнул перископ, а затем «Морской Змей» всплыл во всю величину.
Не успела его палуба очиститься от воды, судно стало набирать ход. Первым на мостике появился капитан-лейтенант Джонс - Гордон, за ним высыпало с полдесятка матросов.
Через несколько минут все четверо были подняты на борт. Кенлон доложил о гибели Джонстона и получил разрешение спуститься вниз и переодеться.
Когда он вновь появился на мостике, Джонс - Гордон кивком отозвал его в сторону.
- Билл, где мы? - сказал он. - Что произошло?
«Вопрос вопросов», - мрачно подумал Кенлон.
Вместо ответа он поднял бинокль и принялся изучать однообразную береговую линию.
Вид был не такой уж омерзительно - унылый, каким показался ему вначале. «Морской Змей» шел параллельно низко лежащему пляжу, кое - где покрытому зеленью, которая явно была морскими водорослями. Час спустя ничего не изменилось, а через четыре часа берег начал резко удаляться от курса.
Никто не мог бы с уверенностью сказать, то ли это залив, то ли общее изменение береговой линии. Кенлон, спускавшийся в каюту на краткий отдых, снова вышел на палубу как раз в тот момент, когда «Морской Змей» замедлил ход до самого малого и теперь едва полз. Но долго любоваться унылым видом ему не дал подошедший командор.
- Пока встанем тут, - сказал он, - и порасспросим нашего пленника. Я ждал, пока вы отдохнете, - По пути вниз он хмуро добавил:
- Я не знаю, как к нему относиться, ведь в результате его действий погиб Джонстон. И тем не менее, едва вы вышли на палубу, ну, буквально за секунду до катастрофы, он распластался на наших головах и не дал нам последовать за вами. Такое предостережение с его стороны, несомненно, спасло жизнь многим. Похоже, - продолжал он обычным голосом, - ив первой вашей стычке он мог бы сбросить вас в море или поднять в воздух, а ведь он, наоборот, старался не столкнуть вас с палубы. Пожалуй, можно предположить, что его намерения относительно нас не таят злого умысла. Как по - вашему?
Вопрос был не из тех, на которые Кенлон чувство - вал себя достаточно подготовленным отвечать. Кроме того, зная своего командира, он подозревал, что вопрос был чисто риторический. Он промолчал.
Они нашли крылатого усердно рисующим в блокноте Кенлона.
- Он немного поспал, - доложил часовой, - а когда проснулся, все тыкал на блокнот, так что, в конце концов, я отдал его.
- Вы действовали совершенно правильно, - кивнул командор. - Теперь отойдите, но не спускайте с нас глаз, пока мы находимся здесь.
Крылатый приветливо кивнул им, вызвав в Кенлоне радостное возбуждение. Со странным чувством он подошел к чужаку и склонился над блокнотом.
И сразу все его чувства и переживания исчезли. Вниманием завладели рисунки в блокноте.
На первой странице безошибочно угадывалось солнце и три ближайшие планеты. Тонким пальцем крылатый указал сначала на Землю, потом на Кенлона и Джонса - Гордона. Затем снова указал на Землю и ткнул себя в грудь.
- По - моему, сэр, - после недолгого молчания сказал Кенлон, - он хочет сказать, что он, как и мы, с Земли. Джонс - Гордон нахмурился.
- Разумеется, он с Земли, - раздраженно бросил он. - Откуда же еще ему быть?
Кенлону с болью пришлось признать, что в своем анализе состояния Джонса - Гордона он, как психолог - любитель, ошибся. Его прежнее мнение, что капитан, не увидев что - либо необычное своими глазами, не поверит в него, теперь изменилось при виде того, как он принимает невозможное за факт. Таким образом капитан-лейтенант принимал иллюзию понимания фантастического существа, оказавшегося среди них, и все сопутствующие этому феномены.
И все же.., все же это оказалось не так. Даже сверхъестественное, не правдоподобное появление крылатого человека, возникшего ниоткуда в середине XX столетия, не смогло поразить воображение капитана.
Разочарованный и слегка расстроенный, Кенлон почел за лучшее хранить молчание.
- Гм… Это еще что такое? - сказал вдруг Джонс - Гордон.
Кенлон тряхнул головой, отгоняя ненужные и не - уместные мысли, и взглянул на группу знаков под рисунком солнечной системы, на которую указывал крылатый:
/ // /// //// ///// //////
Крылатый, очевидно, поняв, что вновь привлек внимание людей, указал на отдельный символ в первой строке, потом ткнул в Землю над ним и начал медленно обводить пальцем вокруг Солнца. Один, два, три.., девять раз описал он окружность, а затем вновь указал на отдельный знак в первой строке.
- Он пытается сказать, что один знак означает девять лет, - с любопытством произнес Джонс - Гордон.
- Я тоже так думаю, сэр, - ровным голосом поддержал его Кенлон.
- Интересная манера вести отсчет, - проворчал командор.
- Почему бы не довести до десяти и не упростить задачу?.. Гм. -.. Что он делает?
Крылатый вновь указал на первый знак и принялся постукивать по нему пальцем, словно считая. Кенлон тоже начал считать: один, два, три.., одиннадцать, и крылатый указал на второй ряд знаков.
- Кажется, я понял, - сказал Кенлон. - Одиннадцать раз но девять - девяносто девять. Два знака означают девяносто девять лет. - Радостное возбуждение охватило его. Он жестом показал на третий ряд. - Если первые группы означают девять и девяносто девять, то третья должна означать одиннадцать раз по девяносто девять или тысяча восемьдесят девять, и так на…
Он замолчал, так как крылатый снова указал на пер - вый знак и принялся постукивать пальцем. На сей раз это завяло порядочно времени. Прошло не менее минуты, а Кенлон все еще продолжал считать, следуя за постукиванием пальца:… 90… 100… 101… 102… 104…
Счет завершился на 111. Крылатый еще раз указал на отдельный знак, потом на третий ряд.
- Итак, - объявил Кенлон, - сто одиннадцать по девять - девятьсот девяносто девять. Тогда четвертый ряд должен означать тысячу сто одиннадцать по девять, то есть девять тысяч девятьсот девяносто девять, и так до тех пор, пока нижний ряд не обозначит девятьсот девяносто девять тысяч девятьсот девяносто девять. Счет, конечно, для нас необычный, но наверняка за ним стоит какой - то математический закон.
Он хотел добавить еще кое - что к своим словам, но крылатый быстро обвел пальцем вокруг Солнца, затем поднял лист бумаги, зачеркнул последние два ряда, добавил еще один четырехзначный знак к нижней строке и два единичных. Потом оказал на эту строку и на себя.
Кенлон глубоко вздохнул. Что хотел показать крылатый? Что он хочет сказать?
Он взял лист. Теперь знаки располагались так:
/ // /// //// //// //
- Двадцать пять тысяч лет, - услышал Кенлон свой ровный голос. - По - моему, он хочет сказать, что мы перенеслись на двадцать пять тысяч лет в будущее.
После минутного ошеломления Кенлон обратил внимание на выражение раздражения и досады, появившееся на лице Джонса - Гордона. Капитан - лейтенант сделал недовольный жест.
- Я вижу, мы зашли в тупик, пытаясь с ним договориться. Посмотрим лучше, что на следующих страницах.
Кенлон молча перевернул лист. На следующей странице была изображена субмарина, направляющаяся к какому - то предмету, плывущему над морем в облаках. Кенлон в замешательстве уставился на рисунок. Потом, когда первое удивление миновало, он решил, что крылатый изобразил гору, поднимающуюся из моря, хотя отчетливо было видно, что она совершенно не соприкасается с морем.
Кенлон решил не обращать на это внимания и сосредоточиться на самой горе. Она круто поднималась вверх, увенчанная гигантским чашеобразным зданием. Десятки крылатых парили вокруг массивного сооружения, другие стояли в отверстиях, высеченных высоко в стенах башнеобразного здания, третьи носились над морем, стараясь, как показалось Кенлону, вытащить что-то из воды, причем они сражались, Ошибиться было невозможно, и, как ни странно, в воде тоже были люди.
Кенлон с трудом оторвался от рисунка. Посмотрев крылатому прямо в глаза, он кивнул сначала на гору, потом на окружающее ее пространство, надеясь, что тот поймет вопрос.
Крылатый понял. Резкие черты лица оживились, он улыбнулся и жестом показал, что субмарине нужно уйти От берега и изменить курс.
- В данный момент это невозможно, - прервал молчание голос Джонса - Гордона. - Да и вообще, как он, находясь внутри подлодки, может указывать нам курс? Ведь он понятия не имеет, сменили мы курс или нет, пока он спал.
Кенлон не торопился с ответом. Он поражался сам себе, что на основе столь непрочных доказательств пришел к выводу, будто чувство направления у крылатого похоже на инстинкт почтового голубя. И несмотря на то, что был обязан поделиться своими соображениями, решил промолчать и послушать, что скажет капитан.
- Вы единственный лингвист в нашей компании, - говорил тот, - и я хочу, чтобы в свободное от вахт время вы занялись изучением его языка и учили бы его нашему. А пока идемте на палубу.
Кенлон неохотно последовал за ним. Ему не терпелось начать устанавливать связь с крылатым. Но он спокойно ждал, ничем не выдавая нетерпения, пока Джонс - Гордон внимательно изучал берег. Наконец, капитан-лейтенант повернулся.
- Мы не можем идти вслепую по мелководью вдоль неизвестного побережья, резко сказал он. - Облака не расходятся, сказать точно, какое время суток, нельзя. Но я решил остаться тут на ночь и… - он повернулся к Кенлону и быстро закончил:
- Утром вы возглавите разведывательную экспедицию на берег. Не торопитесь. Понадобится - останемся на несколько дней. Нужно попытаться выяснить все, что возможно.

Глава 5

Кенлон чувствовал возбуждение. Это, собственно, нельзя было назвать берегом. Не располагающая к себе, отталкивающая прямая линия, серая и плоская, делавшаяся все четче и четче по мере того, как мотобот, рассекая волны, приближался к ней.
Это был остров. Серое небо за, ним сливалось с серой водой, и невозможно было ничего разглядеть.
За прошедший час они убедились, что эта земля была длинным узким островом, в некоторых местах которого даже виднелись накатывающие на противоположный берег волны.
Еще на субмарине Джонс - Гордон предположил, что увиденная ими земля - остров, смущенно добавив:
- Тихий, наверное, единственный океан, так до конца и не исследованный. Вполне возможно, что многие его атоллы никто никогда не наносил на карту.
- Мы шли вдоль берега этого небольшого неоткрытого острова четыре часа на скорости в двадцать уз - лов, - не преминул поддеть его Кенлон.
И сразу же пожалел о сказанном - характер человека не переделаешь. И все же разумное спокойствие капитана, отреагировавшего на появление крылатого человека так же, как на обычного туземца Южных морей, раздражало и бесило его.
Краем глаза Кенлон заметил, что одна рука Гайнишава оставила штурвал и потянулась к его плечу.
- Мистер Кенлон, - выдохнул рулевой, - что это там? Вроде как человек плывет и смотрит на нас.
Кенлон вскочил с приглушенным криком, сразу подумав о Джонстоне. Но одного взгляда хватило, чтобы понять - это не Джонстон, это.., это…
Кенлон недоверчиво протер глаза и вновь уставился на самого большого в мире человека, какого ему когда - либо приходилось видеть. Человек плыл прямо по курсу мотобота в каких-нибудь ста футах и был ясно виден. Ростом он был, по меньшей мере, футов восемь, и глаза на его лице казались просто громадными. Он приближался к ним слева небрежными взмахами рук, совершенно голый. Его скорость была даже больше, чем посчитал Кенлон вначале, и когда мотобот приблизился к нему, гигант извернулся в воде, как хищная рыба.
Теперь Кенлон мог разглядеть его получше. Сильный, мускулистый, с одухотворенным лицом. Его уши почти сливались с головой, а нос казался маленьким, можно было даже сказать - коротким, толстым и сильно вздернутым кверху, открывая едва заметные дырочки ноздрей. Рот, однако, выглядел нормальным, с крепкими белыми зубами.
Большие проницательные глаза пловца разглядывали мотобот и пассажиров совершенно без страха.
- Осторожно, - предостерег Кенлон, - не дайте ему ухватиться за планшир. Следите,..
Но, как оказалось, мотобот двигался слишком медленно. Гайнишав дал полный ход, но прежде чем мотор успел набрать обороты, гигант одним взмахом очутился у мотобота. Толстые пальцы вцепились в планшир - , и в следующую секунду он был уже на борту.
Такого сильного и быстрого прыжка Кенлону еще не доводилось видеть. Со свистом втянув воздух, он вы - хватил из кобуры пистолет, но увидев, что гигант не делает ничего угрожающего, стрелять не стал.
Мотобот перестал бешено раскачиваться, и лишь теперь Кенлон обратил внимание, что только один человек последовал его примеру и держал карабин наизготовку.
- Не стрелять, Паннатт! - предостерегающе выкрикнул Кенлон.
Гигант стоял спиной к Кенлону. При звуке его голоса он полуобернулся и, казалось, что - то задумал, потому что шагнул к Гайнишаву, сидевшему у руля, но в ту же секунду его план, видимо, опять изменился. Он повернулся и выхватил ружье из рук Паннатта. И опять, в какое - то кратчайшее мгновение, пока он держал ружье его намерения снова изменились. Всем своим обликом он выражал только любопытство.
Даже при большом желании Кенлон не мог найти его поведении чего - либо угрожающего, поэтому рас слабил палец на спусковом крючке и ждал.
А затем последовало изумление. Кенлон понял, находится в присутствии человека, превосходящего во всех отношениях, как физических, так и умствен! Причем действовал он с быстротой, недоступной обычному человеку.
Кенлону пришла в голову шальная мысль захватить гиганта. До этой секунды он и не помышлял о подобном, но сейчас таинственный пловец отвлекся, изучая механизм карабина.
Он выстрелил в воду и, видимо, мгновенно по что представляет собой оружие, презрительно фыркнул, протянул карабин Паннатту и шагнул к штурвалу.
Казалось, он знал, где находится мотор, или, возможно, приметил это раньше. Откинув крышку, с любопытством наклонился над двигателем. Какое время Кенлон видел только массивные ноги и еще более массивные ягодицы.
Этого ему хватило, чтобы решиться.
- Взять его! - тихо произнес он и рванулся к пловцу Кенлон ничего не успел сделать - гигант извернулся и сжал его с силой, которой было бесполезно сопротивляться. Кенлон почувствовал, что его поднимают Гигант пожелал рассмотреть живую принадлежность мотобота.
Не больше секунды огромные глаза разглядывали Кенлона, который успел заметить нечто вроде оборок темно - коричневой груди и частично под мышками.
В следующее мгновение его так же быстро опустили на палубу, а гигант с сильным всплеском исчез в воде. Испуганный и онемевший, Кенлон замер в неподвижности, беспомощно пытаясь осмыслить увиденное.
Жабры, лихорадочно думал он, неужели это жабры? Но проверить догадку уже не было возможности. Они прождали минут десять, но человек - рыба не по - являлся.
Кенлон решил не возвращаться на корабль. Сообщение о случившемся он мог послать позднее с Гайнишавом, а по окончании разведки напишет полный отчет. Пока он решил отложить разбор происшедшего и обдумать все позже.
Но одна мысль не отпускала его и сейчас - неужели люди - птицы сражались с этими гигантами у подножия своего горного гнезда?
Кенлон снова обратил внимание на берег, который находился уже совсем рядом.
- Будь внимательней - сказал он Гайнишаву. - Я подозреваю, что берег уходит в воду полого. Вплотную мы, наверное, не подойдем.
Но, к его удивлению, они подошли почти на десять футов, когда нос мотобота мягко ткнулся в черный ил.
- О'кей, - обронил Кенлон, - пора двигать пешком. Рефер, Смайли, Глеб, Паннатт, взять вещмешки и оружие. Пошли!
Два человека только и ждали команды. Они тут же спрыгнули в темную воду. Кенлон перевалился через другой борт, неторопливо, стараясь держаться соответственно своему высокому чину.
Ноги коснулись ила и, не задерживаясь, ушли вниз. Он с ужасом осознал, что оба моряка, прыгнувшие перед ним, камнем ушли в бездонную грязь. Два испуганных вопля повисли в воздухе, затем раздалось страшное бульканье и наступила тишина, нарушаемая лишь ворчанием дросселирующего мотора.
Кенлон рванулся вверх. Рюкзак - пятьдесят футов, не меньше - тянул на дно. Но Кенлон еще не успел отпустить планшир и теперь намертво вцепился в него пальцами.
Он опять рванулся вверх. Бот закачался, в полной тишине слышалось лишь напряженное дыхание пораженных ужасом людей. Мотор заглох. Потом правая рука Гаинишава легла на его запястье, а левая ухватила за ворот рубашки.
Грязь со всхлипом выпустила его. Ноги взбаламутили воду, и он упал на дно бота. Мгновение он лежал, ничего не соображая, затем перед ним встала ужасная картина случившегося. Он поднялся на колени, уцепившись за руку Смайли, в то время как Гайнишав втаскивал на бот Глеба.
Когда тот в полном изнеможении рухнул на дно, Кенлон сорвал брезент с инструментального ящика и швырнул его на берег напротив мотобота, отмечая место. Брезент тоже чуть ли не полностью ушел в грязь, покрывавшую, наверное, весь берег. Кенлон обернулся.
- На субмарину, - приказал он. - Полный ход. Надо попробовать спасти Паннатта и Рефера.
Он ничего не мог поделать - сознание упорно рисовало картину двух человек, зависших над слоем грязи. Но легкие, сказал он себе, легкие у них полны воды, которой они успели наглотаться, прежде чем их засосал ил, так что в ближайшие полчаса их еще можно будет спасти.

Предыдущая страница 2 Следующая страница


3 Альфред Ван Вогт

Джонс - Гордон вернулся к берегу вместе с ними. На воду спустили надувной плот, люди принялись прочесывать баграми бездонную грязь, стараясь нащупать тела.
Минуты через три они вытащили Рефера - серую безвольную массу. Шкипер с Кенлоном работали над ним попеременно, оказывая первую помощь, затем отослали на субмарину. Командор тоже вернулся на борт позаботиться о воскресшем, а Кенлон вновь перебрался на плот утюжить грязь.
Минут через пятнадцать на боевой рубке вспыхнул прожектор, подавая заранее условленный сигнал, что с Рефером все в порядке. Это еще больше подстегнуло поиски. Но прошел час, а Паннатта так и не удалось обнаружить.
Кенлон вспоминал его - маленького жилистого уроженца Айовы с веселыми черными глазами и привычкой делать все заранее. Слабое утешение приносило то, что он не был женат.
Одним из самых ужасных кошмаров военной службы было для Кенлона составление вдовам извещений о смерти. Хотя, с другой стороны, в человеке без дома и без друзей, если, конечно, исключить товарищей по службе вроде него самого, было что - то трагичное. Ведь бывало и так, что человек погибал, и о нем напрочь забывали через несколько дней.
В этот момент Кенлона отвлек Гайнишав.
- Сэр, мотоботу передан приказ возвращаться.
- Ладно, - кивнул Кенлон. Разумеется, не оставалось сомнений, что пора прекращать поиски - время вышло, и Паннатта теперь уже ничто не могло спасти. Но такая перспектива угнетала Кенлона, он чувствовал себя предателем.
К его удивлению, Джонс - Гордон поднялся наверх и подошел к нему, когда они вернулись со злополучного места.
- Приходится лично проверять выполнение приказа, - объяснил капитан - лейтенант. - Люди недовольны прекращением поисков, но даже найди мы сейчас Паннатта, осталось бы только похоронить его в море. Вы согласны?
Кейлон кивнул.
- Что будем делать, Билл? - продолжал командор. - Я имею в виду грязь.
- Я не видел ничего подобного, сэр, - покачал головой Кенлон. - Грязь такая жидкая, что даже не образует сверху корки. С трудом укладывается в голове, что весь берег состоит из грязи. Надо проверить в других местах…
Джонс - Гордон нахмурился.
- Что ж, проверьте, - распорядился он.
- Спасательные работы отставить? - удивился, вопреки своим мыслям, Кенлон.
- Отставить, - кивнул капитан.
Одно дело рассуждать о ненужности спасательных работ, другое - действительно прекращать их. И пока они осторожно двигались вдоль берега, время от времени исследуя обманчивую и убийственную землю, Кенлон не оставлял тщетных попыток отыскать пропавшего моряка.
Он удивлялся сам себе: почему после того, как он видел столько погибших раньше, смерть Паннатта произвела на него столь гнетущее впечатление? Наверное, дело было в том, как погиб Паннатт. Утонуть в грязи - что могло быть ужаснее? Или все дело в окружающей обстановке?
Окружающая обстановка! Неужели они действительно оказались в 24999 году? И эта серая грязь - бывшие континенты?

Глава 6

Язык крылатого оказался очень трудным для изучения, a тому, в свою очередь, очень тяжело давался английский. Обычные слова, вроде: рука, нога, крыло ста навились просто непонятными, когда их произносил крылатый. А усилия Кенлона имитировать мелодичные звуки человека - , птицы заставляли его наставника лишь печально качать головой.
Но как бы там ни было, чувство крайней необходимости договориться друг с другом сдвинуло дело с мер - твой точки, и к концу четвертой недели они с легкостью могли писать на обоих языках, хотя разговорная речь оставалась пока на школьном уровне.
На тридцатый день Кенлон почувствовал себя достаточно уверенным, чтобы пригласить Джонса - Гордона для разговора с пленником. Всю последнюю неделю он, на основе еще небольшого словарного запаса, подбирал образные выражения крылатого и настойчиво перекладывал их на английский. Так он сумел составить вопросник.
Он разбил его на две части и, управившись с пер - вой, долго смотрел, как крылатый пишет ответы сначала по-английски, затем на своем языке.
В общем, к концу месяца Кенлон решил, что добился своего. Весь этот месяц «Морской Змей» неподвижно покоился в зыби серого моря под неизменным облачным небом в миле от страшной земли, которая вовсе не была землей.
Это был корабль напуганных, сбитых с толку людей. Самое необычное состояло в том, что люди действительно испугались.. А ведь некоторые шутя прошли всю войну, отлично зная, что в любой момент на голову может свалиться глубинная бомба. Теперь же они выглядели какими-то затравленными и испуганными перед лицом неизвестности.
Самое ужасное, что они ничего не могли сделать, и ничего нельзя было сделать для них. Окружающее сильно подействовало и на реалиста - прагматика Джонса - Гордона, поскольку ни разу за прошедший месяц субмарина не сдвинулась с места.
Теперь он прочел вопросы Кенлона и одобрил их без замечаний.
Они сидели и ждали. Кенлон украдкой наблюдал за капитан - лейтенантом. Лицо капитана казалось бесстрастным, но тревогу выдавали маленькие морщинки вокруг глаз. И вглядываясь в тяжеловатое, серьезное лицо храброго человека, Кенлон вдруг подумал, что на какие бы уступки ни пошел человек, лишенный воображения, без фантазии ему все равно не охватить ситуацию в целом.
То же самое, с горечью констатировал Кенлон, относится и ко мне, невзирая на мою любопытную готовность приспособиться и понять случившееся…
- Хиаа ти ааа… - отвлек его от невеселых размышлений голос крылатого.
Джонс - Гордон вскочил. Кенлон не шелохнулся. Он не стал брать блокнот, протянутый крылатым, а молча указал на капитана. Скорее неохотно, чем с удовольствием, крылатый отдал блокнот ему.
Командор читал недолго. Закончив, он некоторое время что - то обдумывал, потом резко протянул вопросник Кенлону.
ВОПРОС: Это Земля?
ОТВЕТ: Да.
В. Земля нашего будущего?
О. Да.
В. Как далеко в будущем?
О. 24 999 лет нашей эры.
В. Мы в том же океане?
О. Да.
В. Сколько океанов на Земле теперь?
О. Три континента, остальное океан.
В. Континенты большие?
О. Да.
В. Почему земля такая мягкая?
О. Она стала такой внезапно. Никто не знает, почему.
В. Когда это случилось?
О. 3 999 лет назад.
В. Есть где-нибудь твердая земля?
О. Только наш остров в небе.
В. Как тебя зовут?
О. Неммо.
Кенлон не сразу отвел взгляд. Ни один из ответов не был для него новым, но как их воспринимать и какое принимать решение, он не знал и откладывал до последней минуты. Теперь эта минута наступила, а он так ничего и не мог решить. Со вздохом он протянул Неммо остальные вопросы, подождал, пока тот примется писать, и лишь тогда обратился к Джонсу - Гордону:
- Я тут собрал кое - какой материал из записок, которые писал Неммо, упражняясь в английском. Эти вопросы, как видите, я основывал уже частично на узнанном.
Он замолчал, предоставляя командору сказать что-нибудь, если тот пожелает. Однако капитан воздержался от замечаний, и Кенлону пришлось продолжать:
- Собственно, узнал я немного, то ли потому, что ответы были не очень внятны, то ли мы все спятили. Между прочим, у них любопытная система счета. Вы обратили внимания, что вместо округленных 25 000 лет Неммо называет 24 999. Нам это кажется неудобным, но уже ясно, что крылатые используют девятичную систему, как мы десятичную. Разумеется, это кажется необычным и странным, но тем не менее это логично. Если вдуматься, девятка так же универсальна, как и десятка. Воз - можно, для них она более приемлема, особенно, если крылатые нашли какое-нибудь новое математическое применение девятичной системы, которое неизвестно нам.
Кенлон вновь сделал паузу и украдкой взглянул на командора - тот сидел прямой и жесткий, глядя перед собой. Кенлону ничего не оставалось, как продолжать.
- Вполне возможно, что за минувшие четыре тысячелетия крылатые забыли (или не знали), что произошло на самом деле. Могли растаять полярные шапки и поднять уровень мирового океана. В этом случае объясняется и то, почему мы появились здесь под водой. Кстати, мое личное впечатление таково, будто я поднимался на поверхность, по меньшей мере, футов сто. И если верны утверждения Неммо, что дом крылатых в данное время единственная твердыня…
Джонс - Гордон шевельнулся.
- Мне кажется, мистер Кенлон, - невыразительно произнес он, - нам лучше посмотреть остальные ответы, прежде чем погружаться в интерпретации.
Кенлону еще ни разу не приходилось получать от Джонса - Гордона столь резкое предложение заткнуться. Но он не обиделся. Слова командора свидетельствовали, что за его бесстрастным лицом кроется смятение.
Наконец, крылатый оторвал взгляд от бумаги.
- Закончено, - произнес он по-английски и передал капитану лист с вопросами и ответами. Джонс - Гордон прочел и отдал его Кенлону. В. Сколько крылатых вообще? О. Приблизительно 329 999. В. Где вы живете?
О. На нашем стальном острове в небе.
В. Как вы себя называете?.
О. Люди, В. Как нам попасть на остров?
О. Я укажу дорогу, я хочу, чтобы вы прибыли туда.
В. Как вы научились Летать?
О. Нас сделали. Сухопуты, такие же, как вы, видели, что грядущее невозможно остановить и нигде нельзя избежать или укрыться от бедствия тающих материков. И тогда они создали летающих и плавающих людей. Сухо - путы были удивительные люди. Они знали все. Но все они погибли. Это огромная трагедия.
В. Почему вы так мало весите?
О. Наши кости пустотелы, а нарощенная плоть легкая, Я ем вашу пищу экономно, потому что она очень тяжелая.
В. Какие еще люди есть на Земле?
О. Только созданные наземниками для плавания - плавуны. Они наши враги. Они живут в стальном острове под водой. Нас они ненавидят и хотят уничтожить. Мы перенесли вас сюда, чтобы вы разрушили их подводный город.
В. Для чего нас сюда доставили?
О. Вы должны уничтожить стальной город плавунов.
В. Можете ли вы отправить нас обратно?
О. Мы вернем вас в ваше время, когда вы разрушите город наших врагов.
Турбины ровно загудели. Трехсот пятидесятифутовая махина начала вращаться, субмарина медленно легла на новый курс и стала набирать ход. Спустя полчаса плоский серый берег совершенно слился с серым небом и серой водой.
Джонс - Гордон поднялся к Кенлону на мостик.
- Я думаю, вам не мешает узнать мои соображения, раз уж я решил идти к гнезду крылатых, - сказал капитан - лейтенант. - Если, конечно, оно существует на самом деле.
Кенлон кивнул, но ничего не сказал. Шкипер на минуту нахмурился.
- Во - первых, не мешает проверить, - продолжал он, как ни в чем не бывало, - действительно ли существует такая фантастическая штука, летающая под облаками.
Кенлон снова молча кивнул, подумав, что разумному человеку требуются, конечно, более веские доказательства, что они находятся в не XX веке. И он понимал, что такой не одаренный богатым воображением человек, как Джонс - Гордон, кто крепко держится реальности, а не фантазий, просто необходим, чтобы не дать остальным сойти с ума.
- Вторая причина, - продолжал Джонс - Гордон, - по которой я хочу побывать на острове, это возможное существование машины времени, благодаря которой мы оказались здесь. - Он махнул рукой на безбрежный серый океан и скривился. - И в - третьих, - холодно продолжал он, - сквозь такую толщу лет они нащупали именно наш боевой корабль для разрушения подводного города, из чего я делаю вывод, что наша субмарина - величайшее оружие, существующее сейчас, в 24 999 году нашей эры. - Он резко взглянул на Кенлона. - Вы согласны со мной?
Кенлон немного поколебался.
- В любом случае, - медленно ответил он, - согласен я или нет, защита временного механизма у них превосходная. Трехфунтовый снаряд даже вмятины на металле не оставил. Разумеется, я спрашивал Неммо и об этих Жестянках, и о металле. Он объяснил, что сухопуты пользовались каким - то единородным плотным металлом. Я понял, что эти штуки для переброски во времени сделали еще они. Но я, пожалуй, согласен с вами, что даже такая прочность не спасет от наших торпед, и значит, наша субмарина действительно грозное оружие. Джонс - Гордон удовлетворенно кивнул.
- А у нас на борту их сорок восемь, Билл. Так что, я думаю, мы справимся с любой ситуацией. Кенлон с сомнением покачал головой.
- По - моему, сэр, создатели машины времени не могли не учитывать векселей. И на мой взгляд, слабость крылатых не в знаниях, а в овеществлении этих знаний. Насколько я понял, расспрашивая Неммо, у них нет горнорудного оборудования, так что вряд ли у них есть металл, кроме самого острова. И знаете, я думаю, что это не относится к плавунам, которые отчего - то опасны для крылатых. Конечно, я не стану утверждать, что по раз - витию и Одаренности встреченный нами гигант во всех отношениях сверхчеловек, но он…
Кенлон сбился и замолчал, удивляясь прозвучавшему в голосе страху, который внезапной огненной струей пронизал все тело. Он тряхнул головой и закончил уже без воодушевления:
- Короче, ясно, что крылатым нужна помощь.
Ответа не последовало. Джонс - Гордон стоял, глядя в море с ничего не выражающим лицом, напомнив Кенлону фаталиста, во всем положившегося на судьбу. Наконец, капитан - лейтенант заговорил странно спокойным голосом:
- Даже если наше положение таково, как описывает крылатый, мы все равно остаемся боевой единицей ВМФ США. И я пока не собираюсь давать им обещание помочь выполнить столь нелепый план. Конечно, если мы поддержим их, нас извинит желание вернуться и надежды всех членов нашего экипажа.
- Значит, вы хотите помочь крылатым?
- Военные корабли ВМФ США не вступают в местные конфликты по своей прихоти, невзирая на побуждения или стимулы. Они повинуются приказам и защищаются лишь в том случае, когда на них нападают, - последовал холодный ответ.
- Но здесь…
В это мгновение раздался крик:
- Земля! Прямо по курсу земля, сэр! Кенлону хватило одного взгляда, чтобы понять - они подошли к небесному острову.
Невооруженному глазу остров представлялся неясным очертанием, явно поднимающимся из моря, теряясь вершиной в облаках. До него оставалось еще пятьдесят, если не все семьдесят миль. Кенлон воспользовался биноклем.
Форма острова была грубой, какой - то незавершенной, и стены не выглядели такими отвесно - круты - ми, как на рисунке Неммо. Больше всего остров напоминал треугольник, причем верхний угол служил опорой зданию, терявшемуся в неизменных облаках.
Субмарина вошла в полосу дождя, и очертания горы сразу смазались и расплылись. А когда час спустя дождь кончился, и Кенлон, протерев бинокль, снова поднес его в глазам, то увидел мириады крылатых, появившихся в туманной дымке.
До горы было все еще далеко, но щель между подножием и морем виднелась отчетливо, по крайней мере, в бинокль. Теперь Кенлон мог более ясно разглядеть венчавшее гору здание. Но и только. Расстояние не позволяло заметить какие - либо признаки жизни на громадном черном треугольнике небесного острова, за исключением паривших в воздухе крылатых. И эта мертвенность, чуждость и невозможность того, что он увидел, лишь усиливали давно копившуюся тревогу.
Кенлон подумал, что пора забыть о своем дружественном отношении к крылатым, возникшем за месяц тесного общения со спокойным и мягким Неммо, и вспомнить, что субмарина Соединенных Штатов насильно перенесена в этот странный мир, что здесь нужно быть холодно - объективным и не забывать о долге, как это делает Джонс - Гордон. И все же…
Кенлон в нерешительности снова поднес бинокль к глазам, исследуя основание острова. Отсюда, с мостика, довольно низкой точки, щель между подножием горы и морем просматривалась плохо, но он разглядел несколько лежащих в воде силуэтов, один из которых по форме напоминал торпеду, настолько длинную и зловещую, что по спине пробежал холодок.
Кенлон заколебался. На «Морском Змее», как и на всех подводных лодках, высшую власть олицетворял командир, и у Кенлона давно выработалась привычка перекладывать все важные решения на Джонса - Гордона.
Он тряхнул головой. Они находились в опасных, неизвестных водах, а это вполне достаточная причина, чтобы подготовить корабль, и он громко крикнул:
- Эй, на палубе! Все вниз!
Проследив за выполнением приказа, Кенлон позвонил офицеру у рулей погружения.
- Мистер Гагнон, откройте клапаны кингстонов носовой части и основной баллистической цистерны, - распорядился он.
- Есть открыть клапаны кингстонов носовой и основной, сэр!
С громким звуком вода бурлящим водоворотом хлынула в цистерны.
«Морской Змей» ощутимо провалился вниз и замер, когда палубу омыло поднявшееся море. Вода хлестнула в основание боевой рубки, но больше не поднималась. Хлопки, раздавшиеся из - за оставшегося в цистернах воздуха, когда туда хлынула вода, прекратились. Готовый погрузиться в воду за несколько секунд, «Морской Змей» быстро скользил по серому океану. Едва успела завершиться подготовка, как на мостик поднялся Джонс - Гордон.
- А я - то надеялся, сэр, - приветствовал его Кенлон, - что мы вас не разбудим. Я просто принимаю меры предосторожности. - В нескольких словах он рассказал о непонятных силуэтах под гнездом и закончил:
- Хоть мы и погрузились, но их можно разглядеть, правда, с трудом.
Долгие минуты Джонс - Гордон всматривался в бинокль. Наконец, он обернулся. . - Ступайте вниз и расспросите нашего пленника.
Неммо нахмурился, когда Кенлон написал вопрос. Крылья его взметнулись, выражая, как уже раньше подметил Кенлон, крайнее возбуждение. Он написал:

«Несколько крылатых, как и я, были посланы в разные периоды времени. Видимо, кое - кому повезло, и они доставили сюда боевые корабли других эпох. Но я должен предупредить, что на всей протяжении истории человечества после XX века об использовании подводных лодок больше не упоминается, исключая лишь разведчиков морского дна. А мне кажется, что только ваша субмарина может с успехом действовать против города плавунов.

Глава 7

Через час после того, как они всплыли в миле от похожего на торпеду судна, Кенлон снова изучал его в бинокль. Оно было не менее тысячи футов в длину, причем все стальное. Находились здесь и другие корабли по - меньше, лежащие на воде. Кенлон с необъяснимой тревогой рассматривал их, когда услышал слабый всплеск. Он обернулся и увидел двух гигантов.
- Берегись! - заорал он, выхватывая пистолет, но опоздал.
Джонс - Гордон не успел даже оглянуться, как был схвачен огромными руками и поднят, можно сказать, оторван от палубы, так быстро все произошло. Затем все слилось воедино: громкий всплеск, крик захлебывающегося человека и след пузырей на поверхности. Лишь на мгновение Кенлон увидел три тела футах в двадцати под водой, и тут же они исчезли в глубине.
И лишь тогда, когда было слишком поздно, Кенлон открыл, огонь. Четыре выстрела тщетным эхом отдались в сыром воздухе и воцарилась тишина, нарушаемая только нескончаемым шорохом моря. Субмарина неторопливо скользила в мрачных водах под нависшей горой, плыву - щей в небе.
- Милосердные небеса! - с ужасом выдохнул рулевой, стоявший в пяти футах от вглядывающегося в темную воду Кенлона.
Слова его разрушили чары и вывели Кенлона из оцепенения. Какое - то мгновение он еще боролся со слабостью, а затем внезапная мысль, что все теперь зависит от него, заставила его очнуться.
Первым отчаянным порывом Кенлона было пустить субмарину в погоню за убийцами, и он чуть было не последовал ему, но, к счастью, сразу сообразил, что не смог бы сделать ничего более безнадежно дурацкого. Он заставил себя думать и чувствовать, заставил четко воспринимать окружающее: неясные звуки, острый, с соленым привкусом, запах моря, чужие корабли и чужое небо вокруг. Он впитывал все в себя, как жадная, ненасытная губка. И наконец, почувствовав себя единым целым с окружающим миром, понял, что нужно делать.
Спасти командора было уже невозможно, но к городу подводных убийц «Морской Змей» мог подойти раньше той парочки. Что бы они ни собирались сделать с телом капитана, экипаж субмарины вполне мог помешать им…
Кенлон выхватил трубку из герметичного ящика и вызвал машинный отсек.
- Обе машины средний вперед, мистер Крейг!
- Есть средний вперед обе машины, сэр! Засвистели турбины, и «Морской Змей» двинулся Вперед. Кенлон повернулся к рулевому.
- Дароски, курс по кругу, центр - самое большое судно, дистанция прежняя. Может, что-нибудь заметим.
Сердце сжималось при мысли, что Джонс - Гордон мертв, нервы были напряжены до предела, но, как всегда, чувство долга смягчило боль и шок.
«Морской Змей» шел вперед. Ни один плавун не мог бы сейчас состязаться с ним в скорости или попробовать подняться на борт.
Кенлон взял трубку и на этот раз вызвал Теддерса.
- Разбудите Бенни, Дэн, - хмуро сказал он. - Пусть немедленно поднимется на мостик.
- А где капитан? - осведомился неугомонный Теддерс, едва появившись из люка. - Он ведь был здесь? И по - моему, стреляли, или мне послышалось?
Выражение лица Кенлона, должно быть, поразило его. Он с удивлением огляделся. Кенлон молчал, дожидаясь, пока на мостик поднимется лейтенант Бенджамин. Второй помощник гляделся вокруг. Его пристальный взгляд не упустил ни нависшей громады гнезда крылатых, ни торпедообразного судна, Повернувшись к Кенлону, он отдал честь и ждал.,.
- Дароски! - , позвал Кенлон. Рулевой отдал честь.
- Да, сэр?
- Расскажи мистеру Бенджамину и мистеру Теддерсу, что произошло. Только не забывай, что ты на вахте. Я буду у Неммо.
Он нырнул в люк.
Неммо удивленно оторвал взгляд от старого экземпляра «Тайме».
Кенлон не стал тратить время на письменный вопрос. Он задал его устно и, должно быть, его поняли, поскольку Неммо внимательно посмотрел ему в глаза и покачал головой.
- Извините, - ответил он по-английски, - по вашему виду я понял, что что-то случилось, но моей задачей было только доставить вас к нашему острову. Потерпите, скоро кто-нибудь из наших войдет с нами в контакт. По каким - то причинам Советчик предостерег нас от предоставления подобной информации до его сигнала, и я должен исполнить его желание. Но если он по какой-нибудь причине изменит свое намерение, я сразу дам вам знать.
Закусив губу, Кенлон с трудом успокоил расходившиеся нервы. Он чувствовал себя плохо после всего случившегося и неудачной попытки узнать у крылатого расположение подводного города. Он рассчитывал на скорость. «Морской Змей» в надводном положении мог дать 30 узлов, и если бы не возникло длительной задержки, легко бы достиг города раньше обоих плавунов и.., тела командора. Небольшой глубинный заряд сделал бы остальное. Тут до него дошел голос Неммо.
- Что произошло? - спросил крылатый.
Кенлон замялся.
Причина, по которой он не сразу рассказал о гибели капитана, частично основывалась на логике Джонса - Гордона, считавшего крылатых врагами. Кенлон не был целиком и полностью согласен с подобным суждением, но, как исполнительный офицер, держал свое мнение при себе. Однако, сейчас он не хотел, чтобы крылатый посчитал, будто команда «Морского Змея» автоматически на их стороне.
Как говорил капитан - лейтенант, военно-морской флот США не ввязывается в местные конфликты.
Как бы там ни было, подумал Кенлон, плавунам зачем-то потребовалось тело капитана, в противном случае они не потащили бы его с собой, и крылатые могут знать, для чего.
Решившись наконец, Кенлон описал неожиданное нападение. Неммо с огорчением смотрел на него.

Предыдущая страница 3 Следующая страница


Крылатый человек 4

- Я не знаю, - сказал он, необычайно четко выговаривая английские слова,
- для чего им понадобилось мертвое тело. - Он немного помолчал.
- А что хотите делать вы?
Кенлон объяснил, и крылатый погрузился в длительное молчание.
- Что вы собираетесь делать со мной? - спросил он, наконец. - Оставите на борту или отпустите?
Это совершенно меняло тему, и Кенлон криво усмехнулся, расстроенный, поскольку еще надеялся убедить Неммо изменить решение. За месяц близкого общения он узнал крылатого, как честного, мягкого, искреннего человека и.., до невозможности хладнокровного. Он казался гораздо человечнее, когда они захватили его, хотя это было, вероятно, обусловлено возбуждением.
Как бы там ни было, давить на крылатого было бесполезно: человек, рискнувший отправиться в далекое прошлое, вряд ли отступится от своего намерения.
Однако, желание Кенлона было слишком сильным, чтобы признать поражение, поэтому он игнорировал вопрос и быстро спросил:
- Ответь, как далеко мы от города плавунов?
Наверное, он допустил какую - то фонетическую ошибку, поскольку Неммо, видимо, не понял вопроса. Кенлон досадливо поморщился, и тут до него дошло, что они все время говорили на языках друг друга, правда, не совсем правильно. Он невольно улыбнулся, у него даже голос зазвенел:
- А мы неплохо усвоили языки… - Он запнулся, нахмурившись. - Хотя что я? У нас было триста часов на изучение. Почти столько же я отдал изучению французского и немецкого. - Он поймал себя на мысли, что отвлекается, и повторил вопрос, на сей раз правильно поставив ударение.
Крылатый снова задумался, будто прикидывал возможные варианты. Наконец, он тяжело покачал головой.
- Лейтенант, если бы это зависело от меня, я бы с радостью передал вам всю информацию. Но я не могу этого сделать даже сейчас, когда вы намерены напасть на город. - Кенлон при этом подумал, что ни слова не говорил крылатому о нападении на город. - Совет запретил передавать информацию о нахождении подводного города без его разрешения. Запрет беспокоит всех крылатых, но мы не оспариваем решения Совета. - Он поднял номер «Тайме», который читал перед приходом Кенлона, и добавил:
- Когда прибудет посланец моего народа, передайте ему, чтобы отрегулировали Защитные Лампы Гихландера. Это то, что вы называете «жестянкой». Он поймет.
Кенлон не ответил. Он почувствовал себя измочаленным, словно целый день таскал камни. Он медленно вышел из отсека и направился к люку, но по дороге ре - шил заглянуть в кают - компанию выпить кофе и подкрепиться орешками в тесте.
Он успел допить кофе, как в дверь постучал посыльный.
- Мистер Кенлон, мистер Бенджамин передает вам, что с одного судна поднялся летательный аппарат и направляется к нам.
Кенлон был на палубе ровно через полминуты.

Глава 8

Снаружи все оставалось без изменений, только смотрелось под другим углом. «Морской Змей» шел по кругу и находился сейчас в самой дальней точки от большого, похожего на торпеду корабля. Зато неподалеку стояло второе по величине судно - узкий, высокопалубный корабль с прозрачным колпаком по всей длине, от него, видимо, и приближался летательный аппарат.
Турбины сбавили обороты до малого - не менее трех и не более пяти узлов. Аппарат летел перпендикулярно курсу субмарины и был от нее на расстоянии мили.
В бинокль Кенлон уже мог разобрать сидящие в нем человеческие фигурки.
Увиденное взбудоражило его до глубины души. Осознание наступающей удивительной минуты волновало, как никогда. Но.., и часа не прошло с момента гибели Джонса - Гордона. Возбуждение, трепет, волнение исчезли, пропал и интерес. Кенлон холодно повернулся к двум офицерам на мостике.
- Дароски рассказал вам о капитане? - спросил он бесцветным голосом.
Оба закивали. Они были бледны. Бенджамин козырнул.
- Можете не сомневаться, - сказал он, - мы исполним свой долг, сэр.
На худощавом лице Теддерса появилось несвойственное ему выражение гнева.
- Я надеюсь, сэр, мы опробуем торпеды на этом городе плавунов? - пробурчал он без обычной непринужденности.
Кенлон не ответил. Ненависть, сквозившая в словах Дэна, резанула слух, потом встревожила его. Сам он пока и не помышлял об атаке на город. Нахмурившись, Кенлон перевел внимание на приближающийся аппарат, одолевший уже полмили. Пока он следил за ним, его поразила новая мысль: в прежних прикидках и расчетах он опасался только самого большого судна, совершенно упустив из виду остальные. Но тем не менее, первые при - знаки жизни и действия проявил один из небольших кораблей.
Пожалуй, мелькнула запоздалая мысль, не стоило сосредоточивать все внимание на тысячефутовом гиганте. Зато с самого «Морского Змея», очевидно, не спускали глаз ни на одном корабле, доказательством чего служил летящий сейчас к ним аппарат. Кенлон усмехнулся, подумав, что три торпеды уже подготовлены к залпу и в состоянии потопить любой корабль. Рисковать он не хотел.
Судя по конструкции, здесь были суда, не имевшие отношения к XX веку. Самое большое, похожее на торпеду, находилось сейчас дальше всех и было плохо видно. Оно сидело низко и, казалось, оба его конца погружены воду.
Длина трех из оставшихся четырех кораблей не превышала ста футов, но они сильно отличались друг от друга. Один, синего цвета, выглядел очень, щеголевато, со стремительными обводами. У другого поднимались над палубой две сияющие башни, правда, на небольшую высоту. Третье представляло собой шар восьмидесяти фу - асов в диаметре с очень малой осадкой, причем без единого отверстия на борту. С последнего, высокопалубного корабля, и приближался сейчас летающий аппарат.
- Мы позволим км подойти, сэр? - спросил стоявший рядом с Кенлоном Бенджамин.
Кенлон только хмыкнул в ответ.
Он пригнулся, всматриваясь в геликоптер, паривший всего в двухстах ярдах. На мгновение он удивился, что аппарат движется так медленно, но удивление тут же перебило осмысление слов Бенджамина.
«Позволить им подойти», - повторил Кенлон про себя. Совершенно очевидно, он просто не подумал, что аппарат может представлять собой опасность.
- Мне кажется, сэр, - сказал Теддерс, - все эти коробки оказались здесь так же, как и мы. Так что не знаю, стоит ли бояться потомков. Или они наши предки?
Точно?» - согласился про себя Кенлон.
Аппарат находился уже в ста футах, на носу стоял высокий офицер в форме. Времени продумать и взвесить все нюансы создавшейся ситуации больше не оставалось, и Кенлон решился.
- Мистер Теддерс, - распорядился он, - прикройте аппарат зенитным орудием. Мистер Бенджамин, ход четыре узла, общая тревога и пять человек с оружием на палубу.
Кенлон почти не слушал, как они повторяют приказы, он вдруг почувствовал себя полным дураком после всех своих мер предосторожности. Аппарат находился всего в двух Десятках футов от боевой рубки субмарины к сидящие в нем семь фигур были сейчас видны достаточно хорошо - все они были женщинами.
Аппарат мягко стукнулся о мостик и словно прилип к нему. Его палуба оказалась намного выше поручня, так что стоявшая на носу женщина высилась над Кенлоном. Из - за этого ему показалось, что она неестественно высока, но потом он понял, что дело просто в ее преимущественном положении. Хотя она была высокой - около шести футов.
Форма ее, несомненно, военная, была из какого - то толстого, шелковистого материала, очень женственная по покрою. Сама она тоже относилась к касте военных - об этом свидетельствовали ее жесты и командный голос.
- Мы приветствуем двадцатое столетие! - произнесла она по-английски.
У Кенлона голова пошла крутом. Английский! Необычные ударения, но английский! Волнение, несколькими минутами раньше охватившее его и, казалось, умершее, вернулось вновь. А вместе с ним вернулись и страхи. Слишком многое обрушилось на него, обычного человека, за последний месяц, не говоря уж о гибели Джонса - Гордона, командира и друга, сделавшей его, Уильяма Рейнора Кенлона, американца, здесь, в мире 24 999 года, командиром одного из самых мощных боевых кораблей своего времени - середины XX века, - атомной подводной лодки Соединенных Штатов, снаряженной 24 - дюймовыми торпедами, укомплектованной зенитным вооружением, дорогостоящим устройством, обеспечивающим невероятно долгое плавание под водой, и столь удачно сконструированным корпусом, что субмарине ничего не стоило погрузиться на 800 футов.
Женщина заговорила снова, на сей раз на языке крылатых, с ноткой замешательства в голосе:
- В чем дело? Вы не понимаете по-английски? Вы что, из варваров - неамериканцев своего века?
Кенлон рассмеялся. Он не мог удержаться: если верить последующим эпохам, то легко представить, кто выиграл все войны после Второй Мировой.
- Извините, мадам, - ответил он по-английски. - Меня поразила ваша речь… Английский…
Он смешался, пораженный смыслом произнесенных слов. Целый месяц они жили в чужом мире, который все больше отдалял их от людей XX века. Правда, он выучил язык крылатых, но умение устанавливать непрочную связь только подчеркивало разницу между двумя расами.
Теперь это кончилось. Здесь находились их соотечественники, неважно, из какого века, но, видимо, довольно близкого, если судить по языку, сохранившему основные структуры, и в то же время достаточно далекого, коли живущие в нем забыли, что неамериканский мир XX столетия не обязательно был варварским.
Кенлон облизнул губы, но прежде чем успел сказать хоть слово, женщина опередила его.
- Мое имя Дорили. Я Владелец джоаннас, охранников Сессны Клен на пути к брачному ложу. Можно мне спуститься на борт?
Кенлон, казалось, не услышал ее просьбу. Все его мысли были поглощены значением того, что она сказала. Дело было не в использованных ею необычных названиях и именах. У них на борту находились женщины - солдаты, сопровождавшие другую женщину, видимо, большую персону, к венчанию.
Не дождавшись ответа, женщина приняла его молчание за согласие и легко соскочила на мостик.
Она действительно оказалась почти одного роста с Кенлоном. Глаза у нее оказались карими, губы твердыми, а лицу чуть - чуть не хватало, чтобы назвать его прекрасным. И это лицо украшала широкая добрая улыбка.
- Мы узнали о вас еще неделю назад и с той поры все больше склоняемся к мнению, что ваш корабль единственный, который в состоянии выполнить просьбу крылатых. - Она с любопытством окинула взглядом палубу и люк. - Значит, вот она какая, настоящая субмарина. Я только раз видела такую в музее Великого Града Клена…
Вопреки сильнейшему интересу к каждому ее слову, Кенлон перебил ее:
«. - Вы сказали, что слышали о нас еще неделю назад?
Женщина снова повернулась к нему, кажется, мгновенно поняв, что он имеет в виду.
- У вас на борту крылатый, не так ли?
- Да.
- Он поддерживает связь на… - она споткнулась на непонятном слове, - волнах - вслед со своими соплеменниками уже около месяца, только я, к сожалению, лишь за последнюю неделю выучила язык настолько, чтобы разобрать, о чем идет речь. Мы нашли передающий механизм на крылатом, которого сами взяли себе на борт. Он был вшит в его одежду.
Неммо, подумал Кенлон, ловкий ты дьявол!
- Можно, я спущусь посмотрю корабль? - поинтересовалась женщина.
- Нет, - бросил Кенлон, даже не раздумывая. Женщину, казалось, не расстроил его отказ»
- Тогда приглашаю вас к себе, - улыбнулась она. - А потом, может, и вы нас пригласите.
Кенлон усомнился в последнем, но приглашение подействовало на него столь возбуждающе, что все поплыло перед глазами от предвкушения неведомых чудес. Он смотрел на женщину, как в тумане.
- Сейчас?
- Конечно, сейчас, - ответила она. - Сессна Клен хочет поговорить с вами.
Кенлон попытался представить неведомую Сессну Клен, но не смог - сознание забастовало. Возбуждение все больше и больше охватывало его, а возможность по - бывать на корабле будущего казалась все более заманчивой.
«Неужели я пойду? - подумал он и сам себе ответил:
- Да, тогда можно будет лучше представить себе положение в этом фантастическом мире будущего».
Кенлон повернулся к Бенджамину.
- Лейтенант, - приказал он, - Вы остаетесь за меня. Никому не позволяйте подниматься на борт ни под каким видом.
- Господи, Кенлон, вы собираетесь туда один?.. Прошу прощения, сэр.
- Ничего, - улыбнулся Кенлон, - я вас понимаю. - Он шагнул ближе к помощнику и тихо сказал:
- Но ведь двое будут в большей опасности, чем один, не так ли?
- Может быть, вы и правы, сэр, но почему не послать кого-нибудь другого?
Предложение отправить кого-нибудь вместо себя не доставило Кенлону никакого удовольствия, настолько его захватил предстоящий визит.
- Бенни, - раздраженно бросил он, - кому в нашем двадцатом веке должен докладывать разумный разведчик?
Бенджамин смутился.
- Не знаю, сэр, - признался он.
- Он докладывает тем, кто в состоянии осмыслить и оценить собранные им данные, а затем принять верное решение.
- Я понял, сэр. Но у нас на борту таких нет.
- Вот именно поэтому, как старший по чину, пойду я сам. Если со мной что-нибудь случится, мои полномочия переходят к вам. Я буду держать с вами связь по рации.
- Но… - начал Бенджамин, продолжая сомневаться. Кенлону надоели уговоры.
- Иду я, - резко объявил он. - Это окончательно. Никого не допускайте на борт. Вы поняли?
- Да, сэр, - угрюмо козырнул Бенджамин. Кенлон повысил голос, пожалуй, даже больше, чем нужно, чтобы услышала женщина.
- И если кто-нибудь попытается что - либо выторговать у вас ценой моей жизни, отвечайте отказом. Никаких сделок ради меня. Ясно?
- Да, сэр! - Но тон первого помощника давал понять, что он думает по поводу последнего приказа.
Кенлон подошел к женщине.
- Подождите, пожалуйста, несколько минут, мне необходимо подготовиться к такому визиту.
Он спустился вниз, взял пистолет, транзисторный передатчик и компас - часы.
Затем быстро побрился, ополоснулся и вышел на палубу.
Минуту спустя Кенлон осторожно поднялся на борт летательного аппарата. Легкий толчок - и аппарат - то ли вертолет, то ли дирижабль - тронулся в обратный путь. Между ним и субмариной возникла постепенно расширяющаяся полоска воды.

Глава 9

Минут через двадцать до Кенлона начало доходить, что Дорили с беспокойством поглядывает куда - то влево и вниз. Она перехватила его взгляд.
- Вон тот корабль, - объяснила она, - идет в нашем направлении. Я думаю, они хотят перехватить нас.
Кенлон повернулся. Он сразу узнал судно с двумя металлическими рубками на палубе, отчего казалось, что корабль вот - вот потеряет равновесие. На взгляд Кенлона, он мчался к ним со скоростью эсминца.
Его курс должен был пересечь курс коптера, примерно, через четверть мили. Кенлон взглянул на Дорили.
- Поднимемся над ними? - махнул он рукой. Лицо женщины стало напряженным. Она покачала головой.
- В коптер встроено множество ограничений, чтобы ни у кого не возникло искушения применять его в незаконных целях. Мы можем подняться всего лишь на сто футов.
С «мачтами», если это были мачты, которые Кенлон принял вначале за рубки, судно достигало в высоту футов восемьдесят. На взгляд Кенлона, запаса хватало с лихвой.
- Вверх! - приказал он.
- Нас собьют и… - начала было Дорили, сбилась и сухо кивнула ему. - Мистер Кенлон, этим судном командую я. Надеюсь, вы позволите мне действовать по своему усмотрению?
Кенлон не счел возможным спорить. Он молча наблюдал, как сближаются оба судна. Он заметил, как Дорили что - то быстро сказала одной из джоаннас, которая нажала кнопку в металле коптера. Движение вперед прекратилось. Коптер медленно плыл по инерции, все больше замедляя ход. Кенлон с Дорили подошли к поручням на носу.
Кенлон увидел, как на судне открылась дверь и вышли два человека в плавках. Один держал в руке какой-то маленький механизм и что - то говорил в него. Странное судно подошло к коптеру почти вплотную. Судя по кильватерному следу, оно приводилось в движение не винтами. Наконец, оно остановилось. Один из появившихся на палубе прошел вперед. Кенлон обратил внимание, что на шее у него висело нечто вроде шнурка, на котором болтался маленький черный круглый предмет. Человек поднес его к губам и заговорил - сразу же с одной из мачт раздался его усиленный репродуктором голос, обратившийся к ним на языке, который звучал знакомо, но Кенлон его не понимал.
- О, да у них трансфон, - пробормотала стоявшая рядом Дорили. - Отлично.
- Она что - то громко крикнула в ответ.

Несколько минут они обменивались фразами. Кенлон видел, что Дорили расстраивается все больше и больше, а человек все сильнее на чем - то настаивает. Кенлон дернул ее за рукав.
- Чего он хочет?
- Вас.
- Зачем? - изумился Кенлон. Человек на судне с мачтами замолчал.
- Его зовут Робайрст, - неохотно объяснила Дорили, - и если перевести в вашу хронологическую сие - тему, он с приятелем, по - моему, из 6842 года. Они вбили себе в голову, будто мы воспользовались обстановкой и захватили вас.
Она говорила с большой неохотой, и у Кенлона, пристально смотревшего ей в глаза, не было сомнений, что два человека из 69 столетия в ее намерениях, по крайней мере, разбираются точно.
- Они настаивают, чтобы я дала вам возможность поговорить с ними, - потерянно продолжала Дорили. Кенлон был заинтригован.
- Почему бы и нет?
- Кто знает, что они задумали? - буркнула Дорили. Кенлон подумал, что ее слова можно отнести как к людям на палубе, так и к ней самой.
- Всех нас мучает одно, - заметил он, - как вернуться домой. Так что вряд ли мы будем резать друг другу глотки.
Люди на палубе, очевидно, стали терять терпение. Говоривший что - то резко выкрикнул, Дорили безропотно отозвалась и повернулась к Кенлону.
- У них спортивное рыбачье судно и оружие, превосходящее наше. Я сказала, что разрешаю им поговорить с вами в течение тридцати минут.
- Разве мы не пойдем вместе?
Дорили угрюмо проворчала, что предлагала это с самого начала, но они не доверяют ей. Кенлону пришло на ум, что он и сам относится к ней точно так же, но он промолчал.
Коптер завис над палубой. С корабля поднялась лестница и со скрежетом коснулась планшира. В ту же секунду корабль уравнял скорость с воздушным судном. Кенлон перевалился за борт и начал спускаться на палубу. Лестница оказалась прочной и устойчивой.
Очутившись внизу, он нетерпеливо огляделся.
Спортивное рыбачье судно.
Но он не успел осмотреть все толком: один из ждавший - Робайрст - указал ему на дверь.
Он заговорил в крохотный микрофон, и трансфон - эта замечательная переводная машина, минуту назад объяснявшаяся на языке Клен, - повторил по-английски:
- Сюда, мистер Кенлон.
Здесь все было залито внезапно проглянувшим солнцем. Стены, такие непрозрачные снаружи, оказались изнутри ясными, как воздух. Обстановка состояла из глубоких мягких кресел и диванов, немного удививших Кенлона, хотя чего, собственно, он ожидал, он не знал и сам. «Конечно, подумал Кенлон, что же еще? В 69 столетии у людей также будут руки и ноги. Они также будут сидеть, есть и спать, и.., наслаждаться рыбной ловлей».
- Присаживайтесь, - раздался голос из стены слева.
Кенлон опустился на небольшой диванчик. Старший из хозяев и более массивный - Робайрст - уселся напротив. Второй, помоложе, остался стоять.
Он был какой - то угловатый, остролицый, остроносый и явно сдерживался, поскольку нетерпеливо бросил своему приятелю:
- Могу я начать?
- Тайнар, - представил его Робайрст. Тот, казалось, воспринял его слова, как намек, и тут же начал:
- Мистер Кенлон, мы, вместе с остальными людьми, насильно доставленными сюда из прошлого, пробы - ли здесь дольше вас. И всем нам, за одним - двумя исключениями, не терпится вернуться назад. Мы почти единодушны в том, как нужно использовать вашу субмарину. - Он сокрушенно вздохнул. - Большинство будет очень расстроено, если, как в свое старое доброе время, вы начнете исследовать ситуацию, взвешивать за и против и, в конце концов, придете к неверному выводу. Поэтому мы с Робайрстом должны сказать, что вы обязаны выполнить решение большинства и разрушить город плавунов.
Робайрст закинул ногу на ногу.
- Одну минуту, - перебил он. - На мой взгляд, вы не совсем убедительно описали наше положение. - Он посмотрел на Кенлона. - Мы бизнесмены, мистер Кенлон. У нас кончался отпуск, когда эти, - он махнул рукой в направлении гнезда крылатых, - так нелепо затащили нас сюда. Вот уже три недели, как мы обязаны находиться в своих конторах, иначе теряем свои состояния. Понимаете, насколько бедственно наше положение?
Кенлону так не казалось. Должно быть, он что - то не понял в его объяснениях. Он также с беспокойством ощущал, что сам он в большей опасности, чем можно подумать при виде столь мирной сцены.
- Почему бы вам, - заметил он, - не рассказать мне побольше о своем времени и этой вашей необходимости?
Они обменялись взглядами. Затем Тайнар ровно произнес:
- Если мы с Робайрстом не вернемся как можно скорей, правительство передаст наши дела другим, не менее квалифицированным бизнесменам. Если это произойдет, наши имена будут стоять в самом конце квалификационного листа, я уж не говорю, что мы лишимся возможности сохранить у себя это судно.
Из его слов Кенлон сделал вывод, что в 69 веке бизнес не является частной собственностью, и правительство назначает такого руководителя, какой в состоянии управиться с делами с выгодой для себя. Очевидно также, что при определенных обстоятельствах это лицо может лишиться работы в пользу другого, более квалифицированного лица.
- И что же? - спросил он.
- Я обращаю ваше внимание, - зловеще буркнул Тайнар, - что мы на пять тысяч лет опытнее вас. Именно по этой причине вы последуете нашим советам без спора.
Кенлона покоробили и оскорбили намеки Тайнара на низшую ступень его развития.
- Следуя вашим рассуждениям, - спокойно произнес он, обуздывая свое раздражение, - крылатые являются самыми мудрыми из всех нас, чему я пока не верю. И нужно еще разобраться, стоит ли очертя голову исполнять их условия. Не лучше ли немного подумать?
На лице Тайнара появилось страдальческое выражение.
- Еще один Арпо, - презрительно обронил он.
- Кто - кто? - не понял Кенлон.

Предыдущая страница 4 Следующая страница


5 Альфред Ван Вогт

Сидевший напротив Робайрст откашлялся и встал.
- Ладно, - сказал он, и вся напускная его добро - желательность исчезла,
- я думаю, мы достаточно поговорили. Итак, да или нет?
Кенлон глубоко вздохнул. Наступал критический момент. Но он не мог даже представить, что согласится. Нельзя же ради благополучия двух человек разрушать город с сотнями или тысячами жителей. :
- Нет! - кратко сказал он.
Во время последовавшей паузы Кенлон поглядывал то на хозяев, то на море снаружи. Он чувствовал, что рыбачье судно медленно дрейфует, разворачиваясь, из-за чего теперь видно шарообразный корабль, находившийся сейчас гораздо ближе, чем тогда, когда он видел его в последний раз с палубы коптера, отставшего уже на полмили. До него оставалось всего 150 ярдов, однако никаких признаков деятельности на борту не было видно.
В это мгновение до Кенлона дошло, что оба владельца судна стоят рядом, мрачно глядя на него.
- Командор Кенлон, - начал Робайрст, - надеюсь, вы понимаете, что в этом мире нет законов, с которыми нам пришлось бы считаться?
- Офицеры и экипаж «Морского Змея», субмарины военно-морского флота Соединенных Штатов Америки, готовы вести себя согласно местным правилам и обычаям, как и в своем собственном веке, - спокойно ответил Кенлон. Тайнар повернулся к партнеру, разводя руками.
- Вот видите, - усмехнулся он, - пройдет не меньше полугода, пока до него дойдет, что нет иного выхода.
- Он повернулся к Кенлону и бросил ледяным тоном. - Хватит уговоров! Да?.. Или смерть! Кенлон вздохнул.
- My, допустим, я соглашусь, а когда вернусь на субмарину, дошлю вас к чертям? - Он пожал плечами.
- Давайте смотреть фактам в лицо. Тайнар сухо улыбнулся.
- Когда вы вернетесь на свой корабль, мистер Кенлон, на коже у вас под мышкой будет укреплена крошечная капсула - одна их тех, которыми мы пользуемся, стреляя больших рыб вроде акул. Вытащить ее вам будет не под силу, а взрывается она на любом расстоянии.
- И если в течение сорока восьми часов после возвращения на субмарину вы не начнете атаку города: плавунов, - жестко подхватил Робайрст, - мы взорвем ее дистанционно. Я сожалею, мистер Кенлон, что вам не удалось договориться по - хорошему.
Кенлон встал.
- Хорошо, - холодно бросил он. - Цепляйте свой крючок, ублюдки!
Тайнар, казалось, не слышал. Он подошел к стене, нажал на нее, открыв выдвижной ящик, и в высшей степени осторожно вынул небольшие щипчики. Между лапками инструмента что - то поблескивало. Он повернулся к Кенлону и, не оглядываясь, протянул свободную руку напарнику.
- Дай-ка набойщик.
Робайрст молча шагнул вперед, положил какой - то плоский гибкий предмет в протянутые, пальцы и отступил, не «водя с Кенлона внимательного взгляда.
Тайнар протянул набойщик Кенлону со словами:
- Снимите мундир и приложите его под правую руку, затем, я прикреплю капсулу. Кенлон медлил»
- Я искренне рекомендую вам воспользоваться набойщиком, командор, - раздался голос Робайрста. - Одежда не поможет: не забывайте, эти капсулы пробивают жесткую шкуру акул, а закреплять ее насильно до - вольно болезненно.
Кенлон поверил. Он неохотно начал расстегивать мундир и уже высвободил одну руку из рукава, когда это произошло.
Тайнар вдруг скорчился и осел на пол, следом рухнул Робайрст. Оба лежали, как мертвые, на толстом ковре.
В трансфоне раздался треск, затем послышался голос:
- Командор Кенлон, мы наблюдали всю сцену с нашего корабля. Мы просим вас поспешить, так как они быстро придут в себя. Выходите наружу. Мы подключимся к палубному трансфону.
На палубе Кенлону хватило мгновения, чтобы сориентироваться. Коптер Сессны Клен находился на расстоянии полумили, и, кроме круглого корабля, дрейфовавшего совсем рядом, прочие суда оставались так же далеко, как и вначале, заставив его подумать, возможно ошибочно, что на них, не очень - то считаются с тем, куда попали.
В блестящем металле огромного шара появилось отверстие. Кенлон ждал. Что
- то вроде балкона скользнуло наружу. На нем стояли трое мужчин в одинаковой форме и девушка в купальном костюме.
«Балкон» внезапно отделился от корабля и скользнул по воздуху к Кенлону, меньше чем за минуту преодолев разделяющее оба корабля расстояние, и замер, паря над палубой рыбачьего судна. Двое мужчин и девушка спрыгнули вниз, третий остался.
Один из спустившихся на палубу, мужчина среднего роста с худощавым лицом, доброжелательно улыбаясь, протянул Кенлону крошечный предмет. Кенлон обратил внимание, что у него остался второй такой же предмет, в который он заговорил:
- Обращайтесь к нам через микрофон, он отправит ваши слова на наш корабль, откуда их передадут на переводной компьютер и систему трансфона.
Кенлон кивнул в знак того, что понял, все его внимание было привлечено к маленькому воздушному судну, спокойно парившему в воздухе над палубой. Очарованный, он подошел ближе. Он вопросительно посмотрел на сидящего в нем человека, тот кивнул, и Кенлон ощупал борт, чувствуя живительное тепло.
Он снова взглянул на сидевшего в нем молодого человека и спросил в микрофон:
- Как оно действует?
Но прежде чем тот успел ответить, один из спустившихся на палубу тронул Кенлона за плечо и, когда тот обернулся, произнес в микрофон:
- Мистер Кенлон, Робайрст и Тайнар очнутся с минуты на минуту, так что давайте не будем попусту тратить время: вы все равно не поймете совершенно необычный для вас принцип действия нашего катера. Лучше позвольте, я представлю вам себя и своих друзей.
Девушку звали Лилдид, второго человека - Кэмфри, юношу на воздушном судне
- Массаганд, последним представился говоривший - Талгоронет - и добавил, что они из Сетидилладской эры истории человечества.
- Насколько мы сумели вычислить, - сказал Талгоронет, - мы, грубо говоря, из 86 столетия после 20 века, где-то около 10 650 года.
Их шарообразное судно в действительности было космическим кораблем, межпланетной исследовательской лабораторией, совершившей после длительного перелета посадку на воду возле одного города - там - то и появился крылатый, прикрепив к кораблю ампы времени.
- Прежде чем нам удалось от них избавиться, - уныло продолжал Талгоронет,
- мы очутились здесь.
Космический корабль!
Под этими словами подразумевались подробнейшие знания планет, истории человечества, передовая технология и…
Раздумья Кенлона прервала девушка, вернее, даже не сама она, а то, что произнес женским голосом трансфон, когда она поднесла микрофон к губам.
- Нам лучше доставить командора Кенлона, - настоятельно заметила она, - или на его корабль, или - она взглянула прямо на Кенлона, - на коптер Сессны Клен.
Кенлон не стал возражать против предложения поторопиться, но, поднимаясь на борт катера, указал на оставшиеся корабли и не удержался от еще одного вопроса:
- Вы, наверное, прозондировали все корабли лучами, которыми, я полагаю, воспользовались сейчас?
- Кроме одного, - ответил Массаганд. - Вон в тот корабль, - показал он, - мы не смогли проникнуть, несмотря на все наши старания.
Кенлон посмотрел в указанном направлении и, когда глаза привыкли к мельтешащим теням на покрытой рябью воде, увидел, что ему показывают на большое Торпедо - образное судно, наиболее похожее на субмарину из всех прочих судов.
Лиддид тронула его за руку.
- Куда вас, командор? Мы хотим уйти, прежде чем очнутся Робайрст с Тайнаром. - В ее голосе сквозило нетерпение.
- Давайте на коптер Сессны Клен, - сказал Кенлон. Через полторы минуты он стоял на палубе коптера, а воздушный катер исчезал в борту круглого корабля.

Глава 10

Кенлон повернулся и увидел, что Дорили стоит рядом ним.
- Я уже начала беспокоиться о вас, - сказала она. - Чего они хотели?
- Чтобы я разрушил город плавунов, - пожал плечами Кенлон.
- Вы согласились? - На крупном, красивом лице Дорили появилась тревожная заинтересованность.
До Кенлона вдруг дошло, что Сессна Клен захочет того же самого.
- Я сказал, что мы подумаем, - непринужденно ответил он.
- А те, с космического корабля?
- Просто хотели со мной повидаться, - проворчал Кенлон.
Объяснение, казалось, удовлетворило Дорили, так как она отвернулась и отдала распоряжение: коптер снова начал медленно двигаться.
Вблизи корабль Сессны Клен оказался большой, высокопалубной яхтой почти 200 футов в длину. Коптер опустился в открывшуюся в палубе полость.
Дорили поспешно спрыгнула, торопливо пробормотав что - то своим джоаннас, и жестом предложила Кенлону спуститься.
- Надо торопиться, - сказала она. - Нельзя заставлять Сессну Клен ждать.
Кенлон не возражал. Он прошел следом за ней два коридора и спустился по движущейся лестнице. Наконец, они подошли к двери, открывшейся при их приближении, за которой скрывалось то, что на других кораблях принято называть пассажирским салоном.
В огромном, ярко освещенном зале находилось около пятидесяти дам, одетых в красные с белыми полосами мантии. Могучие джоаннас - Кенлон насчитал их около тридцати - стояли у многочисленных дверей по двое, а в дальнем конце зала выстроились в две шеренги.
Мимолетно приметив все это, Кенлон обратил внимание туда же, куда смотрели остальные.
В кресле в противоположном конце зала сидела молодая, стройная, белокурая женщина. Кресло стояло на помосте, поднимавшемся в футе над полом.
На первый взгляд, женщина казалась почти девочкой, но, подойдя, Кенлон понял, что ей лет 25 - 27, может быть, даже больше.
Только он подумал об этом, Дорили отступила в сторону, пропуская его вперед. Кенлон продолжал идти, не останавливаясь, пока не очутился в восьми футах от кресла.
Через несколько минут до него дошло, что он оказался вовлечен в целый ритуал этого королевского двора, и он растерялся, не зная, как следует вести себя, чтобы никому не нанести обиды.
В это мгновение Сессна Клен чуть кивнула ему.
Кенлон счел это за официальное приветствие» и в свою очередь слегка поклонился.
Вблизи лицо женщины казалось ясным и спокойным. Кенлон подумал, что, подобное выражение может поддерживаться лишь благодаря большой силе духа и железной воле.
Прежде чем он смог получше разобраться в этом, женщина заговорила. Голос у нее был глубокий, с чуть заметной хрипотцой. Дорили за спиной Кенлона тут же перевела:
- Командор Кенлон, Сессна Клен приветствует вас на борту своей яхты и просит уничтожить оружием субмарины подводный город плавунов, поскольку она находится здесь, а ее дело не терпит отлагательств: Сессна Клен выходит замуж.
Кенлон вздохнул. Ясность так ясность.
- Я отказываюсь, - сказал он. Наступило долгое молчание, потом Дорили ошеломленно сказала ему:
- Я не могу перевести этого, командор.
Должно быть, Сессна Клен поняла, что что-то неладно, поскольку обратилась к Владелице джоаннас с каким - то резким вопросом. Та неохотно ответила. Внезапно общий вздох прокатился по залу, и Кенлон понял, что Дорили перевела его слова.
Сидящая перед ним белокурая женщина встала, небрежно бросила несколько слов, затем повернулась к двери, вышла в коридор и исчезла.
- Сессна. Клен понимает, что ваше заявление, капитан, продиктовано неведением протокола относительно такой персоны, каковой является она, - сказала Кенлону дрожащим голосом Дорили.
- Только по этой причине ваши слова останутся безнаказанными.
Все это звучало примирительно, но Кенлон взял себе на заметку - местная повелительница привыкла, что любые ее прихоти тут же исполняются. Однако, в данную минуту его интересовало, как выбраться отсюда, тем более, что окружающая обстановка подавляла его. Тем более, что, кроме всего прочего, стоило заглянуть и на другие суда.
Он молча последовал за Дорили обратно к выходу. Едва появившись на палубе, Кенлон взглянул на солнце, но в его отсутствие небо вновь затянули облака, и солнце угадывалось только неопределенно - смутной яркостью в тучах
- правда, это могла быть и иллюзия.
Кенлон подошел к поручням и кивком указал на суда, лежавшие в отдалении с левого борта. Дальше всех находилось самое большое судно, почти прямо по курсу лежала щеголеватая синяя яхта, а за ней длинное темное судно, похожее на субмарину без боевой рубки.
- Что это такое? - спросил он.
Красивое, крупное лицо Дорили чуть омрачилось.
- Еще никому не удалось вступить в контакт с его экипажем, - процедила она. - А на синей яхте всего один человек. Он из периода гораздо более позднего, чем время Клен, и очень могущественный, хотя совершенно миролюбивый. Большой корабль… - Она еще больше нахмурилась, затем с видимой неохотой объяснила, что большое судно называется «Сегомэй 6», что оно из 2852 года и что экипаж - исключительно мужской - уже делал неприличные намеки и предложения в связи с огромным количеством женщин в эскорте Сессны Клен.
- Туда мы вас не повезем, - закончила Дорили, - но у них имеется своя автоматическая переводная система, так что, если хотите, можете переговорить с капитаном Гандом.
Должно быть, по выражению его лица Дорили поняла, что Кенлон хочет воспользоваться ее предложением, поскольку тут же выкрикнула какое - то приказание на своем языке. Немного погодя одна из ее подчиненных протянула Кенлону небольшой микрофон со словами:
- Капитан Ганд на связи. Кенлон поднес микрофон к губам.
- Хэлло, капитан, это Кенлон, командир субмарины.
Слова, донесшиеся из микрофона, оказавшегося и передатчиком, были произнесены баритоном скороговоркой с циничным восхищением:
- Так вы уже на борту у Сессны Клен? Быстрая работа! Гм… Ну и как, эти дамы хорошенькие? Кенлон буркнул, что не обратил внимания.
- Да дело и не в этом, - продолжал Ганд, - если бы мы сумели высчитать кое - то… - Он запнулся и мрачно добавил:
- М - да, печальное положение. Командор, когда люди вроде вас и нас осознают, что пришли из примитивных времен сюда, где женщины владеют непостижимыми для нас знаниями, это… Что говорить, если маленькие воздушные аппараты для них пустяки.
- То есть? - поинтересовался Кенлон.
Ганд пустился в объяснения, но как Кенлон ни интересовался наукой, основным его намерением было выяснить, как оборудовано судно Ганда, на что потребовалось несколько минут расспросов, зато в результате он уже имел о нем некоторое представление.
«Сегомэй 6» был снаряжен для подводных разработок. Это был корабль поддержки и обеспечения для машин и станций, усеявших океанское дно в 29 веке. В его обязанности входило также снабжение тысячи ближайших подводных шахт, но на корабле не было ничего, что можно было бы использовать против подводного города плавунов.
- Мы пытались, - извиняющимся тоном произнес Ганд, - но этим тварям ничего не стоит обрывать орудия, которые мы погружаем в воду.
Кенлон осторожно поинтересовался, нравится ли Ганду сама идея истребления плавунов.
- Разумеется, - удивленно прозвучал баритон капитана. - Мои люди с каждым днем теряют в заработке, а я с трудом могу объяснить, где мы находимся. Так что не тяните слишком долго.
Кенлон пробормотал, что, прежде чем решать что - либо он хочет переговорить с людьми на борту синей яхты и черного корабля.
- Ну - ну, потолкуйте с Арпо, - согласился Ганд.
- С кем?
- С Арпо. Ну, парень на синей яхте. Совершенно безвредный, но голова. Откуда - то из будущего. Совершенно нейтральный и, представьте только, - голос Ганда вдруг стал язвительным, - такой альтруист, что ему даже наплевать на сложившуюся обстановку. Кстати, если хотите поговорить с теми, с черного корабля, желаю удачи. Это пока еще никому не удалось.
- Мы пытаемся войти в контакт с Арпо, - заметила стоявшая радом Дорили, - но ответа пока нет.
И в ту же секунду в голове Кенлона внезапно оформилась мысль, гласившая:: «Командор, я совершенно искрение приношу вам сваи наилучшие пожелания. Но я ничего не могу для вас сделать».
В возникшей мысли были дружелюбие и, какая - то чистая сила, настолько могучая, что Кенлон с удивлением почувствовал, как все тело радостно встрепенулось. Он получил ответ.
Все произошло так естественно, так совершенно я быстро, что только после того, как Кенлон среагировал на прием, до него дошло.
Мысленная передача. Телепатия. Причем безупречная телепатия.
В это мгновение снова вернулось ощущение чужой мысли.
«Что, что, что?» - бешено думал Кенлон не способный ни на что большее.
Видимо, Арпо ждал такой реакции, поскольку ответил сразу, так же ясно и чисто:
«Возможно, лучшее, что я смогу сделать для вас, это дать вам вкратце историю человечества».
Кенлон уцедился за это предложение так, будто цеплялся в шторм за обломок шлюпки, спасая жизнь.
«Да, да!» И он получил обещанное.
Наука исчерпала себя: действительность, лежавшая в основе физической природы окружающей реальной вселенной, была изучена в 38 столетии. К тому времени остались лишь кое - какие затруднения в изучении и понимании поведения частиц нового, неизвестного доселе вида материи, откуда вытекала возможность видоизменить базисную теорию познания мира.
В подобное изменение входило открытие, что частицы, хоть и следуют статистически правилам поведения частиц, но как одухотворенные личности. Частица была способна делать выбор. Разумеется, не на том уровне, как у различных форм жизни, когда, например, человек делает выбор и идет на север вместо юга или женится на Джоанне вместо Анны.
Девяносто процентов ученых исходило из того, что частица с одинаковым успехом могла двинуться в любом из всевозможных направлений, равно как и остаться на месте, так почему же не подтолкнуть ее туда, куда нужно? Тем более, что для этого нашлась техническая возможность.
Но разрешить и понять целиком физические уравнения удалось лишь небольшой группе ученых, а простые люди в массе, за очень редкими исключениями, так и не смогли понять этого. Так не сумели постичь этого ни 6 миллиардов жителей 13 столетия, ни 3 миллиарда 15-го, ни 16 миллиардов 65 - пика заселенности планеты, - ни 2 миллиарда 85 века. Хотя давно было обнаружено, что нужный импульс можно выражать в терминах энергии потоков и запрограммировать, человечество было слишком многочисленно, чтобы выработать систему обучения высшему познанию, годную для основной массы.
Поэтому периодически продолжались безжалостные войны, сметая с земли города и не давая мира желавшим его людям.
Перемены пришли лишь тогда, когда предки Арпо, возникшие, вероятно, в результате мутаций, стали появляться в зонах, страдающих от сильной радиации. Они следовали принципу абсолютного добра и непротивления. Войны кончились.
Наступил мир.
Арпо мог только догадываться, что, когда огромные площади земли начали погружаться в океан, были созданы плавуны и крылатые.
«А теперь, командор, - заключил Арпо, - я отвечу на один вопрос, не больше».
В голове у Кенлона кипел целый котел вопросов, и он постарался подавить возбуждение. На мгновение он почувствовал себя мальчиком, которому волшебник подарил одно желание. Он торопливо взглянул на низко сидящее в воде судно, едва различимое под тусклым небом, и мысленно спросил:
«Кто находится в черном корабле? Я бы хотел поговорить с ними», - тут же добавил он.
«Я не могу прочесть их, - донеслась мысль Арпо. - Они воздвигли настолько сильный барьер, что он полностью расстроил мою избирательную систему, когда я попытался проникнуть внутрь. Я больше не делаю этого».
«Но вы можете проникнуть внутрь?»
«Да, - подтвердил Арпо. - А теперь прощайте. Всего доброго».
«Подождите! - выкрикнул Кенлон. - Что бы вы посоветовали насчет крылатых и плавунов?» Но уже задавая вопрос, Кенлон чувствовал, что чужая мысль ушла. Это было как уход друга, словно он потерял что - то очень ценное. С грустной печалью Кенлон повернулся к Дорили.
Я думаю, вам лучше доставить меня на мой корабль, - сказал он.

Глава 11

В сумерках начался дождь. Кенлон набросил капюшон и прошел по узкой палубе субмарины, подняв лицо и позволив влаге течь по нему. Дождевые капли были холодными и очень приятными.
Ночь опускалась на водяной горизонт одним общим черным покрывалом. И хотя сами волны чуть светились, видно было всего на несколько ярдов.
Кенлон вернулся в свою каюту, проспал три часа, после чего встал, побрился и отдал приказ погрузиться и идти вперед.
В полной темноте, используя расчеты, сделанные еще днем, он вывел «Морского Змея» на курс, далеко огибающий остальные суда. Когда по его подсчетам они достигли точки с севера от непонятного черного судна, он поднял лодку на перископную глубину и направил на юг самым малым ходом, каким может идти подводный корабль. Винты едва вращались.
Потом Кенлон прошел в боевую рубку.
Находившийся там Бенджамин едва кивнул, увидев командира в костюме для подводного плавания. Кенлона не обмануло безропотное выражение лица второго офицера, и он попытался улыбнуться, - Решил вот освоить СКУБА, как ныряльщик.
- Могу только сказать, сэр, - бесстрастно произнес Бенджамин, - что уважаю вас.
- Необходимо как - то проверить, что представляет собой этот корабль. - Кенлон поймал себя на том, что почти оправдывается. - Нужна хоть какая - то информация.
- Разумеется, сэр, - тактично поддержал его Бенджамин.
Не сказав больше ни слова, Бен отдал приказ подвсплыть.

Предыдущая страница 5 Следующая страница


Крылатый человек 6

Кенлон в сопровождении двух аквалангистов выбрался наверх. Один за другим они скользнули в темное море.
Вода была тропически теплой. Они неторопливо плыли компактной группой, оставляя еле заметный след « расслабляющей безопасности спокойного мор». Дождь поддерживал своей прохладой-, не давая расслабляться, Ночь, и так черная, как яма, казалась еще черней, «.., черная вода и черная ночь со всех сторон… « Кенлоне всегда чувствовал в воде успокоенность и сейчас постепенно его напряжение снедало. Он машинально отсчитывал минуты, и когда ему показалось, что настало время, он потянулся к напарникам и коснулся ноги одного и руки другого.
Они остановились, плавая на одном месте. Оба СКУБ - мена перекинули из - за спины ночные бинокли, висевшие на ремнях. Кенлон сделал то же самое и секунду спустя наблюдал довольно странную сцену.
Он вычислил точно. Торпедообразное судно находилось всего в 30 футах от них.
Крылатый человек 431 Сначала палуба была пуста, однако, мгновение спустя на ней возникло какое - то движение - под дождем что - то происходило.
Держась на одном месте (как он говорил: стоя на плавниках), Кенлон заметил несколько фигур, взбиравшихся на странное судно.
«Плавают до ночам!» - изумленно подумал он. Учитывая дождь и скрытность, происходящее было настоящим открытием.
Кенлон терпеливо ждал, рассуждая про себя, что каждый доставленный сюда из прошлого, вместо купания по ночам, должен быть совершенно поражен страхом.
На палубе снова возникло движение - что - то поднялось из глубины судна. Судя до внешнему виду, это напоминало боевую рубку.
Разглядев немного погодя спуск с корабля для «купальщиков», Кенлон с трудом подавил в себе сильный порыв подняться на борт и познакомиться.
«Нет, - решил он, - не сейчас, не в такой тьме».
Поднявшиеся на палубу фигуры встали та йоги - «дна, затем еще четыре, Кенлон, как зачарованный, смотрел, не отрываясь от ночного бинокля. Дождь, казалось, искажал очертания: фирма, сложение, даже движения поражали какой - то неестественностью - видимо, мешали водяные брызги на линзах.
Кенлон уже собирался дашь сигнал возвращаться, когда до него дошлю, что даже дождь не мог бы вызывать столь заметные искажения.
Это были не люди.
Больше всего они напоминали крокодилов, стоящих на длинных ногах и передвигающихся с экспрессивностью и уверенностью, на какие ни один из земных крокодилов не способен.
Кенлон замер - это был настоящий ударю Теперь все сводилось к одному что дальше? Он уныло осознал, что увиденное ничего не дает.
Суть превосходила все ему известнее, а инстинкт требовал одного - поскорее убираться отсюда Кенлон дотронулся до рук товарищей, продолжавших смотреть в бинокли, и прошептал:
- Видели?
Пожатия рук подтвердили: «да».
- О'кей, пойдем вдоль корабля, посмотрим внимательнее.
Они двинулись вперед, нырнув под судно.
Оно было около 50 футов в диаметре, 40 футов в ширину и 120 в длину.
Как они ни старались, но не смогли обнаружить никаких двигательных механизмов, ни ракетных дюз, ни винтов, ни какого-нибудь отверстия. Ничего.
Кенлон не забыл слова Арпо о барьере, воздвигнутом для охраны корабля, и решил, что двигательные механизмы расположены внутри него. Он мрачно подумал, что разведка не дала никакого ключа к разгадке таинственного судна, и с неохотой подал знак уходить.
Поднявшись на борт «Морского Змея», он сразу же вызвал в капитанскую каюту Бенджамина и Теддерса и описал увиденное.
- Итак, джентльмены, ваше мнение? - закончил он. - Что будем делать со всем этим?
На мгновение воцарилось молчание, прерванное Бенджамином.
- Капитан, вы не интересовались у людей на остальных кораблях, не происходило ли в их время контакта с инозвездными цивилизациями?
Кенлон признал, что подобная мысль у него даже не возникала, и он не понимает, куда клочит Бенджамин.
- Но, сэр, наверняка чужой звездолет доставлен сюда, в будущее, крылатыми неумышленно.
- Гм… - протянул Кенлон. Столь простое объяснение не приходило ему в голову. Конечно, что же еще!
- Я идиот, - объявил он. - Привести сюда Неммо! Приказ был мгновенно выполнен, и Кенлон задал вопрос.
- Мы не можем связаться с нашими товарищами, доставившими сюда это судно.
- Лицо Неммо помрачнело. - У меня предчувствие, что после установки временных ламп они не сумели попасть на борт корабля и остались в прошлом.
- Но сам корабль точно из прошлого? - настойчиво поинтересовался Кенлон.
- Да. После его прибытия временные лампы были еще ясно видны в течение нескольких часов, потом погасли сами. Очевидно, технические познания у тех людей очень велики. Арпо, разумеется, тоже мог бы это сделать, но он ни во что не вмешивается.
Кенлон принял объяснение - теперь оно выглядело полным.
- Что ж, теперь я знаю свои ближайшие действия, - с удовлетворением сказал он.
- Какие? - жадно осведомился Бенджамин.
- Иду спать, - усмехнулся Кенлон. Но его подняли, едва рассвело.

Глава 12

Шедшая под хмурым небом с высунутой из воды боевой рубкой субмарина отработала винтами «малый назад» и замерла в миле от торпедообразного судна.
Спустив на воду ялик, Кенлон отдал швартовы, запустил мотор и двинулся в одиночное плавание.
Огромное окружающее пространство казалось теперь привычно знакомым: корабли находились достаточно далеко, и вокруг расстилалось море, безвременное море, которое можно было отнести к любой эре человечества, покрытое рябью, грохочущее, с белесыми гребнями волн - бесконечный водный горизонт, принадлежащий всем поколениям землян. Да, все было бы привычным, не захватывай он краем глаза гнездо крылатых - это невероятное творение разума, вносившее резкую дисгармонию в привычный вид бесконечного океана, который столько лет был для него вторым домом.
И как - то по - детски Кенлон прошипел, что находится здесь, что все это действительна Происходит с ним.
Тем не менее, он машинально продолжал выискивать что - либо необычное в низко сидящем в воде судне, к которому приближался, ни на миг не забивая слова Бенджамина о пришельцах из космоса.
И тот факт, что они, пришельцы, находились здесь, доставленные из прошлого, открыл ему еще одну страницу в истории человечества.
А теперь подошло время установить с ними контакт, установить открыто, без угроз, и узнать, как они относятся к возможности вернуться в прошлое.
Ялик подошел к кораблю на две сотни ярдов. Кенлон отработал винтом задний ход, потом снова начал медленно двигаться вперед, и то, на что он втайне надеялся, произошло.
Непонятная конструкция поднялась над кораблем футов на восемь и скользнула к воде. Откатилась в сторону дверь, и изнутри, один за другим, шагнули наружу три существа. И замерли.
Кенлон подумал, что не ошибся ночью: они выглядели как крокодилы, отрастившие цепкие руки и ноги, обретшие умение сохранять равновесие и держаться легко, даже с грацией. Они глядели на Кенлона проницательными глазами. Потом один резко взмахнул рукой, приглашая его приблизиться.
Движение руки, согнувшиеся пальцы, безошибочное значение в жесте самой механики движения - все это было человеческим по сути, по крайней мере, так представлялось Кенлону, наводя на мысль, что эти существа научились подражать человеческим движениям.
Где-то в глубине сознания Кенлон допускал, что в общении между собой крокодилы обычно не машут руками.
Все это мгновенно мелькнуло у него в голове, пока ой маневрировал своим суденышком вперед и вдоль корабля. Один из чужаков указал куда - то рукой. Кенлон направил туда ялик и увидел ступеньки, ведущие из воды, и несколько отверстий, куда можно было привязать лодку.
Он закрепил канат, затем поставил ногу на самую высокую ступеньку, до которой смог дотянуться и которая находилась всего лишь в нескольких дюймах над водой.
Быстро поднявшись, он направился к открытой двери, подошел к поджидавшей троице, сверлившей его глаза - ми. Где - то в глубине его души шевельнулась тревога.
Они расступились, и Кенлон вошел в открытую дверь. Затем чужаки сомкнулись у него за спиной, и так, под конвоем, он прошел по голому металлическому полу в комнату.
Оглянувшись, Кенлон успел заметить, как скользнула обратно круглая дверь, образовав гладкую сплошную стену, совершенно, на его взгляд, водо- и воздухонепроницаемую.
Пол под ногами внезапно двинулся вниз. Кенлон вопросительно взглянул на сопровождающих. Те не шевельнулись, не издали ни звука, просто поглядели в ответ яркими коричневыми глазами. В ту же секунду движение прекратилось. Бесшумно скользнула в сторону, открываясь, новая дверь. В образовавшемся проеме Кенлон увидел ярко освещенный коридор. Сопровождавшая его троица вышла и остановилась, поджидая. Кенлон шагнул вперед, обошел их и, пройдя мимо нескольких закрытых дверей, очутился перед открытым проемом.
Немного помедлив, он шагнул вперед и оказался в огромной комнате, где стояло около десятка пришельцев, внимательно разглядывавших его.
Кенлон замер, сознавая, что трое его проводников стоят за спиной впритирку, но их присутствие было ему сейчас безразлично. Он просто физически не мог заставить себя пройти дальше в помещение. Он словно при - рос к полу, отлично понимая нелепость сложившегося положения. И после, казалось, долгого - долгого времени, а в действительности не более пары десятков секунд, от группы чужаков отделился один, вышел вперед и из - дал серию ворчаний и свистов - так, по крайней мере, это прозвучало для Кенлона.
Когда он закончил, откуда - то с потолка раздался голос, говоривший по-английски - очевидно, переводчик.
- Человек, мы - раса Уаз, пришедшая из звездной системы в Млечном Пути.
- Мы поняли, что с нами произошло, но возможность путешествия сквозь время ошеломила нас. Теперь главное: мы проанализировали ситуацию и желаем заключить сделку.
Перевод закончился, и Кенлон почувствовал, что напряжение постепенно отпускает его, зато нарастает удивление.
- Откуда вы узнали, что наш язык - английский?
- сказал он, когда вновь воцарилось молчание.
Слова его тут же были переведены в ворчание и свист.
- Мы визуально следили за вами во время ваших поездок на корабли, - ответил чужак, - настроив наши приемники на их автоматические системы, а прошлой ночью засекли вас в воде и приняли те несколько слов, что вы сказали своим спутникам.
Кенлон выслушал перевод с каким - то смутным, неприятным предчувствием. Его смущали пристальные, немигающие взгляды пришельцев и сознание, что прошлой ночью их засекли и просто разрешили осмотреть судно.
- Мы жители воды, - продолжал чужак, - но этот корабль оснащен для космических перелетов и малопригоден для подводных работ и изысканий.
Кенлон услышал это с непонятным ему самому облегчением.
- Мы совершенно искренни, - продолжал чужак, - и вы нужны нам так же, как и всем остальным.
Кенлон промолчал. У него возникло сильное ощущение, что лучше бы ему и экипажу «Морского Змея» не иметь никаких дел с этими пришельцами. Ощущение это переросло в уверенность, что на сей раз он по-настоящему угодил в ловушку. Вырваться от этих тварей будет нелегко. Он предчувствовал, что Уаз, как они себя называют, добиваются поставленной цели, не отклоняясь от нее ни на дюйм.
Но всей правды он еще не осознал.
Во время продолжавшегося разговора он слегка расслабился, но держался настороже.
- Мы будем, - звучал голос машины - переводчика, - совершенно откровенны…
Их корабль - один из многих - покинул родную планету 4 000 лет назад. Исследуя обитаемые миры, он на сто световых лет удалился от своего светила, когда вошел в Солнечную систему. Люди того времени привыкли к инозвездным пришельцам и радушно приняли их. И тогда Уаз смогли без помех начать преобразование, находясь в уединенной местности Земли. Преобразование заключалось в нарушении сцепления частиц в атомах камня. В результате от камня оставалась грязь. Но эксперимент вышел из - под контроля, и теперь он видит его результат.
Кенлон услышал высокий, срывающийся голос:
- Вы что… Это вы испоганили планету?! - и понял, что это его собственный голос. Он тут же замолчал, пораженный и ошеломленный нахлынувшими чувствами.
Однако Уаз продолжал, не обратив на его слова ни - какого внимания, будто не слышал:
- Расщепление, раз начавшись, последовательно вызвало все остальное. Существуют определенные процессы, которые могут легко начаться, но остановить их - все равно, что собирать по одной песчинке разнесенную ветром гору.
Кенлону ясно представилось распространение этой грязи, погружение в море земли, наступающий прилив, несущийся по растворяющимся материкам, и миллионы людей, тонущих, задыхающихся в реках, озерах, океанах грязи и воды.
Это было, настолько страшно, что прошло несколько секунд, прежде чем Кенлон понял, что чужак рассказывает, как менялась планете, а люди до гибели успели создать плавунов ж крылатых.
И очевидно, кто - то узнал о действиях чужаков, потому что крылатые, вернувшись в прошлое, установили свои временные механизмы только на одном корабле во всем том отрезке времени. Невозможно было поверить, что это лишь совпадение.
- Совершенно очевидно, - закончил пришелец, - что никакой другой корабль здесь не появится. Таким образом, наш долг самим разобраться в сложившемся положении. Отсюда наши предложения. Плавунов слишком много, и мы не в состоянии завладеть этой планетой, пока они существуют. Во - первых, их город должен быть разрушен. Во-вторых, необходима охота за уцелевши - ми плавунами до полного их, истребления. Нам вполне по силам второе, но не первое. Если вы поможете нам, мы не станем мешать жизни и деятельности крылатых, и, разумеется, не причиним вреда ни одному человеку из прошлого и не воспрепятствуем возвращению людей в свое время. Мы высказали наши условия. Каково ваше решение?
Кенлон не поверил. Из страшного рассказа он сделал вывод, яте Уаз ищут планеты, которые можно превратить я идеальное место, для жизнедеятельности своей расы. На Земле они нашли то, что искали, и разрушили ее, а затем по какому - то фантастическому совладению оказались перенесенными крылатыми в будущее. Они находились здесь, в будущем, но и на расстоянии всего еда лет пути от своей планеты. Что же мешало им от - правиться домой и вернуться с подкреплением?
- Почему вы не сделаете этого? - «спросил Кенлон, поясняя свою «мысль.
Произошла небольшая заминка. Чужак повернулся к остальным, видимо, совещаясь, поскольку последовал обмен ворчаниями и свистами, однако, без перевода. Затем он решительного обернулся к Кенлону, и вновь заработал переводчик.
- Полет туда и обратно займет двести лет, а тем временем плавуны добьются своего и уничтожат крылатых. И это поможет им в достижении их цели - добраться до памяти компьютера в гнезде и, воспользовавшись ей, создать тысячи таких городов» какой у них пока один.
Чужак сделал жест, совершенно не похожий на человеческий, какое - то змееобразное движение тела с изгибом шеи. Кенлон не понял, что это означало, однако, слова были вполне ясны.
- Таким образом, мы вынуждены остаться и захватывать эту планету с тем, что у нас есть.
- Но тогда, - упорствовал Кенлон, - почему бы вам не установить местонахождение компьютера в гнезде и: не уничтожить его?
Вновь последов» чуждый человеку жест, - Компьютер, - сказал Уаз, - создан сухопутами в более поздние времена и основан на научных достижениях более передовых, чем наши - он защищен от любых мер воздействия, которые мы можем применить.
- Но тогда он защищен и от плавунов?
- Несомненно, - согласился чужак, - но после уничтожения крылатых компьютер посчитает себя обязанным служить второй разновидности человеческой расы. У вас нет выбора, человек, вы в будущем и ваш корабль необходим для достижения наших целей. Вы должная уничтожить город плавунов - таково наше требование.
Требование? Где - те в глубине души Кенлон ощутил нарастающий страх.
- Мы, - сказал в заключение чужак», - разрешаем вам вернуться на корабль… - Кенлон облегченно вздохнул. - Мы даем вам продолжительный срок для: рассмотрения наших требований Можете советоваться с другими людьми Когда пройдет достаточно времени, мы потребуем от вас действий. Если вы откажетесь, мы начнем уничтожать другие корабли один за другим в надежде, что это заставит вас одуматься. Если вы, будете упорствовать, мы будем караулить ваш корабль и, рано или поздно, без поддержки других кораблей, настанет благоприятный момент, и мы захватим ваше судно. Можете идти.
Кенлон вышел.

Глава 13

К нам приближается геликоптер, сэр, - доложил поздним утром вахтенный с палубы. - Те же люди, что были здесь вчера.
Недоумевающий Кенлон направился наверх. «Неужели снова Клен?» - думал он на ходу.
И не ошибся. Над волнами спокойного сегодня моря медленно направлялся в находящейся в состоянии полвсплытия лодке с чуть поднимающейся над водой палубой маленький коптер. После промозглого, тусклого утра наступил день, в котором облака, несущие мелкие дождевые брызги, чередовались с пробивающимся солнечным светом.
Вскоре Кенлон различил Дорили. И чем ближе подлетал маленький экипаж, тем тревожней он себя чувствовал. Он понимал - отчаявшиеся люди способны на все. Когда до коптера оставалось около ста ярдов, Кенлон решил не делать особых приготовлений, но все же приказал экипажу собраться внизу у люка и быть готовым дать субмарине по команде полный ход.
После угроз чужаков Кенлону уже не казалось, что он чересчур осторожничает. Он знал, что в научном отношении все присутствующие здесь люди превосходят их, и подозревал, что в некотором роде экипаж «Морского Змея» уподоблен дикарям, стоящим с копьями перед дулами винтовок.
Минуту спустя Дорили быстро соскочила на палубу субмарины. Кенлон козырнул. Женщина шагнула вперед и сказала официальным тоном:
- Сессна Клен желает посетить ваш корабль. «Провались ты», - подумал Кенлон.
- Вы имеете в виду.., она на.., прямо сейчас? - промямлил он.
- Да, она в нижней кабине.
Кенлона охватило какое - то смешанное чувство удивления, опасения и безнадежного расстройства - последнее проистекало от твердой уверенности, что Сессна Клен не примет отказ, а безнадежность - от убеждения, что если она рассердится всерьез, то прикажет обрушить на них всю научную мощь своего времени.
Последние часы его мучила мысль, как объединить всех людей против чужаков Уаз, и его смущение этим неожиданным женским визитом являлось следствием страшного открытия на корабле пришельцев.
Внезапно Дорили взглянула ему в глаза и сказала с дрожью в голосе:
- Не вздумайте отказать. Я не могу вернуться с отказом. Я просто покончу с собой.
Кенлон вдруг осознал, что в ее положении иного выбора нет.
- Но что она хочет? - безнадежно спросил он.
- Она захотела навестить вас после того, как мы увидели вас в воде прошлой ночью, - ответила Дорили. - Она до сих пор не в состоянии поверить, что человек может быть столь храбрым. Мужчины эры Клен… - Дорили поколебалась, - робки. По - моему, ее визит частный. Она просто хочет еще раз увидеться с вами.
Кенлон криво усмехнулся, подумав, что, невзирая на непроглядно - черную ночь, они с товарищами были для остальных как на ладони.
- Вы видели тех, на борту? - поинтересовался он.
- Нет. Судно окружено защитным полем.
- и еще, - продолжал Кенлон, - вы говорите по-английски, не пользуясь переводной машиной. Как это вам удается?
- Когда мы по - настоящему желаем выучить чей-нибудь язык, то не пользуемся переводным комплексом. Мы используем поле - языковая структура как бы впечатывается прямо в мозг. Разумеется, мы не изучаем все языки напропалую, но когда нужен всего один и на порядочное время, приходится учить. Ну, а когда в нем больше нет нужды, мы стираем его из сознания, проходим, так сказать, «де - отпечатку».
Кенлон промолчал.
- Конечно, - продолжала Дорили, - в совершенстве чужой язык за короткое время не выучишь, но овладеть минимальным словарным запасом и разговорными навыками вполне можно.
По ее описанию, мировые языки сначала лишились своих корней, потом фонетики, причем не только фонетики в привычном понимании, не только гибкости и ударения, но и акцентов, и интонаций. Со временем изменился и порядок составления фраз. Все это, равно как и корни с фонетикой, теперь исчезнувшие, были записаны и введены в переводные компьютеры с последующим развитием по мере необходимости. Если же компьютер «слышит» язык, не вложенный в его программу, он начинает сравнивать каждое слово с известными корнями и фонетикой, искать связь с похожими обозначениями, и таким образом не только предлагает почти мгновенный перевод чужого языка, но, если разговор продолжается довольно долго, исследует каждый слог и уже по этим звукам программирует себя, вследствие чего не - много погодя способен давать простейшие, а затем все более возрастающей сложности ответы на этом языке с отличным произношением.
- То есть, - подытожил Кенлон, - ваши переводные машины не имеют программы английского языка?
- Вот именно, - кивнула Дорили.
Кенлону припомнился американский сленг, что с такой легкостью использовал Ганд, и он подумал: «Будь я проклят!»
- А Сессна Клен тоже выучила язык? - невольно заинтересовался он.
- Ну, я имен? а виду, для этого визита? Дорили была ошеломлена - Кенлон ясно видел это по ее лицу.
- Конечно, нет, - отрезала она, чуть не задохнувшись от возмущения. - Не хватало только, чтобы дамы ее положения пользовались энергополем. Непостижимо!
- А может, у нее просто нет необходимой подготовки? - с нажимом продолжал Кенлон.
- Естественно, нет, - негодующе просила Дорили.
Это ничего не давало, хотя я немного успокоило Кенлона. Прежде он сомневался, что Сессна Клен разбирается в науке своего времени, теперь убедился окончательно. Он откашлялся, подумал еще немного и, наконец, решился:
- Спуститься может только сама Сессна Клен. Дорили облегченно вздохнула.
- Конечно, - улыбнулась она, повернулась и поспешила обратно к каптеру, а Кенлон торопливо вызвал Бенджамина, Теддерса и несколько человек из экипажа на палубу, и описал ситуацию.
Хладнокровный Теддерс ничего не сказал, но Бенджамин был шокирован.
- Вы правда хотите разрешить ей спуститься вниз?
- Я спускаюсь первым, - сказал Кенлон, - затем она, вы же следуете за ней с оружием наготове. Не спускайте с нее глаз.
- Да, сэр, но как мне понять, если она сделает подозрительное движение? Я ведь могу и ошибиться.
Вопрос был непростой, но у Кенлона уже не оставалось времени.
- Надейтесь на интуицию, - быстро пробормотал он. - Черт побери, все-таки одна женщина против ста двадцати мужчин! Все, они идут!
От коптера отцепилась лесенка и по ней, держась за перекладины ступеней, возможно, чуть более напряженно, чем требовалось, на стальную палубу субмарины изящно спустилась Сессна Клен.
Кенлон подал руку, когда она очутилась внизу. Волнение на море стало довольно сильным, и субмарину основательно покачивало. Сессна судорожно вздохнула и замерла, побледневшая и явно ошеломленная.
Но тотчас губы ее сжались, и она решительно двинулась вперед, держась за его руку - красивая женщина с царственной осанкой.
Они спустились вниз, но когда очутились в рубке управления, что - то изменилось в ее поведении - исчезла надменность, глаза стали ярче и тревожнее.
Она что - то сказала в миниатюрный передатчик на запястье, и секунду спустя Дорили, находясь на борту коптера, дала перевод:
- Сессна Клен спрашивает: эта та комната, откуда управляются все автоматы и машины корабля?
- Да, - подтвердил Кенлон.
Отвечая, он вдруг понял, что ее вопрос отличается от его ответа. Для него рубка управления была центром, откуда капитан командует кораблем, тогда как автоматы и машины подразумевают нечто гораздо более далекое.
Иной раз в свободную минуту Кенлон пытался пред - ставить себе полностью автоматизированную субмарину, требующую всего одного человека для управления, и приходил к мысли, что использование согласованности энергопринципа со скоростью работы двигателей и автоматическое управление мириадами функций на борту лодки колоссально сократит обычный риск подводных плаваний.

Предыдущая страница 6 Следующая страница


7 Альфред Ван Вогт

- Знаете, я ведь так и не спросил, из какого вы времени по нашему счету?
- сказал Кенлон, отгоняя неуместные мысли.
Сессна живо повернулась и взглянула на него.
- Сто тридцать пятый век от Рождества Христова, - перевела Дорили.
Это было больше, чем прикидывал Кенлон, и он Встревожился. Он подумал, что, по сравнению с людьми из круглого корабля, он чувствовал себя дикарем, а ведь время Клен Находится гораздо дальше от XX века, вооруженное непостижимыми знаниями.
«Слишком многого я не знаю об этих людях», - с беспокойством подумал он.
Кенлон снова взглянул на Сессну и увидел, что та раскрыла небольшую изящную сумочку, с которой вышла из коптера. Ее поведение изменилось. Казалось, она приняла какое - то решение, так как что - то жестко при - казала на своем языке. Ее рука вынырнула из сумочки с горсткой белых кристаллов.
Одним широким взмахом она рассыпала кристаллы по полу.
Кенлон не успел среагировать - все произошло мгновенно.
Что - то заструилось из кристаллов, что - то осязаемое, взбудоражившее нервы. Кенлон услышал приглушенный вскрик Бенджамина. Тот вдруг превратился в замершую статую. Одновременно помощник инженера - электрика, внимательно изучавший морскую карту на столике, тоже замер, окостенев.
Кенлон ощутил неприятное покалывание. В следующую секунду Дорили перевела слова Сессны:
- По закону Клена Сессна главенствует над всеми и всем. По этой причине она принимает на себя командование этим кораблем.
Слова эти молотом поразили Кенлона. Он напрягся изо всех сил…
.., и ничего не произошло.
Он не мог шевельнуться, мышцы одеревенели под воздействием неведомой силы.
Он отчаянно боролся, стараясь дотянуться до своего пистолета, но не мог даже пошевелить рукой.
Нарастающая волна паники захлестывала его. Кенлон смутно осознавал, что Бенджамин замер точно в такой же позе, как и он сам.
Кенлон ощущал, как оцепенение постепенно распространяется к пальцам, лицу, горлу. Он чувствовал себя окоченевшим трупом, за тем исключением, что труп не сознает, что парализован.
Полностью вооруженную и укомплектованную экипажем субмарину ВМФ США захватила одна - единственная женщина.
Тем не менее, несмотря на паралич, сознание действовало, отмечая все мелочи: и море, бьющее в борт «Морского Змея», и выражение лица Сессии Клен. За толстыми стеклами иллюминаторов рубки, перед одним из которых стоял инженер - электрик, разделивший участь своего помощника, Кенлон видел волны, омывающие палубу.
Краем глаза он заметил, что Дорили в сопровождения помощниц спускается то лесенке на палубу. Через несколько секунд они были в рубке управления. Дорили осталась, Сессна и джоаннас вышли: и вскоре исчезли в коптере.
Очутившись внизу, Дорили едва удостоила Кенлона взглядом.
Кенлон стоял. Он не чувствовал ничего, но сознание оставалось ясным, сердце билось, легкие продолжали: работать. Однако, ни двигаться, ни говорить он не мог.
Здесь никого не собирались убивать. Субмарину захватили, чтобы выполнить просьбу крылатых. Все знали, что только «Морской Змей» в состоянии совершить задуманное.
Кенлон чувствовал себя опозоренным: двух дней не прошло с той минуты, как он принял командование, а уже лишился корабля, угодив в расставленную женщиной ловушку.
Через несколько минут он увидел, что улыбающаяся Дорили закончила осмотр рубки и направилась к машинному отделению в сторону кормового торпедного отсека.
Должно быть, она продолжала разбрасывать свои дьявольские кристаллы, поскольку повсюду, где она проходила, люди замирали, парализованные, в тех позах, в каких их заставало воздействие кристаллов: сидя, стоя, лежа, наверняка думали о командире, обманувшем их надежды.
Через некоторое время Дорили вернулась а рубку, неся тяжелый на вид мешок.
- Ручное оружие, - ворчала она, - какая тяжесть! Что за ужасный корабль - пространства никакого, а между безобразными машинами и вообще не протиснуться!
Кенлону невольно припомнились малютки, на од - ной из которых он, как офицер военно-морского флота, совершил свой первый рейс. Интересно, что бы сказала Дорили о ней, в сравнении с которой «Морской Змей» «выглядел роскошным лайнером.
Эта мысль мелькнула и тут же исчезла. Кенлон снова попытался шевельнуться и, видимо, на его лице отразились усилия. Женщина бросила на него быстрый взгляд.
- Стойте, стойте, - пробормотала она. - Все-таки мы знаем больше, так что не кляните себя, ничего страшного не произошло. Я даже уверена, что вы будете благодарны.
Кенлон сильно сомневался в этом. Дорили помолчала и заговорила вновь:
- Обычно мы не занимаемся такими делами, но выхода не было: миссия Сессны Клен, должна «завершиться.
С большой неохотой Кенлон вынужден, был признать, что с позиции Клен в происшедшем «ничего дурного нет. Но., он, он сам должен был знать и хотя бы донять, что женщина, собравшаяся замуж, становится тигрицей.
- Да, вам не стоит сопротивляться, - сказала Дорили.
Ее заявление казалось столь необычным, что Кенлон оторвался от горьких раздумий - кроме людей на мостике, корабль был уже потерян. Хотя, подумал Кенлон, Теддерс, Дароски и остальные пока свободны. Видимо, с ними не удалось поступить так же, как здесь.
- Вашим людям снаружи, - продолжала Дорили, - лучше сдаться, иначе им придется пожалеть о своем поведении. - К сожалению, нейтрале не действует на открытом воздухе.
Очевидно, она имела в виду парализующие кристаллы. А что до сдачи в плен, Кенлон вдруг понял, что Теддерс и остальные уже все равно что покойники.
Разумеется, это не означало, что моряки военного флота никогда не сдаются, но они, по крайней мере, сдаются не сразу, и уж во всяком случае, не станут сдаваться женщинам - в этом Кенлон был уверен. В это мгновение краем глаза он заметил голову и плечи Теддерса, склонившегося над люком, и услышал его слова:
- Приближается крылатый, сэр, он… - голос прервался, потом Теддерс взревел:
- Это еще что?
Он рывком отпрянул назад, но голос его продолжал греметь на палубе, доносясь вниз:
- Дароски, оружие наизготовку!
Теддерс ступил на трап и в следующее мгновение его тело рухнуло вниз. За ним последовали еще пять человек. Нейтрале действовал быстро - все моментально оцепенели.
Кенлон наблюдал, как Дорили собрала их оружие в мешок, затем достала из кармана тонкий металлический брусок размером с гребенку и подошла к Кенлону.
- Я хочу, чтобы вы вышли на палубу и убедили своего подчиненного быть благоразумным. Вот это зарядная пластина, - она подняла брусок вверх, - даст вам возможность двигаться.
Она вложила брусок в руку Кенлона. На ощупь брусок оказался прохладным. Кенлон не сознавал до этой секунды, насколько он возбужден. Прохлада была, как дыхание свежего воздуха, ударившего в жаркое, затхлое помещение.
- Как только сможете, - сказала Дорили, - положите пластину в карман. И не делайте ничего опрометчивого. Я могу нейтрализовать «бар» мгновенно.
Кенлон не поверил. Ее собственный иммунитет вряд ли бы природным, скорее, он происходил от такого же бруска, и стоило нейтрализовать его, как она сама подверглась бы воздействию нейтралса. Но несмотря на свою догадку, Кенлон не собирался проверять ее на практике, по крайней мере, до тех пор, пока не выработает план. У него сразу мелькнула мысль о приближающемся крыла - том. Если суметь сообщить ему о положении дел и убедить, что весь замысел крылатых поставлен под угрозу этим пиратским нападением..
Мысль мелькнула и исчезла. Кенлон машинально сжал пальцы - они двигались. И странно - угнетенное состояние внезапно покинуло его. Он судорожно стиснул «бар». Внимательно наблюдавшая за ним Дорили отступила назад, не сводя с него сузившихся глаз. Ее левая рука покоилась на металлическом стерженьке, висевшем на поясе.
- Как только поговорите со своим человеком, - сказала она, - я дам вам накидку, которая нейтрализует нейтрале элементом, вплетенным в ткань. Можете носить ее под мундиром. Нет никаких причин держать вас в парализованном состоянии. Мы не желаем наносить ненужные оскорбления никому на вашем судне.
- Вы делаете огромную ошибку, - проговорил Кенлон. - Вам не удастся управлять субмариной без помощи обученного экипажа и…
Он замолчал. Речь вернулась так естественно, и лишь теперь до него дошло, что мгновением раньше голосовые связки были парализованы. Он поднял руку, шагнул вперед - тело слушалось легко и естественно.
- Прошу вас, - нервно сказал он, - освободите корабль. Я обещаю выслушать каждого по вопросу об атаке города плавунов. К тому же, у вас нет его координат, вы.. !
- Лучше поспешите на палубу, - жестко сказала Дорили, - и воздействуйте на своего человека.
На палубе бледный Дароски держал под прицелом коптер, делая угрожающие жесты. Одетые в форму джоаннас, пригнувшись за планширом, в свою очередь нацелились на него металлическими стержнями. Сессны Клен нигде не было видно
- очевидно, она удалилась в свои пышные покои. Выслушав объяснения Кенлона, Дароски осведомился с полубезумным выражением на лице:
- Так что же, сэр, открывать мне огонь или нет? Кенлон колебался. Чуть помедлив, он подошел к люку и крикнул вниз:
- Что дальше?
- Прикажите вашему человеку, - донесся ясный, твердый ответ, - убрать оружие. Потом на борт поднимутся мои джоаннас.
Кенлон медленно выпрямился. Он чувствовал себя старым и уставшим. Почти невидящим взором он уставился на серое небо, потом на гору в небе, нижний край которой нависал над ними в трети мили. Чуть погодя он заметил крылатого, о котором докладывал Теддерс. Тот кружил в трехстах футах над головой, вглядываясь вниз на происходящее. Казалось, он колебался, в его движениях отсутствовала цель. Слабая надежда, что он может привести помощь, угасла. Кенлон вздохнул.
Ладно, Дароски, - бросил он, - отойди. Мгновение спустя джоаннас были на борту. Сопротивление, кончилось, субмарина была в чужих руках.

Глава 14

Свободу его не ограничивали. Кенлон безутешно бродил у поручней, всматриваясь вперед. Машинально он отметил, что коптер Клен медленно отлетел от «Мор - сякого Змея» с одной джоаннас на борту. Очевидно, она должна была доставить Сессну Клен на яхту. Так же машинально он отметил, что из пяти джоаннас четыре спустились вниз, оставив одну охранять его и Дароски. Кенлон нервно рассмеялся - одна женщина охраняла двух мужчин. Но это было ничто по сравнению с тем, что одна женщина захватила корабль с вооруженным экипажем свыше ста человек.
От грустных мыслей его отвлек Дароски, подошедший ближе и опершийся локтями на поручень.
- И что они собираются делать, сэр? - мрачно спросил он. - Кстати, к вам они относятся с уважением…
- Не хотят наносить мне оскорблений, - буркнул Кенлон.
- Повесили на меня вот этот железный брусок, - он поднял правую руку с «баром». - Если бы набрать побольше таких и вырвать команду из - под действия проклятых кристаллов…
- Откровенно говоря, - здраво заметил Дароски, - вряд ли нам это удастся, сэр. А как они действуют? Кенлон вкратце описал свои ощущения.
- По - моему, кристаллы создают электрические импульсы, препятствующие нейронным передачам мозга к нервным окончаниям. - Кенлон помолчал. - Я думаю потихоньку собрать все кристаллы и вышвырнуть их за борт.
- Вряд ли это пройдет с малюткой Дорили, - отозвался Дароски. - Эта баба напоминает мне вторую жену моего отца.
- Что ж - вздохнул Кенлон, - ничего не остается делать, как принимать ситуацию таковой, как она есть. Я думаю, нам все-таки вернут корабль. Нужно проследить, чтобы эти джоаннас не повредили его. Сопротивляться?.. Черт побери, я не могу рисковать жизнью ста двадцати человек и нашей субмариной только из - за того, что задета моя гордость.
И Кенлон мрачно подумал, что принял решение.
- Собственно, - хрипло продолжал он, - я ненавижу плавунов после того, что они сделали с капитаном. Просто взяли и хладнокровно убили, словно мы какие - то неполноценные обезьяны. И все равно я никогда не считал это достаточной причиной для уничтожения их города. Тем более, что могущественные сухопуты специально создали эти два вида, чтобы человек мог про - должать жить на разрушенной планете. Я готов признать, - продолжал он без всякого воодушевления, - что плавуны выглядят безжалостными убийцами. Неммо как - то упоминал, что плавуны создали какие - то особые лучи, которыми сумели приблизить парящий остров на целую милю к водной поверхности. Их цель, по словам Неммо, затянуть остров под воду и утопить всех крылатых. Если это правда, то, разумеется, следует что - то предпринять, чтобы остановить их. Но теперь все осложнилось. - Кенлон имел в виду Уаз, но не посмел назвать их прямо. - В общем, если Клен добьются своего и разрушат город плавунов, это станет концом человечества на Земле.
Он замолчал, увидев поднявшуюся на палубу Дорили. Подойдя, та бросила охраннице:
- Махни крылатому, пусть спускается. Он уже понял, что все прошло нормально - корабль захвачен. Кенлону показалось, что он ослышался.
- Что вы сказали? - ровно спросил он. - Крылатые знали о готовящемся нападении на субмарину?
Дорили не ответила, да Кенлон и не нуждался в ответе - крылатый в небе стал приближаться к субмарине.
Забавно, подумал Кенлон, что за все время нападения я не вспомнил о крылатых, вернее, не подумал о них, как о союзниках Сессны Клен. А ведь наверняка именно они искусно использовали Сессну, намекнув, скорее всего, что ее место на брачном ложе займет другая. Видимо, их отчаяние настолько огромно, что победило ту характерную мягкость, которую я видел в Неммо.
Кенлон почувствовал внезапную печаль. С каждой минутой дело становилось все более грязным. И пусть теперь казалось, что выхода нет, он отказывается признать это за конец.
Крылатый легко, опустился на палубу возле Кенлона. Он был чуть выше Неммо и моложе. Лицо его, однако, также выглядело ястребиным и на нем светились про вызывающие серо - голубые глаза. Он носил такую же, как у Неммо, меховую накидку с головы до пят, настолько облегавшую его, что с трудом верилось, что это не часть тела. Крылья у него были темно - серые, с черными полосками. Крылатый направился к Дорили, не взглянув на Кенлона.
- Какие-нибудь затруднения? - осведомился он.
- Никаких, - последовал колкий ответ. Кенлон мрачно усмехнулся.
- План несколько изменен, - продолжал крылатый.
- Изменен? - переспросила Дорили. - Все, что от вас требуется, Ларен, дать нам координаты подводного города. Остальные сделаем мы.
- Совет, - объяснил Ларен, - хочет сначала увидеть его.
- Совет, - повторила Дорили, - Совет. Только и слышу: Совет велел то, Совет не велел это. Совет не советует вам сообщать нам местонахождение города плавунов, и вы ему подчиняетесь. По - моему, - она запнулась и нахмурилась (Кенлон уже обратил внимание, что Дорили теряет все обаяние, когда хмурится), - вам стоит распустить Совет.
- Мы никогда не распустим Совет, - величаво ответил Ларен, качая головой.
- Тем более сейчас, когда цели древних столкнулись с жестокой реальностью нашего положения. - Он немного помолчал. - Я не вижу причин, почему командор Кенлон не может предстать перед Советом. Вам все равно потребуется время на знакомство с подводным судном. Неммо останется на борту и поможет вам, если сумеет.
Дорили рассмеялась коротким тяжелым смешком, наведшим Кенлона на мысль, что никакой успех не смягчит ее характер, и сказала:
- Я не вижу затруднений в управлении субмариной. Командир и экипаж находятся на борту, и у них сейчас гораздо больше желания, чтобы с судном ничего не случилось. Рискуют - то их кораблем. Но вы можете забрать его пока, если хотите, - равнодушно закончила она. - Я послала за техническими справочниками о древних субмаринах, да к тому же еще придется знакомиться с механизмами. Только не задерживайте его слишком долго.
Ларен выглядел обиженным - ему явно не понравилось ее пренебрежение к Совету.
- Мы не хотим, чтобы командор действовал вслепую, - заметил он. - Возможно, ему предоставят кое-какую информацию, которая ничем не повредит нашим интересам. - В этот момент он, видимо, понял, что напрасно тратит время, и повернулся к Кенлону. - Надеюсь, вы не возражаете против того, чтобы посетить наш город?
Кенлон ответил не сразу. Он постарался припомнить все, что говорил о Совете Неммо. Кажется, именно Совет дал информацию о том, как создать временные лампы, которыми воспользовались, чтобы доставить субмарину и прочие суда в 24 999 год.
- Вы не представляете, - вновь заговорил Ларен, - как мы сожалеем о случившемся. Это противно всей нашей сути. Я надеюсь, вы не откажетесь от встречи с Советом.
Кенлон вовсе не собирался отказываться. Больше всего он хотел узнать обо всем происшедшем.
- Прежде, чем я отправлюсь, вы, надеюсь, не станете возражать, если я приму кое - какие меры для безопасности моего корабля? - спросил он Дорили.
- Можете быть уверены, - убежденно проговорила Дорили, - что я лично присмотрю за всем. Я ведь понимаю, какая опасность грозит от плавунов.
«Не только от плавунов, - хмуро подумал Кенлон.
- Есть еще кое - кто, кого следует опасаться. Например, Уаз».
Припомнив все, что рассказывал Неммо о временных лампах, Кенлон предложил:
- Не стоит ли отсоединить ваши машины времени, - он жестом указал, что имеет в виду, - и опустить их зажженными в воду? Они сделают море буквально прозрачным вокруг и караульным не составит труда следить за водой.
Еще не закончив, он уже видел, что Ларен одобрительно улыбается.
- Лампы Гихландера, - согласился он, - идеально подходят для вашей цели. Они дают колоссальное освещение и не имеют опасных свойств. - Он снова улыбнулся. - Я передам ваше предложение в центр связи, и они сразу прибудут.
Больше обсуждать было нечего, только Кенлон гадал про себя, как его поднимут в город крылатых.
Ответ стал ясен, когда он увидел двух крылатых, по кругу спустившихся с неба с чем - то вроде плетеного сидения, подвешенного на тонких тросах, которые крепились к ремням вокруг запястий прибывших. Они принесли и новые лампы.
Покончив со всеми мерами предосторожности на борту, Кенлон с опаской устроился на сидении, и в ту же секунду его ноги оторвались от палубы.
От неожиданности он поначалу крепко вцепился в тросики, затем перевел дух и посмотрел вниз на боевую рубку и длинные выпуклые очертания субмарины, выглядевшей огромным пальцем в яркой, прозрачной воде. Пылающие точки ламп времени, опущенных в море, создавали впечатление, будто субмарина находиться в крытом, с потолочным освещением бассейном без воды.
Кенлон мягко и плавно плыл вверх, чуть покачиваясь в упряжи из стороны в сторону. Слева он видел поблескивающие металлом силуэты различных судов - особенно четко просматривались большой корабль Ганда и яхта Сессны Клен.
Корабли медленно удалялись. Море стало плоским. Стена воздушного гнезда маячила теперь и сверху и снизу, загораживая три четверти обзора с западной стороны.
Через несколько минут «Сегомэй 6» исчез за выступом летучей горы, а чуть позже один за другим начали исчезать остальные суда, и вскоре остались видны лишь пятнышки «Морского Змея» да яхты Сессны Клен.
По расчетам Кенлона выходило, что они поднялись около мили над морем и осталось еще с полмили, прежде чем они доберутся до гнезда. Он посмотрел вверх, прикидывая расстояние - так оно и было.
Ларен, должно быть, заметил напряженное лицо Кенлона, когда тот занимался вычислениями. Он подле - тел к нему и мелодично спросил:
- Что-нибудь не так?
Кенлон покачал головой, мрачно думая: «Не так? Все не так».
Больше всего он нуждался в информации. Информации! И в совете.
И тут он заметил, что воздушное путешествие закончилось.

Глава 15

Они находились не на самой вершине, а, по прикидкам Кенлона, где - то посредине. Перед ним зияла огромная открытая дверь, по меньшей мере, футов сто высотой и шириной. Мраморные ступени вели внутрь и вниз, теряясь в пространстве.
Очевидно, это был один из многочисленных входов в город - здание, колоссальная величина которого стала ясной Кенлону лишь сейчас. Он тянулся и вздымался, уходя вдаль. В ширину он был больше, чем в высоту, но и в высоту его хватало с лихвой. Он плыл в облаках, и часть его скрывалась в густом тумане, Кенлон с трудом различал вершину сквозь этот мерцающий туман.
Город представлял собой единое здание.
И повсюду были крылатые. Мужчины и женщины, группами и поодиночке. И только у входа, где стоял Кенлон, не было никого, Кенлон вглядывался в очаровательных женщин, хотя они находились слишком далеко от него, чтобы различить подробности. Ближе всего стояли две, с длинными, как шлейф, волосами - у одной черными, у другой золотистыми. Кенлон невольно подумал об ангелах.
- Взойдите, - предложил Ларен, - только осторожней.
Кенлон отпустил упряжь, которую машинально сжимал руками, хотя доставившие его сюда крылатые давно исчезли, и, стараясь предугадать, что его ждет внутри, вошел в дверь.
Он оказался в большом, превосходно освещенном зале. В полу, в стенах, в потолке было пробито множество проемов - мерцающих туннелей, теряющихся в глубине, или, если вглядываться до рези в глазах, показывались роскошные, со вкусом обставленные прихожие, явно примыкающие к каким - то покоям, поскольку кое-где Кенлону удалось разглядеть позади них двери.
Потолок и стены находились где - то далеко - далеко, и Кенлон, задрав голову, напоминая туриста с разинутым ртом, зачарованно шел вперед, пока Ларен легонько не сжал ему руку.
Он непроизвольно взглянул под ноги и отшатнулся - внизу простиралась бездна туннеля, не огороженная никакими перилами. Пол в этом месте просто опускался вниз, плавно переходя в бездонную пропасть сорока футов шириной и не менее трех четвертей мили глубиной. Кенлон отступил назад и покраснел, так как Ларен тихо рассмеялся.
- Не бойтесь, командор, - ободряюще сказал он.
- Мы подхватим вас, если вы упадете. Конечно, вы понимаете, что в нашем мире, где люди имеют крылья, жилые помещения отличаются от привычных вам?.. Кенлон молча переваривал увиденное.
- Сейчас мы опустимся на… - Ларен дал эквивалент крылатых сотне метров и с улыбкой закончил:
- И не слишком удивляйтесь увиденному.
Прежде чем Кенлон успел ответить, Ларен бросился в провал. На поясе у Кенлона неведомо какими путями оказался ремень, который тут же затянулся и потащил его вниз. Под собой он заметил уже приземлившегося Дарена, который стоял, глядя вверх. В глазах у Кенлона помутилось, он еще видел стоявшего внизу крылатого, а затем…
Он летел!
Он летел. В этом не было ошибки, он летел свободным, сильным, единым движением. Он летел сквозь густое туманное облако, настолько плотное, что оно скрывало даже кончики крыльев. Но Кенлону не было надобности рассматривать их, он и так мог наглядно представить себе два огромных, сильных паруса, колотивших воздух подобно поршням несущегося на полной скорости локомотива. Тело дышало энергией и пело от великолепия полета. Радостное возбуждение звенело внутри.
Это продолжалось долгую минуту, затем его сознание, сознание человека XX века, начало освобождаться от ступора. Время чистых впечатлений прошло, и в сознании родилась мысль, такая сильная и опустошительная, что крылья перестали совершать быстрые и плавные взмахи, тело изогнулось от напряжения, пораженное, сбитое с толку, а мысль все налетала, как штормовой ветер, становясь все более тяжелой:
Что.., что.., что… Что произошло? Ларен опустил его куда - то, видимо, в зал Совета, а затем произошло это…
Полет на крыльях. Его сознание, вся его суть стала телом крылатого. Они сделали это с умыслом. Они поместили его личность в тело крылатого, желая показать дух и сущность своей расы.
Кенлон продолжал цепляться за спасительную логику, даже когда восхитительное ощущение полета вновь захватило его. Совершенно бессознательно он продолжал подниматься вверх к какой - то цели.
Его вдруг охватило неистовое любопытство узнать, что это за цель, и он стал бешено прорываться сквозь невероятные облака вверх, вверх, вверх. Крылья сделались мокрыми от влаги, но сила их не поддавалась цеплявшемуся туману. Сильное сердце, могучие легкие, неутомимые мускулы помогали ему, и он поднимался.
Лишь тогда до Кенлона дошло, что летит не он. Он попытался задержать взмах крыльев, и не смог. Он попробовал прервать подъем и опуститься, и не смог.
Смущенный, он обиженно подумал: «Я просто пассажир. Сознание крылатого здесь, оно действует. Я зритель. Я не участник. Но если тело подчинится мне
- что тогда?»
Ответ последовал сразу. Могучее тело начало повиноваться ему, и Кенлон тут же камнем рухнул вниз, не в силах справиться со стремительностью реакций и умением сохранять в полете равновесие. К счастью, это продолжалось не больше доли секунды.
«Нет уж, - подумал Кенлон, - лучше оставаться зрителем и наблюдать».
Едва он принял такое решение, как покрывающий все вокруг туман начал редеть. Впервые Кенлон смог раз - глядеть концы крыльев. Затем он увидел еще одни крылья, и еще.., повсюду крылья били редеющий воздух, пробиваясь вверх, теперь уже сквозь пушистые облачка.
И вдруг они, поднявшись на несколько сот ярдов, мгновенно вырвались на солнечный свет.
Цель подъема была достигнута.
Возможно, подумал Кенлон, их цель - увидеть солнце. Причина достаточно уважительная. После месяца тяжелого серого неба его сейчас заполнило наслаждение от чистого, не фальшивого солнца. И если он, пришелец, чувствовал восторг, то что тогда должны были чувствовать крылатые, чей горизонт всегда скрыт туманом, дымкой и облаками?
Они парили, почти не шевеля крыльями. Казалось, они отдыхают, покоясь на огромном океане атмосферы под собой. Тишина царила в этом высоком мире. Тишина и какое - то высшее достоинство. И умиротворенность. Солнце сияло в глубине синего неба огромным огненным шаром в лазурной прозрачности. Холод совершенно не чувствовался - меховые накидки плотно облегали тело, даря уют и покой.

Предыдущая страница 7 Следующая страница


Крылатый человек 8

Здесь было, по меньшей мере, двести крылатых. Они скользили повсюду, пересекая друг другу направления, догоняя, обгоняя один другого, но так четко, что столкновений не было и в помине. Кенлон видел, что половина крылатых - женщины. Восхищенно следя за струившимися у них за спинами шлейфами волос, Кенлон давно подумал об ангелах, и теперь смог разглядеть, что почти не ошибся. Они были миниатюрнее мужчин, с нежными, прекрасными лицами и тонкими прелестными руками.
И в этот момент женщины запели. Сначала один голос мягко нарушил тишину, затем второй и, следуя, очевидно, неизвестному обряду, к ним присоединились другие голоса, создавая хор.
Чистая, как бегущий ручей, лилась гамма песни, что была и печальна, и радостна.
Мужчины подхватили песнь, и теперь Кенлон видел, как уже целые группы крылатых объединялись в полете и пели в унисон.
Песнь их казалась самой сутью той древней и мягкой расы, чья трагедия не переставала поражать Кенлона.
Немного погодя ему удалось понять значение слов, хотя он слышал лишь отрывки. Слова не имели ни рифмы, ни размера.
Мы крылаты!
Мы поем о древнем величии мира.
Когда уйдет вода и земля возникнет снова, Мы не побежим босиком по песку.

999 по 3 мы верим в нашу судьбу.
Мы рожаем детей - продолжение рода, И дети их тоже родят детей.
Мы живем, нам помогает Совет.
Теперь нам угрожают.
Люди моря завидуют нашим крыльям, Они хотят лишить нас дара летать.
А у нас нет оружия.
У нас нет ничего, чтобы сделать оружие.
У нас только Совет, убеждающий нас быть отважными И продолжать верить и надеяться на будущее.
И мы верим и надеемся на будущее.
Но мы встревожены, мы чувствуем, Что нужно что - то делать.

999 раз по 3 должны мы прожить свою жизнь, 999 раз по 3 - ожидать, отсчитывая время, И просто жить до тех пор, пока Земля не станет раем, Тогда мы сбросим крылья И будем работать, И нам будет очень тяжело, Потому что мы были крылаты.
( Это был гимн, неопределенная, страстно - тоскливая благодарность за жизнь. Песнь замерла, как и, началась, постепенно, и лишь один хрустально - чистый женский голос еще тянул стынущую в молчании ноту.
Крылатые теперь летели быстро, группами по девять, изображая нечто вроде запутанного танца. Быстро - быстро, кружась, пикируя, отворачивая, делая петли. Сложнейшие движения, на взгляд Кенлона, переда - вали символику прозвучавшего гимна: печаль со страстным желанием, боль и радость. И в конце все они в несколько кругов окружили одну центральную девятку. Они вновь почти не двигали крыльями, палили, чего - то ожидая.
И потом в тишине один из крылатых завел, речь тихим и мягким голосом:
- Сегодня мы услышим историю духовного становления великих сухопутов, когда их мудрецы: открыли неизбежность гибели в катастрофа У нас нет сомнений, что человечество достигло духовного расцвета в те мрачные, отчаянные дни, и что перед лицом гибельного бедствия их величие раскрылось как никогда прежде за всю историю Земли. Мы…
Голос странным образом смолк. Вся окружающая сцена потускнела и отдалилась, а затем исчезла. И в следующую минуту Кенлон уже плыл.

Глава 16

Вода оказалась теплой, и это все, что Кенлон ощутил сначала. Видно было довольно плохо, и лишь немного погодя он понял, почему тело, в котором он находился, не обращало почти никакого внимания на окружающее. Потом Кенлон почувствовал, что лежит в сильном течении совершенно неподвижно и лишь изредка делает едва заметные взмахи огромной рукой. Футах в пятидесяти ниже он иногда замечал морское дно, и повсюду цедился свет.
Около десяти человекообразных фигур плыли рядом в мутной воде. Он находился в группе плавунов, плывших в мелководном море, возможно, неподалеку от берега. Пораженный Кенлон снова стал зрителем в теле плавуна, испытывая такие же ясные и чистые ощущения, как и в теле крылатого.
Восхитительно теплая вода циркулировала в жабрах, и это было так же естественно, как и дыхание. Кенлон осознал это только потому, что сам сосредоточился на этом действии, очарованный возможностью человека плавать под водой, как рыба. И жабры показались ему такой же частью жизни, как мерно и ровно бьющееся сердце.
Он забыл об этом. Его больше интересовало, что произошло, а чуть погодя возникло желание узнать, куда направляются плавуны. Ему показалось, будто они с тревогой вглядываются во что - то неподалеку.
И, вдруг из темной воды пришел дрожащий вскрик. Это был человеческий голос, но не похожий ни на чаю слышанное Кенлоном прежде. Удивительно, живой, пронзительный, звук, чушь приглушенный водой. Это был измененный язык крылатых, и Кенлон понимал каждый слог.
Это было предупреждение.
- Подходит! - кричал голос из мрака. - Готовьтесь!
Кенлон нащупал в ножнах на поясе нож. Впереди промелькнул темный силуэт. Рыба? Большая рыба, по меньшей мере, двадцать футов в длину. Акула! Теперь он понял - группа плавунов была охотничьим отрядом.
Сильная, большая, злобная рыба. Отчетливо видимая, она, казалось, остановилась, заметив окружающие ее тени, затем метнулась вверх между Кенлоном и ближайшим плавуном.
Быстрее акулы плавуны рванулись вверх. Рука Кенлона скользнула вокруг сильного толстого тела прямо под зловещим треугольным плавником на жесткой спине. Длинный нож с поразительной точностью вонзился в белое брюхо.
Ножи остальных плавунов тоже нанесли смертоносные удары. Наконец, избиение прекратилось. Злобная морская тварь лениво перевернулась и неподвижно легла мертвая.
Вернее, не неподвижно - течение медленно относило ее в ту сторону, откуда она появилась. Кенлон взобрался на нее верхом, обвив ногами, и плыл вместе с ней в темноту. Остальные плавуны через несколько секунд исчезли. Он был один на один с мертвой хищницей, двигаясь в неизвестном направлении.
Постепенно Кенлон начал различать в окружающем мраке слабый проблеск. На мгновение у него мелькнула шальная мысль - он подумал, что все перепутал и впереди солнце. Но иллюзия кончилась, когда мерцающий проблеск вытянулся и распростерся в обширное пространство света.
Перед ним величественно раскинулся подводный город.
К сожалению, Кенлон не мог хорошенько его рассмотреть, поскольку плавун, в чьем теле он находился, просто не обратил на него внимания. По мере приближения к городу он принялся энергично грести, что еще больше ограничило обзор Кенлона, так как все помыслы плавуна сосредоточились на одном - вырваться из могучего течения, несущего мертвую акулу.
И это ему легко удалось, потому что минуту спустя он втолкнул акулу в водный шлюз в прозрачной стене города и вошел сам. Дверь шлюза бесшумно скользнула за ним, закрываясь, тихо заработали насосы. Вода мгновенно ушла, открылась внутренняя дверь, и Кенлон быстро вошел в подводный город.
Кенлон чуть дрожал от огромного волнения. Оказаться по - настоящему внутри города плавунов, подумал он, все увидеть, исследовать и решить…
Плавун, в теле которого находился Кенлон, стоял неподвижно, видимо, что - то обдумывая, взгляд его отсутствующе скользил по городу, позволяя Кенлону лучше рассмотреть его.
Город, на его вкус, казался каким - то грубым, вроде гигантского иглу, внутри которого тянулись десятками рядов такие же иглу, только меньших размеров, что, очевидно, было кварталами. Таким образом, если какой-нибудь участок внешней городской стены и разрушался морем, то лишь очень небольшой район города мог оказаться затопленным водой. Кенлон с удовольствием разглядывал четкие, геометрически правильные стрелы света и этажей, тянущиеся вдаль.
Повсюду работали плавуны. Они управляли машинами, которые то перевозили грузы, то совершали какие-то действия, суть которых была непонятна Кенлону: в основном из - за расстояния и частично из - за отсутствия интереса плавуна, в чьем теле он находился.
Внезапно последняя причина стала главной. Плавун прекратил бездеятельное созерцание и быстро направился к куче плоских металлических листов, которые, когда он подошел ближе, оказались вовсе не металлическими. Кенлон ступил на плоский лист сверху и, нагнувшись, коснулся кнопки, которую не замечал до тех пор, пока не нажал. Лист поднялся и перенесся к водному шлюзу. Пальцы Кенлона снова нажали кнопку, и акула была вытолкнута из шлюза и уложена на лист.
Все вместе они двинулись к нижней части города. По дороге Кенлон замечал плавунов, выплавляющих сталь, плавунов, управляющих механизмами, плавунов в лабораториях. Плавуны работали. Ни поющих, ни танцующих - одни работающие. Основой их цивилизации был труд. Они пытались изменить и приспособить к себе окружающую среду, а не, подчинялись ей, как крылатые. Именно в плавунах во всем великолепии проявился дух непобежденного человека, тогда как крылатые…
Кенлон мысленно одернул себя. Подобное сравнение было просто несправедливым: у крылатых не было выбора, они жили ради будущего и для будущего, и желание плавунов уничтожить их гнездо было совершенно непростительным. Их нападение на гнездо окажется простым убийством, поскольку их жертвы не имеют ни оружия, ни защиты. Если их город окажется затянутым под воду, то все крылатые погибнут - ведь твердой земли больше нет нигде. Эту участь разделят все «239 999 крылатых, целая раса. Это было настолько ужасно, что Кенлон не хотел и думать.
Но неужели выход только в уничтожении расы плавунов?..
Путешествие внезапно завершилось в зале с огромной стальной машиной. Здесь не было плавунов, один пустой зал и машина. Сильная рука Кенлона коснулась единственного рычага механизма. В машине появилось отверстие, а которое была втянута убитая акула, втянута той же силой, что влекла по городу лист - носильщик.
Отверстие закрылось. Кенлон отошел от листа и направился к ближайшей двери. Плавуна, казалось, совершенно не интересовала судьба хищницы, и чуть погодя Кенлон тоже пришел к выводу, что не стоит ломать над этим голову. Он наблюдал за поведением плавуна часть дня - или как они называют этот период времени? Это было интересно. Что же дальше?
Его одолевало предчувствие, что воплощение в плавуна близится к концу. Однако, прошло десять минут, тридцать, а он все еще находился в теле плавуна, наблюдая деятельность подводного города.
Плавун часто вступал в разговоры, но Кенлон мало что понимал в отрывистых фразах измененного языка крылатых. Хотя один разговор он понял дословно.
- Хайл, - обратился плавун Кенлона, встретив видимо, кого - то из знакомых, - как статистика?
- Прискорбно, Гетта.
- Много непокорных?

- Итог: 1 111 999 , не включая тех, кто родился в море за последние десять поколений и никогда не отмечался.
- Я спрашиваю, сколько новых?
- 8 999.
- У нас темп рождаемости выше. Но, по сути, зов моря становится сильнее. Много отмечено блуждающих?
- 999.
- Всего? Гм…
И они разошлись.
И еще один разговор, который понял Кенлон, произошел с красивой женщиной, обратившейся к плавуну Кенлона:
- Я только что из шахт, Гетта. Им нужна помощь.
- Я пропустил информационный выпуск, - ответил Гетта с сарказмом, - у меня нет привычки зарываться в землю.
- Твои люди, - упрекнула женщина, - все время в воде.
- Дышать целый месяц воздухом очень неприятно, - поморщился Гетта.
- Это только кажется. Мы созданы, чтобы жить и на воздухе, и в воде. Загадочно, что дикие в море вообще не дышат.
- Вот видишь. Почему же мне нужно надрываться?
Лучше идем со мной, ну его, этот город. Женщина засмеялась.
- По закону женщина, которая становится непокорной, не может вернуться в город, и этого достаточно, чтобы удерживать нас на месте. Я люблю город не меньше моря и никогда не покину его.
- Что ж, если изменишь свое мнение, дай мне знать. И последний понятый Кенлоном разговор произошел с мужчиной.
- Ты куда, Гетта?
- К восточным воротам. Знаешь о моем умении отсасывать воду?
- Слышал.
- Это очень важно, так утверждает Совет.
- Неужели мы действительно консультируемся с Советом? Я считал, что это трюк, чтобы получить побольше информации.
- Мы все время пользуемся его советами, конечно, применительно к нашим целям.
- Ну хорошо, удачи.
- Благодарю.
Прошло совсем немного времени, и Гетта - Кенлон очутился у того, что Кенлон посчитал восточными воротами. Здесь располагался точно такой же водный шлюз, как тот, через который они попали в город с мертвой акулой.
Через несколько минут он различил какое - то движение в море за прозрачной стеной. Трое плыли тесной группой и, приблизившись, исчезли в шлюзе. Забурлила, уходя, вода, открылась внутренняя дверь. Оттуда вышли два гиганта, неся безвольное тело Джонса - Гордона.
- Вот, он здесь, Гетта, - сказал один из них. - Только не оживляй слишком жестко. Он не успел много нахлебаться - мы его сразу зажали…
Последующие слова Кенлон слышал, как в тумане.

Глава 17

Кенлон ничего не видел, не слышал, не ощущал. Но мозг действовал, растворяясь в трепещущей мысли, потому что мысль была слишком велика для него, мысль, что…
Капитан жив!
Точнее, будет жить, как только Гетта, специалист по оживлению утонувших, сумеет убрать из легких капитана воду и восстановить работу сердца. Жив… Джонс - Гордон-Сознание с трудом признавало этот невероятный факт и потому не обратило поначалу внимание, что кто - то пытается заговорить с ним, какой
- то голос.
Нет, не голос, и он не говорил, звуков не было, просто в сознании отпечатывались слова:
- Лейтенант Кенлон, вы видели. Теперь вы должны решить. Угроза крылатым настоящая и страшная, потому что глубоко в человеческой натуре людей моря укоренилась рациональная вера, будто обеим расам невозможно существовать вместе на вновь возникшей Земле. И они прекрасно понимают, что гораздо легче уничтожить сейчас 239 999 крылатых, чем после, когда вновь возникнет суша и число крылатых увеличится многократно. Со своей стороны крылатые считают, что лишь уничтожение города плавунов спасет» их. Вы должны выбрать, должны решить, какой расе отдать предпочтение. Теперь можете задавать вопросы.
Кенлон не мог спросить внятно ни о чем, множество вопросов вертелись на языке, с огромной скоростью мелькали в сознании. И внезапно пришли ответы, один быстрее другого:
- Уаз - большая проблема.
- Да, пусть и поздно, но узнали, что они виновники разрушения континентов.
- Уничтожить их не пытались. Во - первых, потому что великие сухопуты никогда не думали о мести, а во - вторых, потому что любая жизнь лучше, чем никакой. Сами Уаз все еще мыслят расовыми категориями и не могут представить вселенную иной, нежели приспособленной к своим нуждам.
- Я получил информацию об Уаз в свое время, и это побудило меня доставить их корабль сюда.
- Я Совет. Нас двое.
- Да, любой ваш выбор будет означать конец человечества. Со временем Уаз сумеют обыскать все морское мелководье и уничтожить уцелевших плавунов, покинувших город. Но это дело будущего.
- Да, у плавунов тоже есть Совет. Он находится в центре города. Как правило, они пользуются лишь библиотекой и редко следуют советам. Таковы обычай юной и сильной расы.
- Да, ваш командир жив.
- Невозможно использовать временные лампы, чтобы помочь будущему. Лампами можно лишь доставлять объекты из прошлого. Передвигаться из одного времени в другое очень опасно. Все соседнее пространство напрягается и искривляется до тех пор, пока не восстановится равновесие. Мы предоставили информацию для создания временных ламп с большой неохотой и с очень жесткими условиями. Создавшие их крылатые погибли.
- Нет, их нельзя скопировать.
- Нет, ни на одном корабле прошлого нет сильных взрывчатых веществ, а те, что имеются, не в состоянии помочь крылатым. Создавая оба города, сухопуты добились их абсолютной защиты от энергетических мер воздействия. Они надеялись, что Совет не даст никому информации об оружии вообще. К сожалению, цели они не достигли: плавуны отыскали забытый город, который погрузился в море тысячи лет назад. В нем, помимо всего прочего, они нашли магнитный негатор, который используют теперь, чтобы затянуть гнездо крылатых под воду.
- Нет, ни один из механизмов, вроде виденного вами носильщика, доставившего мертвую акулу в центр переработки, не будет действовать вне морского города. Так было запланировано в свое время сухопутами.
- Нет, я не одобряю союза крылатых с жителями эпохи Клен. Атака на подводный город, если она вообще произойдет, должна поддерживаться храбростью, мастерством и знаниями обученного экипажа.
- Нет, мы не можем навязать вам решение гипнозом или иным способом, у нас нет такой возможности. Поэтому мы предоставляем вам свободный выбор. Никакого насилия над личностью!
- Один последний совет относительно освобождения вашего корабля. Ваша слабость есть ваша сила. Слишком много примитивных устройств в вашей субмарине. Захватившие ее ошибаются, считая лодку лучше, чем она есть.
И тишина.
К Кенлону снова вернулись чувства.

Глава 18

Кенлон подплыл к концу каната, свешивающегося с палубы «Морского Змея». В следующую секунду ноги коснулись металла палубы. Он встал, чувствуя, как Ларен снимает с него ремень. Машинально он взглянул вверх, как раз вовремя, чтобы увидеть исчезающих в небе крылатых. Опустив голову, Кенлон заметил выглянувшую из г люка Дорили с искаженным от гнева лицом. При виде ее Кенлон подумал, что после захвата субмарины Дорили сильна изменилась. Теперь он не чувствовал к ней ничего, кроме отвращения.
- Вас продержали довольно долго, - кисло сказала она вместо приветствия.
- Что они с вами делали?
Кенлон с удивлением уставился на женщину, ему показалось, что он ослышался. Разумеется, его не было несколько часов. Интересно, сколько же, по ее мнению, ему хватило бы на визит?
Кенлон хотел было высказаться, что думает по этому поводу, но сдержался. Он с любопытством ждал, что воспоминания об увиденном потускнеют, но они оставались такими же яркими и отчетливыми, и не казались сном.
Не дождавшись ответа, женщина вновь процедила сквозь зубы:
- Ваши офицеры наотрез отказываются сотрудничать со мной. - В ее глазах пылало раздражение, губы сжались в упрямую прямую линию.
Кенлон откашлялся.
- Естественно, - резко бросил он. - Командир здесь я, и они не сделают ничего без моего приказа.
- Мы сегодня же погружаемся под воду, - объявила Дорили не терпящим возражения тоном, - будете вы с нами сотрудничать или нет. Если мы что-нибудь сделаем не так, я не боюсь: думаю, в ваших же интересах подстраховать наши действия, чтобы какой-нибудь инцидент не обернулся катастрофой для субмарины. - Помолчав, она ожесточенно добавила:
- По - моему, крылатые лишились рассудка, коли позволили своему Совету держать вас так долго. Они должно быть, не контролируют ситуацию вообще и пристыжены своей беспомощностью. Хорошо, хоть позволили Неммо передать мне координаты подводного города. Ну, они - нуль. А мне хочется знать, что произошло с вами? Так что вы делали эти двадцать четыре часа?
«Двадцать четыре часа? - поразился про себя Кенлон. - Невозможно! Ни одно из воплощений, ни один из фантастических эпизодов, казалось, не продолжался более трех четвертей часа. Добавив сюда время на путешествие до гнезда и обратно - часа три, но никак не двадцать четыре».
Выстроенная логическая цепочка не успокаивала.
- Я хочу задать вам один вопрос, Дорили, - медленно произнес Кенлон.
Голос его, должно быть, звучал примирительно, потому что женщина сразу сбавила тон.
- Да?
- А что видели вы у Совета крылатых? Дорили смотрела на него, сощурив глаза, будто старалась найти в его вопросе тайный смысл.
- Полную комнату электронных ламп, - отрывисто бросила она. - Совет, конечно, машина, созданная давно жившими сухопутами. Они вложили в искусственный интеллект все свои знания и подарили ему псевдожизнь, вернее, заботливо подобрали программу.
Какое - то время Кенлон переваривал услышанное.
- Что же произошло? - спросил он затем.
- Вы имеете в виду, со мной? - Дорили испытующе посмотрела ему в глаза. - Ничего. Машина просто поговорила со мной, вернее, с моим мозгом, открыто признала, что наш корабль не может быть ничем полезен для крылатых, и мы распрощались.
- Вот как… - протянул Кенлон.
Казалось, лучше было вообще не упоминать о случившемся. Он надолго погрузился в свои мысли.
Из задумчивости его вывел мрачный взгляд наблюдающей за ним женщины.
- Итак, - сказала она, - будете ли вы сотрудничать с нами?
- Сотрудничать? - переспросил Кенлон, и тут же с раздражением подумал, что повторяет ее слова, как попугай. А от него ждали ответа, утвердительного или отрицательного, и это сейчас, когда он даже еще и не думал об этом по - настоящему.
В любом случае, он не мог участвовать в нападении на город плавунов, пока там находился живой Джонс - Гордон.
- Судя по вашему поведению, - медленно произнес Кенлон, - вы считаете, будто у меня имелось достаточно времени, чтобы простить вам безрассудный захват моего корабля и сделаться вашим союзником? Ни - , чего подобного. Сейчас у меня одно желание. - Такое объяснение на его взгляд, должно было сбить Дорили с толку. - Я хочу поговорить с Неммо, если вы, конечно, не возражаете. Хочу порасспросить его, что произошло за время моего.., гм.., интервью с Советом.
На секунду женщина задумалась, потом хмуро сиро - сила:
- Вы не потеряли «бар» ?
Кенлон молча вынул из кармана брусок - нейтрализатор.
- Хороню, идемте вниз, - распорядилась Дорили.
Едва они спустились в центральный пост, как ожили турбины и «Морской Змей» плавна двинулся вперед. Внизу повсюду были джоаннас. Кенлон насчитал человек двадцать в проходах, включая трех в машинном отделении и пятерых в торпедном отсеке:
Неммо лежал в подвесной койке, которую ему натянули месяц назад. При виде Кенлона он сел.
- Я ждал вас, - нетерпелива сказал он. - Меня недавно известили, что вы вернулись на корабль.
Он дружелюбно улыбнулся, однако, Кенлон заметил в его поведении какую - то нервозность.
- Вы долго пробыли у Совета, - снова заговорил крылатый. - Мы все хотим знать» что он вам показал и рассказал. Ведь теперь вы нам поможете, я надеюсь?
Кенлон пристально смотрел на крылатого, не испытывая никаких чувств - внутри была пустота. Вопрос Неммо прозвучал так, словно и не было никакого захвата корабля, словно из Кенлона не сделали идиота - разиню.
- Слушайте, - начал он и быстро описал случившееся, включая и слова Совета относительно освобождения субмарины, внимательно при, этом следя за про - явлением каких - либо эмоций на лице крылатого.
А наблюдать было что: изумление, ошеломление, досада и, наконец, когда Кенлон дошел до факта, что Джонс - Гордон жив, скорбный гнев, - Вам рассказали это! - воскликнул Неммо, - Это означает, что вы отказываетесь помочь нам? - С видимым усилием крылатый заставил себя замолчать. Он сидел, раскачиваясь, на койке, крылья его подергивались. Наконец, он пробормотал:
- Это не значит, что я желаю зла вашему командиру. Но ведь на каргу поставлена жизнь целой расы. Десятки крылатых не вернулись из разных периодов времени, куда были посланы за оружием. Смерть поражает нас со всех сторон, нам грозит полное истребление. Совет наверняка рассказал вам!.. - Неммо запнулся, взял себя в руки и мрачно продолжал:

Предыдущая страница 8 Следующая страница


9 Альфред Ван Вогт

- Да, я понимаю, что с самого начала Совет с неохотой согласился участвовать в этом деле - он изначально сконструирован так, чтобы считаться с обеими расами. Но понимать - одно, а принять, что он, фактически, предал нас в критическую минуту, - другое. Я знаю, что мои просьбы бесполезны, но ведь наверняка вы можете поразить торпедами жизненно важные центры подводного города, не причиняя вреда вашем командиру. Я могу гарантировать, что Совет установит его точное местонахождение в городе.,.
- Я не могу рисковать, - спокойно ответил Кенлон.
Он понимал, что упрям, даже нерационален. Предложение Неммо было вполне осуществимо, но это был бы выбор, выбор, который он еще не сделал.
По - своему крылатые были правы. Невзирая на их поспешный союз с Сессной Клен, Кенлон не осуждал их побуждения и действия. Но нельзя было игнорировать и другую сторону. Там, под водой, вопреки диким, примитивным условиям, торжествовала сильная, энергичная жизнь. Память подсказала Кенлону разговоры с офицерами, которые были убеждены, что во время войны необходимо полное истребление противника.
Конечно, плавуны - захватчики, убийцы, но считать их совершенным злом сейчас, когда малейшая ошибка могла привести к исчезновению Человека как вида, было неразумно.
Кенлон с неохотой все больше убеждался, что плавуны сумеют лучше справиться с угрозой нападения Уаз, чем кто бы то ни было. И если так…
Кенлон вздохнул. Ясно было только одно: он все еще не готов сделать выбор.
Над головой раздалось клацанье. Кенлон вскочил, отвернувшись от Неммо.
- Закрыли люк, - встревожено пробормотал он. - Они…
Он прикусил губу, чтобы не сказать всю фразу. Он чуть было не проговорился, что нельзя погружаться, пока не работают вспомогательные машины. Он не сказал, он вспомнил, что говорил Совет: они ошибаются, считая субмарину не столь примитивной, как она есть.
Кенлон выскочил от Неммо, осмотрелся и кинулся к резервуару. Он хотел быть возле него. Он добрался до него и лег рядом, уже начиная задыхаться.
Одна из пяти джоаннас, находившихся в торпедном отсеке, вышла за минуту до закрытия люка. Четыре оставшихся начали шататься. Две женщины заметили Кенлона и рванулись в сторону, одна выкрикнула что - то на своем языке, задохнулась и, схватившись за горло, тут же забыла о нем. Потом все четверо, пошатываясь и стискивая горло, направились к выходу из отсека. Три исчезли из поля зрения Кенлона, а четвертая рухнула на пол. Воздух у пола был немного прохладнее и это ненадолго оживило ее. Но она слишком билась во время минут облегчения и делала себе еще хуже, пытаясь встать. Наконец, она замерла.
В каждом отсеке корабля происходило то же самое: вся подготовка, все их знания, все победили прожорливые машины, которым для работы требовалось столько воздуха, что за какие - то четыре - пять минут они дочиста высосали его из всего огромного пространства субмарины.
В более поздних субмаринах, о которых им, видимо, поведали технические справочники эпохи Клен, задача получения кислорода под водой происходила без использования вспомогательных воздушных дизелей.
Проблему кислорода джоаннас упустили из виду.
Кенлон с трудом дотянулся до клапана кислородного резервуара и открыл его. Быстро сделав несколько живительных вдохов, он вновь закрутил кран и поднялся.
Подойдя к девушке, Кенлон снял с ее пояса энергетический прут - разрядник, сунул себе в карман и вышел.
В машинном отделении пять джоаннас лежали ничком на полу. Ходовые двигатели еще работали, но уже покашливали, тоже задыхаясь на чистой нефти без кислорода. Кенлон выключил их, торопливо собрал пять разрядников с поясов женщин, а затем, как ныряльщик, слишком долго пробывший под водой, пробкой выскочил из машинного и вернулся к кислородному резервуару.
На сей раз он дышал жадно, и кислород опьянил его. Однако Кенлон сохранил достаточно здравого смысла, чтобы оставить резервуар открытым и не забыть о своей цели. Тихий свист сопровождал его, пока он шел по субмарине, отбирая у джоаннас энергоразрядники. Их оказалось двадцать восемь, включая Дорили, лежавшую без сознания в центральном отсеке.
Кенлон запер разрядники в шкафу, затем по очереди перенес джоаннас с носовой торпедный отсек. Многочисленные кислородные резервуары, которые он открывал по пути, заполнили атмосферу жизнью. Женщины начали шевелиться, пока Кенлон без нежностей сдирал с них одежду, не оставляя на теле ничего. Ему не доставляло это удовольствия, но выхода не было: какая-то деталь их одежды хранила нейтрализатор нейтралса. Поэтому он аккуратно забрал с собой все лоскутья. ,. Выйдя из торпедного отсека, Кенлон заметил, что кое - кто из команды начинает шевелиться. Сначала это поразило его, но, подумав, Кенлон решил, что действие нейтралса прекратилось с исчезновением воздуха, а но - вея атмосфера была чиста.
Через час «Морской Змей», вновь полностью укомплектованный экипажем, шел обратно к гнезду крылатых.
На мостик поднялся Теддерс.
- Крылатый хочет вас видеть, сэр, - Хорошо, - кивнул Кенлон.
Он спустился вниз. Неммо встретил его словами:
- Мне передали, что несколько минут назад ваш командир вынесен плавунами на поверхность. Он жив и здоров.
С огромным облегчением Кенлон сел в моторный ялик и направился к раковине с командиром. Он ясно различил его сквозь прозрачный водонепроницаемый пластик пузыря, в котором тот доставлен на поверхность из подводного города. Чувство облегчения, гигантского облегчения не покидало Кенлона, наоборот, делалось все больше - теперь с его плеч автоматически снималась вся проблема выбора. Как первый офицер на борту субмарины ВМФ США, он обязан подчиняться приказам капитан - лейтенанта Джонса - Гордона.
Внезапно Кенлон заметил, что к ялику спускается масса крылатых. Один из них пролетел совсем низко, и Кенлон узнал Ларена.
- Совет.., попросил нас.., помочь.., если потребуется… - прокричал тот.
Кенлон с благодарностью покачал головой - не нужно - и тут же забыл о них в предвкушении встречи со капитаном.
Встреча произошла довольно буднично. Джонс - Гордон пересел в ялик, пожал Кенлону руку и тут же потянул его на заднее сидение, отрывисто спросив:
- Чего они хотят?
- Предлагают свою помощь, сэр.
- Гм… - Джонс - Гордон нахмурился. - Не стоит тратить время. Я полагаю, в мое отсутствие крылатые захватили субмарину?
Кенлон покачал головой и вкратце описал недавние события. Джонс - Гордон угрюмо выслушал его.
- Никогда не доверял этим подлым тварям, - сказал, он, когда Кенлон закончил.
- О1 - невольно вырвалось у Кенлона. Он был поражен, хотя, если судить по его рассказу, крылатые поступили намного хуже, чем это было на самом деле, и Кенлон чувствовал, что обязан как - то объяснить их действия.
- У них отчаянное положение, - начал он. - Они искренне сожалеют о случившемся. Они действительно заслуживают снисхождения. Они… - Он смешался и умолк.
- Позволь мне решать, чего они заслуживают. - Джонс - Гордон надменно выпрямился. - Как только мы прибудем на борт, я объясню вам план разрушения гнезда крылатых. Вы лично проследите за демонтажем боеголовок четырех торпед нового типа, затем удалите весь бензин из плоскостных цистерн, и зенитчики…
- Но, сэр… - перебил его Кенлон и замолчал. Он не мог говорить, в голове кружилось только одно слово - убийство. Наконец, он справился с собой настолько, что смог продолжать:
- Но, сэр.., убийство этих несчастных…
- Вздор! - последовал резкий ответ. - Просто я сделал выбор. Крылатые не в силах причинить нам вреда. Плавуны - могут. Так что лучше будем действовать с ними заодно.
- Вы выбрали, - горько сказал Кенлон, чувствуя тошноту.
- Должен заметить, сэр, впервые за всю службу я крайне не одобряю ваших действий.
Он замолчал, изумляясь собственным словам. Впервые. За всю службу он никогда не спрашивал, ни в чем не сомневался. Он давал советы, только когда их проси - ли, и без задних мыслей принимал, как должное, любой риск, сопровождавший решения других. Прекрасно понимая, что нарушает дисциплину, он, тем не менее, хмуро продолжал:
- Это обыкновенное убийство, сэр. Они посмотрели друг другу в глаза. Джонс - Гордон бил рассержен.
- Мистер Кенлон, - резко сказал он, - я больше не желаю слушать этот вздор. Мы находимся в положении, когда неизбежен выбор. Я сделал его, руководствуясь решением вернуть нашу субмарину в свое время.
- Но то, что вы собираетесь сделать, - возразил Кенлон, - будет иметь прямо противоположный эффект. У плавунов нет временных ламп. Они… - Он смешался, заметив выражение скуки на лице командира.
- Пусть это будет стоить мне чина, но я и пальцем не шевельну ради столь недостойного плана.
Но говоря, Кенлон понял, что не может просто умыть руки и смотреть, как другие совершают убийство. Ему снова вспомнились слова Совета о свободе выбора. Здесь выбора не было - готовилось хладнокровное убийство, и только быстрые и решительные меры могли предотвратить его. Но как?
И внезапно Кенлон понял, что нужно делать. Прикрыв глаза рукой, он взглянул на субмарину. До нее оставалось ярдов триста, они находились еще довольно далеко. Кенлон перевел взгляд на крылатых. Сотни их парили футах в двухстах над головой.
Значит, Совет, всезнающий Совет предвидел и это.
Кенлон поднялся и посмотрел вверх.
Реакция была молниеносной. Крылатые камнем понеслись вниз. Кенлон нечленораздельно выкрикнул им команду.
Джонс - Гордон вскочил на ноги.
- Черт побери! - рявкнул он. - Что вы им кричите?
- Я попросил их уйти, сэр.
В действительности же Кенлон приказал им захватить своего командира. В следующую секунду их схватили сильные, мускулистые руки.
- Не отпускайте меня! - прокричал Кенлон, и его продолжали держать.
- Что делать с вашим командиром?
- Пусть побудет у вас. Я скажу Неммо, когда можно будет доставить его на субмарину.
Нужно было сделать многое. Во - первых, отправить джоаннас на яхту Сессны Клен. Во - вторых, навестить Арпо…

Глава 19

Приближаясь к синему судну, Кенлон надеялся, что с ним установят телепатический контакт, как в прошлый раз. Когда этого не произошло, Кенлон немного встревожился, но потом отбросил сомнения, решив выяснить все на борту.
Едва катер подошел вплотную, на палубе появился человек в свободной, похожей на шелк одежде и призывно махнул рукой. Он был рослым, светловолосым и, на взгляд Кенлона, отлично тренированным физически.
Поймав брошенный Кенлоном конец, он зачалил его за кнехт, потом нагнулся, ухватил Кенлона за руку и легко втянул на борт. Вблизи он оказался еще более величественным.
В следующее мгновение было положено начало телепатической связи - в голове Кенлона оформилась мысль:
«Добро пожаловать. Будьте моим гостем».
В дружелюбном приветствии чувствовался подтекст: входи свободно и располагайся, как дома.
Взяв Кенлона за руку, Арпо провел его вниз.
Внутри корабль оказался совершенно механизированным и роскошно обставленным. Больше всего Кенлону запомнились глубокие мягкие кресла -Арпо сделал какой - то незаметный жест, ближайшее развернулось вокруг оси и подкатилось к Кенлону. Он сел. Арпо устроился напротив.
Два человека - офицер субмарины в белом мундире и сверхчеловек непостижимо далекого века в свободной шелковистой одежде - сидели, глядя друг на Друга.
- Вы, наверное, уже все поняли, прочитав мои мысли? - спросил Кенлон напрямую.
- Да, - согласился Арпо. Немного помолчав, он объяснил, что поставил энергозаслон вокруг Кенлона, так что теперь Уаз не в силах проникнуть в его сознание и узнать цель посещения как самого Арпо, так и других кораблей. Затем Арпо перешел на мыслеречь.
«Одним махом проблему чужаков не решить».
Кенлон ждал, не смея дышать.
«Существа, подобные Уаз, очень субъективно относятся к своему роду и не изменят свой подход до тех пор, пока бесчисленные взаимодействия различных племен Галактики не придут к полному взаимопониманию. Лишь после многочисленных столкновений и переговоров он» придут к мысля о мирном сосуществование, как, в конце концов, и случилось на Земле, когда мои предки осознали необходимость восстать против войн и насилия. К сожалению, на звездах, как видно, нет пока согласия. Что ж, я одобряю ваш план. Можете рассчитывать на мою помощь… « После корабля Арпо Кенлон отправился на высокомачтовое рыбацкое судно. Он вызвал Робайрста и, когда тот появился на палубе, Кенлон поднялся к нему и объяснил, что намеревается сделать.
Робайрст мрачно усмехнулся.
- Тайнар останется на борту, - сказал он, - а я перейду на вашу субмарину. Отличный план.
После многочисленных поправок Арио, план можно было считать его произведением, но Кенлон не стал поправлять Робайрста, Расставить все по местам можно было и после.
Следующим был «Сегомэй 6». Выслушав Кенлона, капитан Ганд, крепко скроенный мужчина пятидесяти лет, поднес к губам микрофон.
- Минутку, - попросил он Кенлона. - Повторите все сначала. Я хочу, чтобы мои люди тоже знали все.
Кенлон снова рассказал про Уаз. Если у экипажа «Сегомэй 6» и были какие - то возражения, он этого не узнал. Когда он закончил, Ганд сказал:
- Командор, пока вы говорили, мы задействовали на вас детектор лжи. Вы говорили правду. Мы согласны с вашим планом и будем готовы к условленному времени внести свою ленту в дел». - Он пожал Кенлону руку, глаза его сверкали. - Я только дивлюсь, для чего идет с нами Арпо. Мне неясно, что он будет делать.
- Он может проникать в их корабль. Глаза Ганда расширились.
- Сам?!
- Телепатически.
- О! - Ганд помолчал. - Не понимаю я этого. Но звучит впечатляюще. А что он сделает, когда окажется там?
- Ничего.
- Мы все слышали, повторять не надо, - раздался вдруг голос - Что? - Ганд испуганно обернулся, потом с сомнением взглянул на микрофон.
- Это Талгоронет, командор Кенлон и капитан Ганд.
- Человек с круглого корабля, - сразу узнал его Кенлон и с улыбкой заметил:
- А вы улучшили свой метод связи.
Ганд взглянул на Кенлона.
- Что это такое?
Кенлон вкратце объяснил, затем оба замолчали, предоставив высказаться астронавту.
- Да, мы долго ломали головы, зато теперь можем растраиваться на внутренние системы разных кораблей и использовать их переводные компьютеры. Так что плыть к нам, нет необходимости. Мы все слышали.
Кенлон с удовольствием выслушал объяснения Талгоронета.
- Мы также передали ваш план на яхту Сессны Клен, - продолжал тот. - Они согласны и будут взаимодействовать с вами.
Кенлон с облегчением вздохнул: напичканная дворцовым этикетом атмосфера корабля Клен угнетала его, и ему не улыбалось вновь очутиться там.
В эту минуту Талгоронет недоуменно заметил:
- От вас что - то исходит. Раньше этого не было. Ящеры ничего с вами не сделали?
Кенлон испуганно обдумал его слова, потом честно ответил:
- Если что-нибудь почувствую, обязательно дам вам знать.
По дороге на «Морской Змей» Кенлон пытался держать себя в руках и не поддаваться панике, вызванной словами Талгоронета.

Глава 20

Сражение, происшедшее ночью, вероятно, не имело аналогов за всю историю мира.
Атакующий флот состоял из «Сегомэй 6», тысяче - футового корабля для подводных горных изысканий из 29 столетия спортивного рыбацкого судна из 43 века исследовательского космического корабля из 1 000 столетия роскошной яхты эпохи Клен из 13 000 века небольшого кораблика из 20 000 века с единственным членом экипажа на борту - Арпо и боевой субмарины ВМФ США «Морского Змея» под командованием Уильяма Кенлона из примитивного 20 века.
Им противостоял суперзвездолет цивилизации Уаз, населяющей планету где - то в Млечном Пути.
Общее командование вручили Кенлону. В боевой рубке субмарины теперь находились три новых члена экипажа, сюда же доставили кое - какое оборудование, не имеющееся в 20 веке, например: автоматическая переводная система, связывающая корабли между собой, энергобатарея с круглого корабля для создания защитного поля контрольный пульт для управления автоматами яхты Сессны Клен и особый механизм для дистанционного управления оружием судна Робайрста и Тайнара.
Новыми членами экипажа субмарины стали Робайрст с рыбацкого судна, Массаганд с космического корабля и джоаннас, которую Кенлон прежде не видел
- она представилась помощницей инженера яхты Сессны Клен и, несомненно, в научном отношении стояла на голову выше всех на «Морском Змее».
Ровно в полночь Кенлон получил телепатический сигнал Арпо, что все готово, и немедленно дал сигнал к атаке.
В полной темноте все корабли двинулись на чужака.
Никто так и не установил, когда Уаз стали понимать, что происходит нечто необычное. В одно мгновение все озарилось странным светом, мягким, как солнечное сияние сквозь плотные пушистые облака, только без яркого пятна, указывающего на присутствие самого солнца. Свет распростерся на мили, постепенно тускнея и увядая.
Кенлон мысленно поинтересовался у Арпо загадочным явлением, и человек будущего дал мгновенный ответ:
- Они используют атмосферу, как вы в свое время использовали неоновый газ…
Подняв перископ, субмарина продолжала идти вперед.
Никаких дальнейших действий от Уаз пока не последовало. Черная изогнутая поверхность их сигарообразного корабля, чуть поднимавшаяся над водой, оставалась мертвой и безжизненной.
Кенлону приходилось лишь уповать на Арпо, и тот не подвел. Вскоре пришла его мысль:
«Не обольщайтесь их бездействием, - предостерег он. - В таком корабле, как этот, задействовать оружие можно в одну миллисекунду. К тому же у них есть кое-что, чем они воспользуются в подходящий момент. Вы это почувствуете».
«Что это будет?» - спросил Кенлон. Он и виду не подал, что напутан, но в глубине чувствовал страх, страх неведомого и беспомощность перед властью высших сил.
Мысль Арпо была спокойна:
«Вы побывали на звездолете. Там в ваше тело вживили ампулу. Она в вас».
«Но я ничего не.., чувствую», - в ту же секунду Кенлон ощутил, как кровь отхлынула от щек, и понял, что должен был заметить Талгоронет. Усилием воли он взял себя в руки.
«Я не должен командовать, - подумал он. - Тем болев, сейчас. Всякое может произойти».
Мысль Арпо оставалась такой же спокойной, как и вначале:
«Все или ничего. Тончайшая грань отделяет наше поражение от победы. Между тем, если рассуждать логично, они не станут разрушать вашу субмарину до самой последней минуты, поскольку надеются использовать ее против плавунов. Они все еще не поняли, что я тоже участвую в сражении. Я ясно это чувствую. Если хотите, можете увидеть».
«Вы имеете в виду - мысленно?» Вместо ответа Кенлон вдруг оказался на корабле Уаз.
Четыре рептилии пристально, как показалось, смотрели на него в мерцающих вспышках света. Вокруг него тоже мерцал свет, мерцал крошечными точками, твердыми и хрупкими, как алмаз. Затем Кенлон вновь очутился на субмарине. Какое - то мгновение он приходил в себя, потом глубоко вздохнул.
«Что произошло?» - спросил он.
«Нас просто-напросто вышвырнули, - донесся ответ Арпо.
- Теперь они знают обо мне».
Кенлон снова вздохнул. Сознавать, что Уаз владеют более могущественными силами, нежели Арпо, было тяжело.
«Нет, - прошелестело в голове, - Сила у них не могущественней. Но и не меньше. И случившееся ошеломило их».
Кенлон с горечью подумал, что Арпо слишком не любит насилия и правил войны: когда бьешь, бей до смерти, не колеблясь и не раздумывая - война есть война. И если бы он…
«Я не могу допустить, - откликнулся Арпо, - вернее, держаться столь нелестного мнения обо мне, командор. Войти туда снова означает самоубийство. Повторяю, нас просто-напросто вышвырнули».
«То есть, победили?»
«В какой-то мере, да. Их было четверо против одного, и они воспользовались моей же силой, так что в данном случае это было поражение. Но все-таки им не удалось проникнуть за мной следом и уничтожить меня, а это уже кое - что».
Кенлон попробовал вспомнить мгновенную стычку, как видел ее - жесткие, яркие точки света.., и все. Вспоминая, он чуть вздрогнул от запоздалой тревоги. Не стоило и спрашивать - точки представляли собой могучие силы. И, самым поразительным была огромная быстрота, с какой все это произошло.
Обдумав это, Кенлон спросил:
«Что делать теперь?» «Подходите ближе».
Субмарина двинулась вперед. Когда до звездолета осталось с полмили, чужие ударили - длинный, пылающий, белый предмет, больше всего похожий на горящий луч, вырвался из их корабля в направлении «Сего - мри 6». Но коснуться судна он не успел - внезапно он просто исчез.
В голове Кенлона прозвучал смешок Арпо.
«Я сдвинул фазу их энергокомплекса. Теперь дело за вами. Прикажите „Сегомэй 6" охватить прессующим лучом „Дика", так называют Уаз свой звездолет».
Приказ был поспешно передан Ганду, и минуту спустя тот доложил:
- Прессор на цели!
«Теперь, - протелепатировал Арпо, - пусть яхта Сессны Клен переместит в прессор побольше воды».
«Но, - не понял Кенлон, - они… „ „Не волнуйтесь, вода не дойдет до „Сегомэй 6". Мы перебросим ее в «Дика". Ваша джоаннас поймет".
Когда Кенлон передал сообщение, глаза женщины засверкали. Она нажала кнопку.
- Во время захвата вашей субмарины мы никому не хотели повредить, - быстро ответила она. - Теперь мы по-настоящему дадим им почувствовать нашу силу. Смотрите на чужака».

Предыдущая страница 9 Следующая страница


Крылатый человек 10

Кенлон смотрел. Внезапно корабль Уаз осел, почти исчезнув из поля зрения. Шли секунды, но он не всплывал.
«Что произошло?» - поинтересовался Кенлон у Арпо.
«Звездолет на три четверти полон воды. Хотя сами Уаз уроженцы водной цивилизации, в космосе не нужны защитные механизмы, и им не удастся быстро избавиться от воды. Они что - то задумали, я это чувствую, только пока не знаю, что именно. Они могут попытаться уйти, так что пусть Массаганд держит корабль под контролем и не даст ему ускользнуть».
Кенлон передал наказ Арпо Массаганду, а затем, повернувшись к перископу, подумал, что так, возможно, было бы лучше всего.
Эта мысль нарастала, превращаясь в огромное желание изменить происходящее. До него еще доносились какие - то звуки, но Кенлон охваченный зыбким туманом словно уплывал из своего корабля.
Первое, что он почувствовал, был глухой рев воды, бьющейся в недалекий скалистый берег, вздымая пенные брызги.
Затем Кенлон понял, что плывет глубоко в теплой воде. Он был полон сил и энергии, он был самой жизнью этого могучего океана. Чуть погодя он увидел, что плывет не один: рядом с ним, вокруг плыли сотни и сотни Уаз.
Он знал, не понимая, как, что находится на их родной планете, и они с соплеменниками обсуждают будущее своей расы.
Они покоряли космос, и теперь это нужно было ускорить: вода родной планеты и океаны близлежайших звездных систем были перенаселены. Необходимо простирать свое владычество дальше. Главное - покорение вселенной для них, единственной подлинной жизни пространства и времени, чей путь - путь истины, а тела - совершенны. Лишь они - само совершенство.
Об этом не говорили, в это верили. И эта вера настолько глубоко укоренилась в каждом Уаз, что никаких мыслей по этому поводу не возникало. До других рас им не было дела…
Внезапно все изменилось. Теперь он вглядывался в корабли, приближающиеся к звездолету. Как Кенлон он узнал в них яхту Сессны Клен, «Сегомэй 6», перископ субмарины, круглый космический корабль и спортивное судно.
Теперь он знал, что должен сделать, и это ему не нравилось. Бенджамин, Робайрст, джоаннас, Массаганд - он должен, обязан дать им знать, что с ним что - то происходит. Наконец, он справился с собой и проговорил:
- Сейчас со мной все в порядке, но не спускайте с меня глаз.
Все столпились вокруг него, только Массаганд остался на посту, заметив:
- Я получил то же самое известие от Арпо. Он просит приглядывать за вами.
«Скорей! - взорвалась в сознании мысль Арпо. - Все по местам! Они хотят воспользоваться беспорядком и удрать!»
- Смотрите! - выкрикнул Массаганд.
Одна стрелка на шкале индикатора дрожала, другая медленно поворачивалась, а третья ушла с положения «ноль» почти в противоположную сторону шкалы на приборе Массаганда.
Кенлон бросил лишь один взгляд и приник к перископу, успев увидеть, как сигарообразное тело выскользнуло из воды и начало медленно подниматься. С изумлением он наблюдал, как оно поднялось футов на пятьсот и, казалось, замерло.
- Угодили в наше поле, - раздался голос Массаганда. - Перед полетом нам установили новинку - силовое поле для отражения метеоритных атак. Между прочим, мы сдвигали им с орбиты астероиды в десять миль диаметром, а уж звездолету ни за что не развить такой скорости, чтобы вырваться из него.
В эту минуту корабль Уаз начал падать.
- Сейчас, пока они беспомощны, - заметил Массаганд, - обернем полем их корабль и попробуем раздавить корпус.
«Идем!» прозвучала в сознании Кенлона мысль Арпо, - и в ту же секунду он очутился на борту чужака.
Этой сцены Кенлон никогда не забудет. Он представлял ее себе много раз раньше, в наиболее критические моменты плаваний за время службы. Увиденное было кошмаром подводников.
Разрушение почти полное. Вода поднялась до потолка, а поскольку корабль переворачивался в падении, вся ее колоссальная масса вздымалась громадными волнами и с невероятной силой проносилась по внутренностям корабля. Со всех сторон неслись Скрежещущие звуки рвущегося и ломающегося металла.
«Точно в погибающей субмарине, - в ужасе подумал Кенлон. - Рев воды, заглохшие машины… « Тем не менее, невзирая на хаос, Кенлон заметил целого и невредимого чужака, вжавшегося в стеку, настороженными глазами смотревшего на происходящее. Когда вздымающаяся волна надвигалась на него, он, отворачивал лицо и вплотную прижимался к стене, избегая колоссального удара.
Но времени рассмотреть все подробно не оказалось. В следующее мгновение Кенлон вновь оказался на борту «Морского Змея». Почти сразу пришла мысль Арпо:
«У них еще хватает сил. Я не стал дожидаться, пока нас засекут и вышвырнут, тем более теперь, когда они стараются взорвать заложенную в вас капсулу».
- Ох! - вырвалось у Кенлона. Он почувствовал, что бледнеет, но, поборов охвативший его страх, прошептал:
- Я покину субмарину. Сейчас же?
«Подождите, - остановил его Арпо. - Прикажите Массаганду раздавить полем механизмы корабля».
С побледневшим лицом Кенлон пробормотал приказ, слова гулко отдавались в ушах.
- Сделаем! - кивнул человек с круглого корабля.
Кенлон напряженно следил за индикатором поля, и лишь заметив его всплеск, почувствовал, как внутри его что - то оборвалось.
«Вот оно! - сказал Арпо. - Все свободны. Но сражение еще не закончилось».
В перископ Кенлон увидел удар чужого звездолета океан вздыбился, вода взметнулась на сотни футов, образуя волну высотой с хорошую гору, и помчалась к маленькой флотилии.
Через несколько секунд по системе транслятора с яхты Сессны Клен донесся рев ударившей воды, похожий на взрыв глубинкой бомбы. Едва ре. « замер, Кенлоя поспешно передал уведомление на все корабли о внезапном цунами.
Минуту спустя вода ударила в «Морской Змей».
Хотя субмарина шла на перископной глубине прямо на волну, ока встала на дыбы, задрожала и осела на сотню ярдов, затем подпрыгнула почти к поверхности и снова рухнула вниз, раскачиваясь с боку на бок. Постепенно субмарина выровнялась, вернувшись на прежний курс.
Остальные суда, очевидно, были построены лучше - они даже не сбились с курса. Кенлон увидел это, когда смог снова взглянуть в перископ.
«Ждите!» - распорядился Арпо.
Кенлон ждал. Медленно тянулись минуты, замет вновь послышалась мысль Арпо:
«Они покинули корабль. Надеются отыскать укромное местечко под водой, чтобы залечить раны и со временем построить другой звездолет».
Кенлон продолжал ждать.
Наконец, Арпо телепатировал:
«Передайте Робайрсту, пусть Тайнар выпустит двадцать две охотничьих капсулы вокруг „Дика"".
Кенлон кивнул Робайрсту и тот взволнованно передал приказ.
Прошло около минуты, затем донесся хриплый голос Тайнара:
- Все!
«Ждите», - повторил Арпо.
Немного погодя снова возникла его мысль:
«Один заряд угодил в рыбу. Передайте Тайнару, пусть снова откроет огонь.
- И когда это было сделано, когда истекла еще минута, Арпо отдал последнюю команду:
- Передайте Тайнару - взорвать их Все!» И на море снова была спокойная ночь.
Но прежде Кенлон увидел, как сработали заряды Тайнара - серия взрывов взметнула воду футов на шестьдесят вверх. Он не успел сосчитать, было их двадцать два или меньше - все произошло слишком быстро. Тотчас пришла успокаивающая мысль Арпо.
«Поздравляю, командор, - телепатировал он. - Бой окончен. Враг уничтожен. Человек вернул себе планету».
- Но как быть с крылатыми и плавунами? - с горечью спросил Кенлон. - Кого из них выбрать?
«Выбора нет. Обе расы - люди».
- Но мне нужна помощь. Хоть какой-нибудь совет.
«Извините, в этом я не помощник. А теперь прощайте, командор Кенлон, больше я не стану поддерживать мысленную связь».
- Подожди!.. - Но мысль Арпо уже исчезла.
Кенлон медленно повернулся к остальным со, внезапно пришедшим решением. Скорее всего, на принятие его повлияло возбуждение только что завершившегося боя. И решение оказалось единственно правильным.

Глава 21

Прошло немногим больше часа, когда Кенлон отдал команду:
- Первый, огонь!
Времени на исполнение задуманного ушло не так уж и много, но пришлось потратить двадцать четыре из сорока восьми начиненных чудовищными боезарядами торпед, чтобы сквозь пробитые в стенах бреши взорвать Совет - источник знаний плавунов - в центре подводного города.
Когда «Морской Змей» лег на обратный курс, город остался на девяносто пять процентов неповрежденным, только обезглавленным. Об агрессивных намерениях теперь не могло быть и речи. Все плавуны остались живы, но их способность злоупотреблять наукой исчезла на не - определенное время. Теперь им придется учиться сотрудничать. В будущем, если им понадобится научная информация, они всегда смогут получить ее у крылатых.
Две торпеды получил магнитный негатор - Кенлон вовсе не хотел, чтобы он продолжал затягивать гнездо крылатых в море.
Два часа спустя Кенлон с помощью Талгоронета вызвал по очереди оставшиеся корабли, желая попрощаться. Когда очередь дошла до яхты -Клен, неожиданно ответила сама Сессна.
- Командор Кенлон, - раздался ее голос в переводном устройстве, - я искренне восхищаюсь вашим поведением во всех отношениях. Я видела вас в деле, и меня особенно потрясла мысль, что в нашем веке кет таких мужчин. Таких смелых и решительных… Так почему бы вам… - казалось, она немного смутилась, - не отправиться с нами во время Клена, когда вернется ваш командор?
Кенлону понадобилось довольно долгое время, чтобы осмыслить услышанное. Потом он припомнил обстановку, виденную на яхте, представил себя в пышных покоях королевства великого Клена и содрогнулся.
- Моя дорогая госпожа, - произнес он по возможности мягче, - каждый человек принадлежит своему времени. Я своему, вы - своему.
После окончания связи Кенлон сидел молча, задумавшись, как удивителен мир, если на несколько дней люди, разделенные барьерами времени, встретились и узнали друг друга, И скоро необъятность лет вновь ляжет между ними.
Джонс - Гордон проворно выбрался из плетеного сидения, в котором его доставили на мостик «Морского Змея».
- Присмотрите, чтобы все спустились вниз, - спокойно распорядился он. - Для безопасности мы опустимся на двести футов. Сейчас нас вернут в прошлое.
На палубу вышел Неммо И пожал Кенлону руку.
- Совет оказался умнее всех нас, - заметил он и взлетел.
Кенлон медленно повернулся: к капитану. Они остались одни на мостике и стояли, обмениваясь спокойными взглядами. Потом Джонс - Гордон медленно протянул руку.
- По - моему, Билл, - сказал он, - в рискованных ситуациях у вас больше шансов выкрутиться, чем у меня Это так. Потому что вы были правы.
Они всплыли через десять минут после того, как 24. 999 год остался в будущем. Они всплыли в яркое сияние солнечного утра в южных водах Тихого океана и увидели спокойное, сверкающее море.

Предыдущая страница 10


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 6)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 9)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 10)


Альфред Ван Вогт

Крылатый человек

 Читать книгу

Аннотация

Современная американская подводная лодка оказывается в далеком будущем, где идет непримиримая война между крылатыми людьми и обитателями океанов. Кто окажется победителем? Вмешается ли современная субмарина в войну далеких потомков человечества?.. Об этомвам расскажет роман Альфреда Ван Вогта «Крылатый человек».

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel