Альфред Ван Вогт - Империя атома

1 Альфред Ван Вогт

1

Младшие ученые весь день дежурили у веревок колоколов, готовые возвестить новость о рождении. Ночью они обменивались грубыми шутками о причине задержки. Однако следили , чтобы их не услышали старшие или посвященные. Ребенок родился за несколько часов до рассвета. Он был слабый и худой, а некоторые его особенности привели в отчаяние отца. Его мать, леди Таня, проснувшись, некоторое время слушала его жалобный плач, затем ядовито заметила:"Кто испугал маленького негодяя? Он как будто боится жить». Ученый Джоквин , старший во время родов, принял ее слова за дурное предзнаменование.
Он считал, что мать не должна видеть уродца до следующего дня, но теперь ему казалось,что он должен действовать быстро, чтобы отвратить бедствие. Он торопливо приказал рабыням принести колыбель, закрыв ее со всех сторон, чтобы отразить любую злую радиацию, которая может проникнуть в спальню. Когда удивительная процессия начала протискиваться в дверь,леди Таня лежала,приподняв свое стройное тело.Она смотрела с удивлением , переходящим в тревогу. Она терпеливо выносила мужу четверых детей и поэтому знала,что происходит нечто необычное. Леди Таня не была кротким существом, и даже присутствие ученого в комнате не остановило ее. Она с яростью спросила:"Что происходит,Джоквин?» Джоквин в отчаянии посмотрел на нее. Разве она не знает, что каждое слово,произнесенное в этот период со злым настроением,только обрекает ребенка на еще худшую судьбу? Он испуганно заметил ,что она собирается продолжать говорить, и с мольбой к атомным богам взял свою жизнь в свои руки.
Он сделал три быстрых шага к ней и закрыл ладонью ей рот. Как он и ожидал, женщина была так изумлена его поведением,что не начала немедленно сопротивляться. К тому времени как она пришла в себя и начала слабо бороться,колыбель наклонили. И через ее рукоять она впервые увидела ребенка. Собиравшаяся в ее голубых глазах буря рассеялась. Мгновение спустя Джоквин мягко убрал руку с ее рта и медленно отступил к колыбели. Он стоял тут,дрожа от мысли о том, что он сделал,но постепенно, так как словесная волна не ударила в него с кровати, сознание правильности сделанного возобладало. Он начал внутренне сиять и впоследствии всегда утверждал, что спас положение,насколько его можно было спасти. И теплом самопоздравлений он почти забыл о ребенке.
Он пришел в себя от вопроса, заданного леди Таней опасно спокойным голосом:"Как это случилось?»
Джоквин чуть не допустил ошибку, пожав плечами. Он вовремя удержался, но прежде чем смог ответить,женщина сказала более резко:"Конечно,я знаю,что это атомные боги. Но когда это случилось, по- твоему?»
Джоквин был осторожен.Ученые храмов обладали достаточными данными,чтобы знать,что контролирующие боги могут действовать случайно и их трудно ограничить датами. Тем не менее мутации не продолжаются, когда плоду в чреве матери исполняется месяц, поэтому время приблизительно можно определить.Не позже января 533 г.П.В. и не раньше…Джоквин помолчал,вспомнил дату рождения четвертого ребенка леди Тани.И вслух закончил подсчеты:"Несомненно, не раньше 529 после варварства». Женщина теперь более внимательно смотрела на ребенка. И Джоквин тоже.И удивился,поняв,как много он раньше не позволял себе видеть.Сейчас впечатление у него было даже хуже,чем раньше.У ребенка слишком большая голова сравнительно с хрупким телом.Плечи и руки подверглись наиболее заметной видимой деформации. Плечи спускались от шеи под острым углом,делая тело почти треугольным. Руки казались перекрученными,как будто кость,а с нею мышцы и кожу повернули на 360 градусов. Казалось,каждую руку надо развернуть,чтобы привести в порядок. Грудь ребенка чрезвычайно плоская,и все ребра торчат сквозь кожу.Грудная клетка опускалась вниз гораздо больше,чем у нормальных людей. И все.
Но вполне достаточно,чтобы леди Таня с трудом проглотила комок.
Джоквин,взглянув на нее,понял,о чем она думает. Она допустила ошибку,за несколько дней до родов похваставшись в тесной компании,что пятеро детей дают ей преимущество перед ее сестрой Урозоной,у которой только двое,и над сводным братом лордом Тьюсом,которому его удивительная жена родила только троих.Теперь преимущество будет на их стороне,потому что,очевидно,у нее не может быть больше нормальных родов,и они догонят или перегонят ее. Будет также немало остроумных замечаний по ее адресу. Возможность замешательства велика. Все это Джоквин прочел на ее лице,пока она твердеющим взглядом смотрела на ребенка. Он торопливо сказал:"Это худший период,леди.Через несколько месяцев или лет результат будет относительно…удовлетворительный.»
Он чуть не сказал «человеческий». Он чувствовал на себе ее взгляд. И беспокойно ждал. Но она только спросила: «Лорд-правитель,дед ребенка,видел его?»
Джоквин склонил голову. «Лорд-правитель видел ребенка через несколько минут после его рождения. Единственное его замечание сводилось к тому,что я должен установить,если это возможно,когда вы были поражены.» Она не ответила немедленно,но глаза ее сузились еще больше.Тонкое лицо застыло. Наконец она взглянула на ученого. «Я полагаю,вы знаете,-сказала она,-что причина может быть только в небрежности одного из храмов?» Джоквин уже подумал об этом,но теперь взглянул на нее с беспокойством. Раньше ничего не предпринималось по поводу так называемых «божьих детей»,но сейчас Джоквину пришло в голову,что Линны будут рассматривать это как особый случай. Он медленно ответил:"Пути атомных богов неисповедимы.»
Женщина, казалось, не слышала. Ее холодный голос продолжал:» Я полагаю,ребенок будет уничтожен. Можете быть уверены,что в течение месяца столько ученых вытянут шеи,сколько свет не видал.»
Рассерженная,она не была приятной личностью,леди Таня Линн,сноха лорда-правителя.
Легко установить источник мутации. Прошлым летом леди Тане надоело отдыхать в одном из семейных имений на западном берегу, и она вернулась в столицу раньше, чем ее ожидали. Ее муж, главнокомандующий Крег Линн, проводил дорогостоящую реставрацию своего дворца. Ни сестра, живущая на другом конце города, ни мачеха, жена лорда-правителя, не пригласили леди Таню к себе. Волей неволей она вынуждена была остановиться в городском дворце.
Этот комплекс зданий, хотя по-прежнему содержавшийся государством, не использовался в качестве жилища уже несколько лет. Город сильно разросся, и уже давно вокруг дворца выросли коммерческие дома. Из-за недостатка предвидения у предыдущих поколений окружающие дворец земли не были объявлены государственной собственностью, и теперь было бы неразумно отбирать их силой. Особенно раздражало неумение видеть выгоды одного участка. На нем был расположен храм, примыкавший к крылу дворца. Он не раз вызывал головную боль у леди Тани. Оказавшись во дворце, она обнаружила, что единственная пригодная для обитания его часть соседит с храмом, а три лучших дворцовых окна выходят прямо на свинцовую стену храма.
Ученый, построивший храм, принадлежал к группе Рахейнла, враждебной Линнам. Весь город был возбужден, когда об этом стало известно. И то, что участок в три акра остался во владении храма, сделало оскорбление еще более явным. Линны до сих пор не забыли его.
Агенты лорда-правителя при первом же обследовании установили, что небольшой участок свинцовой стены радиоактивен. Они оказались не в состоянии определить источник радиации, потому что стена в этом месте была требуемой толщины. Но они доложили своему хозяину. До полуночи на второй день после рождения ребенка было принято решение.
Незадолго до двенадцати вызвали Джоквина и предложили изложить ход событий. Еще раз Джоквин держал в руках собственную жизнь.
«Правитель,- сказал он, обращаясь прямо к великому человеку,- ваше справедливое негодование ведет вас к серьезной ошибке. Ученые- это маги, которые, обладая полным контролем над атомной энергией, выработали независимость ума и поэтому не воспримут легко наказание за случайный проступок. Мой совет: оставьте ребенка в живых и спросите мнение цвета ученых. Я посоветую им покинуть храм рядом с городским дворцом, и думаю, они согласятся.»
Сказав это, Джоквин взглянул на лица сидевших перед ним. И понял, что допустил ошибку в первоначальной оценке. В комнате находились двое мужчин и три женщины. Мужчины - серьезный строгий лорд-правитель и полный лорд Тьюс, единственный сын леди Лидии от первого брака.
Лорд Тьюс в отсутствие лорда Крейга, мужа Тани, сражавшегося на Венере, исполнял обязанности главнокомандуюшего.
Женщины - леди Таня, еще в постели, ее сестра Урозона и жена лорда- правителя Лидия, мачеха двух младших женщин. Леди Таня и ее сестра не разговаривали друг с другом, но общались через лорда Тьюса. Тот легко справлялся со своей ролью посредника и, как казалось Джоквину, искренне забавлялся.
С надеждой смотрел Джоквин на леди Лидию, пытаясь понять ее отношение. Он считал ее необыкновенно злобной женщиной. Из-за нее общий характер поведения семьи Линнов радикально изменился.
Красивая, средних лет женщина , с прекрасными чертами лица, она была опаснее любого хищника. Постепенно ее интриги, как щупальца спрута , охватывали все правительство, и каждый затронутый ими учился иметь с нею дело. Контринтриги, заговоры, планы, постоянное насилие, сознание неизвестной опасности, которая может обрушиться в любое время, - такова была цена. Постоянное напряжение отрицательно отразилось на Линнах. И в них теперь был лед. Напряженные и нервные, несчастные и медлительные, сидели они в комнате; мысли их скрыты, но поступки предсказуемы, и все из-за этой женщины.
Тем не менее именно в леди Лидии искал Джоквин ключи к тому решению, которое будет принято. Высокая, стройная, поразительно хорошо сохранившаяся, она была главным двигателем разрушения. Если у нее есть мнение - а у нее всегда есть мнение, - она уже начала действовать за сценой. И если она убедит своего склонного к компромиссам мужа предпринять специальные действия, сцена готова для разрушений.
И хотя он определил по их манерам, что его вызвали по чисто психологическим причинам, Джоквин заставил себя верить, что с ним советуются. Но эту веру трудно было сохранить. У него сложилось впечатление, что они слушают его слова как пустую формальность , не обращая на них ни малейшего внимания. Лорд Тьюс взглянул на мать, слегка улыбнулся. Она опустила веки, как бы скрывая мысль. Две сестры с застывшими лицами продолжали смотреть на Джоквина. Лорд- правитель ослабил напряжение, кивком отпустив ученого. Джоквин вышел дрожа. У него появилась дикая мысль предупредить оказавшихся в опасности храмовых ученых. Но он быстро отказался от этой мысли, как от безнадежной. Его послание не выпустят из дворца. В конце концов он пришел к себе, но не мог уснуть. Наутро ужасный приказ, которого он боялся всю ночь, был вывешен для всеобщего сведения.
Джоквин слепо смотрел на него. Приказ был простой и безоговорочный.
В соответствии с приказом все ученые храма Рахейнла должны были быть повешены до темноты. Имущество храма конфискуется , само здание сравнивается с землей. Три акра храмовой территории превращаются в парк.
В приказе не говорилось, что парк отходит к городскому дворцу, но впоследствии оказалось именно так. Приказ был подписан твердой рукой самого лорда-правителя.
Прочитав его, Джоквин понял , что война храмовым ученым объявлена.

2

Ученый Олдин вообще не испытывал предчувствий, тем более их не было у него, когда он медленно шел к храму Рахейнла. Взошло солнце.
Мягкий ветерок веял на улице Пальм, на которой стоял его новый дом.
Мозг Олдина представлял собой обычный калейдоскоп счастливых воспоминаний и спокойной радости, что простой деревенский ученый за десять лет сумел стать главным ученым храма Рахейла.
Было лишь единственное пятно в этих воспоминаниях,и именно оно стало истинной причиной его быстрого продвижения. Более 11 лет назад он как-то сказал другому младшему, что поскольку атомные боги передали некоторые тайны механической силы людям, стоит подольститься к ним эксперементальными методами, чтобы выведать другие тайны. И в конце концов,может, и есть зерна истины в легенде о городах и планетах, сверкающих атомной энергией и светом. Олден невольно вздрогнул при этом воспоминании. Только с течением времени понял он размеры своего богохульства. И когда на следующий день тот младший холодно сообщил ему, что проинформировал главного ученого, это казалось концом всех надежд.
Но, к его удивлению, оказалось началом нового этапа в его карьере.
Через месяц его вызвали для разговора с приехавшим Джоквином,который жил во дворце Линнов."Мы поощряем молодых людей, чьи мысли не идут по проторенным дорогам,- сказал Джоквин.- Мы знаем, что для молодых характерны радикальные идеи, а по мере того как человек становится старше, он обретает равновесие между своей внутренней сущностью и потребностями мира.Другими словами,- закончил ученый, улыбаясь младшему,-имейте свои мысли , но держите их при себе.» Вскоре после этого разговора Олден был назначен на восточный берег. Оттуда год спустя он перебрался в столицу. Становясь старше и приобретая все большую власть, он обнаружил, что радикализм среди молодежи встречается гораздо реже, чем говорил Джоквин. Годы власти привели сознание глупости его тогдашних слов. В то же время он гордился ими, как будто они делали его «отличным» от других, ставили выше других ученых. Как главный, он понял, что радикализм - единственный критерий, по которому отбираются кандидаты для продвижения. Рассматривались только те рекомендации, в которых указывались хоть малейшие оклонения от стандартного мышления у кандидата. Это ограничение имело одно счастливое последствие. Вначале жена Олдена , решившая быть властью над властью храмов, объявила себя единственной судьей в деле продвижения.
Юные храмовые поэты навещали ее, когда Олден отсутствовал, и читали ей свои стихи.
Когда они обнаружили, что ее обещания ничего не значат, их визиты прекратились. Олден обрел мир в доме, а жена его стала гораздо более страстной…
Его размышления кончились: впереди была толпа, крики и гул имели в себе что-то неприятное. Олден увидел, что люди собрались вокруг храма Рахейнла. Он подумал: «Несчастный случай?"И заторопился вперед, протискиваясь сквозь внешний край толпы. Неожиданно он рассердился, когда ему не уступили дорогу. Разве они не понимают, что он главный ученыи? Он увидел в нескольких десятках футов от себя стражников дворца верхом и уже открыл рот, чтобы позвать их на помощь, когда что-то остановило его. До сих пор все его внимание сосредоточивалось на храме. Теперь, повернувшись, он увидел окружавший парк.
Пятеро юных поэтов Розамунды свисали с ветвей дерева на краю храмовой территории. На большом дереве поблизости шестеро младших и трое ученых еще судорожно дергали ногами. Олден застыл, парализованный. И тут же несколько посвященных , кому на шеи набросили веревки, закричали. Их крик оборвался , как только телега, на которой они стояли, выехала из-под них.
Ученый Олден пробирался сквозь толпу на ватных ногах. Он наталкивался на людей, шатался как пьяный, он лишь смутно сознавал происходящее. Если бы он единственный в толпе вел себя так, его тут же заметили бы и потащили на виселицу. Но казнь захватила толпу врасплох. Каждый новый прохожий, подошедший, чтобы посмотреть, что происходит, испытывал ужасный шок. Женщины падали в обморок.

Несколько человек тошнило, другие стояли с оцепеневшим взглядом.
Выбравшись из толпы, Олден вновь приобрел способность думать. Он увидел открытую калитку, нырнул в нее и поплыл- совершенно новое ощущение в ногах - сквозь кусты. И тут только он сообразил, что находится на территории городского дворца лорда и леди Крег Линн.
Это было самым ужасным моментом за все утро. В ловушке - и по собственной вине! Олден упал за густыми кустами и лежал в полуобмороке от испуга. Постепенно он понял, что впереди длинное надворное строение и путь к нему защищен деревьями. Олден не смел вернуться тем путем, что пришел сюда,не смел оставаться на месте. Он поднялся на дрожащих ногах, и боги были с ним. И вскоре он уже лежал , сжавшись , в длинном узком амбаре, где хранилось сено, примыкавшем к конюшне.
Это тоже не очень хорошее укрытие. Оно оказалось почти пустым, и только в дальнем конце, ближайшем к конюшне, лежало сено. В него он и забился. Едва успел он улечься, как дверь из конюшни в десяти футах справа от него открылась. Сверкнули вилы с четырьмя зубцами и унесли груду сена. Конюх пинком затворил дверь , послышались удаляющиеся звуки шагов. Олден лежал, затаив дыхание. Он только начал приходить в себя, как - бум - открылась другая дверь, вилы выхватили еще груду сена и исчезли. Несколько минут спустя произошло новое вмешательство. За тонкой стеной , отделявшей это помещение от конюшни , остановились рабыня и конюх. Конюх, очевидно, солдат, а не раб, спросил:
- Где ты спишь? -В западной рабской казарме. -Она отвечала с неохотой. - Какой матрац?
- Третий.- Он, казалось, задумался. Потом:» Я приду в полночь и лягу с тобой.»
- Это против правил, - дрожащим голосом сказала девушка.
- Не будем думать о правилах,- грубо сказал солдат.- Пока.
Он ушел со свистом. Девушка не двигалась. Потом послышались чьи-то быстрые шаги. Девушка зашептала что-то, и слова ее не были различимы. Ответила другая женщина:
- Это второй раз с его появления на прошлой неделе. В первый раз мы подсунули ему старую Эллу. Он в темноте не заметил, а она охотно пошла. Но,очевидно, придется заняться. Я скажу мужчинам. - Они разошлись в разные стороны.
Олден, которого разгневало поведение солдата, теперь рассердился еще больше. «Эти ничтожные рабы! Заговор против граждан!»
Его поразило, что между рабами существует связь. Он слышал и раньше, что многие мелкие рабовладельцы стали очень осторожны из-за убийств.
И вот он получил доказательство, что слухи эти справедливы.
Олден набожно подумал:» Мы должны повышать мораль владельцев и ,- глаза его сузились,- с помощью силы сломить организацию рабов.
Нельзя допустить такое вопиющее нарушение!»
Гнев его мгновенно исчез, когда в ста футах от него открылась дверь.
Олден инстинктивно сжался и больше не думал о проблеме рабов.
Несмотря на нервное потрясение, к полудню он вернул способность нормально размышлять. Вначале он понял , почему ему удалось избежать облавы, в которую попали все остальные. Лишь две недели назад он переехал в новое помещение на улице Пальм. Солдаты ,очевидно, явились по старому адресу,затем им нужно было пересечь весь город, в результате он вышел из дома до их появления. От такой ничтожной случайности зависело его спасение. Олден задрожал, потом в глубине его души поднялся гнев, смертоносный гнев несправедливо осужденного. Ярость подкрепила его силы, и он наконец оказался способен к характерному для него четкому логическому мышлению.
Очевидно он не может оставаться в пределах городского дворца. На помощь пришли воспоминания, незначительные детали, которые он видел в прежние годы, не сознавая этого. Он припомнил, что каждые несколько ночей в ворота дворца привозят сено. Судя по пустоте амбара, новый запас скоро прибудет. Он должен выбраться раньше.
Олден начал пробираться направо. Он припомнил, что там имелись ворота. Однажды, гуляя, он мельком видел сквозь них конюшню. Если проникнуть в конюшню, а потом в те ворота… Хорошо бы переодеться!
В конюшне должны висеть рабочие комбинезоны. Лучше бы женскую одежду из-за длинных волос, которые отращивали ученые.
То , что ему нужно было, он нашел в правом углу конюшни, отведенном под дойных коров. И он и животные молчали, пока он торопливо натягивал рабочую одежду, которую молочницы надевают поверх платья.
Городской дворец, переставший быть резиденцией Линнов, превратился в сельскохозяйственный и чиновничий центр. У ворот дежурили солдаты, но они не побеспокоились расспросить неуклюжую рабыню, вышедшую уверенным шагом, как будто ее послали с важным поручением.
Вечером Олден с тыла подходил к храму Ковиса. Когда перед ним показались свинцовые стены, он снова начал нервничать.Он боялся, что сейчас, когда безопасность рядом, что-нибудь случится. Робко постучал он в боковой вход и, дрожа, ждал.
Дверь открылась неожиданно; Олден был так напряжен, что реагировал немедленно и мимо удивленного младшего ступил в затененный коридор.
Лишь когда он закрыл дверь, так что они оказались почти в полной темноте, Олден назвал себя удивительно молодому человеку.

3

Медрон Линн, лорд-правитель, шел по улице Линна. В последние годы он реже выходил в город, но, как и в прошлом, испытывал любопытство и возбуждение. Как всегда, у него была определенная цель. Только так мог он оправдать затраченное время и усилия.
Его окружало обычное количество телохранителей, но они были специально обучены для таких выходов; как солдаты в увольнительной, шли они перед и за ним, как будто их совсем не интересовал худой бледный человек с кремовым лицом, приказ которого становился законом на Земле и других планетах.
Лорд-правитель отыскивал рынки в наиболее населенных раийонах. Вид многих цветных товаров напомнил ему о его молодых днях, когда эти части города были тусклыми и нераскрашенными, а уровень мастерства ремесленнимков оказывался чрезвычайно низок. Торговцы ворчали и сердились, когда в начальные годы своей власти он приказал, чтобы дома сдавались лишь тем, кто будет их ярко раскрашивать, а торговые лицензии получали лишь те, кто торгует высококачественным товаром.
Забытый кризис. Под давлением конкуренции весело раскрашенные дома повлияли на внешность всего города, а требование на товары хорошего качества вызвало повышение мастерства ремесленников.
Лорд-правитель Линн вынужден был пробиваться сквозь толпу покупателей и продавцов. Рынок заполняли людми с холмов и из-за озера, было также значительное количество жителей с других планет с удивительными глазами. В такое время лучше всего завязываются разговоры.
Он заговаривал только с теми, кто не узнавал в этом небритом человеке в мундире отставного солдата правителя. Потребовалось немного времени, чтобы выяснить, что тысячи агентов, которых он разослал с заданием пропагандировать его точку зрения на повешения, проделали хорошую работу. Он сам встретил семерых таких агентов, и трое завязали с ним разговор. Пятеро фермеров, трое торговцев и два работника, с которыми он заговорил сам, на критические замечания лорда-правителя ответили проправительственными лозунгами, которые они могли услышать лишь от его людей.
Неплохо, сказал он себе. Первый же вызванный им кризис разрешился благополучно. Лишь одно поколение отделяло Линнскую империю от длительной гражданской войны, которая и привела семейство Линнов к власти. Сборщики налогов все еще приносили мало денег. Одной из причин тяжелого финансового положения служили храмы. Ученые держали народ так прочно, как никто в прошлом.Так казалось лорду- правителю. Храмовые обряды обладали гипнотической властью, а специально подготовленные люди внушали собравшимся необходимость пожертвований. В особенности подвержены этому были женщины, так что храмы сами сдерживали их, иначе они отдали бы все свое имущество.
Мужчины, часто занятые на войне, менее поддавались власти храмов. За счет огромных доходов храмы содержали орды ученых, старших и младших, и посвященных. Армия храмов была так огромна, что почти в каждой семье был хотя бы один родственник, который учился, чтобы стать ученым.
Лорду-правителю начало казаться - и совсем не нужно было, чтобы Лидия напоминала об этом, - что нужно попытаться нарушить эту гипнотическую власть . Пока это не произойдет, финансовое положение останется напряженным. В самом Линне торговля расцвела, но в других городах она восстанавливалась гораздо медленнее.
Продолжались несколько завоевательных войн, три из них на Венере против венерианских племен. Цель , которую он перед собой поставил,- объединение Солнечной системы,- требовала, чтобы такие экспедиции обеспечивались любой ценой. Что-то нужно было принести в жертву , что-то большое. Лорд-правитель выбрал храмы как единственного реального конкурента правительства в сборе доходов.
Лорд-правитель остановился перед лавкой керамики. У хозяина внешность линнца. Он , несомненно, гражданин. Только мнение граждан имеет значение. Хозяин был занят обслуживанием покупателя. Ожидая ,лорд-правитель снова подумал о замках.Казалось ясным, что ученым не удалось восстановить престиж, утерянный во время гражданской войны.
За несколькими исключениями, они все поддерживали Рахейнла до того самого дня, когда он был захвачен и убит. Ученые тут же присягнули на верность новому режиму, а тогда у него не было достаточно сил, чтобы отвергнуть их присягу. Однако он никогда не забывал , что их временная монополия на атомную энергию чуть не привела к восстановлению прогнившей республики. И если бы им удалось это, то казнен был бы он.
Торговец заключил сделку. И двинулся навстречу потенциальному покупателю. Но тут лорд-правитель заметил, что один из прохожих узнал его. Ни слова не сказав торговцу, лорд-правитель торопливо отвернулся и зашагал по улице в сгущающейся тьме.
Члены совета ученых ждали его, когда он,убедившись в прочности своей позиции, вернулся во дворец. Встреча была не легкой. Из семи членов совета присутствовали шестеро. Седьмой, поэт и историк Коурайн, как сообщил Джоквин, заболел. На самом деле он испытал приступ страха, узнав об утренних казнях, и немедленно выехал в отдаленные храмы.
Из шестерых по крайней мере трое явно не надеялись выйти живыми из дворца. Оставались только трое: Мемнис, историк войн, смелый, седоглавый старик лет восьмидесяти; Тиар, логик, волшебник арифметики, который , как говорили , получал сведения о числах непосредственно от богов; и наконец сам Джоквин, который много лет служил посредником между храмовой иерархией и правительством.
Лорд-правитель своими желтыми глазами осмотрел собравшихся. Годы власти придали его лицу сардоническое выражение, которое даже скульпторы не могли устранить из статуй, опасаясь нарушить сходство между изображением и оригиналом. Ему в это время было около 50 лет, и, несмотря на худобу, он обладал отличным здоровьем. Начал он с холодного, обдуманного и уничтожающего обвинения храма Рахейнла.
А кончил так: «Завтра я выступлю перед Патронатом с объяснениями по поводу своих действий относительно храма. Надеюсь, Патронат примет мои объяснения.»
И впервые за все время чуть улыбнулся. Никто лучше его не знал, что раболепный Патронат не осмеливался даже мигнуть в политическом смысле без его разрешения. «Я предвижу это, - продолжал он, - так как одновременно попрошу рассмотреть многочисленные петиции о реорганизации храмов.»
Молчавшие слушатели зашевелились. Три члена совета, ожидавшие смерти, со слабой надеждой взглянули друг на друга. Один из них, Горс, человек средних лет, сказал: «Ваше превосходительство может рассчитывать на нас…»- Его остановил гневный взгляд Мемниса! Он подчинился, и постепенно храбрость вернулась к нему. Он сказал все.
Лорд-правитель знал, что он на его стороне. Он испытывал огромное внутреннее облегчение, как человек, который спас свою шкуру.
Джоквин учтиво говорил: «Как уже подчеркнул Горс, мы все будем счастливы выслушать ваши слова.»
Лорд-повелитель угрюмо улыбнулся. Он учел критические моменты в своей речи и заговорил с точностью юриста. Правительство, сказал он, согласно наконец разделить храмы на четыре обособленные группы, как того давно хотят ученые. (Они впервые услышали о таком плане, но ни один из них ничего не сказал). Как давно уже утверждают ученые, продолжал лорд-правитель, противоестественно, что четырем атомным богам: Урану, Плутону, Радию и Эксу - поклоняются в одних и тех же храмах. Соответственно ученые разобьются на четыре самостоятельные организации и распределят между этими организациями все храмы.
Каждая группа будет служить только одному богу и его атрибутам, продолжая выролнять свои практические функции по поставке превращательной энергии в соответствии с распоряжениями правительства. Каждая группа будет возглавляться не советом равных, как в современных храмах, а единым руководителем, для которого будет подобран соответствующий титул. Руководители групп будут избираться пожизненно объединенным комитетом из представителей правительства и делегатов храмов.
Речь продолжалась, но дальше шли детали. Совету был предъявлен ультиматум. И Джоквин по крайней мере не тешил себя никакими иллюзиями. Четыре раздельные группы храмов, каждая управляемая ответственным только перед лордом-правителем, навсегда покончат с надеждами, которые питали наиболее просвещенные ученые. Сам Джоквин считал храмы собранием знаний, и у него были собственные мечты о той роли, которую смогли бы сыграть храмы в будущем. Он торопливо встал, чтобы никто из испуганных членов совета не заговорил первым. И серьезно сказал: «Совет будет счастлив рассмотреть ваше предложение.Мы считаем огромной удачей, что правителем является человек, который посвящает свое чрезвычайно ценное время заботам о благополучии храмов. Ничто не может …»
Он не надеялся получить отсрочку. И не получил. Лорд-правитель решительно заявил: «Поскольку я лично буду завтра делать сообщение Патронату, совет ученых сердечно приглашается остаться во дворце для обсуждения подробностей реорганизации. Я полагаю , что на это потребуется от недели до месяца, и больше, и приказал приготовить для вас помещение.»
Он хлопнул в ладоши. Открылась дверь. Вошли дворцовые стражники.
Лорд-правитель сказал: « Покажите почтенным господам их помещение.»
Так был арестован совет.
На четвертый день ребенок еще был жив. Главная причина заключалась в том, что Таня никак не могла принять решение. «Я выдержала тяготы беременности и боль родов,- гневно говорила она,- а ни одна женщина не может не принимать это во внимание. К тому же …» Она замолкла.
Правда заключалась в том ,что , несмотря на бесчисленные препятствия, она могла себе представить определенное использование сына, которого боги переделают по-своему. И в связи с этим уговоры Джоквина не оставлялись без внимания. Большую часть четвертого утра Джоквин посвятил этой теме.
- Ошибочно считать , что дети богов - идиоты,- говорил он.Это пустая болтовня бессмысленной толпы, которая преследует эти бедные создания на улицах. Им не дают возможности получить образование, и они постоянно находятся под таким сильным давлением, что неудивительно, что мало кто из них доживает до взрослого состояния.- Его примеры приняли более личный характер.- В конце концов,- мягко сказал он,- он Линн. В худшем случае он будет вашим верным помощником , который никогда не захочет уйти от вас и жить самостоятельно, как нормальные дети. Тайно сохраняя его при себе , вы получите лучшего из всех возможных рабов - преданного сына.
Джоквин знал , когда остановиться. И в тот момент, как он увидел, что глаза женщины задумчиво сузились,- она взвешивала его аргументы,- он решил предоставить ей решать оставшиеся сомнения. Он вежливо удалился, присутствовал на утреннем совете лорда-правителя и здесь продолжил уговоры.
Глаза великого человека оставались настороженными, пока Джоквин говорил. Постепенно сардоническое выражение сменилось удивлением.
Наконец лорд-правитель прервал Джоквина. «Старик , с какой целью защищаешь ты жизнь урода?»
У Джоквина было несколько причин. Одна чисто личная. Другая - он верил, что продолжение существования ребенка может принести , пусть небольшую, пользу храмам. Логика была простой. Рождение ребенка ускорило кризис. Его смерть лишь усилит этот кризис. Напротив , если ребенок будет жив, мстительные действия Линнов до некоторой степени смягчатся.
Но Джоквин не стал говорить об этом, не упомянул и о своих личных надеждах, связанных с ребенком. Он сказал:» Никогда раньше ребенка богов не убивали намеренно. Всегда считалось , что у богов есть свои тайные причины для создания чудовищ в облике человека. Смеем ли мы сейчас подвергать это сомнению?»
Этот аргумент заставил его собеседника изумленно взглянуть. Войны, которые вел лорд-правитель , дали ему контакт с передовыми мыслителями и историками на нескольких планетах, и он стал считать богов всего лишь средством для сохранения контроля за мятежными подданными. Он не отрицал совершенно их существование, но сомневался в их сверхестественной власти. «Ты на самом деле веришь в то, что говоришь?»
В жизни Джоквина было время, когда он не верил. Постепенно, однако, он полуубедил себя, что могучие невидимые силы, вызываемые крошечными радиоактивными частицами , не могут иметь другого объяснения. Он осторожно сказал:"В молодости я путешествовал и видел первобытные племена , поклоняющиеся богам дождя, богам рек, богам деревьев и разнообразным богам животных. Видел и более развитые народы, в том числе и здесь, на Земле, где божество- невидимое всемогущее существо, живущее где-то в пространстве, которое они называют богом. Я все это наблюдал и слушал, как в каждом племени рассказывается о начале вселенной. В одной легенде говорится, что все вышло из пасти змеи. Таких змей я не видел. В другой легенде говорится о потоке, затопившем все планеты. Не знаю , можно ли это сделать имеющейся в мире водой. Третья легенда- человек слеплен из глины, а женщина сделана из мужчины.»
Он взглянул на своего слушателя. Лорд-правитель кивнул."Продолжай».
- Я видел народы, обожествляющие огонь, и народы, обожествляющие воду. И после всего этого я посетил долину, где, как говорят, живут наши боги. Я находил их резиденции - обширные опустошенные пространства в несколько миль глубиной и на много миль в длину и ширину. И в этих пространствах с безопасного удаления из-за свинцовых укрытий я видел невероятно яркие огни, которые до сих пор горят в своей бесконечной ярости в фантастических глубинах планет.
«Правда,- сказал я себе,- что эти Уран, Радий, Плутоний и Экс - самые могучие боги во вселенной. Конечно,- решил я,никто в здравом разуме не станет их оскорблять.»
Лорд-правитель, который в ходе своих странствий тоже осматривал некоторые дома богов, сказал только:"Гм…м…м…м!»
У него не было времени для дальнейших замечаний. Откуда-то - казалось, с самого близкого расстояния - послышался резкий звук, громче самого громкого грома. Полминуты спустя за ним последовал рев, такой оглушительный, такой яростный, что весь дворец задрожал.
Наступила пауза, но все молчали. Со всех сторон раздавался звон стекла
- разбивались окна. Потом послышался третий взрыв и почти немедленно за ним четвертый.
Этот последний взрыв был настолько силен, что всем стало ясно: конец света наступил.

4

Когда Олден в полдень на третий день после рождения ребенка Линнов вошел в большой храм Ковис, это был усталый, голодный человек. Эот был также загнанный человек, думающий только о бегстве. Он упал в кресло, предложенное младшим. И пока молодой человек осознавал ситуацию, Олден приказал никому не сообщать о своем присутствии, за исключением Горо, главного ученого храма Ковис.
- Горо отсутствует,- возразил младший.-Он совсем недавно отбыл во дворец правителя.
Олден начал снимать женское платье. Усталость быстро покидала его.
Отсутствует, радостно думал он.Это означает, что до возвращения Горо он главный ученый в храме. Для человека в его положении это как отсрочка смертного приговора.
Он приказал, чтобы ему принесли еду. Занял кабинет Горо. И стал задавать вопросы.
Впервые узнал он объявленную народу единственную причину казней в храме Рахейнла. Олден обдумывал эту причину весь вечер, и чем больше он думал, тем больше негодовал. Он смутно сознавал, что мысли его очень радикальны, если не еретические; парадоксально, но он чувствовал также глубокую обиду из-за того, что богам нанесли такое сильное оскорбление в их храмах.
С абсолютной ясностью, в которой, однако, не было неверия, он знал, что боги сами по себе не проявят своего недовольства. Мысли беженца автоматически переключились на практические последствия. К концу вечера он уже рассматривал возможности.
С незапамятных времен боги одобряли некоторые процессы. Командиры и владельцы космических кораблей дарили храмам железо. После совершения предписанного церемониала это железо помещалось в непосредственной близости к закрытому божьему веществу и оставалось там ровно сутки. Через четверо суток -одни на каждого бога- энергия божьего вещества перемещалась в железо. Тогда его возвращали на корабль , где , также после соответствующих церемоний, помещали в металлический отсек. Там с помощью фотоэлектрических цепей - это приспособление также было известно с древних времен , как огонь, меч, копье и лук,можно было начать и прекратить серию взрывов заданной мощности. Когда использовалось достаточное количество таких металлических отсеков, самые большие из созданных людьми кораблей поднимались так легко, будто были сделаны из ничего. С самого начала времен божье вещество во всех замках содержалось в четырех различных помещениях. И было известно, что когда богов соединяют , они начинают сильно гневаться.
Олден тщательно взвесил небольшие количества каждого типа божьего вещества. Потом велел младшим перенести металлический цилиндр из испытательной камеры в сад в тылу храма. И тут ему пришло в голову, что остальные храмы тоже должны участвовать в протесте. Он знал, что шестеро из семи членов Совета ученых все еще во дворце, и у него было сильное подозрение ,что их удерживают там насильно.
В богато украшенном кабинете Гора он написал приказ исполняющим обязанности главных ученых храмов отсутствовавших членов совета. Он приказывал делать то же, что и он сам. Он подробно описал свой план и кончил так: « Полдень будет часом протеста.» Каждое письмо было отослано с вестником- младшим.
У него не было сомнений. К полудню следующего дня он поместил зерна урана, радия, плутония и экса в систему фотоэлектрических реле. С безопасного, как он думал, расстояния нажал кнопку, последовательно соединившую все вещества. Когда удивительный и мощный экс присоединился к веществу , последовал страшный взрыв. За ним еще три.
Только два храма не подчинились приказу беженца. И им повезло.
Первый взрыв до основания разрушил храм Ковис, оставив лишь груду камней.
Ни в одном из четырех храмов не уцелел ни один человек. От Олдена не осталось ни клочка плоти , ни капли крови.
К двум часам у подножия дворцового храма собрались толпы.
Дворцовая стража сдерживала напор, постепенно отступая к воротам, а окружение предводителя приготовилось к осаде.
Когда полчаса спустя ад был в самом разгаре, Джоквин, находившийся в городе и вернувшийся во дворец по туннелю, ведущему непосредственно через холм , попросил разрешения говорить с толпой. Лорд-правитель долго и внимательно смотрел на него. Наконец он кивнул. Толпа зашумела, когда ворота открыли, но солдаты сдерживали натиск.
Джоквин протиснулся вперед. У него был скорее пронзительный, чем сильный голос, но площадка, выступающая из холма , была так искусно сооружена, что говорящий мог обращаться к толпе через множество мегафонов.
Прежде всего Джоквин развязал ленты и распустил волосы по плечам. В толпе поднялся крик:» Ученый, это ученый!»
Джоквин поднял руку. И наступившая тишина показала ему, что вспышка близка к концу. Толпа становилась управляемой.
Со своей стороны он не имел иллюзий относительно значения этой толпы, нападающей на дворец. Он знал, что уже посланы почтовые голуби в казармы трех легионов, расположенных сразу за городскими стенами. Скоро по улицам проидут войска, проскачет кавалерия далеких племен, чей бог-гигантская мистическая птица Эрплен. Важно, чтобы толпа рассеялась до появления этих тренированных убийц.
- Жители Линна,-сказал он ясным, уверенным голосом.- Сегодня вы видели доказательство мощи богов.
Крики и стоны последовали за его словами. Потом снова наступила тишина. Джоквин продолжал:"Но вы неправильно истолковали данные нам сегодня знаки.»
На этот раз только молчание встретило его слова. Он овладел аудиторией.
- Если бы боги не одобряли лорда-правителя,- продолжал Джоквин,- они так же легко уничтожили бы дворец, как уничтожили четыре храма. Боги недовольны не лордом-правителем и его действиями. Некоторые ученые старались расколоть храмы на четыре отдельные группы, чтобы каждая группа поклонялась только одному богу. Это и только это- причина гнева богов.
Послышались крики:"Твой храм тоже уничтожен.» Джоквин колебался.
ему совсем не хотелось становиться мучеником. Он видел два письма Олдена - в два храма, не подчинившиеся его приказу, - и лично уничтожил их. Теперь он не знал, как ему использовать то, что чисто механическое соединение божественного вещества производит взрыв. Но одно было несомненно. Боги не возражают против того, чтобы всем четверым поклонялись в одном храме. И поскольку только сохранение сушествующего положения оставляло храмы сильными, возможно, именно так боги выразили свое отношение.
Джоквин понимал, что его рассуждения - софизм. Но сейчас не время для утраты веры. Он опустил голову."Друзья,- покорно сказал он.- Каюсь, я был среди тех, кто отстаивал раздельное поклонение.Мне казалось, что боги будут приветствовать, если каждому из них будут поклоняться в особом храме.Я ошибался.»
Он полуобернулся к дворцу , где его слушал гораздо более могущественный человек, чем вся эта толпа. «Я знаю , что всякий, кто , подобно мне , верит в сепаратистскую ересь, отныне убежден, что только вместе можно поклоняться четверым богам. А теперь, чтобы не было больших неприятностей, идите по домам.» Он повернулся и медленно ушел во дворец.
Лорд-повелитель был человеком, признающим неизбежное. «Остается один нерешенный вопрос,- сказал он позже.-Какова истинная причина,по которой ты хочешь сохранить жизнь ребенку моей невестки?»
Джоквин просто ответил:"Я давно хотел посмотреть, что произойдет , если ребенку богов дать нормальное обучение и воспитание.»
И все. Но этого было довольно. Лорд-правитель сидел, закрыв глаза, и размышлял. Наконец он медленно кивнул.

5

Еще ребенком Клэйн постоянно чувствовал:» Я никому не нужен. Меня никто не любит.»
Рабыня, ухаживавшая за ним, переняла отвращение его родителей. Она прекрасно видела, что отец и мать редко навещают новорожденного.

1 Следующая страница


Империя атома 2

Бывало, часами маленький мутант оставался один. А когда рабыни обнаруживали его плачущим в мокрых и грязных пеленках, они не проявляли терпения.
Руки, способные на нежность, грубели, прикасаясь к нему. И тысячи случаев грубого обращения сообщались мышцам и нервам, становясь частью привычного восприятия окружающих. Он приучался раболепствовать.
Странно, но когда слова начали приобретать смысл, в условиях его жизни наступило некоторое изменение. Клэйн вполне невинно обронил несколько слов, из которых Джоквин заключил, что рабы не выполняют его приказы. Несколько вопросов при каждом посещении прояснили ему картину, и рабы тут же поняли, что неразумные действия влекут за собой наказание кнутом. Мужчины и женщины узнали , что когда ребенок становится старше, он может рассказать о том обращении, которому подвергался.
Однако способность ребенка понимать имела и свои неприятные последствия. В возрасте между 3 и 4 годами Клэйн понял, что он не такой , как другие. Между 4 и 6 его рассудок терпел ужасные удары, а стареющий ученый каждый раз пытался ликвидировать их последствия.
Вскоре , однако, Джоквин понял, что если он хочет спасти рассудок мальчика, нужны более решительные действия.
- Это все другие дети,- сказал однажды Джоквин,белый от гнева, лорду- правителю.- Они мучают его. Они стыдятся его. И сводят на нет все, что я делаю.
Линн Линнский с любопытством смотрел на ученого. «Но я тоже стыжусь его, стыжусь самой мысли, что у меня есть такой внук.-Он добавил:-Боюсь ,Джоквин, твой эксперимент не удался.»
Теперь Джоквин с любопытством смотрел на правителя. За шесть лет, прошедших со дня храмового кризиса, он научился поновому смотреть на лорда-правителя. Ему пришло в голову, что перед ним величайший гражданский администратор с легендарных времен. Иногда сквозь спокойную внешность, с которой лорд-правитель смотрел на мир,проглядывала его главная цель- объединение империи. Перед Джоквином был человек, достигший почти полной объективности во взгляде на мир. И это было очень существенно. Если Клэйн будет спасен, то только с помощью лорда-правителя. Лорд-правитель понял, что посещение Джоквина имеет особую цель. Он угрюмо улыбнулся.
- Что же я должен сделать? Отослать его в провинцию, где он вырос бы в изоляции, окруженный рабами?
- Это было бы смертельно, - ответил Джоквин, - нормальные рабы презирают мутантов так же, как свободные рыцари и патроны. Борьба за разум должна вестись здесь, в городе.
Правитель нетерпеливо ответил: «Ну что ж, забирай его в храм и делай с ним что хочешь.»
- Храмы полны шумных невменяемых и младших, - ответил Джоквин.
Лорд-правитель сердито посмотрел на него. Он медлил. Это значило, что Джоквину будет трудно получить согласие.
- Боюсь, старик,- серьезно сказал лорд-правитель,- что ты в этом вопросе не проявляешь разумности. Мальчишка похож на оранжерейное растение. Нельзя из детей выращивать мужчин таким образом. Они должны выдерживать тяготы путешествий еще в молодости.
- Но ведь ваши дворцы - как раз и есть такие теплицы, где молодые люди живут, не зная тягот существования, - ответил Джоквин.
Старый ученый махнул в сторону окна, которое выходило на столицу.
Правитель улыбнулся, признав правоту сравнения.
- Скажи, чего ты хочешь? Если можно, это будет сделано. Джоквин не колебался. Он коротко заявил, что во дворце у Клэйна должно быть убежище. Святыня, куда другие дети не смели бы входить под страхом сурового наказания.
- Вы здесь, во дворце, выращиваете всех своих внуков, -говорил Джоквин.- И вдобавок несколько десятков других детей - сыновей заложников, союзных вождей и патронов. Против этой толпы нормальных детей, грубых и бесчувственных, как все мальчишки, Клэйн совершенно беззащитен. Они все спят в одной спальне, поэтому у него нет убежища даже в своей комнате. Пусть ест и спит по-прежнему с остальными, но у всех должно быть место, где его не смогут преследовать.
Джоквин замолчал, лишившись дыханиыя. Голос был уже не тот. Ды он и понимал, насколько необычна его просьба. Он просил, чтобы на высокомерных, гордых маленьких людей, из которых в будущем вырастут руководители Линна - патроны, генералы, вожди, даже лорды- правители, - чтобы на них было наложено ограничение. И ради чего?
Чтобы бедный мутант мог показать, есть ли у него разум.
Джоквин видел, что лорд-правитель хмурится. Сердце у него сжалось.
Но он неверно понял причину сердитого выражения. И действительно, он не мог бы выбрать для своей просьбы более подходящего времени.
Накануне, гуляя по саду, лорд-правитель обнаружил, что его преследует непочтительно ржущая группа мальчишек. Такое случалось уже не впервые, и именно это воспоминание заставило его нахмуриться.
Он решительно поднял голову и сказал: «Этим юным негодяям необходима дисциплина. Небольшое ограничение принесет им пользу.
Строй свое убежище, Джоквин. Я поддержу тебя.»
Дворец правителя размещался на капитолийском холме. Поверхность холма была искусно преобразована. Всю ее заняли террасы с садами и кустарниками, так что старики, вроде Джоквина, почти не узнавали прежнего холма.
В западном углу дворца находилась голая скала на возвышении. Чтобы добраться до нее, нужно было пройти узкой тропой по крутому склону, а затем подняться по вырубленным в холме ступеням.
Скала оставалась голой, пока ею не занялся Джоквин. Под его руководством рабы быстро нанесли почву, садовники насадили кусты, траву и цветы, чтобы была защита от горячего солнца, приятная зелень, на которой можно полежать, и прекрасный вид. Была поставлена прочная ограда поперек тропы, а у ворот - солдат, свободный, шести футов и шести дюймов ростом и с соответсвенно мощной фигурой. Этот солдат был выбран еще и потому, что четыре года назад его жена тоже родила ребенка богов. Солдат оказался веселым добродушным парнем, который не давал самым настойчивым мальчишкам проход, грозно загородив своим телом ворота.

Несколько недель после завершения строительства орлиного гнезда и введения запрета на его посещение мальчишки руганью и криками выражали свое негодование. Они часами стояли у ворот, выкрикивая угрозы и оскорбления. Но невосприимчивые, всегда добродушные стражники в конце концов заставили их отступить. И тогда дрожащий мальчик в орлином гнезде смог успокоиться, перестать чувствовать себя преследуемым и при первом же знаке опасности находить убежище. С этого времени на него перестали обращать внимание. Никто не играл с ним, и ,хотя это равнодушие тоже было жестоким, оно по крайней мере оставалось пассивным. Он смог жить своей собственной жизнью.
Его мозг, этот раненый, испуганный и тонкий комплекс интеллекта и эмоций, медленно выходил из тьмы, в которую падал. Джоквин выманивал его оттуда тысячью уловок. Он учил мальчика запоминать простые стихи. Расказывал ему о великих деяниях, больших сражениях, рассказывал длинные волшебные сказки с продолжением. Он давал мальчику вначале тщательно смягченные, а потом все более правдивые сведения о политической атмосфере внутри дворца. И снова и снова с нарастающей убедительностью внушал, что рождение мутанта - очень важное, особое событие. Любой человек может родиться нормальным, но мало кто бывает избран богами атома.
Джоквин знал, что это опасный путь. Мальчик может почувствовать превосходство даже над другими членами семьи Линнов.
- Но он быстро узнает свои возможности, когда станет старше, - объяснил как-то Джоквин лорду-правителю. - Самое важное, что теперь его восьмилетний опыт может противостоять самому вульгарному преследованию со стороны других мальчиков. Он все еще запинается и заикается, когда пытается ответить, и любой контакт со взрослыми для него болезнен. Но если его не захватить врасплох, он научился справляться с собой. Я хочу,- закончил Джоквин,- чтобы мальчик мог изредка навещать вас.
Он часто повторял эту просьбу и всегда получал отказ. Эти отказы беспокоили Джоквина, которому уже исполнилось 80 лет. И он часто думал о том , что будет с мальчиком после его смерти. Чтобы не погубить мальчика, он связался со многими известными учеными, поэтами и историками. Он убеждал их своими аргументами,а потом приставлял к мальчику как платных учителей. Он тщательно следил за этими людьми и быстро отсылал тех, кто не понимал всей важности предпринимаемой попытки.
Обучение мальчика оказалось чрезвычайно дорогостоящим: содержание , которое давали дед мальчика лорд-правитель и его отец лорд Крег, не покрывало платы многочисленным учителям, нанимаемым Джоквином.
Когда Джоквин умер, как раз перед одиннадцатилетием Клэйна, почти весь доход с его имений шел на содержание мальчика.
Джоквин оставил 10 миллионов сестерций младшим, посвященным и старшим различных храмов. 5 миллионов сестерций он завещал своим личным друзьям, еще два миллиона - историкам и поэтам, чтобы они завершили начатые ими работы, и наконец его 5 праправнуков получили по миллиону сестерций каждый.
Эти суммы почти полностью составляли все денежное наследство. Около 500 тысяч сестерций оставлялось на покрытие многочисленных расходов по имениям и фермам до следующего урожая. Так как все эти имения , вместе с тысячами рабов, были завещаны Клэйну, был короткий период , когда новый владелец, сам того не зная , оказался на грани банкротства.
Об этом было доложено лорду-правителю, и он выдал из своего собственного состояния заем для поддержания имений. Он предпринял и другие шаги. Он узнал , что рабы Джоквина недовольны тем , что принадлежат мутанту. Он разослал своих шпионов, чтобы выявить заговорщиков, и потом для примера четверо были повешены. До лорда- правителя дошло также, что правнуки Джоквина, рассчитывавшие получить имения, делают темные угрозы по адресу «узурпатора». Лорд- правитель конфисковал их часть наследства и отправил всех пятерых в армию лорда Крега, которая готовилась к вторжению на Марс.
Совершив все это , старый правитель забыл о своем внуке. Лишь два года спустя, когда мальчик случайно прошел мимо окна его кабинета, он почувствовал любопытство.
В тот же день он отправился к орлиному гнезду, где жил самый странный отпрыск семейства Линнов.

6

Он тяжело дышал,добравшись до основания скалы. Это удивило его.
«Клянусь четырьмя атомными богами,- подумал он,- я старею.» - Через два месяца ему исполнялось 64 года.

64. он взглянул на свое худое тело. Ноги старика, подумал он, не такие слабые, как у некоторых в его возрасте, но, несомненно, расцвет позади. « Крег был прав,- подумал он ошеломленно. -Пришло для меня время экономии. Больше никаких войн с Марсом, за ислкючением оборонительных. И пора произвести Крега в наследники и соправители.»
Мысль о наследнике напомнила ему,где он. Там,вверху, один из его внуков с учителем. Он слышал бормочущий баритон мужчины и отдельные замечания мальчика. Все звучало нормально, по-человечески.
Лорд-правитель нахмурился, думая об обширности мира и малочисленности семьи Линн. Стоя здесь , он понял, почему пришел сюда. Все Линны нужны , чтобы удерживать власть. Даже тупоумные, даже мутанты должны нсполнять обязанности, соответствующие их способностям. Ужасно сознавать, что он приближается к самой одинокой вершине своей жизни, способный доверять только кровным родственникам. И даже они держаться вместе из-за честолюбия.
Старый человек сухо и угрюмо улыбнулся. Что-то в форме его челюстей и подбородка говорило о стали. Это была внешность человека, выигравшего кровавую битву при Атмуме, которая отдала ему Линн; улыбка человека, который смотрел, как его солдаты боевыми топорами на куски разрубили Рахейнла."Вот это был человек! - подумал он, еще и через тридцать лет удивляясь упорству противника.-Почему он отказался от всех моих предложений? Впервые в истории гражданской войны была сделана такая попытка примерения. Я предложил компромисс. Он хотел весь мир, а я нет, во всяком случае не таким путем, но волей - неволей пришлось взять его, чтобы спасти свою жизнь.
Почему человеку нужно все или ничего?»
Конечно, Рахейнл, холодно и спокойно ожидавший первого удара топора, должен был осознать тщетность своих стремлений. Должен был знать также, что ничто его не спасет; что солдаты, бежавшие,терявшие кровь и боявшиеся за свои жизни, не будут милосердны к своему главному врагу. Правитель с кристальной ясностью помнил свой выбор палачей. Он приказал, чтобы первый же удар был смертельным. Толпа хотела пытки, зрелища. Она как будто получила его, но на самом деле перед взорами собравшихся разрубили на куски мертвеца.
Зрелище смерти великого Рахейнла навсегда вызвало холод в душе правителя. Сам он никогда не чувствовал себя участником убийства.
Убийцей была толпа. Толпа, с ее безумными эмоциями, с ее силой численности, которую ни один человек не может игнорировать, не подвергая смертельной опасности себя и свою семью.
Толпа с ее примитивной кровожадностью пугала его, хотя он и презирал ее; она влияла на него, хотя он всегда использовал ее в своих целях.
Ужасно было думать, что почти каждый шаг в его жизни делался с учетом толпы.
Он родился в мире, опустошаемом двумя могучими враждующими группами. Не возникало вопроса,к какой группе присоединяться. Когда оппозиция захватила власть, она старалась убить, обесчестить или изгнать всех членов всех семей другой партии. В такие периоды детей многих известных семей тащили по улицам на крючьях и швыряли в реку. Позже, если вам удалось выжить, вопросом жизни и смерти для вас становилось захватить власть и влияние в своей группе. И это тоже не предоставлялось случаю или чувствам. Существовали группы среди групп, убийства тех, кто мог соперничать в борьбе за власть. Убийства и предательства становились все изощренней.
Прошедшие через эту непрекращающуюся борьбу за существование становились крепкими.
Лорд-правитель Линн с трудом оторвался то своих раздумий и начал взбираться по ступеням на саму скалу. Вершина скалы - площадка длиной в 20 футов и почти такой же ширины. Рабы Джоквина натаскали туда плодородную почву, на этой почве росли цветущие кусты; два из них достигали 15 футов в высоту.
Мутант и его учитель сидели в легких креслах в тени самого высокого куста и не заметили появления лорда-правителя.
- Хорошо, - говорил, учитель, ученый, по имени Неллиан, - мы согласились, что слабость Марса в его водной системе. Различные каналы, по которым поступает вода с северного полюса, единственный источник водоснабжения. Неудивительио, что в марсианских храмах поклоняются воде, как мы атомным богам. Другое дело, - продолжал Неллиан, - знать, как использовать эту слабость Марса. Каналы Марса так широки и глубоки, что их невозможно, например, отравить даже временно.
- Макрокосмические рассуждая, - сказал мальчик, - это верно.
Молекулярный мир предоставляет мало возможностей, кроме тех сил, которые может перенести человеческое тело.
Лорд - правитель мигнул. Правильно ли он расслышал? Неужели тринадцатилетний мальчик может рассуждать так? Он уже хотел выйти и показаться. Но теперь передумал и, заинтригованный и удивленный, ждал продолжения.
Клейн продолжал: « Беда моего отца в том, что он слишком доверчив. Я не знаю, почему он считает, что ему просто не везет в этой войне. На его месте я внимательно отнеся бы к возможности предательства и тщательно проверил бы свое окружение."Неллиан улыбнулся. «Вы говорите с убежденностью юности.
Если вам когда - нибудь доведется побывать на поле битвы, вы убедитесь, что мысли трудно охватить реальность. Смутные теории опрокидываются под дождем стрел и копий, под ударами мечей и топоров.»
Мальчик невозмутимо ответил: «Никто не сумел сделать правильное заключение из взрывов космических кораблей, перевозящих воду.
Джоквин знал бы, что думать об этом.» Разговор, как показалось лорду- правителю, приобретал детский характер. Правитель сделал шаг вперед и кашлянул.
При этом звуке ученый повернулся и, увидев подошедшего, с достоинством встал. Реакция мутанта была более быстрой, хотя и не вся заключалась в движении. При первом же звуке он повернул голову. И все. Несколько мгновений он сидел неподвижно. Вначале выражение его лица оставалось прежним- спокойным. У лорда-правителя было время рассмотреть внука, которого он почти не видел со дня рождения.
Голова мальчика была нормальной, с явно линнским носом и голубыми глазами Линнов. Но было и нечто большее. Тонкая красота матери отразилась в этом лице. Ее рот, ее уши и подбородок. Лицо и голова были прекрасными, почти ангельскими. Но все остальное отличалось от нормального. Общая форма очень-очень человеческая. Тело, ноги, руки - все было на месте, но все искажено.
Лорду-правителю пришло в голову, что если мальчик наденет длинную одежду ученого, а руки спрячет в складки платья- кисти у него нормальные ,- никто не заподозрит правду. Не было ни малейшей причины, почему бы это лицо нельзя изобразить на серебряной или золотой монете,которые разойдутся среди отдаленных и высокоморальных племен.Ангельское лицо Клэйна согрело бы сердца варваров.
- Слава богам,-не в первый раз подумал лорд-правитель,-что у него не четыре руки или ноги.
И в это мгновение мальчик очнулся от оцепенения.(Лишь тут лорд- правитель сообразил, что Клэйн буквально замер на месте). Произошла мгновенная трансформация. Прекрасное лицо изменилось. Глаза остекленели, рот дернулся и утратил свою форму.Все лицо стало таким идиотским, что на него больно было смотреть. Медленно тело мальчика сползло со стула, и он застыл,полусогнувшись и глядя на деда. Он начал скулить, а потом что-то неразборчиво бормотать.
Неллиан резко сказал:"Клэйн, овладейте собой.» Эти слова были подобны ключу. С криком мальчик метнулся вперед и пронесся мимо лорда-правителя. С безрассудной скоростью, почти скользя , сбежал он по каменным ступеням. И исчез на тропе.
Наступило молчание. Немного погодя Неллиан спокойно спросил:"Можно ли мне сказать?»
Лорд-правитель заметил, что ученый обращается к нему не по форме, и мимолетная улыбка коснулась его губ. Антиимпериалист.Через мгновение он почувствовал раздражение- эти проклятые республиканцы!- но коротко кивнул в знак разрешения.
Неллиан сказал:"Он так же вел себя со мной, когда Джоквин впервые привел меня к нему. Это возвращение к эмоциональному состоянию, которое он испытывал ребенком.»
Лорд-правитель ничего не ответил. Он смотрел на город. День был туманный, дымка затягивала пригороды. С высоты они, казалось , расплывались в дымке- дома, улицы. Но все же за ними он видел вьющуюся реку и местность, частично скрытую вуалью тумана. На местности виднелись круглые ямы, теперь пустые: большая война истощала человеческие ресурсы Земли, население которой достигло огромного числа в 60 миллионов жителей. За время его жизни население Земли почти удвоилось.
Удивительно, как раса, будто на невидимой привязи, устремлялась вперед, глядя своим коллективным взглядом в ослепительно яркое будущее, все еще скрытое за отдаленным горизонтом. Лорд-правитель вернулся мыслью и взглядом на скалу. Не глядя на Неллиана, он спросил:"Что он имел в виду, когда сказал, что мой сын лорд Крег должен проверить возможность предательства в своем окружении?»
Неллиан пожал плечами."Вы слышали это? Мне можно не говорить, что мальчик окажется в серьезной опасности, если кое-кто услышит о его словах. Откровенно говоря, я не знаю, где он получает информацию. Но у него очень хорошее представление о дворцовых интригах и политике.
Он очень скрытен.»
Лорд-правитель нахмурился. Скрытность он мог понять. Люди, слишком много знающие о делах других людей, имеют обыкновение умирать неожиданно. Если мутант действительно знает, что в ход марсианской войны вмешалось предательство, даже намек на такое знание означает его гибель. Правитель колебался. Потом:» А что это он говорил о космических кораблях с водой, взрывающихся перед посадкой? Что он знает о таких вещах?"Теперь настала очередь другого колебаться. Наконец Неллиан сказал:» Он говорил об этом несколько раз.Несмотря на всю свою осторожность, мальчик тоже нуждается в товарище, он так хочет произвести впечатление, что сообщает свои мысли людям, которым доверяет. Вроде меня.» Ученый украдкой взглянул на лорда-правителя. «Естественно, я держу такую информацию при себе.
Я не занимаюсь политикой.» Великий человек слегка поклонился.» Я вам очень признателен за это»-, сказал он.
После небольшой паузы Неллиан продолжал: «Он много раз говорил о происшествии в храме Рахейнла при его рождении, когда четыре храма взорвались. Я узнал, что Джоквин рассказывал ему об этом. Джоквин оставил в своем имении тайный архив, к которому мальчик имеет доступ. Он трижды навещал главное имение после смерти Джоквина.»
Лорд-правитель смутно припомнил, что давал по просьбе Неллиана разрешение на эти поездки.
- Мне нет необходимости говорить,-продолжал Неллиан,- что у мальчика, в отличие от эмоционального состояния, вполне взрослый интеллект- на уровне 19 лет.
- Гм…м…м,- сказал лорд-правитель. Манеры его стали решительными. - Мы должны излечить его от этой слабости. Есть несколько методов.- Он улыбнулся, вспоминая.-На войне, когда мы хотим покончить со страхом солдата, мы подвергаем его повторяющейся опасности в сражении.
Конечно, он может быть убит, но если выживет, приобретет уверенность и храбрость. Точно так же оратор вначале тренирует свой голос, но только настоящее выступление дает ему уверенность.
Правитель задумчиво улыбнулся. «Пожалуй, на войну его не пошлешь.
Солдаты, к сожалению, считают мутантов дурным признаком.
Публичные выступления - можно наметить его в один из отдаленных храмов. Одетый в одеяние ученого, он сможет читать ежедневную службу, вначале лишь наедине с атомными богами, потом в присутствии ученых, посвященных и младших и наконец перед публикой. Я прикажу, чтобы подготовку начали завтра же. Ему совсем не обязательно жить в храме. Примерно через год мы отведем ему отдельную резиденцию и закрепим за ним привлекательных рабынь. Я отберу кротких, мягких девушек, которые не будут пытаться управлять им. Я их сам отберу и хорошо поговорю с ними.
И добавил: «Позже их можно будет продать в отдаленные районы».
Лорд-правитель помолчал и пристально взглянул на Неллиана. «Что вы думаете о таком начале?»
Ученый кивнул. «Прекрасно, прекрасно. Я рад, что вы лично заинтересовались мальчиком.»
Лорд-правитель был доволен. «Будете сообщать мне о нем раз в три месяца.»
Он уже отворачивался, когда взгляд его остановился на чем-то полускрытом в кустах на краю скалы. «Что это» - спросил он.
Неллиан выглядел смущенным. «Это… гм… это… прибор, сооруженный Джоквином.»
Замешательство ученого удивило правителя. Он подошел ближе и взглянул. И увидел металлическую трубу, уходящую вниз. Трубу почти совершенно скрывали лианы, но кое-где на склоне ее можно было разглядеть.
Правитель все еще рассматривал трубу, когда из нее послышался хриплый женский голос: «Целуй меня, целуй меня снова.»
Лорд-правитель прикрыл травой открытый конец трубы и встал. «Будь я… - начал он. - Подслушивающее устройство, другой конец размещен где-то в месте свиданий.»
Неллиан сказал: «По другую сторону еще одна.» Лорд-правитель хотел уже уйти, как заметил возле трубы блокнот. Он поднял его и просмотрел.
Страницы чистые. Вначале он удивился, но потом увидел траве бутылочку чернил и ручку.
Теперь он по-настоящему заинтересовался. Взяв бутылочку, он вытащил пробку. Сначала он разглядывал чернила, потом понюхал. Наконец с улыбкой закрыл бутылочку и поставил ее в траву.
Спускаясь, он думал: «Джоквин был прав. Мутант может быть нормальным, даже сверхнормальным.»

7

К этому времени Марсианская война велась уже два года и оказалась наиболее дорогостоящей из всех войн. С самого начала, еще на стадии планирования, она вызвала невероятный накал страстей. Воевать или не воевать - три года назад этот вопрос расколол правительство на две враждующие группы. Лорд Крег Линн, отец Клэйна, сын лорда- правителя и главнокомандующий экспедицией, был с самого начала и полностью против войны.
Он прибыл в город с Венеры три года назад в своей личной космической яхте в сопровождении почто всего штаба. И затем целые месяцы спорил со своей семьей и различными влиятельными патронами.
- Пришло время империи прочно стоять на всех своих границах, - говорил он слушателям. - Из города-государства мы превратились в государство, охватывающее всю Землю, за исключением некоторых горных территорий. Четыре из одиннадцати островных континентов Венеры - наши союзники. И нам не нужно беспокоиться из-за обитаемых спутников Юпитера, потому что они населены варварами. Марсиане, правда, управляют своей планетой по своим диким обычаям, но будет разумно оставить их в покое. Племена, завоеванные ими, постоянно восстают, и марсиане все время заняты. Поэтому они для нас не опасны, а это должно стать нашим единственным соображением по поводу всех следующих войн.
Если сообщения верны, многие патроны и рыцари были убеждены его доводам. Но увидев, что лорд-правитель склоняется к войне, они тут же изменили свои взгляды, по крайней мере публично.
Жена лорда-правителя Лидия и лорд Тьюс, сын Лидии от предыдущего брака, особенно настаивали на вторжении. Их аргумент, постепенно ставший и аргументом лорда-правителя, заключался в следующем:
марсиане сами обрекли себя на войну, полностью отказываясь от торговых и иных сношений с остальной частью Солнечной системы. Кто знает, какие планы они вынашивают, какие армии тайно готовят, сколько космических кораблей строится на планете, которая свыше десяти лет не допускает посетителей извне?
Аргумент убедительный. Сухое предположение лорда Крега, что, возможно, метод, использованный империей при вторжении на венерианский остров Кимбри, вызвал такое отношение марсиан, не убедило сторонников войны. Метод был простой и безотказный.
Кимбри, подозрительное племя, в конце концов согласилось принять посетителей. И очень забеспокоилось, когда в течение несколько месяцев около тридцати тысяч дюжих молодых мужчин прибыли в одиночку и группами. Беспокойство оказалось оправданным. Однажды ночью посетители собрались в трех главных городах кимбрийцев и одновременно напали на центры управления. К утру было перебито около ста тысяч венериан и остров был захвачен.
Этой экспедицией командовал лорд Тьюс. По настоянию его матери устыдившийся патронат проголосовал за триумф для лорда Тьюса.
Естественно, что группа Лидии-Тьюса рассматривала высказывания Крега как результат зависти. Одни говорили, что такие слова недостойны такого выдающегося человека. Другие - что собственные его войны велись неудачно. Некоторые заходили так далеко, что вообще не верили в боевые качества линнских армий, возглавляемых лордом Крегом, и тут же добавляли, что он просто трус.
Для лорда Крега, упорно придерживавшегося своего мнения, величайшим шоком оказалось открытие, что его собственная жена Таня поддерживает его противников. Он так рассердился, что тут же послал ей приказ о разводе. Леди Таня, которая поддерживала партию войны, только чтобы ускорить карьеру мужа, испытала сильнейшее нервное потрясение. Неделю спустя она частично оправилась, но состояние ее духа явно показывает тот факт, что она приехала в лагерь мужа на окраине города. И в обеденный час, на виду у сотен высших офицеров, на четвереньках подползла к нему, умоляя взять ее обратно. Изумленный Крег ввел ее в ближайшую дверь, и они помирились.
С этого времени леди Таня изменилась. Высокомерие ее исчезло. Она отошла от политической деятельности и посвятила себя дому. Ее гордая ослепительная красота перешла на стадию просто хорошей внешности.
Заботливая жена поцеловала на прощанье мужа в начале весны и смотрела, как его остроносая яхта взлетела, чтобы присоединиться к космическому флоту, ожидающему на другой стороне Земли вылета к Марсу.
Космические корабли, подобно другим известным с легендарных времен инструментам, транспорту и оружию войны, имеют свои ограничения.
Они самое быстрое средство сообщение, доступное человеку, но насколько быстрое, никто не знал. Во время вторжения на Марс считалось, что космические корабли противника способны развивать огромную скорость в тысячи миль в час в безвоздушном пространстве.
Поскольку полет к Марсу требовал от 40 до 100 дней, в зависимости от взаимного расположения планет, самое короткое расстояние расценивалось в миллион миль.
Ученые подозревали, что это число не соответствует действительности.
Если оно верно, то звезды должны быть удалены на сотни миллионов миль. Это казалось настолько невероятным, что многие сомневались в способностях и знаниях храмовых ученых.
Космический корабль длиной в 150 футов мог перевезти 200 человек и не больше в полете на Марс, длящемся 60 дней. В корабле больше места, но не хватило бы воздуха. Воздух очищался, но до определенного предела.

200 человек в корабле, столько вез каждый транспорт в первом флоте.
Всего во флоте было 500 кораблей. Назначением его служила большая пустыня, известная как Киммерийское море. По краю этой пустыни проходил канал шириной в милю, и на сотни миль по обе стороны канала тянулась зеленая растительность, питаемая тысячами крошечных распределительных каналов. Ослин, один из пяти крупнейших городов марсиан располагался в большой долине в пункте, где канал извивался как река.
В определенном смысле каналы и были реками. Весной вода по ним перемещалась с севера на юг, постепенно замедляясь, и к середине лета совсем останавливалась. Население Ослина превышало миллион. Его падение означало бы сильнейший удар по марсианам и давало большие выгоды завоевателям.
Флот достиг Марса в установленное время; лишь один корабль не появился в точке встречи за 48 часов ожидания. В полночь на второй день корабли группами по 10 устремились к каналу и городу. Была избрана площадка примерно в пяти милях от пригорода, и один за другим линии кораблей выстраивались среди кустарников и открытых полей. Они немедленно начали разгружаться; были выгружены войска, большая часть лошадей, оборудование и запас пищи.
Это были опасные 6 часов. Разгружающиеся корабли весьма уязвимы для нападения особого типа судов, снабженных длинными металлическими таранами, которые легко разрывают тонкие металлические пластины, из которых сооружены корпуса космических кораблей. Для атакующего корабля застать транспортник в воздухе означало неизбежную удачу.
Атакующий, приблизившись сбоку, ударял и переворачивал транспорт.
Поскольку на верхней стороне транспортника не было двигательных труб, поддерживающих корабль в воздухе, он обычно падал как камень.
Периодические попытки установить двигатели сверху или внизу корабля вызывали радиоактивные ожоги у экипажей и пассажиров, и никакое количество свинцовых прокладок, казалось, не спасает от этого.

6 часов прошли без нападения. Примерно за два часа до рассвета армия начала двигаться вдоль канала по направлению к городу. Через час авангард поднялся на холм, за которым лежала большая долина, а за ней
- Ослин. Солдаты остановились, осадив коней. К лорду Крегу был отправлен курьер с невероятным сообщением. В долине расположилась марсианская ария, такая огромная, что ее палатки и сооружения терялись в дымке расстояния.
Командующий выехал вперед, чтобы самому увидеть неприятеля.
Сопровождавшие утверждали, что он был совершенно спокоен. Но надежды на легкую быструю победу рассеялись в это мгновение. Впереди стояла основная марсианская армия численностью в 600 тысяч человек.
Ею командовал сам король Винатгин.
Лорд Крег уже решил атаковать немедленно, когда небольшой вражеский флот пролетел над холмами, осыпав стоявших там дождем стрел и ранив около 500 солдат. Главнокомандующий остался невредим, но противник знал слишком много. Лорд Крег быстро отдал необходимые распоряжения.
Цель его была простой. Король Винатгин и его штаб, несомненно, знали о приближающемся нападении. Но одно дело иметь информацию, совсем другое - передавать ее в огромную, разбросанную по широкой долине армию. Это была единственная причина, ставившая под сомнение исход сражения. Марсиане численно превосходили атакующих в 6 раз. Оборона вначале была неуверенной, но затем укрепилась . Позже стало известно, что марсиане потеряли сто тысяч убитыми и ранеными, но в маленькой линнской армии 30 тысяч было убито, ранено и пропало без вести. И когда к полудню не удалось продвинуться вперед, лорд Крег приказал отступать с боем.
Но беды еще не кончились. Когда его войско растянулось вдоль канала, пятитысячный кавалерийский отряд ударил в тыл, отрезал армию от лагеря и повернул отступающих в сторону пустыни.
Наступление темноты спасло армию от полного уничтожения.
Отступление длилось до полуночи, только потом солдаты смогли лечь и уснуть. Но для лорда Крега отдыха не было. Он связался с флотом, ожидающим в космосе. Осторожно приземлилось сто кораблей, выгрузив добавочное оборудование и рационы. Ожидалось, что корабли подвергнутся нападению, однако этого не произошло, и им удалось благополучно взлететь до рассвета. И слишком быстро защитная темнота сменилась ярким дневным светом.
Привезенные запасы помогли выдержать этот день. Вражеская армия теснила их час за часом, но лорду Крегу было ясно, что король Винатгин использует свои силы неумело. Наступление велось неулюже и нерасторопно. Врага удалось перехитрить, и к вечеру, оставив защитный кавалерийский заслон, линнская армия оторвалась от противника.
Ночью удалось отдохнуть, и лорд Крег снова нечал надеяться. Он понял, что в случае необходимости сумеет погрузить свои силы и убраться с планеты без дальнейших потерь. Это была соблазняющая перспектива.
Она соответствовала его убеждению, что марсианская война не имеет шансов на успех.
Но он неохотно осознал, что возврат линнской армии невозможен. Его будут считать несостоявшимся полководцем. Ведь в конце концов он выбрал место нападения, хотя и не одобрял кампанию в целом. И еще одно. Могли подумать, что он, противившийся войне, сознательно проиграл сражение. Нет, он, несомненно, не мог возвращаться в Линн. К тому же в любом случае нужно ждать, когда второй флот доставит через две недели еще сто тысяч человек.
Две недели? На четвертый день тонкие нити распределительных каналов начали пересыхать. К вечеру солдаты увязли в песке. Впереди, насколько хватал глаз, расстилалась красная пустыня. На восток примерно в 19 днях пути находился другой канал, но лорд Крег и не думал о таком опасном путешествии. 70 тысячам человек нужно много воды.
Впервые в своей военной карьере Крег оказался отрезанным от воды.
Положение стало угрожающим, когда одиннадцать из двенадцати космических кораблей, посланных за водой, взорвались при приближении к лагерю и залили пустыню и несчастных, оказавшихся под ними, кипятком. Один корабль приземлился, но вода в нем закипела, и его удалось спасти, только срочно выпустив эту воду в песок.
Почти сварившийся командир с трудом выбрался из рубки и доложил лорду Крегу: «Мы выполнили ваш приказ, сэр. Выбросили почти все оборудование и погрузились в канал, используя корабль как танкер.
Вода немедленно начала греться.»
Он выругался. «Это проклятые водяные боги, которым поклоняются марсиане.»
- Чепуха, - ответил Крег. И приказал отвести командира на его собственный корабль под арестом.
Тщетная предосторожность. У других солдат появилась та же мысль.
Марсианские боги заставили воду кипеть, поэтому корабли и взорвались. Лорд Крег в горячей речи, обращенной к легионам, указал, что ничего не произошло с водой в обычных баках остальных кораблей.
Его прервал голос: «Почему же тогда не привезти в них воду?»

Предыдущая страница 2 Следующая страница


3 Альфред Ван Вогт

Солдаты подхватили это замечание, и после этого не имело смысла отвечать им, что нельзя рисковать флотом.
На седьмой день армия начала испытывать жажду. Лорд Крег понял, что не может ждать прибытия второго флота. Он начал осуществлять план, о котором подумал еще тогда, когда выбрал Ослин для нападения.
Ночью он вызвал свои двести кораблей и погрузил в них армию, почти по 350 человек на корабль. Он предполагал, что шпионы марсиан надели мундиры мертвых линнских солдат и кружат вокруг лагеря. И поэтому не сообщал пункты назначения до вылета кораблей.
План его был основан на наблюдении, которое он сделал, когда юношей посетил Марс. Во время путешествия по каналу в Ослин он приметил город Магга. В этот город, расположеный в труднодоступных горах, можно было пройти по четырем узким дорогам, которые легко защитить. Двадцать лет назад в нем был гарнизон. Но лорд Крег справедливо решил, что легко справится с этим гарнизоном, если тот не усилен. Был и еще один благоприятный фактор, хотя при принятии решения Крег о нем не знал. Король Винатгин не поверил полученной информации, что ему противостояла главная экспедиционная армия Линна. Ежечасно ожидая высадки больших сил, он удерживал свое войско у Ослина.
Маггу захватили вскоре после полуночи. К утру войска были готовы к осаде. Воды было множество. Когда неделю спустя прибыл второй флот, он тоже высадился в Магге, и экспедиция была спасена.
Даже сторонники лорда Крега не сумели оценить его оборонительную победу. В Линне видели только, что армия была зажата в маленьком городке и казалось обреченной. Даже лорд-правитель, захвативший в свое время много считавшихся неуязвимыми позиций, приказал тайно проверить утверждение сына, что войско в безопасности.
Армия оставалась в Магге все лето и зиму. Весь год она подвергалась осаде, а лорд Крег упрямо требовал у патроната еще 200 тысяч человек.
Патронат отказывался слать войска на верную гибель. Однако лорд- правитель наконец понял, что положение Крега прочное, и лично потребовал посылки подкреплений. В тот день, когда лорд-правитель задумчиво спускался из убежища своего внука-мутанта, на пути в Марс находилось еще 4 легиона.

8

Лорд-правитель не очень удивился, когда две недели спустя Неллиан передал ему письмо от Клэйна. В письме говорилось:
Моему деду почтеннейшему лорду-правителю
Я крайне сожалею, что не справился со своими эмоциями, когда вы пришли ко мне. Позвольте заверить, что я горжусь оказанной мне честью и что ваше посещение изменило мое мнение относительно многих предметов. До вашего прихода в Орлиное гнездо, я не считал, что у меня есть обязательство перед семейством Линнов. Теперь я решил поддержать имя Линнов, которое вы сделали великим. Приветствую вас, мой высокодостойный дед, величайший из живших когда-либо людей.
Ваш восхищенный и скромный внук Клэйн.
В письме содержались мелодраматические нотки, и лорд-правитель не мог согласиться с утверждением, что он величайший из людей. Он даже не второй, хотя, может быть, и третий.
«Мой мальчик, - подумал он, - ты забыл моего дядю, полководца из полководцев, и его противника, яркую личность, кому в двадцатилетнем возрасте была присужден триумф и которому в еще более раннем возрасте официально было разрешено пользоваться титулом „великий".
Я знал их обоих и знаю, чего я стою.»
Тем не менее письмо было приятно лорду-правителю. Но оно и удивило его. В нем был некий подтекст, будто решение было принято человеком, обладающим властью и правом принимать решения.
Он отложил письмо в раздел семейной корреспонденции и начал новый подраздел - «Клэйн». И забыл о нем. Но неделю спустя вспомнил, когда жена показала ему два послания, одно адресованное ей, второе, незапечатанное, - лорду Крегу на Марсе. Оба послания были от Клэйна.
Лидия забавлялась.
- Тебя здесь кое-что заинтересует, - сказала она. Лорд-правитель прочел адресованное ей письмо.
Моей благородной бабушке. Достопочтимая леди, чтобы не обременять своими просьбами вашего мужа, моего деда, почтительно прошу вас отправить письмо обычной почтой моему отцу лорде Крегу. В нем молитва, которую я прочту на следующей неделе в храме, молитва о даровании победы над марсианами. В следующей почте моему отцу будет послана металлическая капсула, освященная на этой церемонии прикосновением богов металлов Радия, Урана, Плутония и Экса.
Почтительнейше ваш Клэйн.
- Ты знаешь, - говорила Лидия, - получив это, я сначала не поняла, кто такой Клэйн. Мне почему-то казалось, что он мертв. Напротив, он, похоже, вырос.
- Да, - с отсутствующим видом ответил лорд-правитель, - да, он вырос.
Он осматривал молитву, которую Клэйн посылал лорду Крегу. У него было странное чувство, что есть в этом что-то, чего он пока не понимает.
Почему письмо передается через Лидию? Почему не через него непосредственно?
- Ясно, - сказала леди Линн, - что поскольку будет посвящение в храме, письмо должно быть отослано.
Именно так, подумал лорд-правитель. Ничего не оставлено на волю случая. Они должны послать письмо. Они должны послать металл, освященный богами.
Но почему все же информация передавалась через Лидию? Он прочел молитву, на этот раз поражаясь ее обыкновенностьи. Такая заурядная, такая незначительная… Именно такие молитвы заставляют солдат думать, что они сражаются ради … слабоумных. Строчки располагались широко, и именно это заставило глаза правителя слегка сузиться.
- Что ж, - рассмеялся он, - я возьму письмо и сам отошлю его.
Придя к себе, он зажег свечу и подержал письмо нал огнем. Через две минуты между строками появилась запись, сделанная невидимыми чернилами. Шесть строк из тесно подогнанных слов между каждыми двумя строками молитвы. Лорд-правитель, поджав губы, прочел подробную, точную инструкцию. Это был план действий марсианской армии, не столько военный, сколько магический. Несколько раз упоминался взрыв храмов много лет назад.
В конце было оставлено место для его подписи. Он не стал -сразу подписывать, но в конце концов подписал, положил письмо в конверт и приложил большую государственную печать. Потом сел и подумал: Но почему Лидия?
В сущности не нужно было долго гадать о размерах предательства, которое преследовало легионы Крега в течение трех лет.
В такой семье, как наша, угрюмо думал лорд-правитель. Заговорщики договаривались здесь, в 60 футах под Орлиным гнездом, где ребенок богов прижимался ухом к трубе, слушал их слова и записывал невидимыми чернилами на страницах как будто пустого блокнота.
Лорд-правитель знал, что его жена бесконечно интригует за его спиной.
Он женился на ней, чтобы оппозиция была представлена в правительстве. Она была дочерью одной из благороднейших семей Линна; все взрослые мужчины этой семьи погибли, сражаясь на стороне Рахейнла. Двое из них были захвачены и казнены. Ей было 19 лет и она была замужем и имела сына, впоследствии лорда Тьюса, когда лорд- правитель организовал самый скандальный бракоразводный процесс и последующий вторичный брак в истории Линна. Лорда-правителя это не беспокоило. К тому времени он уже принял название города и государства как фамилию для своей семьи. Следующим шагом надо было залечить, казалось, неизлечимую рану, нанесенную гражданской войной. Этим шагом была женитьба на Лидии, и шаг это оказался мудрым.
Она служила клапаном для всех сжатых сил оппозиции. По ее действиям он узнавал о намерениях оппозиции. И шел ей навтречу, насколько это было возможно. Будто бы следуя советам жены, он привлек на свою сторону сотни способных администраторов, солдат и патронов, которые помогали ему управлять все возрастающим населением Земли и ее колоний. В последующие годы все больше и больше оппозиционных членов патроната поддерживали его законы. Они смеялись над ним из-за его привычки читать главные речи. Они высмеивали его любимые словечки: «Быстрее, чем сварить спаржу», «Слова изменяют мне, джентльмены», «Будем довольны синицей в руках». И другие. Но снова и снова они поддерживали его в интересах империи. И когда его агенты докладывали о готовящихся заговорах, дальнейшее расследование показывало, что в этих заговорах не участвует ни один влиятельный человек.
Не раз винил он Лидию за ее разнообразные дела. Она не могла не быть в оппозиции, как и он не мог, еще будучи юношей, не быть втянутым в водоворот политических амбиций своей группы. Ее убили бы сами оппозиционеры, если бы она показалась им слишком «нейтральной».
Нет, он не винил ее за действия в прошлом. Но этот случай был особым.
Огромные армии уничтожались, чтобы качества лорда Крега как полководца проигрывали в сравнении с лордом Тьюсом. Тут действовали личные интересы, и лорд-правитель понял, что пред ним серьезный кризис. Самое главное - спасти Крега. Но при этом не встревожить Лидию и остальных. Несомненно, у них есть возможность просматривать его личную переписку с Крегом. Посмеет ли он остановить их? Поступить так было бы неразумно.
Все должно казаться нормальным и обычным, или в испуге они могут предпринять попытку убить лорда Крега. Пока армии лорда Крега держатся, группа не будет делать решительных шагов.
Сумка с почтой для лорда Крега должна попасть в их руки, как и в предыдущих случаях. Есди письмо будет вскрыто, вероятно, будет предпринята попытка убить Клэйна. Следовательно, что?
Лорд-правитель разместил стражников во всех местах свиданий, окружив ими также основание Орлиного гнезда. Он вывесил такой приказ, чтобы оправдать появление стражников:
Мне надоело наталкиваться на бесстыдно целующиеся пары. Это не просто плохой вкус. Это настолько распространилось, что требуются решительные действия. Стражники будут сняты примерно через неделю.
Я рассчитываю на здравый смысл всех, особенно женщин, и надеюсь, в будущем такие спектакли не повторятся.
Неделя, чтобы защитить Клэйна до посвящения в Храме. Интересно было бы посмотреть, что станет этот мальчишка делать с металлом, но, конечно, его присутствие невозможно. В день посвящения лорд- правитель сказал Неллиану: «Я думаю, он должен поездить по Земле. Без всякого заранее намеченного маршрута. И инкогнито. И пусть выедет завтра же.»
С Клэйном все. Лорд-правитель также посетил лагерь солдат за пределами города. Для солдат это был неожиданно прекрасный день.
Правитель роздал миллион сестреций. Были организованы бега, состязания в скорости и в других видах спорта, и победители получили награды; и даже побежденные, которые честно боролись, получили значительные суммы.
Очень хороший день. Уезжая, лорд-правитель до самых городских ворот слышал приветственные крики. Потребуется несколько недель, если не месяцев, чтобы вызвать недовольство этих солдат.
Приняв все возможные меры предострожности, лорд-правитель отправил почту и стал ждать результатов.
Группа Лидии действовала быстро. Рыцарь опустошил почтовую сумку.
Рыцарь и патрон просмотрели каждое письмо, разложив их в две стопки.
Одна из стопок, большая, была снова помещена в сумку. Вторую рассматривал лорд Тьюс. Отобрав несколько писем, он передал их матери.
Лидия просматривала их одно за другим и протягивала те, которые нужно было распечатать, одному из двух рабов, искусных в обращении с химикалиями. Именно эти рабы распечатывали письма.
Седьмым из отобранных было письмо Клэйна. Лидия взглянула на надпись на конверте, увидела имя адресата, и губ ее коснулась легкая улыбка. «Скажите мне, - проговорила она, - может, я ошибаюсь, но разве в армии карлики, мутанты и другие уроды не считаются дурным предзнаменованием?»
- Именно так, - ответил один из рыцарей. - Увидеть одного из них накануне битвы значит проиграть ее. Иметь дело с одним из них значит потерпеть неудачу.
Леди-предводительша улыбнулась. «Мой благородный муж не интересуется такими психологическими феноменами. Нужно проследить, чтобы армии стало известно, что лорд Крег получил письмо от своего сына-мутанта.»
Она бросила письмо в сумку. «Я уже читала его.» Три четверти часа спустя курьер был на пути к кораблю. - Ничего важного, - сказала Лидия сыну. - Твой отчим, по-видимому, занимается только сохранением морали во дворце.
Лорд Тьюс задумчиво сказал: «Хотел бы я знать, зачем ему понадобилось подкупать охранный легион.»
Еще более удивили заговорщиков события следующего дня, когда лорд- правитель объявил объединенное заседание обеих палат патроната. Как только об этом было объявлено, леди Лидия отправилась к мужу с расспросами. Но великий человек покачал головой, улыбнулся и сказал без явной хитрости: «Моя дорогая, это будет приятным сюрпризом для всех. Ты должна позволить мне такие простые удовольствия.»
Заседание должно было состояться через несколько дней. К этому сроку шпионы Лидии не сумели ничего выяснить. И она, и лорд Тьюс встретились с отдельными лидерами патроната в надежде, что у тех может быть, как выразилась Лидия, «щепотка информации». Но поскольку ее самое искусно расспрашивали, ей стало ясно, что они были в таком же неведении, как и она. И вот, впервые за много лет, она сидела в своей ложе в патронате, не зная, что за повестка намечена.
Решающий момент наступил. Она видела, как ее муж прошел по проходу и поднялся на помост. В раздражении она схватила лорда Тьюса за рукав и яростно прошептала: «Что у него на уме? Вся эта история становится фантастической.»
Тьюс ничего не ответил. Лорд-правитель Медрон Линн начал с предписанного обычаем обращения:
- Благородные члены моей семьи, мудрые и щедрые лидеры патроната, благородные патроны и их достойные семьи, рыцари империи и их леди, почетные члены, представители доброго народа империи Линн, я с радостью объявляю вам о своем решении и не сомневаюсь в вашей единодушной поддержке…
Аудитория затихла. Лидия закрыла глаза, дрожа от раздражения. Слова ее мужа означали, что не будет споров, не будет обсуждения. Патронат формально ратифицирует решение, но на самом деле оно станет законом, как только правитель произнесет свои слова.
Тьюс наклонился к матери. «Обрати внимание, он не читает свою речь.»
Лидия не заметила этого. А следовало бы, с опозданием подумала она.
Ее шпионы среди домашней прислуги сообщали, что не нашли ни клочка бумаги, никакого черновика или набросков в частных помещениях лорда-правителя и в его кабинете.
На помосте Медрон Линн продолжал: - Нелегко человеку, ведущему подобно мне активную жизнь, осознать, что годы проходят. Но не может быть сомнения, что я старюсь, что физически я не так крепок сегодня, как был 10 лет или даже 10 месяцев назад. Пришло время подумать о наследнике, причем я имею в виду не только преемника, но и соправителя. Он будет соправителем, пока я остаюсь правителем, и станет единоличным правителем после моей отставки или смерти.
Размышляя об этом, я сообщаю вам с радостью, что назначаю на эту важную должность моего возлюбленного сына лорда Крега, чье долгое и честное служение империи в последние годы было подкреплено значительными военными достижениями.
Один за другим перечислил он успехи лорда Крега в его предыдущей карьере. Затем:
- Его первым большим достижением в Марсианской кампании, так злополучно начатой, стало спасение армии из тяжелого положения, когда по случайному совпадению в момент высадки ей противостояла намного превосходящая вражеская армия, в результате чего могло произойти небывалое поражение линнской армии. Почти чудом удалось ему привести свою армию в такое место, где она могла защищаться. А теперь мы уверены, что он одержит победу, которую у него вырвал случай два года назад.
Он помолчал, и пока Лидия слушала, открыв глаза и осознавая глубину своего поражения, сказал твердо:
- На своего сына лорда Крега я возлагаю совместное со мной управление Линнской империей и даю ему титул лорда-правителя. Этот титул не подчинен моему, как лорд Крег не подчинен мне, за исключением границ, связанных с подчинением сына отцу.
Лорд-правитель снова помолчал и улыбнулся странной бледной улыбкой на своем угрюмом лице, потом продолжал:
- Я знаю, что вы вместе со мной будете радоваться этому счастливому известию и быстро утвердите - я надеюсь, сегодня же - это назначение, так чтобы мой сын обладал всей властью накануне решающей битвы.
Он поклонился и сошел с помоста. Наступила тишина. Аудитории, казалось, требовалось время, чтобы понять, что он кончил. Но когда начались аплодисменты, они звучали яростно до тех пор, пока он не покинул мраморный зал.

9

Лорд Крег читал письмо Клэйна с хмурой улыбкой. Он понял, что молитва была использована мальчиком, чтобы замаскировать более важное сообщение, и необходимость такой уловки удивила его. Она придавала вес документу, с которым обычно такие планы не связываются.
Важной особенностью плана было то, что он требовал лишь незначительных изменений в расстановке войск. Целью плана была атака. Но добавлялся невероятный психологический фактор. В пользу плана говорил взрыв одиннацати космических кораблей с водой. Со времени взрыва прошло два года, но феномен так и остался необъясненным!
Крег долго размышлял над тем местом в письме, где утверждалось, что присутсвие армии короля Винатгина в Ослине не было случайностью, но было вызвано предательством. «Я просидел взаперти два года, - горько думал он, - сражаясь с превосходящими силами противника, потому что моя мачеха и ее толстяк сын стремятся к неограниченной власти.»
Он видел себя мертвым, а лорда Тьюса - наследником лорда-правителя.
Мысль эта казалась ему отвратительной. Он резко, решительно вызвал к себе храмового ученого, прикомандированного к армии, человека, известного своими знаниями Марса. «Как быстро движется в это время года вода по каналу Ослин?»
- Примерно пять миль в час, - был ответ. Крег обдумал это. Примерно 130 миль в марсианский день. Достаточно трети или даже меньше. Если посвященный металл бросить примерно в 20 милях к северу от города, эффект будет достигнут как раз в момент давно планируемого наступления. Никакого вреда не принесет такое незначительное изменение плана, успакоивал он себя.
Армия все еще готовилась к наступлению, когда с Земли пришла новость, что Крег назначен лордом-соправителем. Новый правитель Линнской империи сообщил об этом в скромно сформулированном коммюнике и тут же удивился результату. Куда бы он ни шел, солдаты встречали его приветственными криками. Служба безопасности уже доносила ему, что войска ценят то хладнокровное мастерство, с каким он вывел армию из западни после первой высадки. Но теперь он чувствовал себя объектом личного преклонения.
В прошлом он изредка встречал офицеров, вызывавших у подчиненных дружеские чувства. Впервые он сам вызывал их. И сразу оказались оправданными годы тяжелой полевой жизни, напряженная работа среди множества измен. Как друг и старший товарищ, как главнокомандующий и собрат по оружию, лорд-соправитель Крег Линн в день наступления обратился к своим людям со специальным посланием.
Солдаты Линна! День и час победы близок. У нас достаточно сил и вооружения для достижения любой цели. В эти мгновения перед решающей битвой вспомним еще раз, что цель победы - объединенная Солнечная система, один город и одна вселенная. Наша цель - немедленный и полный успех. Но помните: победа всегда результат несгибаемой целеустремленности, соединенной с искусством бойцов.
Поэтому прошу вас: ради вашей жизни и нашей победы стойте на месте прочно и,когда можете, идите вперед. Как солдаты, мы посвятили себя с самыми чистыми и правдивыми намерениями атомным богам и победе.
Каждому из вас желаю успеха.
Крег Линн, лорд-соправитель.
Исход второй битвы при Ослине никогда не вызывал сомнения. В утро битвы жители города, проснувшись, обнаружили, что канал шириной милю и все мелкие каналы заполнены кипятком. Пар густыми облаками поднимался над городом. Он скрывал космические корабли, опускавшиеся прямо на улицы. Он скрывал солдат, выгружавшихся из кораблей. К середине утра солдаты короля Винатгина начали сдаваться в таких количествах, что королевская семья не могла бежать. Монарх, плача от стыда, попросил защиты у линнского офицера, который под охраной отвел его к лорду-соправителю. Побежденный король упал к ногам Крега и затем, помилованный, но закованный в цепи, стоял, как пленник, на холме рядом с победителями и смотрел на крушение военной мощи Марса.
Через неделю сдались все крепости, кроме одной, в далеких горах, и Марс был завоеван. В разгар триумфа в сумерках одного дня отравленная стрела вылетела из тени здания в Ослине и пронзила лорда Крега. Он умер через час в страшных мучениях, а убийца так и не был найден. Когда три месяца спустя известие о его смерти достигло Линна, обе стороны действовали быстро. Лидия приказала убить двух рабов, знатоков химии, и курьера через несколько часов после известия о победе Крега. Теперь же она послала убийц к двум рыцарям и патрону, помогавшим ей вскрывать почту. Одновременно она велела Тьюсу покинуть город.
Когда солдаты старого лорда-правителя явились, чтобы арестовать его, предупрежденный молодой человек уже находился на борту своего космического корабля. Его бегство вызвало первый приступ ярости у правителя. Он решил отменить свой визит к Лидии. Медленно тянулся первый день, и постепенно в нем крепло мрачное восхищение женой: он понял, что теперь, после смерти Крега, не может разорвать с ней отношения. Он решил, что не она организовала убийство Крега. Какой- нибудь испуганный приверженец, боясь за себя, действовал на свой страх и риск; а Лидия, прекрасно понимая ситуацию, лишь постаралась смягчить его. Для империи разрыв с ней мог бы оказаться роковым.
Когда она со свитой явилась, чтобы выразить ему соболезнование, он уже принял решение. Лорд-правитель со слезами на глазах взял ее за руку.
- Лидия, - сказал он, - для меня это ужасный момент. Что ты предлагаешь?
Она предложила объединить государственные похороны и триумф. Она добавила:"К несчастью, Тьюс болен и не сможет присутствовать.
Похоже, что болезнь удержит его долго.»
Лорд-правитель понял, что она смиряет свои честолюбивые устремления относительно Тьюса, по крайней мере на время. Это была большая уступка, и не необходимая ввиду его решения замять все дело.
Он наклонился и поцеловал ей руку. На похоронах они рядом шли за гробом. И поскольку мозг его мучился сомнениями относительно будущего, он продолжал спрашивать себя:"Что теперь?» Это была агония нерешительности, сознания ограниченных возможностей стареющего человека.
Он все еще рассуждал об этом, когда взгляд его упал на мальчика в траурном одеянии ученого. Мальчик шел рядом с Неллианом, и это позволило правителю узнать его. Клэйн.
Лорд-правитель шел за сверкающим гробом, в котором лежал его мертвый сын, и впервые за последнее время боль его слегка отступила; он задумался. Как будто особенно надеяться на мутанта нельзя. И все же он вспомнил слова Джоквина о том, что мальчику нужно дать возможность вырасти. «Тогда он себя покажет», - говорил покойный ученый. Он предсказывал, что Клэйн «займет свою нишу в линнском зале славы.»
Медрон Линн угрюмо улыбнулся. Обручение мальчика должно продолжаться. Нужно распорядиться об эмоциональной добавке.
Хотя Клэйн едва достиг половой зрелости, вероятно, пора ему узнать, что женщины представляют собой клубок эмоций, опасный, но восхитительный. Опыт общения с женщинами поможет ему достичь физического и душевного равновесия, иначе его существование станет односторонне интеллектуальным.

10

- Семья Деглет, позже переименованная в Линн, - говорил Неллиан своему ученику лорду Клэйну Линну, - вступила в банковское дело около 150 лет назад.
Стоял теплый летний день спустя несколько недель после похорон лорда Крега. Учитель и ученик сидели под большой смоковницей во дворе имения, унаследованного Клэйном от Джоквина. Четырнадцатилетний мальчик, не отвечая, приподнялся со своего сидения. Он смотрел на дорогу, которая вела в Линн, расположенный в 80 милях. На горизонте виднелось облачко пыли, один раз солнце блеснуло на металле.
Возможно, повернулось колесо, но было еще слсшком далеко, чтобы разглядеть подробности.
Клэйн понял это и сел, а слова его были ответом на слова Неллиана.
«Разве не правда, что основатель семьи сидел на углу улицы и давал прохожим деньги в обмен на заклад - драгоценности и кольца?»
- Я считаю, - ответил старый ученый, - что ваш предок был проницательным ростовщиком и знал толк в благородных металлах и драгоценных камнях. Постепенно он завел свое дело.
Мальчик хихикнул. «Однокомнатное деревянное сооружение, очень плохо защищающее от дождя и холода.»
- И все же это был собственный дом, - сказал учитель, - с которым связано представление об определенном достоинстве. История говорит, что позже, когда он смог покупать рабов, он построил себе несколько домов, разнообразных по размерам, и проводил в каждом по одному дню, переодеваясь соответственно. Так он в разные дни недели встречался с разными слоями населения. В один он, сидя на деревянной скамье, ссужал деньги работнику, в другой имел дело с рыцарской семьей, которая закладывала свои земли и замки, чтобы продолжить вести жизнь, которую им не позволяли их средства. Ваш предок понял неразумность такой ложной гордости и с ледяной объективностью использовал ее в своих целях. Вскоре он владел большим количеством домов и имений и имел врагов, которые неразумно закладывали свою собственность, чтобы на месяц-два оттянуть выплату долгов. - Неллиан помолчал и вопросительно взглянул на своего ученика. Потом сказал: - Выражение вашего лица свидетельствует, что вы задумались над моими словами, молодой человек.
Клэйн молчал, слегка покачивая головой. Наконец он сказал:"Я дуамю о гордости, которая послужила причиной падения многих семей и империй.» - Он вспомнил свою собственную склонность к оцепенению в присутствии некоторых людей. Может, так он выражал свою гордость?
Он объяснил это Неллиану. «Как я понимаю, я сохраняю тем самым самоуважение, как будто мной овладело что-то внутри меня. При таких обстоятельствах я могу жалеть себя, но не стыдиться.»
Он покачал головой, потом вспомнил и посмотрел на зеленые холмы, где в облаке пыли теперь постоянно блестел металл. Но разобрать все еще ничего было нельзя, и Клэйн сказал:"Я думаю, раньше это случалось со мной так часто, что теперь я с собой не справляюсь.»
- Но вы с каждым разом все лучше владеете собой, - быстро возразил Неллиан.
- Это верно. - Мальчик кивнул и оживился. - Я как солдат, который с каждой битвой все больше становится ветераном. - Он нахмурился. - К несчастью, есть войны, в которых я еще не участвовал.
Неллиан улыбнулся. «Вы должны продолжать преодолевать ограниченные препятствия, как вы давно решали с Джоквином. И - все об этом свидетельствует - такова же политика вашего деда.»
Клэйн взглянул на него сузившимися глазами. «Почему мой дед стал этим заниматься - с недавнего времени?»
Длинное морщинистое лицо учителя насмешливо улыбалось. «Это вполне закономерно.»
- Закономерно? - Ваш статус после провозглашения вашего отца лордом- соправителем соответственно изменился.
- Ах, это! - Клэйн пожал плечами под свободной храмовой одеждой. - Но это не имеет практического значения. Как мутант, я в своей семье подобен горбуну, которого терпят из-за кровного родства. Когда я вырасту, смогу интриговать за сценой. В лучшем случае я смогу выполнять роль посредника между храмами и правительством. Мое будущее стереотипно и стерильно.
- Тем не менее, - возразил Неллиан, - у вас как у одного из троих сыновей лорда-соправителя Крега Линна имеются законные права в правительстве, и вам придется ими воспользоваться, хотите вы этого или нет. - Он сварливо закончил: - Позвольте сказать вам, молодой человек, что если вы пренебрегаете своими правами, мы с Джоквином зря тратили на вас время. В бесконечной Линнской империи вы либо будете жить в соответствии со своим рангом, или погибнете от руки убийцы.
Мальчик холодно сказал: «Старик, продолжайте урок истории.»
Неллиан улыбнулся. «В другой манере, но ваши перспективы напоминают перспективы вашего предка, о котором мы говорим. Вы презренный мутант. Он был презренный ростовщик. Разумеется, вы понимаете, что перед ним стояли не меньшие, если не большие препятствия, чем перед вами. И все же, мой мальчик, мы говорим о человеке, который основал семью Линн. Когда вы заглядывете вперед, вы видите только трудности. Оглядываясь назад на его карьеру, мы видим, как просто все было для храброго человека, действовавшего среди неразумных людей. Видите ли, благородные семьи, занимавшие у него деньги, лишь старались как можно дольше сохранить видимость. И, конечно, когда истекал срок, они винили не себя, а коварного молодого Гована Деглета. Но тот лишь нанимал добавочных телохранителей и отнимал у должников имущество. К тридцати годам он был уже настолько богат, что смог взглянуть на почти разоренные семьи патронов в поисках невесты. Его предложение потрясло патронов до глубины их аристократических душ. Но патрон Сеппер был человек, считавшийся с реальностью. Чтобы спасти себя от гибели, он организовал брак своей прекрасной дочери Пиккарды Сеппер с презренным ростовщиком. И она делила его постель и рожала ему детей, хотя всю жизнь не любила их. Она называл их, включая вашего прапрадеда, „рабьим отродьем".
Тонкое лицо мальчика исказилось в циничной усмешке. «Если она была так настроена, думаю, что дети были не его. Вспомните, Неллиан, в своем убежище во дворце я годами был свидетелем любовных свиданий самых известных придворных дам. Внешне все они респектабельны, все замужем, но переходили от одной связи к другой. Не раз я слышал признания, что ребенок, которого носит дама, совсем не от ее мужа.
Конечно, неважно, являемся ли мы, Линны, прямыми потомками Гована Деглета. Мы унаследовали его деньги, а связи Сеннета дали благородство. Но»…- он пожал плечами.
Неллиан улыбнулся. Гован знал аристократок и их мораль. Он все время следил за женой; будучи страстной женщиной, она вскоре поняла, что единственным источником для нее является муж. История утверждает, что он был счастливым и довольным мужем.
Ученый встал. «Молодой человек, - сказал он, - я думаю, пора прекратить урок. Через несколько минут здесь будет ваш дед лорд- правитель…»
- Мой дед! - Клэйн, дрожа, вскочил. Мгновенно самообладание покинуло его. Крайним напряжением овладев собой, он спросил: - Чего он хочет?
- Он везет с собой несколько недавно захваченных на Марсе девушек.
Они будут вашими любовницами. Мне сказали, что девушки очень хорошенькие.
Он замолчал. Клэйн его не слышал. Для Клэйна слова Неллиана превратились в бессмысленные звуки, а потом…
Чернота! Позже, может быть, в тот же вечер, он осознал себя. Он лежал на полу в своей спальне. Из постели на него смотрела испуганная девушка. Она истерически говорила:"Не хочу. Убейте меня. Но он ненормальный. Я не хочу!»
Откуда-то вне поля зрения Клэйна донесся холодный голос лорда- правителя:"Выпорите ее. Четыре хлыста. Но не калечьте.»
Когда в следующий раз Клэйн пришел в себя, девушка склонялась над ним:"Бедный! Тебе так же плохо, как мне. Иди в постель. Придется пройти через это.»
Жалость в ее голосе снова вызвала его беспамятство. Жалости он не выносил.
Он чувствовал, что проходило время. У него было несколько любовных видений, которые казались нереальными. В этих видениях он был яростным и ненасытным, а девушка робкой и нежной.
Потом другие видения. Появилась другая девушка. Он слышал слова Неллиана:"Поразительно! Я не знал, что у мужского тела такие огромные возможности для любви.»
Но все это было как сон. Он узнал, что первую девушку зовут Селк. Имя второй он так и не узнал, не узнал имена других и даже не был уверен, что они, эти другие, были.
Потому что вскоре ему нужна была только Селк. В этот момент он достиг наибольшей остроты сознания. Его поучал дед; одну из фраз деда он запомнил навсегда. Дед сказал:"Мой мальчик, если ты настаиваешь, чтобы была только она одна, тогда тебе придется приспособиться к ее возможностям…»
Клэйн смутно припомнил, что согласился с лордом-правителем. Он приспособится.
Он полностью пришел в себя за обедом с Неллианом. Клэйн остановился, поднеся ложку ко рту. Что-то в нем привлекло внимание ученого, потому что тот спросил:"Что, Клэйн?»
Мальчик кивнул. «Я хотел бы продолжить разговор, начатый в тот день,
- сказал он, - о моем предке Говане. Что было с его детьми?»
Неллиан облегченно вздохнул и мысленно продиктовал письмо лорду- правителю: «Ваше превосходительство, - молча сочинял он. - Через год и восемь месяцев лорд Клэйн оправился от эмоционального шока, вызванного знакомством с женщиной. Мозг действительно странный инструмент.»
Вслух он сказал:"Ваш прапрадед Косан Деглет был банкиром и патроном. У него были отделения во всех главных городах..»
Историю семьи Деглет-Линн изучал и другой, более взрослый учащийся.

7 лет после убийства Крега лорд Тьюс прожил в Аваях на море.
У него было небольшое имение на главном острове архипелага, и после случившегося мать посоветовала ему избрать именно его для жительства, а не большие поместья на материке. Умный осторожный человек, Тьюс понял ценность совета. Если он хочет оставаться живым, его удел - власяница и пепел.
Вначале это был сознательный обман. В Линне Лидия напрягала мозг в поисках объяснения и в конце концов заявила, что ее сын устал от политики и уединился, чтобы на покое предаться размышлениям. Долгое время ее вздохи были весьма убедительными, она так описывала его чувства, как будто сама стремилась избавиться от обязанностей своего положения. И ей верили.

Предыдущая страница 3 Следующая страница


Империя атома 4

Патроны, губернаторы и послы на своем пути из Линна через океан останавливались, чтобы отдать дань уважения сыну Лидии. Постепенно они начали сознавать, что он в немилости. В ужасной, отчаянной, опасной немилости.
Напряженное молчание лорда-правителя при упоминании Тьюса вскоре стало известно всем администраторам и политикам. После этого все стали умными. Вспомнили, как торопливо удалился из Линна Тьюс, когда было получено сообщение о смерти лорда Крега, сына лорда- правителя. В то время его отъезд был едва замечен. Теперь об этом вспомнили и сделали выводы. Большие корабли, несущие правительственных чиновников, перестали останавливаться на острове.
Изоляция глубоко повлияла на Тьюса. Он стал наблюдателен. Впервые заметил он, что островитяне выходят в океан. В воду, которая была с легендарных времен отравлена атомными богами. Значит, вода больше не смертоносна? Он отметил это для будущих исследований и впервые заинтересовался тем, как жители острова называют океан. Тих. Жители континентов передвинулись подальше от берегов, чтобы уйти от смертоносных испарений моря, забыли древние названия.
Он размышлял о возрасте цивилизации, которая претерпела такую катастрофу, что были забыты даже названия океанов. Сколько? Он мог только предполагать: тысячи лет.
Однажды он написал матери: «Ты знаешь, раньше меня это не интересовало. Но теперь впервые я задумался над происхождением нашей культуры. Возможно, вместо того, чтобы заниматься бесконечными интригами, мы должны были бы поинтересоваться своим прошлым и выяснить, какие смертоносные силы высвободились давным- давно на этой планете. Меня беспокоит вот что: те, кто действовал против Земли, готовы были буквально уничтожить планету. Такая безжалостность для меня неожиданна, и хотя все это лишь отвлеченные рассуждения, я с некоторым беспокойством смотрю в будущее.
Возможно ли, чтобы борьба за власть между группами достигла такого размаха, что весь мир содрогнется от безумия этой борьбы? Я предполагаю внимательней всмотреться в эти проблемы, чтобы выработать здравую философию власти.»
В другом письме он заявлял: «Мне всегда досаждала примитивность нашего оружия. Я склонен верить сказкам о существовании в древности различных типов огнестрельного оружия. Как ты знаешь, в нашей культуре имеется очень странный парадокс. Мы владеем машинами, которые так тщательно сконструированы, что могут быть герметически закрыты для путешествий в безвоздушном пространстве. Знание металлов, которое делает это возможным, унаследовано Линном, но его истинное происхождение неизвестно. С другой стороны, наше оружие - луки, стрелы, копья. Я думаю, что в прошлом это примитивное вооружение было замещено другими, совершенно новыми типами оружия, которые, в свою очередь, сменились еще более новыми. Это означает, что промежуточные виды вооружения просто исчезали из нашей культуры: тайны их производства забылись. Эти сложные устройства трудно было производить - я все время рассуждаю, - и поэтому умение передавалось от отца к сыну, как произошло и с знаниями в металлургии. Мы знаем, что даже во времена варварства храмы были хранилищами производственных знаний, и похоже, что кто- то сознательно уничтожил некоторые виды древних знаний. Мы знаем также, что с древних времен храмы противятся войнам. Возможно, в них сознательно была уничтожена информация, касающаяся оружия.»
Среди прочего Тьюс тщательно изучал происхождение семьи Линн. Как и Клэйн, изучавший ту же историю, Тьюс отметил, что Косан Деглет, сын основателя семейства, был изгнан из Линна врагами семьи.
Изгнанный формально, со всей собственностью, конфискованной патронатом, он переселился на Марс и там, с помощью отделения своего банка, сумел восстановить и дело на Земле. Как и многие проницательные люди до него, он предвидел изгнание; когда захватили его дома, там нашли удивительно мало сокровищ.
Враги Косана вынуждены были повысить налоги. Эти налоги оказались столь обременительны, что деловые люди все сильнее хотели возвращения Косана Деглета. Это желание, отметил Тьюс, мудро стимулировалось с Марса самим Косаном. В нужный момент представители народа формально пригласили его вернуться из изгнания, подавили попытку части благородных семей силой захватить власть и провозгласили Косана лордом-правителем.
В течение 30 лет Косан был фактически повелителем Линна. Тьюс вспомнил, как однажды посетил дом, где жил Косан Деглет. Теперь это было торговое здание, но у входа висела медная табличка с надписью:
Прохожий Когда-то это был дом Косана Деглета. В нем жил не только великий человек, но само Знание обитало в этом доме.
Погоня за знаниями и банковское дело - таковы были краеугольные камни власти Деглетов. Так решил лорд Тьюс. В ключевые моменты банковские интересы семьи были такой притягательной силой, что подавляли всякое сопротивление. И во все годы их роста страсть к собиранию произведений искусства и связь с учеными приносили им уважение и восхищение, что помогало уменьшить влияние случайных ошибок.
В течение долгих месяцев изучения и одиночества, последовавших за изгнанием, Тьюс много думал об этом и постепенно стал критически оценивать свою жизнь в Линне. Он начал видеть ее безумие и бесконечное надувательство. Он со все большим удивлением читал письма матери. Это был рассказ о бесконечных обманах, заговорах и убийствах, написанный простым кодом, эффективным, поскольку он был основан на значениях слов, известных только его матери и ему самому.
Удивление перешло в отвращение, а отвращение вызвало понимание величия семьи Деглет-Линн сравнительно с ее противниками. «Нужно было что-то сделать с этой бандой невежественных воров и рвушихся к власти негодяев, - решил Тьюс. - Мой отчим лорд-правитель предпринял решительные действия, которые оправдались и временем.»
Его озарило. Такой подход больше не является правильным. Для объединения вселенной больше не нужно сосредоточивать власть в руках одного человека или одной семьи. Старая республика также невозможна, ее губят бесконечные раздоры. Но теперь, после десятилетий всеобщего, не разделенного на партии патриотизма под руководством лорда- правителя, можно восстановить республику, и, весьма вероятно, она уцелеет. А в качестве предострожности члены семьи должны снова овладеть искусством банковского дела.
Тьюс решил:"Если я смогу вернуться в Линн, то лично займусь этим.»
Проходили месяцы.
Как обычно, Неллиан сообщил Медрону Линну: « … через две недели ваш внук лорд Клэйн со своей свитой поселится в храме Джоквина и возобновит свое обучение, чтобы в конечном счете стать ученым.»
Старик удивился, когда два дня спустя маленькой космической шлюпкой прибыл специальный курьер. Учитель мальчика приглашался В Капитолийский дворец для встречи с лордом-правителем. «Если возможно, - говорилось в письме, - прибудьте вместе с курьером и до наступления ночи вы вернетесь к себе.»
Неллиан мудро воспринял это приглашение как приказ. Через два часа его ввели к лорду-правителю. Он заметил, что у правителя уставшее лицо. Его пригласили сесть в большое кресло у окна, выходящего в сад.
Лорд-правитель тоже присел, но лишь на мгновение. Он ходил по комнате, останавливался, глядя в лицо учителю Клэйна, и снова начинал ходить. Потом садился в кресло, беспокойно вертелся, снова вскакивал и начинал ходить.
Они говорили о будущем 16-летнего лорда Клэйна Линна. - Самая главная задача, - не в первый раз говорил Медрон Линн, - удерживать…
гм … враждебные силы от того, чтобы его удушили.
Неллиан осторожно промолчал. У него не было иллюзий насчет «враждебных сил». Прямую опасность представляла леди Лидия, жена Медрона Линна.
Лорд-правитель снова остановился, лицо его стало задумчивым. «У нас странная семья, - сказал он. - Сначала ростовщик, потом проницательный Косан Деглет, который единолично сумел стать лордом-правителем. Можно опустить Парили Старшего: его слабость позволила вырасти оппозиционным силам. Но кризис наступил в большой битве за контроль над храмами во времена Парили Деглета и его брата Лорана. Их не любили, потому что они действовали деспотически и потому, что они заметили то, чего почти никто тогда не заметил, - растущую власть храмов. Жрец-политик, действуя через легко поддающуюся воздействию храмовую конгрегацию, все более и более влиял на государство, и почти всегда его влияние было нереалистичным и узколобым, направленным только на усиление власти храмов. Парили и Лоран совершенно сознательно - я в этом не сомневаюсь - вели затяжные войны, главной целью которых было удержать большие массы людей подальше от храмов и одновременно придать им солдатскую философию, противостоящую власти храмов. Группа, позже связавшая себя с Рахейнлом, в это время пользовалась поддержкой, открытой и тайной, храмовых ученых, и следует отдать должное Лорану, моему отцу, и его брату: они сумели удержать власть и влияние, хотя все их ненавидели и против них непрерывно действовали храмы. Вспомним:
они были изгнаны на 15 лет и вернулись уже в 30-летнем возрасте. Во время этих 15 лет в Линне действовал закон, по которому смертной казни подлежал всякий, кто хотя бы предложил разрешить Деглетам возвращение в Линн. По этому обвинению были повешены или обезглавлены некоторые друзья нашей семьи.»
Лорд-правитель угрюмо помолчал, как будто чувствовал боль за смерть давно казненных. Немного погодя он оторвался от своих раздумий и сказал:
- Парили и Лоран вернулись в Линн во главе армии 60 лет назад. Они были решительными и жестокими правителями. Они отказались хоть в чем-то полагаться на толпу, истерически приветствующую их возвращение. В атмосфере убийств и казней они удерживали свою власть безжалостным контролем. Парили был замечательным полководцем, Лоран - выдающимся администратором; естественно, именно он вызывал наибольший гнев врагов семейства. Как сын Лорана, я много раз наблюдал его методы. Они были жестоки, но необходимы, но все же не удивительно, что, несмотря на все предосторожности, он был убит.
Дядя братьев удержал власть до возвращения с Венеры Парили с несколькими легионами. Парили быстро восстановил положение нашей семьи, став лордом-правителем. Одним из первых его действий была встреча со мной. Мне было тогда 17 лет, и я был единственным прямым наследником Деглетов. То, что сказал Парили, встревожило меня. Он предвидел свою смерть, так как сильно болел, а это означало, что я буду еще очень молод, когда наступит кризис.
И вот в 17 лет я стал лордом-правителем со всей полнотой власти. Мне было 22, когда он умер, и через несколько месяцев началось ожидавшееся воостание. Из-за дезертирства части армии оно оказалось даже опаснее, чем мы думали. Потребовалось 8 лет гражданской войны, чтобы выйти из тупика.
Усталый стареющий правитель помолчал, потом сказал: «Если возможно, нужно предотвратить такую катастрофу, когда придет мое время. Поэтому необходимо использовать всех членов семьи. Даже Клэйн должен сыграть большую роль.»
Неллиан, который терпеливо ждал, когда же правитель скажет о цели вызова, спросил:"Что же вы ему предназначили?»
Лорд-правитель колебался, потом глубоко вздохнул и резко сказал:"Мы не можем ждать, пока храмовые ученые завершат его образование. Со смерти Джоквина присутствие Клэйна не вызывает энтузиазма - это следы старых восстаний и интриг. Спроси Клэйна, готов ли он немедленно надеть мантию главного ученого и тем самым стать членом внутренней храмовой иерархии.»
- В 16 лет! - выдохнул Неллиан. И это все, что он мог сказать.
В сущности он не видел ничего плохого в предложении сделать 16- летнего юношу одним из руководителей храмов. Представление о правах семьи Линн укоренилось в нем не менее прочно, чем в лорде-правителе.
Но как старый сторонник храмов, он чувствовал беспокойство от явного стремления использовать Клэйна для подчинения храмов семье Линнов.
Он с тревогой подумал:"Если я правильно учил мальчика, он не будет полностью на стороне семьи, а будет самостоятельно использовать свое положение в храме.» Тем не менее это была лишь возможность. Клэйн по-своему высокомерен.
Вслух Неллиан наконец сказал:"Ваше превосходительство, интеллектуально мальчик готов. Эмоционально… « - и он покачал головой.
Лорд-правитель, присевший ненадолго, вскочил и остановился прямо перед учителем, глядя на него сверху вниз. Он сказал обдуманным тоном: «Клянусь атомными богами, он должен пройти и через это. И передай ему, что я не позволю оставлять единственной любовницей эту девушку Селк. Нельзя допускать, чтобы он оставался влюблен в одну женщину. Это не значит, что он должен отослать ее, просто должны быть и другие. Передай ему, что когда через 10 дней он войдет в храм Джоквина, то войдет как главный ученый, и я хочу, чтобы он действовал соответственно.»
Он отвернулся, показывая, что решение окончательное. Потом снова повернулся к учителю и добавил: «Напоминаю тебе об опасности убийства. Посоветуй ему держаться в стороне от Лидии. Все. Можешь идти.»
И он вышел из комнаты. Через три месяца Неллиан вторично был приглашен в Капитолийский дворец; на этот раз лорд-правитель казался меньше напряженным.
- Я кое-что слышал о мальчике, - сказал он. - Но предпочитаю прямую информацию. Что это за лечебные методы, которыми он пользуется в своем главном храме?
Учитель нахмурился. «Весьма предосудительная практика, - холодно сказал он. - Однако лорд Клэйн заверил меня, что у него чисто экспериментальные цели, поэтому я остаюсь наблюдателем.»
Лорд-правитель, расхаживающий по комнате, остановился и взглянул на старого ученого, чьи кустистые брови были неодобрительно сжаты. Он вспомнил, что Неллиан в прошлом республиканец и сохранил республиканские взгляды. Поскольку приверженцы республики связали себя с пагубной практикой массового внушения, их неодобрение чего- либо было совершенно неприемлемо для лорда-правителя. Особенно верно это было в делах, связанных непосредственно с храмами.
Он уже хотел так и сказать, но потом передумал и спокойно спросил:
«Что же случилось и что ты не одобряешь?»
Неллиан тепло ответил: «Ваш внук давно интересовался храмовыми ритуалами и их воздействием на множество людей. В качестве эксперимента он поместил в храме Джоквина, который он, как вы знаете, теперь возглавляет, причудливо выглядевшую машину, которую извлек из древних раскопок. На машине множество циферблатов и движущихся частей, и она вызывает суеверный страх. К моему удивлению, ваш внук заявил, что он будет лечить больных и раненых, но предварительно их должна зарегистрировать эта машина. Это значило просто, что больной должен был сидеть и смотреть на циферблаты, очевидно, настраиваясь на их целительную радиацию. Я сам слышал, как лорд Клэйн говорил одному больному, что с этого момента все его ощущения будут исходить из машины и что он будет днем и ночью ощущать ее целительную силу.»
Старый ученый помолчал. «Ваше превосходительство, мне больно видеть, как ваш внук использует почтение людей к храмам. Меня беспокоит такой цинизм.»
Лорд-правитель отбросил его критическое замечание. «И каков же результат? - спросил он. - Я не верю услышанным рассказам, слишком уж они благоприятны. Лечит ли машина больных и раненых?»
- Конечно, нет. - Неллиан говорил нетерпеливо. - Но, ваше превосходительство, вы не поняли. Использование преклонения перед храмами для таких мирных целей явно… - он запнулся в поисках слова… - кощунственно.
Медрон Линн с любопытством взглянул на него. «Вы говорите, что Клэйн использует храмовые ритуалы внушения. А как, по вашему мнению, их можно использовать?»
Неллиан был тверд. «Только в духовных целях. Чтобы привести мирских мужчин и женщин к большему почитанию богов. Поскольку люди поддаются внушению, для этого должна быть основательная причина, близко связанная с богоданной жизнью. Использовать это в целях лечения… - Он содрогнулся, покачал головой и сказл решительно: - После нового года я не хочу иметь ничего общего с этим экспериментом.»
Линн Линнский прогуливался у окна, пытаясь скрыть улыбку. Вот он остановился и спросил: «Сам ли Клэйн исполняет ритуалы? Кажется, это слишком трудная задача для одного человека.»
Учитель, неожиданно повеселев, покачал головой. «Вначале он так и делал, но вы, наверно, знаете, что он давно стал чем-то вроде покровителя мутантов. Самых разумных из них он обучил ритуалам, связанным с машиной. Теперь они работают с машиной долгие часы, а ваш внук посещает храм лишь раз в неделю. Что хорошо в этой истории, так это изменившееся отношение к мутантам. Потребуется немало времени, чтобы изменения проникли и в низшие классы, поскольку Линн полон циников. Но наблюдается постоянное движение к терпимости, правда, пока еще очень медленное. Но должен существовать и другой способ изменить отношение к мутантам.»
- Что вы предлагаете? - мягко спросил лорд-правитель. - У меня в данный момент ничего нет, - испытующе ответил Неллиан, - но я не сомневаюсь, что может быть найден метод, который не будет связан с таким святотатственным использованием внушения.
Правитель задумчиво кивнул и сказал серьезным тоном: «Я глубоко уважаю вас, Неллиан, как вы знаете. Но меня очень беспокоит проблема мутантов. Я хочу, чтобы вы с терпимостью отнеслись к деятельности моего внука, а тем временем подумали бы о другом методе … принятия мутантов населением… Не будем волноваться об отношении высших классов. - Он ровно закончил:
- Как только разработаете альтернативный метод, приходите ко мне, и, если он окажется практичным, я полностью поддержу вас.»
Неллиан угрюмо кивнул. «Очень хорошо, ваше превосходительство. Я не хочу казаться негибким. Всем известна моя терпимость, но это слишком для принципиального человека. Я разработаю такой метод и должным образом представлю его вам. Желаю вам всего наилучшего, сэр.»
Медрон Линн окликнул его: «Скажите Клэйну, чтобы он не попадался на глаза моей жене.»
Учитель остановился в дверях, повернулся и серьезно ответил: «Хорошо, ваше превосходительство.»
Лорд-правитель сухо сказал: «Что же касается лечащей машины, единственное мое сожаление, что я не легко поддаюсь внушению.
Немного упрощенности сейчас мне бы не помешало.»
Неллиан сказал: «Почему бы вам не посетить храмы обычным порядком, сэр? Я уверен, боги дают успокоение даже благороднейшим умам.»
- В этом мы с вами не согласимся, - последовал сардонический ответ. - Хорошо известно, что атомные боги интересуются только невежественными, простыми, верящими - и, конечно, своими верными слугами храмовыми учеными. До свидания.
Он повернулся и быстро вышел из комнаты.

11

Однажды, идя по улице Линна в сопровождении марсианской рабыни Селк - охранник незаметно шел в 50 футах сзади, - Клэйн увидел молодого художника за работой. Клэйн остановился.
Художник улыбнулся зрителям и продолжал наносить быстрые искусные мазки на полотно. Картина представляла веселый водоворот красок, создающий впечатление городской улицы. Клэйн, чье художественное образование было исключительно религиозным, удивился. «Сколько?» - спросил он.
- 500 сестерций. Мутант заплатил половину и сказал: « Когда картина будет окончена, принеси мне ее домой.» Он написал на карточке свое имя и адрес и протянул художнику. У того поднялись брови при виде подписи, но он ничего не сказал.
На следующий день он пришел в городской дом Клэйна в сопровождении темноволосой подвижной девушки и приземистого встрепанного молодого человека. Все они были очень приветливы, увлечены живописью и готовы обсуждать, в какую раму нужно поместить картину. Клэйн, повинуясь неожиданному порыву, пригласил их остаться на обед.
В ожидании обеда он следил за девушкой. Она непрерывно двигалась, разнося выбранные в баре напитки и смешивая себе другие. От услуг рабов она оказалась.
- Я не верю в рабство, - холодно сказала она в присутствии троих рабов. - Считаю это отвратительным варварским обычаем.
Клэйн ничего на это не ответил. Он был знаком с доводами противников рабства, но знал, насколько политически опасна эта тема. Поэтому он продолжал наблюдать за гостьей и заметил, что она внимательно осматривает дорогие занавеси и мебель. Приподняв конец бесценного ковра и ощупывая его, она почувствовала на себе его взгляд. Подойдя к нему, сказала:
- Я хочу спросить. Все равно это будет оставаться барьером между нами?
Вы мутант Линн?
Его охватил озноб. Но ее манеры были так привлекательны, что оцепенение длилось недолго. Он склонил голову и впервые в жизни вслух рассказал о своей беде:"Атомные боги отметили меня узкой грудной клеткой, перекрученными руками и покатыми плечами.»
- Вас это беспокоит?-спросила она.-Меня нет. Прежде чем Клэйн смог ответить, объявили, что обед подан. Поскольку он обслуживался рабами, Клэйн следил за реакцией девушки. Но если она и поняла парадокс, то ничем не проявила этого. Очевидно, высказав свое мнение, она не стала требовать невозможного.
Во время обеда выяснилось, что непричесанный молодой человек композитор. «Если хотите,-сказал он,-я сочиню музыку по этому случаю и посвящу ее вам.»
Клэйн заинтересовался. «Какие инструменты будут преобладать в вашем сочинении?»
- Струнные. -Сочините,-сказал Клэйн.-Я буду счастлив заплатить за это и велю, чтобы струнный оркестр сыграл для нас.
- Заплатить!-сказал молодой человек. Казалось, он рассердился.
Девушка быстро сказала:"О, мы можем сами собрать оркестр, но будет прекрасно, если вы заплатите Медде. Он ничего не смыслит в деньгах.
Его родители торговцы, и с тех пор как отец отрекся от него, за то что Медда стал музыкантом, он говорит, что деньги ничего не значат».
Медда нахмурился и повернулся к Клэйну. «Ваше превосходительство,- сказал он,- у этой девушки прекрасный голос и великолепная фигура.
Она прекрасно играет на всех струнных инструментах. Но она так и не научилась не вмешиваться в чужие дела.»
Девушка не обратила на это внимание. Она обратилась к Клэйну:"Сколько вы заплатите за десятиминутное сочинение, приятное и мелодичное?»
Клэйн улыбнулся."500 сестерций?»
Девушка захлопала в ладоши."Договорились,-сказала она. -Медда, у тебя на месяц есть еда.»
Медда что-то пробормотал, но не выглядел недовольным. Вскоре он согласился через неделю представить композицию.
Позже, когда они уходили, девушка чуть задержалась и сказала Клэйну:"Я слышала, вы ведете очень ученый образ жизни и окружены стариками и рабами. Почему бы вам не встречаться чаще с молодыми художниками? Вы узнаете, что люди создают красоту и сегодня.»
Клэйн уже подумал об этом. Он не сделал ошибки, отказываясь от своего прошлого, но вечер был для него приятным сюрпризом. Прежде чем он смог ответить, девушка снова заговорила, на этот раз негромко.
- В городе немало талантливых художников и очень талантливых и привлекательных девушек, включая меня.-Она улыбнулась и отступила на шаг, чтобы он смог взглянуть на нее.
Она была настолько новым типом личности и настолько привлекательна физически, что Клэйн был потрясен. Он наконец с усилием ответил:"Очень привлекательны.»
Она с удовольствием улыбнулась и сказала:"Я уверена, что девушки с радостью включат вас в нашу группу. Но у нас есть правило, ваше превосходительство, и мы ни для кого его не нарушаем. Пока вы дружите с нами, у вас не должно быть рабынь. До свидания.»
Она повернулась и легко вышла из комнаты к ожидавшим ее товарищам.
Клэйн, оставшись один, думал о своих посетителях. Он догадался, что встретился с представителями безденежной артистической колонии, и предположил, что человек, платящий по 500 сестерций, будет с радостью принят в их ряды.
Может ли он позволить себе это? Теоретически, как главный ученый, предполагается, что он живет в аскетическом воздержании.
Но как мутант Линн, чья главная задача-приобрести контроль над собственным поведением, он вполне может стать покровителем искусств.
И он улыбнулся несовместимости понятий.
Клэйн тщательно и осторожно избегал встреч с Лидией. Когда она находилась в Линне, Клэйн целые месяцы проводил в своих имениях, чтобы не рисковать встречей с женой лорда-правителя. Только когда она уезжала в один из отдаленных дворцов, он возвращался в свой городской дом.
Сохраняя такую дистанцию, он беспристрастно оценивал опасность для себя. Он знал, чего от нее ожидать, и действовал соответственно.
Он продолжал учиться. Ресурсы храмов и библиотеки Джоквина истощились. Знаменитые ученые, которых одного за другим приглашали к нему, один за другим отдавали свои мысли и знания. Среди многих других интересных сведений он узнал, что величайшим хранилищем знаний в империи является библиотека его деда в Капитолийском дворце.
Здесь, сказали ему, хранится много недоступных древних книг, которые агенты Деглетов и Линнов собирали сотни лет по всей Солнечной системе. Некоторые из этих книг никогда не были прочитаны за последние поколения. Происходило это потому, что лорд-правитель сохранял их для себя, надеясь когда-нибудь пополнить свое образование.
Но, как и следовало ожидать у такого занятого человека, это время никак не наступало.
Клэйн подождал, пока леди Лидия выехала из города на отдых. Потом вернулся в Линн и попросил разрешения лорда-правителя на чтение редких книг. Великий человек, который давно перестал интересоваться книгами, дал разрешение, и Клэйн в сопровождении трех секретарей- рабов (двух мужчин и одной женщины) ежедневно в течение нескольких недель приходил в дворцовую библиотеку и читал о прошлом. Книги были написаны после золотого века, но прежде чем многие подробности забылись или были объявлены бессмысленным вымыслом.
Книги добавили немногое к тому, что он уже знал, но их авторы передавали слухи, которые от отца к сыну прошли через много поколений от самых туманных дней. Они указывали направление. Они прибавили ему уверенности, что он на правильном пути и впереди еще более ценные открытия.
Однажды он увлеченно читал, когда краем глаза замерил входящую в библиотеку свою неродную бабушку. Он не знал, что она в городе.
Для леди Лидии встреча была такой же неожиданностью, как и для Клэйна. Она почти забыла о его существовании, а вернулась в Линн, потому что получила сообщение о болезни лорда-правителя. Получив сообщение, она поняла, что больше нельзя тратить время. Нужно добиться возвращения Тьюса из изгнания.
Она увидела Клэйна в благоприятных для его внешности условиях. Он был скромно одет в одежду храмового ученого. Этот костюм очень хорошо скрывал его физические недостатки.
Складки костюма искусно скрывали изуродованные руки. Ладони казались продолжением нормального тела здорового юноши. Плащ был перевязан у шеи узкой красивой лентой, скрывая шею и грудь. Над воротником возвышалась прекрасная юная голова лорда Клэйна.
Такая голова заставляла любую женщину взглянуть вторично, красивая, благородная, с изумительно чистой кожей. Лидия, никогда не видевшая внука своего мужа, разве что на расстоянии - Клэйн заботился об этом, почувствовала страх в сердце.
«Клянусь Ураном!-подумала она.-Еще один великий человек. Как будто мне мало забот вытягивать Тьюса из изгнания.»
Казалось маловероятным, чтобы следовало позаботиться о гибели мутанта. Но если она хочет, чтобы Тьюс унаследовал империю, нужно присматривать за всеми прямыми наследниками. И вот она добавила этого нового родственника к списку наиболее опасных родных больного лорда-правителя.
Она видела, что Клэйн смотрит на нее. Лицо его изменилось, застыло, утратило свою привлекательность, и она вспомнила то, что слышала о нем. Его легко вывести из себя эмоционально. Эта перспектива заинтересовала ее. Она с тонкой улыбкой пошла к нему.
Он дважды попытался уйти. И не смог. Вся краска сбежала с его щек, лицо еще больше исказилось, исчезли последние следы красоты.Губы шевельнулись, но только нечленораздельные звуки донеслись до нее.
Лидия заметила, что стоявшая рядом юная рабыня почти так же возбуждена, как и ее хозяин. Девушка умоляюще смотрела на Лидию и наконец сказала:"Можно мне говорить, ваше превосходительство?»
Это шокировало Лидию. Рабы говорят, только когда к ним обращаются.
Это не просто порядок, устанавливаемый отдельными владельцами, - это закон государства, и всякий, кто сообщит о таком проступке, получит половину штрафа, налагаемого на владельца. Леди Лидию поразило, что именно она стала предметом такого унижения. Она была настолько ошеломлена, что девушка успела выговорить:"Вы должны простить его.
У него бывают приступы нервного паралича, когда он не может ни двигаться, ни говорить. Неожиданное появление его благородной бабушки…»
И тут к Лидии вернулась речь. Она выпалила:"Плохо, что у рабов нет подобного паралича. Как ты смеешь обращаться ко мне?»
Но тут же спохватилась. Не так часто позволяла она выходить из себя.
Девушка отшатнулась, как будто ее ударили. Лидия теперь с любопытством смотрела на нее. Может быть только одно объяснение, почему рабыня так смело говорит в присутствии хозяина. Должно быть, это его любимая наложница. Странно только, что сама рабыня как будто довольна их отношениями, иначе она бы не беспокоилась так о нем.
«Похоже, этот мой родственник-мутант может быть привлекателен, несмотря на свое уродство. И привлекателен не только для рабыни, побуждаемой обстоятельствами.»
В этом скрывались какие-то возможности. «Как тебя зовут?» - спросила она.
- Селк, - хрипло ответила молодая женщина. - А, марсианка.
Марсианская война дала несколько тысяч юношей и девушек для рабских школ.
В голове Лидии сложился план. Девушку нужно убить и тем самым вселить в мутанта страх. Этот страх удержит его, пока ей не удастся вернуть Тьюса из изгнания. В конце концов мутант не так уж важен.
Невозможно презренному мутанту стать лордом-правителем. Но все же его нужно убрать, так как партия Линнов сможет как-нибудь использовать его в борьбе против Тьюса и ее самой.
Она снова взглянула на Клэйна. Тот сидел неподвижно, с остекленевшими глазами, с бесцветным и неестественным лицом. Лидия не пыталась скрыть свое презрение, когда, шурша оборками, повернулась и вышла в сопровождении свиты и личных рабов.
Рабов иногда делали убийцами. Выгода их использования заключалась в том, что рабы не могли быть свидетелями в суде ни за, ни против обвиняемого. Но Лидия давно обнаружила, что рабам не хватает решительности в преодолении препятствий. При малейшей опасности рабы отступали, а вернувшись, сочиняли фантастические истории о вставших перед ними преградах. Лидия использовала бывших рыцарей и сыновей рыцарей, чьи семьи из-за безденежья были лишены звания.
Такие люди отчаянно нуждались в деньгах, и когда их постигала неудача, то для этого всегда были достаточные основания.
Лидия боялась незнания подробностей. Более 30 из 60 лет жизни мозг ее служил ненасытной губкой, впитывавшей подробности и подробности подробностей. Поэтому необычный интерес для нее представлял случай, когда два рыцаря, нанятые для убийства любовницы внука ее мужа Селк, доложили, что они не сумели найти девушку.
- В доме лорда Клэйна такой нет. Ее информатор, стройный юноша, по имени Меерл, говорил с той смесью храбрости и почтительности, с какой наемные убийцы говорили со своими высокопоставленными нанимателями.
- Леди, - продолжил он с поклоном и улыбкой, - я думаю, вас перехитрили.
- Думать буду я, - резко ответила Лидия. - А ты лишь нож с приданной к ней крепкой рукой. И больше ничего.
- И хороший мозг, чтобы направлять руку, - сказал Меерл. Лидия почти не слышала. Ответ ее был автоматическим. Потому что … может ли это быть? Возможно ли, чтобы Клэйн догадался, что она хочет делать?
Ее удивила решительность и быстрота действий, предпринятых на основе одного подозрения. Мир полон людей, которые ничего не делают по поводу своих подозрений. Если Клэйн сознательно обманул ее, значит, он гораздо опаснее, чем она думала. Следующий шаг придется спланировать более тщательно.
Она вспомнила, что двое убийц все еще стоят перед ней. Взглянула на них. «Ну, чего вы ждете? Вы знаете, что за неудачу не простят.»
- Великодушная леди, - сказал Меерл, - неудача не наша, а ваша.
Лидия колебалась, пораженная правдивостью и прямотой ответа.
Некоторые убийцы вызывали у нее уважение. «50 процентов,» - сказала она.
И бросила им кошелек. Он был искусно пойман. Мужчины быстро поклонились, сверкнули зубами, звякнули металлом. Повернулись и исчезли за темным занавесом, скрывавшим вход.
Лидия погрузилась в мысли, но ненадолго. Послышался стук в другую дверь, вошла одна из ее фрейлин с запечатанным письмом в руке.
- Письмо пришло, мадам, когда вы были заняты. Лидия слегка подняла брови, увидев, что письмо от Клэйна. Поджав губы, она прочла:
Моей благородной бабушке. Благородная леди.
Приношу искренние извинения за оскорбление и расстройство, причиненные вам вчера в библиотеке. Могу лишь винить свою болезнь, хорошо известную в семье. Когда меня постигает приступ, я не могу себя контролировать.
Приношу также свои извинения за действия рабыни, заговорившей с вами. Первым моим намерением было прислать ее вам для наказания, но мне пришло в голову, что вы чрезвычайно заняты. Соответственно, я продал рабыню в сельскую местность, где ее, несомненно, отучат от наглости.
Еще раз приношу извинения и остаюсь Вашим послушным внуком Клэйном.
Лидия неохотно призналась, что восхищается этим письмом. Теперь она никогда так и не узнает, на самом ли деле ее перехитрили.

Предыдущая страница 4 Следующая страница


5 Альфред Ван Вогт

«Возможно, - сухо подумала она, - с определенными затратами я сумею установить, действительно ли он продал ее или просто отослал в имение, пока я не забуду, как она выглядит. Могу ли я это сделать?»
Она задумалась. Придется послать на расследование кого-то видевшего девушку. Кого? Она подняла голову. «Далат».
Женщина, принесшая письма , присела. - Да? - На кого похожа вчерашняя рабыня в библиотеке? Далат была обескуражена. «Н … ну … я не помню, ваше превосходительство, Кажется, блондинка.»
- Блондинка! Ну, ты тупоумная! У девушки были прекрасные золотые локоны, а ты не заметила!
Далат пришла в себя. «Я не привыкла запоминать рабов,» - сказала она.
- Убирайся отсюда! - Но Лидия произнесла это спокойно, без эмоций.
Она признала свое поражение.
В конце концов главная задача - возвращение Тьюса в Линн. Лорд Клэйн, единственный мутант в семье лорда-правителя, может подождать.
Тем не менее досада от поражения осталась.

12

В течение года лорд-правитель превратился в больного старика. К 71 году он почти ослеп на левый глаз, и лишь голос его оставался сильным.
У него был громовой баритон, который вселял ужас в сердца преступников, когда он занимал свое судейское кресло - обязанность, которую он благодаря сидячему образу жизни исполнял все чаще и чаще, по мере того как мелькали месяцы.
Но делами он тоже продолжал заниматься. Иногда, приняв решение, хотя в совете продолжался спор, он позволял себе задуматься о будущем своей семьи.
- Я должен сам увидеть молодых людей и оценить, кто из них может стать со временем лордом-правителем, - решил он однажды.
Совершенно сознательно он включил в число тех, кого собирался посетить, и мутанта.
В этот вечер он совершил ошибку, слишком долго просидев на балконе без одеала. Он простудился и весь последующий месяц провел в постели.
Беспомощно лежа на спине, остро сознавая слабость своего тела, ясно понимая, что жить ему оставалось немного, лорд-правитель окончательно понял, что не может больше откладвать выбор наследника. И хоть он не любил Тьюса, он начал прислушиваться к словам жены, вначале неохотно, затем с большим согласием.
- Вспомни свою мечту об объединенной империи, - говорила она ему снова и снова. - Ты не должен в последнюю минуту давать волю чувствам. Лорды Джеррин и Дрейд еще слишком молоды. Джеррин, конечно, самый выдающийся молодой человек в своем поколении. Он будущий лорд-правитель и так и должен быть назван в твоем завещании.
Но еще нет. Нельзя вручить Солнечную систему 24-летнему юноше.
Лорд-правитель беспокойно зашевелился. Он заметил, что она ни одним словом не упомянула о причине изгнания Тьюса. И не позволила ни малейшего намека на тот эмоциональный факт, что Тьюс ее сын.
- Конечно, продолжала Лидия, есть еще дяди юношей с материнской стороны, оба способные администраторы, но им не хватает воли.
Она помолчала. «И есть еще твои дочери и зятья и их дети».
- Забудь о них. - Лорд-правитель слабо махнул рукой. Второе колено родства его не интересовало. - Но ты забыла Клэйна.
- Мутант?! - удивленно воскликнула Лидия. - Ты серьезно? Лорд- правитель молчал. Пришлось неохотно согласиться. Но он знал, почему сделал это предположение. Отсрочка. Он понял, что его упорно толкают к признанию наследником толстого сына Лидии от первого брака.
- Если ты станешь рассматривать только своих кровных родственников, - настаивала Лидия, - это будет лишь наследование, обычное для наших подчиненных монархов и варваров Венеры и Марса. Политически это бессмысленно. Но если ты примешь во внимание интересы группы, то твои действия будут свидельствовать об истинном патриотизме. Нет другого способа убедить мир, что у тебя в сердце лишь интересы империи.
Но старый пройдоха, хоть его дух и разум ослабили болезни и возраст, был не так прост. Он знал, что о нем говорят за спиной, будто Лидия делает из него что хочет, как из замазки. Подобное мнение его не очень волновало. Больше 50 лет слушал он непрестанную пропаганду врагов и сплетни друзей и выработал к ним иммунитет.
В конце концов решающим фактором оказалось отчаянное осознание, что у него нет выбора. Неожиданным фактором послужило посещение больного младшей из двух дочерей от первого брака. Она попросила разрешения на развод со своим мужем и позволения выйти замуж за изгнанного Тьюса.
- Я всегда любила Тьюса, - заявила она , - и теперь хочу присоединиться к нему в его изгнании.
Перспектива открылась столь ослепительная, что старик был одурачен.
Ему не пришло в голову, что Лидия целых два дня уговаривала осторожную Гудрун, что это ее единственный шанс стать первой леди Линна.
- В противном случае, - сказала ей Лидия, - ты будешь всего одной из родственниц, зависящей от каприза жены лорда -правителя.
Линн Линнский не подозревал об этих закулисных переговорах. Его дочь выйдет замуж за лорда Тьюса! Эта возможность согревала его холодеющую кровь. Конечно, она слишком стара, чтобы иметь детей, но она будет служить Тьюсу, как служила ему Лидия, совершенным фоном, совершенным представителем его собственной политической группы.
Его дочь!
«Я должен узнать, что думает Клэйн, - решил он. - А тем временем пошлю за Тьюсом.»
Он не сказал этого вслух. Ни один из членов семьи, кроме него самого, не сознавал, какие огромные знания давно умерший храмовый ученый Джоквин завещал Клэйну. Лорд-правитель предпочел сохранить эту информацию при себе. Он знал привычку Лидии нанимать убийц, а Клэйн и так подвергался опасности из этого источника.
Он рассматривал мутанта как неожиданную стабилизирующую силу во время хаоса, который может последовать за его смертью. Он написал письмо, приглашающее Тьюса вернуться в Линн, а неделю спустя, оправившись наконец от болезни, приказал отнести себя в резиденцию Клэйна в западном пригороде. Там он провел ночь, а вернувшись на следующий день, сместил два десятка ключевых начальников, которых Лидия умудрилась протащить во время его болезни: он тогда слишком уставал, чтобы вчитываться в бумаги, которые давали ему на подпись.
Лидия ничего не сказала, но заметила последовательность событий.
Посещение Клэйна, затем действия против ее людей. Она размышляла над этим несколько дней, а затем, накануне возвращения Тьюса, сама впервые отправилась в скромно выглядящий дом лорда Клэйна Линна, позаботившись, чтобы ее не ждали.
По пути ей пришло в голову, что ситуация ее не устраивает. Десяток ее планов близок к осуществлению, а тут вмешивается совершенно неизвестный фактор - лорд Клэйн. Думая об этом, она удивилась. Какую опасность для нее, спрашивала себя она снова и снова, может представлять мутант?
В глубине души она сознавала: в этом что-то есть. Старик не стал бы беспокоиться из-за пустяка. Он либо спокоен спокойствием усталости, либо абсолютно нетерпелив. Молодые люди особенно легко выводили его из себя, и если Клэйн -исключение, для этого должна быть причина.
С расстояния жилище Клэйна выглядело небольшим. Вначале кусты, а затем сплошная стена деревьев окружали подножие холма. Крыша дома виднелась за соснами и другими вечнозелеными растениями. Когда ее носилки приблизились, Лидия решила, что дом трехэтажный, что значительно меньше дворцов других Линнов. Носильщики, тяжело дыша, поднимались мимо прекрасной рощи и наконец остановились у низкой массивной изгороди, не видной снизу. Лидия, всегда обращавшая внимание на защитные устройства, подняла голову.
Она вышла из носилок, почувствовав прохладный ветерок вместо жара летнего дня. Воздух был полон запахом сосен и другой растительности.
Лидия медленно прошла вдоль изгороди, отметив, что она искусно скрыта растительностью, так что с улицы снизу ее нельзя увидеть.
Материал похож на тот, из которого сооружены храмы ученых, только здесь заметна свинцовая облицовка. Высота изгороди примерно 3 фута, а толщина - три с половиной. Толстая, низкая и бессмысленная для обороны.
«В молодости я могла бы через нее перепрыгнуть», - подумала она. И, раздраженная, вернулась к носилкам: так и не смогла понять цели изгороди и в то же время не верила, что у нее нет цели. Еще более обескуражило ее открытие, что ворота представляли собой просто отверстие в стене, причем не было никакой охраны. Через минуту носильщики по тоннелю из разросшихся кустов пронесли ее мимо деревьев за ограду и вышли на открытую лужайку. И здесь начались настоящие сюрпризы.
- Стойте! - сказала леди Лидия. Перед ней раскинулось нечто среднее между лугом и садом. Приблизительно 50 акров открывались с этой точки. Грациозный ручей пересекал луг по диагонали. Вдоль ручья выстроились десятки гостевых домиков, стройных сооружений, каждое под навесом деревьев. Справ от нее возвышался главный дом. В дальнем углу луга аккуратно в ряд стояли 5 космических кораблей. И повсюду виднелись люди. Мужчины и женщины, в одиночку и группами сидели, прогуливались, работали, читали, писали, чертили, рисовали. Лидия задумчиво подошла к художнику, который со своим мольбертом и палитрой сидел в десятке ярдов от нее. Она не привыкла к тому, что на нее не обращают внимания.
Она резко спросила:"Что это? - и взмахом руки указала на луг. - Что тут происходит?»
Молодой человек пожал плечами. Он задумчиво добавил несколько легких мазков и, все еще не глядя на нее, сказал:"Здесь, мадам, сердце Линна. Здесь создается мысль и мнение империи и затем передается общественности. Здесь рождаются идеи и потом, распространяясь, становятся обычаями народов по всей Солнечной системе. Быть приглашенным сюда - беспримерная честь, это означает, что ваша деятельность в искусстве или науке получает признание, какое только могут дать власть и деньги. Мадам, кем бы вы ни были, я приветствую вас в интеллектуальном центре мира. Вы не были бы здесь, если бы у вас не было бы непревзойденных достижений к какой-либо области. Но прошу вас не рассказывайте об этом до вечера. Тогда я буду счастлив выслушать вас. А сейчас, старая мудрая женщина, добрый вам день.»
Лидия задумчиво отошла. Она подавила желание приказать раздеть и выпороть наглеца. Ей неожиданно захотелось как можно дольше оставаться инкогнито, пока она исследует этот странный салон под открытым небом.
Это была вселенная незнакомцев. Ни разу не встретила она знакомое лицо. Какими бы ни были их достижения, эти люди не принадлежали к знати империи. Патронов не было, лишь у одного мужчины она заметила на плаще герб рыцаря. Подойдя к нему, Лидия поняла по чуждому религиозному символу, что его рыцарство провинциального происхождения. Он стоял у фонтана, выпускавшего струю воды и дыма.
Прекрасное зрелище - дым, поднимающийся тонким, подобным ручью облаком. Когда она остановилась у фонтана, прохладный ветерок на мгновение стих и она ощутила волну жара, напомнившую ей о парящем горячем нижнем городе. Лидия сосредоточилась на рыцаре и на своем желании получить информацию.
- Я здесь недавно, - очаровательно сказала она. - Давно ли действует этот центр?
- 5 лет, мадам. В конце концов нашему юному принцу всего 24 года.
- Принц? - переспросила Лидия. Рыцарь, бородатый, краснолицый мужчина, извинился. - Прошу прощения. В моей провинции это древнее слово означает предводителя высокого рода. В своих путешествиях в ямы, где живут атомные боги, а некогда существовали города, я обнаружил, что у этого слова легендарное происхождение. Так утверждают старые книги, найденные мной в развалинах старых зданий.
Лидия, ошеломленная, спросила:"Вы спускались в дома богов, где горит вечный огонь?»
Рыцарь засмеялся:"Некоторые из них совсем не вечные, как я установил.»
- А вы не боялись? - Мадам, - пожал плечами рыцарь, - мне 50 лет. К чему мне беспокоиться, если моя кровь будет чуть повреждена сиянием богов?
Лидия колебалась, заинтересованная. Но позволила себе отвлечься от своей цели. «Принц», - угрюмо повторила она. Применительно к Клэйну титул этот имел отзвук, который ей не понравился. Принц Клэйн.
Странно подумать, что есть люди, считающие его своим руководителем.
Что произошло со старыми предрассудками относительно мутантов?
Она хотела снова заговорить, но тут впервые по-настоящему взглянула на фонтан.
И отшатнулась, подавив крик. Вода кипела. От нее поднимался пар.
Взгляд ее упал на горлышко, и Лидия поняла, что от фонтана поднимался не дым, а пар. Фонтан кипящей парящей воды. Вода шумела, булькала. Она никогда не видела столько кипящей воды из искусственного источника. Лидия вспомнила почерневшие котлы, в которых рабы грели воду для повседневных нужд. И почувствовала зависть. Какая роскошь - фонтан кипящей воды!
- Как это получается? - спросила она. - Тут подземный горячий источник?
- Нет, мадам, вода поступает из ручья вот здесь, - рыцарь указал. - Она вытекает отсюда по трубам в дома для гостей.
- Ее нагревают углями? - Нет, мадам. - Рыцарь явно наслаждался. - Под фонтаном есть углубление, вы можете заглянуть сами, если хотите.
Лидия хотела. Она была очарована. Она понимала, что позволила себе отвлечься, но в данный момент это было не важно. Лидия сверкающими глазами следила за тем, как рыцарь открывает дверцу в цементе.
Наклонившись, она заглянула туда. Потребовалось несколько секунд, чтобы приспособиться к тусклому внутреннему освещению. Она разглядела массивное основание горлышка, куда уходила труба, подающая воду. Лидия медленно распрямилась. Рыцарь закрыл дверцу.
Когда он повернулся, она спросила:"Но как это действует?»
Рыцарь пожал плечами. «Некоторые утверждают, что марсианские водяные боги покровительствуют ему, с тех пор как они помогли его покойному отцу победить в войне с марсианами. Вы помните, воды канала вскипели и привели в ужас марсиан во время атаки. А другие говорят, что атомные боги помогают своему любимому мутанту.»
- Ох! - сказала Лидия. Такие разговоры она могла понять. Никогда в жизни она не беспокоилась из-за того, что подумают боги о ее действиях.
И не собиралась беспокоиться сейчас. Выпрямившись, она величественно взглянула на рыцаря.
- Не будьте глупцом! - сказала она. - Человек, осмелившийся побывать в домах богов,должен иметь достаточно ума, чтобы не повторять старые бабские сказки.
Тот раскрыл рот. Лидия повернулась прежде, чем он мог заговорить, и пошла к своим носилкам. «К дому!» - приказала она рабам. Те понесли ее к входу в дом, и только тут она сообразила, что так и не выяснила секрет кипящей воды. Она захватила Клэйна врасплох. В своей пышной манере вошла в дом, и когда раб увидел ее и побежал в лабораторию доложить хозяину, было уже поздно. Она показалась в двери в то момент, когда Клэйн отвернулся от анатомируемого трупа. К ее крайнему разочарованию, он не оцепенел в эмоциональном спазме. Она ожидала этого и хотела без помех осмотреть лабораторию.
Но Клэйн подошел к ней. «Благородная бабушка, - сказал он и наклонился,чтобы поцеловать ее руку. Двигался он с легкой грацией. - Надеюсь, у вас найдется время и желание осмотреть мой дом и мою работу. И то и другое имеет интересные особенности.»
У него были такие свободные, человеческие манеры, что она была обескуражена. Не часто ей приходилось испытывать это ощущение. Она нетерпеливо отбросила слабость. Его слова подкрепили в ней желание, с которым она явилась. «Да, - сказала она, - я буду счастлива увидеть твой дом. Уже несколько лет я собиралась навестить тебя, но все время была занята. - Она вздохнула. - Государственные обязанности очень утомительны.»
Прекрасное лицо смотрело на нее с сочуствием. Стройная рука указала на мертвое тело, над которым работали эти тонкие пальцы. Мягкий голос сообщил ей, что целью вскрытия было установление взаимного расположения органов, мышц и костей.
- Я вскрываю мертвых мутантов, - сказал Клэйн, - и сравниваю их с нормальными людьми.
Лидия не вполне поняла его цель. Ведь каждый мутант отличается от других, в зависимости от того, как поразили его боги. Она так и сказала.
Сверкающие голубые глаза мутанта смотрели на нее с почтением.
- Известно, - сказал он, - что мутанты редко живут более 30 лет.
Естественно, - продолжал он со слабой улыбкой, - поскольку до этого момента мне осталось 6 лет, меня это беспокоит. Джоквин, мудрый старый ученый, к несчастью покойный ныне, считал, что смерть происходит в результате внутреннего напряжения из-за того обращения, которому подвергаются мутанты. Он полагал, что если это напряжение снять, как пытался делать со мной, мутант проживет нормальный срок и будет обладать нормальным интеллектом. Он считал, что мутант,если дать ему возможность, сможет реализовать нормальные для себя возможности. И возможности эти будут сверхчеловеческими.
Клэйн улыбнулся. «Пока я не заметил в себе ничего необыкновенного.»
Лидия вспомнила кипящий фонтан и похолодела. «Этот старый дурак Джоквин! - подумала она с яростью. - Почему я не обратила внимание на то, что он делает? Он создал чуждый мозг в самом серде правящей группы империи.»
Тревога ее нарастала. «Смерть, - думала она, - через несколько часов после смерти старика. Нельзя рисковать, имея дело с таким созданием.»
И дальше ее интересовала только доступность для убийц различных комнат дома. Клэйн, казалось, понял ее настроение, потому что после короткого осмотра лаборатории, причем она прочти ничего не запомнила, он повел ее из комнаты в комнату. Ее внимание заострилось.
Она заглядывала в двери, осматривала окна и с удовлетворением заметила, что полы повсюду покрыты коврами. Меерл сумеет напасть без шума.
- А твоя спальня? - спросила она наконец. - Мы идем туда, - ответил Клэйн. - Она рядом с лабораторией. Я хочу еще кое-что показать вам в лаборатории. Вначале я не был уверен, что покажу что покажу, но теперь, - у него была ангельская улыбка, - покажу.
Коридор, ведущий в спальню, был настолько широк, что мог выполнять роль приемной. Стены от пола до потолка увешАны коврами. Странно.
Лидия приподняла ковер и заглянула под него. Стена чуть теплая и сооружена из храмового камня. Лидия вопросительно взглянула на Клэйна.
- У меня в доме немало божьего металла. Естественно, я не хочу случайностей. Из лаборатории в спальню ведет другой коридор.
Лидия заметила, что обе двери в спальню не имеют замков. Она напяженно думала об этом, идя вслед за Клэйном в лабораторию. Ей казалось, что он должен был принять меры для самозащиты. Убийца должен ударить раньше, чем Клэйн поднимет тревогу, чем быстрее, тем лучше. К сожалению, подумала она, это произойдет только после утверждения Тьюса наследником. Лидия вдруг заметила, что Клэйн остановился возле черного ящика.
- Джело Гриант, - сказал Клэйн, - привез мне это из своего путешествия в царство богов. Я войду в него, а вы пройдите вперед и загляните в темное стекло. Вам будет интересно.
Лидия повиновалась, удивленная. На мгновение после исчезновения Клэйна стекло оставалось темным. Затем оно начало слабо светиться.
Лидия отшатнулась от этого чуждого сияния, Затем, вспомнив, кто она, вернулась к стеклу.
И закричала. Сквозь стекло виделся светящийся скелет. И тень бьющегося сердца, тень расширяющихся и сжимающихся легких. Она смотрела, окаменев. Скелет поднял руку, опустил. И ее парализованный мозг осенило.
Она смотрела на внутренности живого человека. Клэйна. Неожиданно она заинтересовалась. Клэйн. Как шальные, глаза ее скользили по его костям. Она видела ребра вокруг сердца и легких. Она заглянула в область почек, но тут свет погас. Клэйн вышел из ящика.
- Ну, - спросил он, довольный, - что вы думаете о моем маленьком подарке от богов?
Эта фраза удивила ее. Всю дорогу домой она о ней думала. Подарок от богов! В некотором смысле так и есть. Атомные боги послали своему мутанту способ заглянуть в себя, изучить свое тело. Какова их цель? У нее сложилось убеждение, что если боги действительно существуют и если, как кажется очевидным, они помогают Клэйну, тогда боги атомов снова, как и в легендарные времена, вмешиваются в человеческие дела.
Тревожное ощущение имело только один обнадеживающий ритм. И этот ритм барабаном стучал в ней. Убить! И быстро. Быстро.
Но проходили дни. Требования политической стабильности отнимали все ее внимание. Тем не менее среди множества забот она не забывала о Клэйне.
Курьер лорда-правителя, привезший Тьюсу приглашение вернуться в Линн, передал ему также письмо от матери. Написанное, казалось, в страшной спешке, оно объясняло, как было получено разрешение. Цена поразила Тьюса.
«Как, - думал он, - жениться на Гудрун!» Потребовался целый час, чтобы он смог успокоиться и обдумать предложение. В конце концов он решил, что его план слишком грандиозен, чтобы позволить ему потерпеть неудачу из-за отвращения к женщине, интерес которой к мужчинам определялся не их качеством, а количеством. Он не был привязан к другой женщине. Его жена семь лет назад, обнаружив, что изгнание из Линна может стать постоянным, быстро убедила отца развести их. Да, он свободен для брака.
Возвращение Тьюса стало триумфом дипломатии его матери и великим мгновением для него самого. Корабль его опустился на площадь, и тут, под непрерывные приветственные крики, его встретили лорд-правитель и весь патронат. Последовавший парад открыли пять тысяч кавалеристов, за ними 10 тысяч пехотинцев, тысяча инженеров и десятки машин для бросания камней. Дальше следовали лорд-правитель, Лидия и Тьюс, триста патронов и шестьсот рыцарей империи. Завершал парад еще один 5-тысячный кавалерийский отряд.
С рострума над зданием патроната лорд-правитель, чей львиный голос не ослабел с возрастом, приветствовал приемного сына. Все сплетни, распространявшиеся о причинах изгнания Тьюса, подтвердились. Он удалялся для рассуждений. Он устал от хитростей и интриг государственной деятельности. Возвращается он только после повторяющихся просьб своей матери и лорда-правителя.
- Как вы знаете, - заключил лорд-правитель, - семь лет назад я лишился наследника в момент высшего военного триумфа, какой испытывала когда-либо империя, - завоевания Марса. Сегодня, когда я стою перед вами, больше не молодой, больше не способный нести полный вес военного и политического руководства, для меня необыкновенное облегчение заявить с уверенностью: я прошу вас верить этому скромнейшему и достойнешему члену моей семьи, сыну моей дорогой жены Лидии. Солдатам я скажу, что это не ослабление. Вспомните Кимбри, завоеванный, когда командующему было всего 25 лет. В особенности я обращаюсь к ветеранам Венеры, где подлые правители склонили дикие венерианские племена к восстанию. Вскоре Тьюс будет там с величайшей армией, какую видела империя после завоевания Марса. Я хочу сделать предсказание. Я предсказываю, что не пройдет и двух лет, как вожди венерианского восстания будут повешены на столбах, которые они сейчас используют для казни пленных. Я предсказываю, что их повесят по приказу лорда-правителя и главнокомандующего Тьюса, которого я назначаю своим наследником и преемником. И пусть его опасаются те, кто замыслил зло для империи.
Вот человек, который поразит их и их планы.
Ослепленный Тьюс, который до сих пор во всем следовал советам матери, вышел вперед, чтобы ответить на приветствия и сказать несколько слов."Немного,-предупредила его мать.-Будь уклончив.»- Но у лорда Тьюса были другие планы. Он тщательно продумал план будущих действий и хотел сделать заявление.
- Я уверен,-сказал он толпе,-вы согласитесь со мной, что титул лорда- правителя принадлежит исключительно первому и величайшему человеку Линна. Поэтому прошу-и пусть это будет обязательным титулом,- чтобы ко мне обращались как к лорду-советнику. Я с радостью буду служить советником как лорду-правителю, так и патронату и в этой роли хочу быть известным народу великой Линнской империи. Спасибо за внимание, а теперь я советую устроить трехдневные игры и раздачу пищи по всему городу за мой счет. Идите и развлекайтесь, и пусть атомные боги пошлют вам удачу.
В первые минуты после того, как он кончил, Лидия была поражена ужасом. Неужели Тьюс сошел с ума, отказываясь от титула лорда- правителя? Радостные крики толпы несколько успокоили ее, а потом, идя вместе с Тьюсом и старым правителем по аллее, ведущей с рострума к воротам дворца, она начала осознавать мудрость нового титула. Лорд- советник. Прекрасный щит против тех, кто пытается возбудить народ и внушить вражду к абсолютным правителям Линна. Ясно, что долгое изгнание обострило прежде туповатый мозг ее сына.
Лорд-правитель, по мере того как проходили дни и становился все яснее новый характер Тьюса, начал испытывать сожаление. Определенные ограничения, наложенные на его приемного сына во время его пребывания на Аваях, оказались излишне суровыми и сослужили ему плохую службу. Не следовало давать жене Тьюса разрешение на развод.
Нужно было, чтобы она последовала за ним.
Ему казалось, что теперь остается только одно решение. Он ускорит брак Тьюса с Гудрун, затем отправит их в медовый месяц на Венеру, послав в качестве предосторожности с ними четверть миллиона солдат, так чтобы будущий лорд-правитель мог совместить любовь с войной.
Решив главную проблему, лорд-правитель занялся вопросом о том, как уберечь других наследников от смерти, которую заботливая Лидия им, несомненно, готовит.
Но очень скоро, вопреки предосторожностям своим и врачей, лорд- правитель заболел неизлечимо. Он долгие часы проводил в постели. Все уловки, включая ледяные ванны, его любимое лекарство, не смогли помочь ему. За несколько часов был извещен патронат, и руководителей государства пригласили к постели умирающего. Лорд-правитель несколько лет назад ввел закон, по которому правителю не разрешалось умирать в одиночестве.
Это была предосторожность против отравления, которую в свое время он считал весьма разумной, но сейчас, когда он смотрел на толпу, вливающуюся в двери его спальни и слушал приглушенный гул голосов, она казалась гораздо менее разумной.
Он подозвал Лидию. Та кивнула, услышав его просьбу закрыть дверь.
Люди в спальне беспокойно переглядывались, когда она выпроваживала их, но спокойный голос лорда-правителя повторил приказание, и они вышли. Потребовалось около 10 минут, чтобы очистить комнату. Лорд- правитель лежал, печально глядя на жену. Ему предстояла неприятная процедура, а близость смерти не делала ее менее противной. Он начал без предисловий.
- В последние годы я не раз намекал тебе, что опасаюсь за здоровье своих родственников. Твоя реакция не оставляет мне сомнений, что в твоем сердце нет нежных чувств, присущих женщине.
- Что это?-спроисла Лидия. Она знала, что последует. И спросила:- Дорогой муж, не сошел ли ты с ума?
Лорд-правитель спокойно возразил:"Сейчас, Лидия, я не собираюсь пользоваться дипломатическим языком. Не вздумай осуществлять планы убийства моих родственников, как только я буду мертв.»
Язык этот оказался слишком силен для женщины. Краска неожиданно сбежала с ее щек, она стала бледна, как свинец."Я убью твою родню!»- выдохнула она.
Некогда серо-стальные, теперь водянистые глаза смотрели на нее безжалостно."Я обезопасил Джеррина и Дрейда. Они командуют сильными армиями, и в моем завещании тщательно обеспечено их будущее. Некоторые из администраторов защищены аналогично.
Женщины не так счастливы. Я думаю, мои две дочери в безопасности.
Старшая бездетна и лишена честолюбия, а Гудрун теперь жена Тьюса.
Но я хочу, чтобы ты пообещала, что не будешь пытаться повредить ей и будешь воздерживаться от таких действий относительно троих ее детей от первого брака. Я хочу, чтобы то же относилось к детям моих трех двоюродных братьев. Наконец, я хочу такого же обещания относительно леди Тани, ее двоих дочерей и сына Клэйна.»
- Клэйн!-сказала Лидия. По мере того как он говорил, мозг ее продолжал работать. Он перескочил через невероятное оскорбление, миновал все имена и задержался только на одном. Она вновь произнесла это имя, громче.
- Клэйн! Глаза ее стали бездонными омутами. Она пристально смотрела на мужа. «Если ты считаешь меня способной на такие преступления, почему ты думаешь, что я выполню обещание, данное мертвецу?»
Старик оживился. «Потому, Лидия,-сказал он,- что ты не просто мать, защищающая ребенка. Ты руководитель, чья политическая прозорливость и ум сделали возможным создание огромной империи, которую теперь унаследует Тьюс. В глубине сердца ты честная женщина, если ты дашь мне обещание, я думаю, ты его сдержишь.»
Теперь она знала, что он только надеется. И к ней вернулось спокойствие. Блестящими глазами следила она за ним, сознавая, как непрочна власть умирающего, как бы отчаянно он ни пытался навязать свои желания преемникам.
- Хорошо, мой дорогой,-успокоила она его. -Я обещаю тебе. Ни одни из тех, кого ты упомянул, не будет убит.
Лорд-правитель в отчаянии смотрел на нее. Он понял, что даже отдаленно не тронул ее. Внутренняя сущность этой женщины недоступна эмоциям. И он немедленно отказался от таких попыток.
- Лидия,- сказал он,- не рассерди Клэйна, пытаясь убить его.
- Не рассердить его?-подхватила Лидия. Она говорила резко,потому что его слова оказались для нее неожиданностью. С изумлением смотрела она на мужа, как будто не могла поверить, что правильно его расслышала. Она медленно повторила слова, вслушиваясь в них, как бы пытаясь постигнуть их скрытое значение.
- Не рассердить его? -Пойми,-сказал лорд-правитель,- что после моей смерти тебя ожидает еще 15-20 лет жизни, если ты сбережешь свою физическую энергию. Если ты проведешь эти годы, пытаясь править миром за Тьюсом, он быстро и легко отстранит тебя. Ты еще этого не понимаешь, и я советую тебе перестроиться. Ты должна искать власть в других людях. Джеррин не нуждается в тебе, а Дрейд нуждается только в Джеррине. Тьюс сможет и будет обходиться без тебя. Из всех великих остается Клэйн. Он сможет тебя использовать. Через него ты сможешь сохранить хотя бы часть власти.
Взгляд ее не отрывался от его рта. Она слушала, как голос его становился все слабее, пока не затих окончательно. В наступившей тишине Лидия обдумывала его слова. Так ей казалось. Через своего умирающего деда говорил Клэйн.
Это Клэйн хитро предположил, что она будет опасаться за свое собственное будущее. Клэйн, перехитривший ее с этой рабыней Селк, теперь отчаянно пытается предупредить ее действия.
Глядя на умирающего, она в глубине души рассмеялась. Три месяца назад, распознав признаки окончательного распада в своем муже, она настояла на том, чтобы Тьюс был отозван с Венеры, а на его место назначен Джеррин. Ее умение рассчитывать теперь приносило плоды.
Все получалось даже лучше, чем она надеялась. Пройдет не менее недели, прежде чем корабль Тьюса достигнет Линна. В течение этой недели вдова Лидия будет всемогуща.
Возможно, ей все же придется отказаться от своих планов относительно других членов семьи. Но они по крайней мере нормальные люди. Клэйн, чужак, чудовище, нелюдь, должен быть уничтожен любой ценой. В ее распоряжении неделя и, если понадобится, целых три легиона и сотня космических кораблей. Перед такой силой не устоят и боги, создавшие его.
Длинный напряженный разговор истощил последние силы лорда- правителя. За 10 минут до захода солнца огромные толпы, собравшиеся вокруг дворца, увидели, как открылись ворота. Вышла Лидия, опираясь на руки двух старейших патронов, в сопровождении толпы дворян. Через мгновение всем стало известно, что Линн Линнский умер.

13

Лидия лениво проснулась наутро после смерти лорда-правителя. Она потянулась, обнажив прохладные, белоснежные простыни, и зевнула.
Потом открыла глаза и взглянула на потолок. Яркий солнечный свет врывался через открытые окна. У постели стояла Далат. «Вы прсили разбудить вас пораньше, благородная леди» - сказала она.
В голосе Далат звучала такая почтительность, какой Лидия не замечала раньше. Она на мгновение задумалась над этим различием. И поняла причину. Линн мертв. На неделю она фактический правитель города и государства. Никто не посмеет возразить матери нового правителя … гм … лорда-советника Тьюса. Радостная, Лидия села в постели.
- Вернулся ли Меерл? - Нет, благородная леди. Она нахмурилась. Ее убийца имел обыкновение, которое она вначале принимала неохотно, а потом, поняв его ценность, с великодушной улыбкой. Он имел доступ в ее спальню в любой час дня и ночи. И она удивилась, что, получив такое важное задание, он до сих пор не доложил об исполнении.
Далат заговорила снова. «Я думаю, мадам, что вам нужно сказать ему, что с его стороны неразумно оставлять свой адрес для посылок, которые должны быть переданы вам.»
Лидия выбралась из постели. Она взглянула удивленно и гневно.
«Грязный дурак, зачем он это сделал? Покажи посылку.»
Она с яростью сорвала упаковку и увидела урну, полную пепла. К основанию урны была прикреплена записка. Удивленная, она развернула ее и прочла:

Предыдущая страница 5 Следующая страница


Империя атома 6

Дорогая мадам! Ваш убийца был слишком влажен. Атомные боги , будучи пробужденными, становятся яростными в присутствии влаги.
Уран, от имени совета богов. Бах! Звук разбившейся о пол вазы вывел ее из оцепенения. Широко раскрытыми глазами смотрела она на горку пепла среди обломков керамики. Дрожащими пальцами подобрала записку. На этот раз ее привлекло не название, а подпись: Уран.
Ее как будто окунули в холодную воду. С ужасом она смотрела на пепел, который был Меерлом, ее самым надежным убийцей. Она поняла, что переживает эту смерть острее, чем смерть мужа. Старик и так слишком зажился. И пока в нем теплилась жизнь, он обладал властью для перемен. Когда он перестал дышать, она впервые за многие годы вздохнула спокойно. Как будто с ее души сняли груз.
А теперь груз вернулся. Она тяжело дышала. С яростью пнула пепел. Как мог Меерл потерпеть неудачу? Меерл, осторожный, искусный, Меерл, храбрый, отважный, дорогой!
- Далат! - Да, леди? Сузив глаза и прикусив губу, Лидия обдумывала дальнейшие действия. Но недолго. «Вызови полковника Малджана.
Пусть явится немедленно.» У нее неделя, чтобы убить человека. Пришла пора действовать в открытую.
Лидия приказала отнести себя к подножию холма, на котором располагался дом лорда Клэйна. Она надела густую вуаль.
Носильщиками ей служили рабы, с которыми она никогда раньше не появлялась в обществе. Она сидела в старых носилках одной из своих фрейлин. Глаза ее под искусной маскировкой возбужденно горели.
Утро было необычайно жаркое. Порывы теплого воздуха доносились с холма, от дома Клэйна. Немного погодя Лидия увидела, что солдаты, пройдя вверх около ста ярдов, остановились. Остановка становилась все более долгой и удивительной. Лидия уже собиралась выйти из носилок, когда увидела спешащего к ней Малджана. Черноглазый, ястребиноносый офицер был весь в поту.
- Мадам, - сказал он, - мы не можем приблизиться к ограде. Она как будто в огне.
- Я не вижу никакого огня. - Это невидимый огонь. Лидия удивилась, заметив, что полковник дрожит от страха. - Здесь что-то сверхъестественное, - сказал он. - Мне это не нравится.
Лидия вышла из носилок, охваченная ознобом предчувствия поражения.
«Ты дурак?- яростно спросила она. - Если не можешь преодолеть ограду, высади людей с космических кораблей».
- Я уже послал за ними, - ответил он, - но …
- Но! - произнесла Лидия как проклятие. - Пойду сама взгляну на эту ограду.
Она начала подниматься и остановилась там, где залегли солдаты. Жар стал нестерпим, от него захватывало дыхание. Ей казалось, что легкие ее полны огнем. В мгновение горло ее пересохло. Она спряталась за куст.
Но это не помогло. Лидия видела обожженные, скрючившиеся листья. И отошла за небольшое возвышение на склоне холма. Она скорчилась тут, слишком пораженная, чтобы думать. К ней пробирался Малджан. Вот он подошел, тяжело дыша. Прошло несколько секунд, прежде чем он смог заговорить. Потом указал верх.
- Корабли, - сказал он. Она следила, как они выползают из-за деревьев.
Вот они пролетели над оградой и исчезли из вида за деревьями, окружавшими луг имения Клэйна. 5 кораблей пролетело и исчезло.
Лидия почувствовала, как приободрились при их появлении солдаты.
- Пусть люди спустятся вниз, - хрипло приказала она и сама отступила быстрее всех. Улица внизу по-прехнему была почти пустынна. Несколько человек задержались при виде необычных маневров солдат, но их разогнали караульные, оставленные на дороге. Операция должна считаться частным делом.
Лидия ждала. Ни звука не доносилось из-за деревьев, где исчезли корабли. Как будто они упали в какую-то пропасть молчания. Прошло около получаса, затем неожиданно показался корабль. Лидия затаила дыхание, глядя, как он пролетел над деревьями и опустился на дорогу.
Из него вышел человек в мундире. Малджан помахал ему и побежал навстречу. Последовал очень горячий разговор. Малджан повернулся и с видимой неохотой направился к Лидии. Он сказал негромко:"Дом тоже покрыт непреодолимым горячим барьером. Но они разговаривали с лордом Клэйном. Он хочет поговорить с вами.»
Лидия выслушала это в глубокой задумчивости. Она начала понимать, что такое положение может тянуться целые дни. «Если бы только подобраться к нему поближе, - безжалостно подумала она, - под предлогом, что нужно обсудить его предложение …»
Казалось, все идет прекрасно. К тому времени, как корабль перенес ее через изгородь, жар от стен дома сменился вполне терпимым теплом. И, как ни невероятно, Клэйн согласился, что она может взять с собой в дом для охраны дюжину солдат. Когда она вошла, ее охватило странное чувство. Никого не видно, даже рабов, ничего не двигается. Она направилась к спальне, идя все более медленно. Ее охватило восхищение.
Казалось невероятным, что были сделаны такие тщательные приготовления, включая эвакуацию рабов. И однако все так и есть. Ни разу за все время общения с ней он не допустил ошибки.
- Бабушка, дальше не подходите. Она застыла. И увидела, что находится в ярде от коридора, ведущего в его спальню. В дальнем конце коридора стоял Клэйн. Он казался одиноким и совершенно беззащитным.
- Если подойдете ближе, - сказал он, - смерть постигнет вас автоматически.
Она не видела ничего необычного. Коридор был точно таким, каким она его помнила. Занавеси сняли со стен, обнажив храмовый камень. И все же она чувствовала слабую теплоту, неестественную и смертельную. С усилием отбросила она это чувство.
Лидия уже хотела отдать приказ, но Клэйн заговорил первым. - Бабушка, не поступайте опрометчиво. Подумайте, прежде чем бросить вызов силам атома. Разве случившееся сегодня не убедило вас? Вы, конечно, понимаете, что тому, кого любят боги, не могут повредить смертные.
Женщина не отказалась от своей цели. «Ты неправильно процитировал пословицу, - сказала она. - Тот, кого любят боги, умирает молодым.»
И все же она заколебалась. Ее поразило, что он продолжает стоять менее чем в 30 футах, безоружный, беззащитный, со слабой улыбкой на губах.
Как многого он добился, подумала она, совершенно победил свою первую болезнь. И какое прекрасное лицо, спокойное, уверенное!
Уверенное! Неужели за ним действительно боги? Может ли это быть? - Предупреждаю вас, бабушка, не двигайтесь. Если хотите доказательств, что боги за меня, пошлите солдат. Но сами не двигайтесь!
Она почувствовала слабость, ноги ее подгибались. Ее охватила уверенность, что он не обманывает. В то же время она понимала, что не может отступить.
И все же придется. Она понимала, что в ее ужасной нерешительности безумие. Нужно смириться, отступить, признать поражение. Она раскрыла рот, чтобы отдать приказ, когда это произошло.
Неизвестно, чем руководствовался солдат. Возможно, им овладело нетерпение. А может, он надеялся на продвижение. Во всяком случае с неожиданным криком:"Я перережу ему глотку!» - он устремился вперед.
Миновав Лидию, он пробежал всего несколько футов и начал распадаться. Он опадал как пустой мешок. И вот только мелкий пепел опускался на пол. Всего лишь одна волна пара. Страшно горячий ветер лишь чуть коснулся Лидии, которая сделала несколько шагов назад, но ударил по солдатам. Послышались сдавленные крики и вопли, сменившиеся звуками свалки. Хлопнула дверь, и они остались одни.
Лидия выпрямилась, чувствуя, что из коридора по-прежнему доносится горячий воздух. Осторожно оставаясь на месте, она окликнула:
- Клэйн! Тот отозвался немедленно:"Да, бабушка?» Она колебалась, испытывая чувства сдающегося полководца. Наконец медленно сказала:"Чего ты хочешь?»
- Прекращения нападений на меня, полного политического сотрудничества. Но люди не должны как можно дольше подозревать об этом.
- Ох! Ей стало легче дышать. Она боялась, что он потребует публичного признания.
- А если я не соглашусь? - спросила она наконец. - Смерть! Сказано было спокойно. Но женщина и не подумала усомниться. Ей давалась возможность. Но оставался еще один нерешенный вопрос. Очень важный вопрос.
- Клэйн, ты стремишься к посту лорд-правителя? - Нет! Ответ был слишком быстрым. Она почувствовала недоверие, убеждение, что он лжет. Но через мгновение она обрадовалась, что он отказался. Это в каком-то смысле его связывало. Мысли ее обратились ко всем возможностям ситуации, потом вернулись к трезвой необходимости настоящего.
- Хорошо,- сказал она, чуть вздохнув. - Я согласна. У себя во дворце она прежде всего вызвала убийц для проведения необходимой операции - устранения свидетелей ее поражения. К полудню она получила новости.
Первая заключалась в том, что корабль лорда Тьюса неожиданно прибыл раньше ожидания и сам Тьюс направляется во дворец. Вторая, более приятная, - полковник Малджан найден мертвым в саду.
И только тут Лидия поняла, что находится именно в том положении, которое покойный муж советовал занять ей для собственной безопасности и благополучия.
Слезы и сознание великой потери наконец пришли к ней. На могиле лорда-правителя народ Линна отдал ему дань, какая никогда раньше не давалась человеку:
М Е Д Р О Н Л И Н Н О Т Е Ц И М П Е Р И И

14

В правительственных и военных кругах Линна и Венеры последовательность битв с венерианскими племенами на трех центральных островах называли соответствующим словом - война! Но в пропагандистских целях при любой возможности использовали слово мятеж. Это была необходимая иллюзия. Враги сражались с яростью людей, отведавших вкус рабства. С помощью слова «мятеж» можно было хоть до некоторой степени поднять соответственно дух солдат.
Люди, противостоящие ужасным опасностям болот, едва ли могли признать, что все беды вызваны предателями империи. Лорд Джеррин, исключительно честный человек, восхищавшийся храбрым противником, не делал попытку навязать лживое мнение. Он понимал, что линнцы - угнетатели, и временами чувствовал себя по-настоящему больным из-за необходимости поддерживать это угнетение. Но он понимал также, что у него нет выбора.
Венерианцы были второй по могуществу расой Солнечной системы, уступая только Линну. Эти два народа боролись друг с другом 350 лет, и перелом наступил лишь около 40 лет назад, когда армия Рахейнла высадилась на Уксте, главном острове Венеры. Юному военному гению было всего 18 лет во время битвы в Казунских болотах. Последовало быстрое завоевание еще двух островов, но затем ослепленные сторонники Линнов вызвали гражданскую войну, которая через восемь лет кончилась казнью Рахейнла лордом-правителем. Линн Линнский с холодной яростью продолжил захват четырех главных островных крепостей Венеры. На каждом острове он установил особое правительство, оживил старые языки, одновременно подавляя общий язык, - тем самым заставляя жителей каждого острова считать себя отдельной нацией.
Так продолжалось много лет, а потом неожиданно одновременным выступлением венерианцы захватили главные города 5 основных островов. И обнаружили , что лорд-правитель более предусмотрителен , чем они полагали.Военные крепости находились не в городах,как все были уверены и как докладывали шпионы заговорщиков. Центры линнской власти были размещены в большом количестве небольших крепостей,разбросанных в болотах. Эти крепости всегда казались слабыми форпостами. И ни один венерианец не догадался сосчитать их.
Внушительные городские крепости,нападение на которые было тщательно подготовлено,оказались буквально пустой скорлупой. Когда венерианцы решили напасть на крепости в болотах,было уже поздно нападать врасплох. С Земли прибывали подкрепления.
Планировавшийся быстрый удачный ход превратился в затяжную войну.
И вскоре венерианцев охватило убеждение,что они не смогут победить.
Месяц за месяцем стальные тиски, подкрепленные флотами космических кораблей, заметно сжимались вокруг сужающейся территории,контролируемой повстанцами. Не хватало продовольствия, ожидался очередной неурожайный год. Мужчины были угрюмы и раздражительны, женщины плакали, общая атмосфера страха передавалась детям. Ужас порождал жестокость. Пленных линнцев вешали на столбах, причем их ноги лишь на несколько дюймов не дотягивались до земли. Искаженные мертвые лица жертв смотрели на искаженные ненавистью лица убийц. Выжившие знали, что за каждую смерть будет заплачено. И увеличивали свою сумму долга.
Ситуация была гораздо сложнее, чем казалась. 6 месяцев назад перспектива неизбежного триумфа для Джеррина обеспокоила лорда- советника Тьюса. Он размышлял над ситуацией, сознавая, как эмоции толпы могут изменяться под воздействием победы.
Нельзя поставить под угрозу его собственные либеральные планы. Он продолжал лелеять их, хотя эти планы становились все более смутными.
После долгих размышлений Тьюс вспомнил присланную больше года назад просьбу Джеррина о подкреплениях. Тогда Тьюс счел нецелесообразным ускорять конец венерианской войны. Теперь он передумал. Громогласно заявляя о своей заботе о Джеррине, он представил его просьбу патронату и добавил свои настоятельные рекомендации, чтобы не менее трех легионов были посланы на помощь «нашим доблестным армиям , противостоящим искусному и коварному врагу.»
Он мог бы добавить, что это именно он дает подкрепления и тем самым обеспечивает победу. Но не стал этого делать. Патронат не осмелился бы отказать ему в таком же триумфе, какой планировался для Джеррина.
Тьюс обсудил готовящуюся ловушку с матерью, леди Лидией, которая, в соответствии со своим политическим соглашением с Клэйном, передала всю информацию мутанту. Лидия не считала, что предает сына. У нее не было такого намерения. Но она знала, что Тьюс сам собирается на Венеру, и сообщила об этом Клэйну.
Его реакция удивила ее. На следующий день он попросил аудиенции у Тьюса. И тот, державшийся очень любезно с внуками покойного лорда- правителя, тут же разрешил Клэйну организовать собственную экспедицию на Венеру.
Он удивился, узнав, что экспедиция вылетела через неделю после получения разрешения, но, подумав, решил, что это к лучшему.
Присутствие Клэйна на Венере создаст затруднения для Джеррина.
Рождение 25 лет назад мутанта в правящей семье Линна вызвало сенсацию. Его существование заглушило суеверия, но невежественное простонародье сохранило свои страхи. При соответствующих обстоятельствах люди забросают его камнями. И солдаты могут впасть в панику при мысли о неудачах, преследующих армию, которая накануне сражения увидит мутанта.
Он объяснил свои соображения Лидии, добавив:"Это даст мне возможность установить, замешан ли Джеррин каким-либо образом в тех трех заговорах против меня, что раскрыты за год. И если это так, я смогу использовать присутствие Клэйна.»
Лидия ничего не сказала, но ее обеспокоила ошибочность его логики.
Она тоже в свое время замышляла против Клэйна. Теперь уже несколько месяцев она спрашивала себя, какая слепая материнская любовь заставила ее добиваться власти для Тьюса. Под руководством Тьюса правительство бездействовало, а он дергался в причудливой пародии на либеральное правление. Его планы на переходный период оказались слишком смутными. Она сама была опытным тактиком и легко различала зарождавшееся в сыне лицемерие.
- Он начал ощущать вкус власти,-думала она,- и понял, что наговорил слишком много.
Она беспокоилась. Для политика естественно дурачить других, на что-то отвратительное и опасное есть в политике, обманывающем себя. К счастью, опасность вряд ли подстерегает его на Венере. Ее собственные расследования убедили ее, что в заговорах против Тьюса не замешаны влиятельные семьи. К тому же Джеррин не из тех, кто ускоряет ход событий. Он будет раздражен прибытием Тьюса. Он поймет, что нужно Тьюсу, но ничего не предпримет.
После отлета Тьюса с его тремя легионами она взяла на себя управление.
У нее были планы восстановления прежнего контроля над патронатом. К тому же существовало около ста человек, которых она хотела убить.
За весь период кризиса на Венере жизнь в Линне протекала абсолютно нормально.

15

Вначале поверхность внизу была тенью, видной сквозь туман. По мере того как три космических корабля экспедиции лорда Клэйна Линна погружались в двухтысячемильную атмосферу, дымка, покрывавшая сцену, исчезла. Горы, ранее похожие на карту, приобретали объемность.
Обширное море к северу ушло за горизонт, и потянулись болота, холмы и леса. Местность становилась все более дикой, но яма теперь находилась прямо по курсу - гигантская черная дыра на большой равнине.
Корабли опустились на зеленый луг в полумиле от ближайшего края ямы, расположенной на северо-востоке. Из кораблей вышло около 600 мужчин и женщин, половина из них рабы. Было выгружено огромное количество оборудования. К ночи были сооружены жилища для Клэйна и обслуживавших его трех рабынь, для двух рыцарей и трех храмовых ученых и пяти ученых, не связанных с религиозными организациями.
Вдобавок для рабов был построен загон, а вокруг лагеря полукругом разместились два отряда солдат.
Были расставлены часовые, и космические корабли поднялись на пять тысяч футов. В течение всей ночи десятки костров, за которыми следили преданные рабы, разгоняли тьму. Наступил рассвет, и лагерь забурлил деятельностью нового дня. Клэйн не остался руководить ею. Сразу после завтрака были оседланы лошади; в сопровождении двадцати пяти человек-половина из них солдаты-он направился к ближайшему дому богов.
Все двадцать пять были отъявленными безбожниками, но не прошли они и нескольких сотен ядров, как Клэйн заметил, что один из всадников побледнел. Клэйн подъехал к нему?
- Съел что-нибудь за завтраком?-спросил он мягко.-Лучше вернись в лагерь и отдохни сегодня.
Те, что должны были продолжать путь, следили за счастливцем, возвращавшимся в лагерь.
Местность становилась неровной. В земле появились трещины, устремляясь в сторону ямы, которая все еще не была видна из-за деревьев. Прямыми были эти трещины, слишком прямыми, как будто давным-давно под разными углами из ямы вылетали предметы, разрывая землю.
У Клэйна была своя теория относительно ям. Атомная война могучей цивилизации. Атомные бомбы вызвали реакцию в земле, и лишь постепенно эта реакция прекратилась в сопротивляющемся грунте, бетоне и стали огромных городов. Столетиями ямы полыхали смертоносной активностью. Сколько это продолжалось? Никто не знал.
Клэйн думал, что если отыскать старые звездные карты, то можно было бы оценить промежуток времени. Период этот должен быть очень велик, потому что несколько человек, посетивших ямы на Земле, не испытали никаких плохих последствий.
Божьи огни умирали. Наступало время для разумных смелых людей исследовать ямы. Те, что придут первыми, найдут бесценные сокровища.
Большинство ям было расположено в абсолютно пустынной местности, заросшей травой и кустарниками. В некоторых на глубине виднелись развалины, полуразвалившиеся здания, обвалившиеся стены, загадочные пещеры. Туда осмелилось спуститься несколько человек;они принесли с собой странные механические устройства, большей частью сломанные, но некоторые из них работали. В них скрывались удивительные чудеса, неизвестные храмовым ученым. Яма на Венере, к которой они теперь приближались, всегда возбуждала воображение авантюристов. Много лет посетители корчились за свинцовыми и бетонными барьерами и заглядывали в фантастические глубины. Безымянные города были когда- то построены в глубинах земли. Дно ямы представляло собой мешанину бетонных дамб, усеянных черными дырами, которые, казалось, вели в бездонные глубины.
Свита Клэйна застыла. Солдат, ехавший перед ним, испустил крик, потянул поводья и указал вперед. Клэйн заставил своего коня подняться на пригорок, где стоял солдат. И остановился. Он глядел на полого уходящую вниз травянистую насыпь. Насыпь тянулась примерно на сто футов. За ней была низкая бетонная стена.
А дальше - яма. Вначале они были очень осторожны. Использовали стену как защиту от возможной радиации, которая может исходить из ямы. Клэйн был исключением. С самого начала он стоял прямо и смотрел вниз через бинокль. Остальные постепенно утрачивали осторожность и наконец все, за исключением двух художников, смело стояли, глядя в самый знаменитый дом богов.
Утро не было ясным. Слабый туман поднимался со дна ямы. Но с помощью бинокля можно было разглядеть подробности и увидеть дно пропасти примерно в семи милях внизу.
К середине утра туман заметно рассеялся, большое солнце Венеры освещало глубины ямы. Два художника, уже зарисовавшие общие очертания, принялись заносить подробности. Их выбрали за умение составлять планы и карты, и теперь бдительный Клэйн видел, что они работают хорошо. Его собственное терпение, результат изолированного воспитания, было больше, чем у них. Целый день осматривал он глубины ямы с помощью бинокля, сравнивая реальность с рисункоми.
К вечеру работа была завершена с весьма удовлетворительными результатами. Обнаружили не менее трех возможных выходов их ямы на случай необходимости. Все три выхода были привязаны на местности и на планах к заметным ориентирам.
Ночь прошла спокойно. На следующее утро Клэйн вызвал один из кораблей, и сразу после завтрака на борт поднялись два храмовых ученых, один рыцарь, три художника и дюжина солдат. Корабль легко поднялся с земли. Несколько минут спустя он повернулся носом к яме и направился вниз.
Корабль не делал попытки приземлиться, но просто кружил в поисках радиоактивных участков. Кругом и кругом на высоте от 500 до 200 футов. Задача рискованная. Корабль был их единственным инструментом для обнаружения присутствия атомной энергии. Давно уже было установлено, что когда один космический корабль проходит точно над другим, верхний корабль лишается движущей силы. И сразу начинает падать. В случае с кораблями они обычно движутся с такой скоростью, что тут же минуют друг друга. Как только они расходятся, к верхнему кораблю возвращается движущая сила и он продолжает движение по своему курсу.
Военные ученые неоднократно пытались использовать это явление для борьбы с космическими кораблями противника. Но эти попытки ни к чему не привели, так как корабль, находящийся на высоте в 500 футов над источником энергии, почти не испытывал помех.
Девять раз их корабль начинал падать, и каждый раз они кружили над районом, определяя его границы, нанося их на карты, отмечая вначале опасные зоны, затем зоны со средней радиацией и наконец безопасные зоны. День кончился, а эта работа все еще не была завершена. И только к полудню следующего дня стали ясны все подробности. Поскольку приземляться было уже поздно, они вернулись в лагерь и уснули, чтобы снять накопившуюся усталость.
Было решено, что первую высадку произведут сто человек и возьмут с собой припасов на две недели. Место высадки было избрано Клэйном после консультаций с рыцарями и учеными. С воздуха видно было большое бетонное сооружение с сохранившимися стенами и крышей.
Главной его особенностью было то, что оно располагалось вблизи выхода, по которому люди могут пешком покинуть яму. Здание окружали десятки пещерообразных отверстий.
Космический корабль благополучно сел. Немедленно открыли люк.
Подойдя к выходу, Клэйн испытал впечатление необыкновенной тишины. Он перебрался через край и впервые встал на почву, которую до сих пор видел только с расстояния. Остальные начали спускаться вслед за ним, тишину нарушили звуки деятельности. В утреннем воздухе слышалось дыхание ста человек, их шаги. Разгружались припасы.
Менее чем через час Клэйн смотрел, как космический корабль поднимается в воздух и уходит быстро на 500 футов. На этой высоте он выровнялся и начал кружить над исследователями.
И снова не было допущено никакой торопливости. Установили палатки и обозначили защитный круг. Пищу спрятали в укрытие из бетона.
Незадолго до полудня, немного поев, Клэйн, один рыцарь, один храмовый ученый и шесть солдат покинули лагерь и направились к «зданию», которое и привлекло их в этот район. С близкого расстояния это оказалось вовсе не здание, а выступ из бетона и металла - остатки глубокого укрытия, сделанного людьми, памятник тщетности стремлений человека искать спасения механическими, а не интеллектуальными или моральными методами. Вид этого убежища подействовал на Клэйна. Тысячелетия стояло оно здесь, вначале в кипящем океане неукротимой энергии, а теперь в глубокой тишине, ожидая возвращения человека.
Сам Клэйн считал, что со времени великой войны прошло около 8000 лет. У него было достаточно данных из других ям относительно календарной системы древних. Получалось, что Линн существует в 12000 г.н.э.
Он остановился, осматривая частично открытую дверь, потом приказал двум солдатам открыть ее. Они не смогли пошевельнуть ее, и поэтому, отстранив их, он неохотно протиснулся мимо проржавленного косяка.
Клэйн оказался в узком коридоре длиной примерно в 8 футов, оканчивавшемся другой дверью. На этот раз дверь была закрыта. Пол бетонный, стены и потолок тоже, но дверь металлическая. Клэйн и рыцарь, рослый черноглазый человек, открыли ее, почти не прилагая усилий, хотя дверь ржаво заскрипела.
Они стояли, пораженные. Внутренность оказалась не темной, как они ожидали, а тускло освещенной. Свет исходил из ряда небольших шаров на потолке. Шары не прозрачные, но закрытые чем-то похожим на медь.
Свет проходил сквозь это покрытие. Ничего подобного в Линне не знали. Клэйн подумал, что свет загорелся, когда они вошли. После короткого обсуждения они закрыли дверь. Ничего не произошло. Они снова открыли дверь, но свет даже не мигнул. Он горел, очевидно, много столетий.
С усилием Клэйн подавил желание немедленно снять сокровища и отнести их в лагерь.
Смертельная тишина, ощущение невероятной древности говорили, что нет необходимости торопиться. Клэйн первым оказался здесь.
Медленно, почти неохотно он обратил свое внимание на помещение. В одном углу стоял сломанный стол. Перед ним стул с одной сломанной ножкой и единственной полоской дерева на месте сидения. Тут же груда какого-то хлама, включая череп и несколько почти неопознаваемых ребер. Останки человека лежали на вершине длинного металлического стержня. Больше ничего в комнате не было. Клэйн прошел вперед и вытащил стержень из-под скелета. Это движение, хотя и легкое, оказалось слишком сильным для скелета. Череп и ребра распались в пыль, и беловатый туман осел на пол. Клэйн неохотно повернулся и, держа в руке стержень, вышел.
Снаружи все было по-другому. Он отсутствовал 15 минут, но многое изменилось. Принесший их космический корабль все еще кружил над головой. Но другой садился рядом с лагерем.
С шумом опустился он, воздух вырвался из образованной им впадины.
Клэйн направился в лагерь. В это время люк корабля открылся и оттуда вышли три человека. Один в мундире офицера генерального штаба протянул Клэйну пакет. В пакете было письмо от его старшего брата лорда Джеррина, главнокомандующего линнской армией на Венере. В завещании покойного лорда-правителя указывалось, что Джеррин станет соправителем Тьюса, достигнув 30-летнего возраста, и сферой его деятельности будут планеты. В Линне он подчинялся Тьюсу. Письмо было коротким.
Мне стало известно, что ты прибыл на Венеру. Мне вряд ли нужно говорить тебе, что присутствие здесь мутанта в критический период войны против мятежников имеет неблагоприятные последствия. Мне сказали, что ты получил разрешение на эту поездку лично от лорда- советника Тьюса. Если ты не понимаешь сложных мотивов, которыми руководствовался Тьюс, давая это разрешение, это значит, что ты не сознаешь и последствий этого для нашей семьи. Приказываю тебе немедленно вернуться на Землю.
Джеррин. Клэйн прочел письмо и, подняв голову, заметил, что капитан корабля, привезшего посланца, делает ему знаки. Клэйн отвел капитана в сторону.
- Я не хотел бы беспокоить вас,- сказал тот,-но мне следует известить вас, что сегодня утром, вскоре после того, как ваша экспедиция углубилась в яму, мы видели большой отряд к северо-западу от ямы. Они не двигались в этом направлении, но рассыпались, когда мы пролетели над ними. Это значит, что они венерианские мятежники.
Клэйн постоял, нахмурившись, потом кивнул в благодарность за информацию. Он прошел в свою просторную палатку и написал ответ брату, который должен оттянуть кризис между ними, пока большой кризис на Венере не заставит Джеррина забыть о его присутствии.
Этот кризис должен был обрушиться на ничего не подозревавшего Джеррина через неделю.

16

Тьюс поселился во дворце давно умершего венерианского императора Херкеля в другом конце города,далеко от штаба Джеррина. Ошибки такого рода создают историю.
Тьюс привез с собой бесконечный отряд генералов и высших офицеров.
Некоторые умные люди из лагеря Джеррина нашли возможность проехать через весь город, но даже они явно торопились и не могли выдержать медленных церемоний, связанных с представлением правителю.
Велась большая война. Фронтовые офицеры считали, что их взгляды будут поняты. Они были далеки от мирной пышности Линна. Только те, кто посещал Землю, сознавали крайнее равнодушие населения к венерианской войне. Для тех, кто оставался дома, это была далекая пограничная война. Такие войны велись империей постоянно, менялась только каждый раз их сцена.
Буквальная изоляция обострила подозрительность с которой высадился Тьюс. И испугала. Он не сознавал, как широко распространилось недовольство. Заговор зашел далеко, настолько далеко, что тысячи офицеров знали о нем и не хотели, чтобы их видели с человеком, который, по их мнению, должен проиграть. Они видели вокруг себя огромные армии под командованием Джеррина. Конечно, рассуждали они, никто не может победить человека, которому верны легионы превосходных солдат.
Тьюсу казалось, что необходимы быстрые, решительные действия. Когда неделю спустя после его прибытия Джеррин нанес ему формальный визит, он поразился тому, с каким холодом встретил Тьюс его просьбу, чтобы подкрепления были посланы немедленно на фронт для окончательного разгрома венериан.
- А что ты будешь делать, одержав победу?-спроил Тьюс, с удовлетворением отмечая недовольство Джеррина.
Тема вопроса, но не тон подбодрили удивленного Джеррина.Он много думал о будущей победе и после недолгого размышления решил, что именно за этим Тьюс явился на Венеру-обсудить политические аспекты завоевания. Манеры Тьюса он приписал его вступлению во власть. Таков был способ нового правителя вести себя соответственно своему положению.
Джеррин коротко высказал свои идеи. Казнь тех руководителей, которые ответственны за политику убийства пленников, обращение в рабство тех, кто непосредственно участвовал в казнях. Остальным нужно позволить спокойно вернуться домой. Вначале каждый остров будет управляться как особая колония, но даже в течение первой фазы будет восстановлен общий язык и разрешена свободная торговля между островами. Вторая фаза начнется через пять лет, ей будет предшествовать обширная реклама. На каждом острове появится самостоятельное правительство, но все они будут частью империи и будут содержать оккупационные войска. Третья фаза начнется через десять лет после второй и будет включать центральную венерианскую администрацию с системой федеральных правительств.
И эта система не будет иметь собственных войск,она будет существовать исключительно в рамках империи.
Пять лет спустя начнется четвертая и последняя фаза. Все семьи с двадцатилетним стажем верности получат линнское гражданство со всеми привелегиями и возможностями продвижения.
- Иногда забывают, - сказал Джеррин,-что Линн начинал как город- государство, завоевывая соседние города и удерживая их в своей власти путем постепенного распространения гражданства. Нет причин, почему бы эту систему с равным успехом не распространить на планеты. - Он закончил.-Все вокруг нас свидетельствует, что развиввшаяся на протяжении последних пятидесяти лет система абсолютной власти потерпела полную неудачу.
Пришло время для нового, более прогрессивного государственного устройства.
Тьюс чуть не встал, слушая Джеррина. Теперь он видел всю картину.
Покойный лорд-правитель в сущности вручил планеты Джеррину. И это был план превращения планет в мощную военную силу, способную, если понадобится, завоевать сам Линн.
Тьюс улыбнулся холодной улыбкой. «Еще нет, Джеррин,-подумал он.-Я все еще абсолютный правитель, и еще три года будет делаться все, что я прикажу. К тому же твой план может помешать моему плану восстановления республики в удобный момент. Я абсолютно уверен, что ты, со всеми твоими либеральными разговорами, не захочешь восстанавливать конституционное правительство. А именно этот идеал должен быть достигнут любой ценой.»
Вслух он сказал:» Я рассмотрю твои рекомендации. Но пока я хочу, чтобы в дальнейшем все перемещения по службе утверждались мной.
Любой приказ, направляемый тобой полевым офицерам, должен быть передан вначале мне для внимательного изучения, а я отправлю его по адресу. - Он решительно закончил:- Причина в том, что я сам хочу познакомиться с положением всех частей и с именами людей, командующих ими. Это все. Приятно было побеседовать. До свидания, сэр.»
Но это было только начало. Начали прибывать приказы и документы, и Тьюс изучал их с прилежностью чиновника. Его мозг упивался бумажной работой, и возбуждение делало каждую подробность важной и интересной. Он знал эту венерианскую войну. В течение двух лет жил он во дворце в нескольких сотнях миль за линией фронта и действовал в должности главнокомандующего, теперь исполняемой Джеррином.
Поэтому ему не нужно было изучать ситуацию с самого начала. Нужно было лишь ознакомиться с развитием событий за последние год- полтора. Трудная, но не непреодолимая преграда.
С первого же дня он начал осуществлять свою исходную цель:заменять офицеров, показавшихся ему сомнительными, подхалимами, которых он привез с собой из Линна. Тьюс иногда стыдился своих действий, но оправдывался необходимостью. Самое главное-добиться, чтобы армия не могла действовать против него, лорда-советника, законного наследника Линнов, единственного человека во вселенной, чья окончательная цель не эгоистична и не автократна.
В качестве дополнительной предосторожности он изменил расположение некоторых частей армии Джеррина. «Это были легионы, привезенные Джеррином с Марса и, должно быть, наиболее преданные ему лично. Хорошо, если Джеррин не будет знать их точное расположение в течение ближайших критических недель.» Через двадцать дней он получил от шпиона ожидаемое донесение.
Джеррин, два дня назад уехавший в инспекционную поездку на фронт, возвращался в Меред. У Тьюса был всего час на подготовку. Он все еще готовил сцену для предстоящего свидания, когда объявили о прибытии Джеррина. Тьюс улыбнулся собравшимся придворным.
Громким голосом он сказал:"Сообщите его превосходительству, что в данный момент я занят, но если он немного подождет, я с радостью приму его.»
Эти слова вместе с понимающей улыбкой произвели сенсацию в комнате.
К несчастью, Джеррин не стал ждать ответа. Он был уже в комнате. Он не остановился, пока не оказался прямо против Тьюса. Тот оглядел его с ленивым высокомерием.
- Ну, в чем дело? Джеррин спокойно ответил:"Моя неприятная обязанность, милорд-советник, сообщить вам, что необходимо немедленно эвакуировать все гражданское население Мереда. В результате служебного несоответствия ряда офицеров венерианцы прорвались севернее города. Уличные бои начнутся еще до утра.»
Многие присутствующие издали тревожные возгласы, последовало общее движение к выходу. Рев Тьюса остановил постыдное бегство.

Предыдущая страница 6 Следующая страница


7 Альфред Ван Вогт

Тьюс тяжело опустился в кресло и искаженно улыбнулся.
- Надеюсь,-сказал он,- виновные офицеры понесли заслуженное наказание.
- Тридцать семь человек казнены, - ответил Джеррин. -Вот список, можете просмотреть сами.
Тьюс выпрямился. «Казнены!» Ему вдруг пришло в голову, что Джеррин не стал бы так быстро казнить людей, долго служивших под его командованием. Он рывком достал листок из конверта и пробежал список. Все имена принадлежали тем, кого он назначил за последние дни. Медленно поднял он голову и посмотрел на Джеррина. Взгляды их встретились. Голубые глаза Тьюса горели гневом. В стальных серых глазах Джеррина светилось презрение. «Ваше превосходительство,- негромко сказал он,-один из моих марсианских легионов изрублен на куски. Тщательно создававшаяся годами стратегия уничтожена. По моему мнению, людям, ответственным за это, лучше убираться с Венеры назад к удовольствиям Линна. Или то, чего они так глупо бояться, действительно произойдет.»
Слова его ошеломили Тьюса. Лицо его на мгновение превратилось в маску ярости. Огромным усилием подавив гнев, Тьюс выпрямился.
- Ввиду серьезности ситуации, -сказал он, -я остаюсь в Мереде и принимаю на себя командование войсками. Вы немедленно передадите свою штаб-квартиру моим офицерам.
- Если ваши офицеры явятся в мою штаб-квартиру, их высекут прямо на улице. И это относится ко всем в данном районе города.
Он повернулся и вышел. У него не было ни малейшего представления, что предпринять в развернувшемся фантастическом кризисе.

17

Клэйн провел три недели до крушения венерианского фронта, исследуя многочисленные отверстия в яме. И хотя угроза бродячих отрядов венерианцев не материализовалась, он для безопасности перевел весь отряд в яму. У трех главных выходов, ведущих в пропасть, были поставлены часовые, два космических корабля постоянно курсировали над местностью вокруг ямы и над самой ямой. Эти предосторожности не были полной гарантией безопасности, но все же действовали. Появление любого большого отряда в окрестностях лагеря не могло остаться незамеченным, и у людей Клэйна было бы достаточно времени, чтобы погрузиться на корабль и отступить.
Это было не единственным преимуществом экспедиции. Хотя венериане поклонялись морскому богу Сабмерну, после пятидесяти лет линнского владычества они уважали и линнских атомных богов. Сомнительно, чтобы они стали рисковать божественным недовольством, вторгаясь в один из домов богов. И вот шестьсот человек были отрезаны от вселенной не только недоступностью ямы, но и ограниченностью мозга.
Но они не были изолированы.
Днем один из кораблей отправлялся в Меред, а когда он возвращался в глубины ямы, Клэйн поднимался на борт и обходил каюту за каютой.
Его осторожно впускали мужчина или женщина, и между ними происходил разговор. Шпионы Клэйна никогда не видели друг друга. В сумерках корабль возвращался в Меред и высаживал их в различных районах города.
Шпионы не все были наемниками. В высших кругах империи были люди, считавшие мутанта Линна законным наследником покойного лорда- правителя. Для них Тьюс был лишь временным заместителем, которого в свое время можно будет отстранить. Такие люди были бесценным источником информации для Клэйна. Клэйн знал положение в целом лучше, чем его информанты. Хоть он и производил впечатление на интеллегентных людей, факт оставался фактом: мутант не мог стать правителем империи. Уже давно Клэйн оставил ранние честолюбивые стремления, преследуя лишь две главные политические цели.
У него было преимущество, поскольку его семья принадлежала к правящей группировке Линна. Хотя среди родственников у него не было друзей, его терпели из-за кровного родства. В его интересах, чтобы они оставались у власти. В кризисе он должен сделать все возможное, чтобы помочь им. Такова была цель номер один.
Целью номер два было участвовать каким-либо образом во всех главнейших политических решениях, принимаемых в Линнской империи. Он исходил из честолюбия, которое не надеялся когда-нибудь удовлетворить. Он хотел быть полководцем. Война в ее практических аспектах казалась ему грубой и неинтеллигентной. С детства изучал он военную стратегию и тактику, стараясь добиться, чтобы битвы выигрывались одним непобедимым маневром.
Он прибыл в Меред на следующий день после столкновения Тьюса с Джеррином и поселился в доме, который заранее тщательно подготовил для себя и своей свиты. Он постарался поселиться как можно незаметнее, но не обманывал себя: прибытие его все равно будет замечено. Другие тоже дьявольски хитры. Другие тоже содержат армии шпионов. Все планы, рассчитанные на секретность, рано или поздно терпят неудачу. И то, что они иногда удаются, лишь доказывают неразумность жертвы.
Одно из удовольствий жизни-делать все необходимые приготовления на виду у противника.
Он неторопливо начал готовиться.

18

Когда Тьюсу впервые доложили о прибытии Клэйна в Меред - спустя час после того, как это произошло, - он почти не заинтересовался.
Поступали более важные, как казалось, сведения о распоряжениях Джеррина по обороне города и размещению войск. Тьюса более всего поразило, что некоторые из этих сведений приходили в форме копий приказов, посланных самим Джеррином.
Неужели Джеррин пытается восстановить их взаимоотношения вопреки тому, что было? Неожиданный маневр, и означает он только, что кризис наступил раньше, чем Джеррин к нему изготовился. Тьюс холодно улыбнулся, сделав этот вывод. Его быстрые действия привели противника в смятение. Нетрудно будет на следующее утро захватить штаб-квартиру Джеррина тремя легионами и тем самым покончить с мятежом.
К трем часам Тьюс разослал необходимые приказы. В четыре его особый шпион, сын обедневшего рыцаря, сообщил, что Клэйн послал вестника к Джеррину с просьбой о свидании в этот же вечер. Почти одновременно другие шпионы доложили о деятельности в резиденции Клэйна. Среди прочего в дом с космического корабля были доставлены несколько маленьких круглых предметов, завернутых в ткань. В бетонную пристройку перенесли в мешках больше тонны медного порошка. И наконец металлический куб такого же типа, какие используются при строительстве храмов, осторожно опустили на землю. Должно быть, он был не только тяжелый, но и горячий, потому что рабы действовали при помощи рычагов и асбестовых рукавиц с свинцовыми прокладками.
Тьюс задумался над этими фактами, и сама их бессмысленность встревожила его. Он вдруг вспомнил разные слухи о мутанте, которым раньше не придавал значения. Сейчас не время для случайностей. Взяв с собой 50 охранников, он направился к дому Клэйна.
Увидев дом Клэйна, Тьюс удивился. Космический корабль, об отлете которого ему доложили, вернулся. С кораблем толстым кабелем соединялась гондола. Такие гондолы прикреплялись к кораблям для перевозки добавочного груза. Гондола лежала на Земле, и вокруг нее суетились рабы. Приблизившись к дому, Тьюс увидел, что они делают.
Рабы подносили в мешках медный порошок. При помощи какой-то жидкости им покрывали полупрозрачный корпус гондолы.
Тьюс вышел из носилок, полный человек с пронзительными голубыми глазами. Он медленно обошел вокруг гондолы, и чем больше глядел, тем бессмысленней казалось ему это занятие. Странно, что никто не обращает на него внимание. Присутствовали два стражника, но они, по- видимому, не получили никаких приказаний относительно зрителей.
Стражники сидели, развалясь, курили, обменивались хриплыми шутками, не подозревая, что рядом с ними находится лорд-советник.
Тьюс не стал просвещать их. Удивленный, он нерешительно пошел к дому. Не было сделано никаких попыток помешать ему. В больщой прихожей разговаривало и смеялось несколько храмовых ученых. Они с любопытством взглянули на него.
Тьюс спросил:"Лорд Клэйн в доме?» Один из ученых кивнул."Найдете его в берлоге. Он работает над благословением.»
В комнатах было еще много ученых. Тьюс нахмурился, увидев их. Он был готов к решительным действиям, если потребуется. Но неблагоразумно арестовать Клейна в присутствии такого количества храмовых ученых. В доме слишком много стражников.
К тому же он не мог придумать повода для ареста. Похоже, здесь готовят большую церемонию. Он отыскал Клэйна в «берлоге», небольшой комнате, выходящей во дворик. Клэйн, спиной к нему, склонился над кубом из храмового строительного материала. На столе рядом с кубом лежали шесть полушарий из медного вещества. У Тьюса не было времени их разглядывать, потому что Клэйн повернулся, чтобы посмотреть, кто пришел. Он с улыбкой выпрямился.
Тьюс стоял, вопросительно глядя на Клэйна. Младший подошел к нему.
«Мы надеемся,-сказал он,-что этот стержень, который мы нашли в яме богов, есть легендарный огненный стержень. В соответствии с легендой, главное требование к просителю-чистое сердце. И тогда боги по своему усмотрению, но при определенных обстоятельствах активируют стержень.»
Тьюс кивнул и указал рукой на куб. -Я доволен,-сказал он,-что ты интересуешься религиозными вопросами. Я считаю важным, чтобы член нашей знаменитой семьи занимал высокое положение в храмах, и хочу заявить, что бы ни произошло,- он многозначительно помолчал,-что бы ни произошло, ты всегда можешь рассчитывать на меня как на своего покровителя и друга.
Он вернулся во дворец Херкеля, но, будучи осторожным, благоразумным человеком и зная, что люди не всегда так чисты сердцем, как заявляют, он оставил шпионов следить за возможной враждебной для него деятельностью.
Тьюсу доложили, что Клэйн был приглашен Джеррином на ужин, но принят с той холодной формальностью, которой отличались отношения братьев. Один из рабов-официантов, подкупленный шпионом, рассказал, что за едой Клэйн просил, чтобы сто космических кораблей были отозваны с патрульных полетов для какой-то задачи, суть которой раб не понял.
Говорилось еще об открытии фронта на северо-востоке, но настолько неясно, что лорд-советник не думал об этом, пока вскоре после полуночи не проснулся из-за отчаянных криков и звона оружия за стеной своей спальни.
Не успел он сесть, как дверь растворилась и в спальню ввалилась толпа венерианских солдат.
Фронт на северо-востоке был прорван.
Наступила третья ночь его плена, ночь повешения. Тьюс дрожал, когда через час после наступления сумерек за ним пришли и отвели на освещенную факелами площадь. Он будет первым. И когда его тело закачается, двадцать тысяч венерян затянут петли на шеях десяти тысяч линнских солдат. Последующая агония растянется не меньше чем на десять минут.
Ночь, на которую остекленевшими глазами смотрел Тьюс, была ни на что не похожа. Бесчисленные огни горели на обширной равнине.
Поблизости он видел столб, на котором будет повешен. Дальше рядами стояли столбы в пяти футах друг от друга, а между ними площадки для костров.
Осужденные уже стояли у столбов, со связанными руками и ногами, с веревкой на шее. Тьюс ясно видел только передний ряд. Первая линия жертв офицеры, все они стояли спокойно. Некоторые разговаривали друг с другом, но когда привели Тьюса, разговоры прекратились.
Никогда в жизни не видел Тьюс столько ужаса на лицах. Слышались крики , стоны отчаяния. Тьюс не ожидал, что его узнают. Трехдневная борода и ночные тени делали это трудным. Никто ничего не сказал, когда он поднялся на эшафот. Бледному и неподвижному, ему надели на шею петлю. В свое время Тьюс приказал повесить немало людей. Совсем другое ощущение-быть жертвой, а не судьей.
Гнев, охвативший его, был основан на том, что он понимал:он не оказался бы в таком положении, если бы действительно против него готовился заговор. Напротив, он рассчитывал на то, что Джеррин своими войсками будет удерживать врага, а он с тремя легионами отберет власть у Джеррина.
В глубине души он верил в честность Джеррина. Он хотел унизить его, свести к нулю заслуженные почести для молодого человека, с которым не желал делить власть. Отчаянная ярость Тьюса выросла из сознания, что Джеррин никогда не устраивал против него заговоров. И тут, случайно посмотрев вниз, Тьюс увидел у эшафота в группе венерианских руководителей Клэйна.
Шок был слишком велик, чтобы все понять сразу. Тьюс глядел на стройного молодого человека, и перед ним постепенно вырисовывалась вся картина. Между Джеррином и венерианцами было заключено предательское соглашение. Тьюс видел, что мутант в одежде храмового ученого и в руках держит четырехфутовый металлический «огненный стержень». Всплыло воспоминание. Он забыл о благословении в небе.
Тьюс поднял голову, но чернота была непроницаема. Если корабль с гондолой находился вверху, он был частью ночи, невидимый и недосягаемый.
Тьюс снова взглянул на мутанта и собрался уже заговорить, но прежде чем он смог это сделать, Клэйн сказал:"Ваше превосходительство, не будем тратить время на взаимные обвинения. Ваша смерть возобновит гражданскую войну в Линне. Мы меньше всего хотим этого и докажем сегодня ночью, вопреки всем вашим подозрениям.»
Тьюс теперь овладел собой. Он быстро обдумывал шансы на спасение.
Их не было. Если космические корабли попытаются высадить войска, венерианцам нужно только подтянуть веревки и повесить связанных, а потом их огромная армия будет сдерживать атаки. Это единственный возможный маневр, и поскольку он не может удаться, следовательно, слова Клэйна - ложь.
Мысли Тьюса были внезапно прерваны:венерианский император, человек лет пятидесяти, с угрюмым лицом, взбирался на платформу.

Несколько минут стоял он, пока тишина постепенно не охватила всю огромную толпу. Потом подошел к мегафонам и заговорил на общем языке Венеры.
- Друзья венериане, в эту ночь мщения за все преступления, совершенные против нас империей Линна, здесь присутствует агент главнокомандующего армии нашего подлого врага. Он явился к нам с предложением, и я хочу, чтобы он вышел сюда и рассказал вам о нем. И вы рассмеетесь ему в лицо, как это сделал я.
Во тьме послышались крики:"Повесить его! Повесить его тоже!»
Тьюс был потрясен этим яростным криком, но в то же время вынужден был восхититься хитростью венерианского вождя. Это был человек, последователи которого, должно быть, не раз сомневались в его способности к борьбе. У него было упрямое лицо обеспокоенного полководца, ожидающего резкой критики. Какая возможность для него приобрести популярность!
Клэйн поднимался по ступеням. Он подождал, пока восстановится тишина, и затем сказал удивительно сильным голосом:"Атомные боги Линна, чьим посланником я являюсь, устали от этой войны. Я призываю их покончить с ней. Сейчас!»
Венерианский император смотрел на него. «Ты не это собирался говорить!-воскликнул он.-Ты…» - Он замолчал. Потому что взошло солнце.

В з о ш л о с о л н ц е. Несколько часов назад оно зашло за горизонт. И вот одним прыжком оно взлетело прямо вверх и повисло над головой.
Необыкновенно яркий свет залил сцену множества неизбежных смертей.
Стояли столбы с привязанными жертвами, сотни тысяч зрителей- венериан, обширная равнина, прибрежный город в отдалении-все ослепительно освещено.
Тени начинались на другой стороне равнины. Город освещался более слабыми отражениями. А море к северу и горы на юге, как и прежде, были погружены во тьму.
Видя эту тьму, Тьюс понял, что вверху вовсе не солнце, а огромный огненный шар, источник света, на расстоянии в милю равный солнцу.
Боги Линна ответили на призыв.
Послышался крик сотен тысяч глоток, ужаснее и сильнее звука Тьюс никогда не слышал. В нем был страх, и отчаяние, и испуганное почтение.
Мужчины и женщины упали на колени. Венерианский вождь понял всю глубину своего поражения. Он тоже испустил ужасный крик - и прыгнул к рычагу, который опускал люк, на котором стоял Тьюс. Краем глаза Тьюс заметилл, как Клэйн поднял стержень,который держал в руке.
Вспышки не было, но император исчез. Тьюс так и не мог решить, что же произошло, но у него сохранилось воспоминание о человеке, буквально превращающемся в жидкость. Жидкость, обрушившуюся на платформу и прожегшую дыру в дереве. Картина была такой невероятной, что Тьюс закрыл глаза и даже себе потом не признавался в увиденном. Когда он наконец открыл глаза, с неба опускались корабли. Для лежавших ниц венериан появление пятидесяти тысяч линнских солдат должно было показаться очередным чудом.
Вся основная армия была пленена в эту ночь, и хотя война на других островах продолжалась, большой остров Укста был полностью захвачен в течение нескольких недель. Клэйн доказал свою правоту.
Неделю спустя в туманный полдень Клэйн в числе других влиятельных линнцев провожал флотилию кораблей, которые сопровождали лорда- советника, возвращавшегося на Землю. Прибыл Тьюс в сопровождении свиты. Группа храмовых посвященных затянула гимн. Лорд-советник остановился и постоял с минуту, слушая со слабой улыбкой на лице.
Возвращение на Землю, предложенное Клэйном, полностью устраивало Тьюса. На него выпадет первое торжество по поводу победы на Венере.
У него будет достаточно времени, чтобы подавить слухи об унизительном пленении самого лорда-советника. И к тому же именно он настоит на полном триумфе для Джеррина.
Тьюс удивился, что временно забыл свои сомнения относительно таких событий. Когда он поднимался на борт, посвященные снова запели.
Ясно, что атомные боги тоже довольны.

19

В своем обращении к патронату после возвращения с Венеры Тьюс среди прочего заявил:"Нам сейчас это трудно осознать, но у Линна не осталось значительных противников. За последние два десятилетия наши войска нанесли рашающие поражения нашим недругам на Марсе и Венере, и теперь мы оказались в уникальном историческом положении:мы единственная сила человечества. Кажется неизбежным период неограниченного мира и созидания.»
Он вернулся во дворец, мысленно слыша еще приветственные крики патроната, настроение у него было ликующее. Шпионы уже донесли ему, что патроны считают победу на Венере его заслугой. В конце концов до его прибытия война тянулась бесконечно. И потом вдруг, почти за одну ночь, все кончилось. Ясно, что его мудрое руководство сделало это возможным. Тьюсу не нужно было быть мудрецом, чтобы понять, что в таких обстоятельствах он вполне может допустить триумф для Джеррина и при этом ничего не потеряет.
Несмотря на собственное заявление патронату, он сам на протяжении последующих мирных недель все более поражался своим словам:никаких врагов. Нечего опасаться. Трудно было поверить, что вселенная принадлежит Линну и что ему, лордусоветнику, подчиняется больше людей, чем кому-либо другому. Такое положение ослепляло Тьюса.
Он будет заботливым вождем, уверял он себя. Он предвидел великие деяния, которые озарят славой золотой век Тьюса в истории Линна.
Видение было таким благородным и вдохновляющим, что Тьюс долгое время лишь играл величественными планами, не предпринимая никаких конкретных действий.
Вскоре ему доложили, что Клэйн вернулся с Венеры. Через несколько дней он получил письмо от мутанта.
Его превосходительству лорду-советнику Тьюсу. Мой благородный дядя, Я хотел бы навестить вас и передать результаты нескольких бесед с моим братом Джеррином, а также мои собственные соображения относительно потенциальных опасностей для империи. Нас обоих тревожит преобладание рабов над гражданами Земли, а также наша полная неосведомленность относительно ситуации на спутниках Юпитера и Сатурна.
Поскольку это единственные возможные пока опасности, чем скорее обсудим мы все их аспекты, тем уверенне будем, что Линну ничто не сможет угрожать.
Ваш послушный племянник Клэйн. Прочитав письмо, Тьюс почувствовал раздражение. Оно казалось надоедливым. Оно напомнило, что блестящее будущее, которое он предвидел для империи, и контроль над Линном не были подлинными, что его племянники могут принудить его к компромиссу, который затмит его славу. Тем не менее он дипломатично ответил:
Мой дорогой Клэйн! Приятно было получить твое письмо. Вернувшись с гор, я буду счастлив принять тебя и обсудить дела самым тщательным образом. Я приказал собирать данные, так что, встетившись, мы сможем рассуждать, опираясь на факты.
Тьюс, лорд-советник. Он действительно отдал приказ и действительно выслушал чиновника, который считался экспертом по спутникам Юпитера и Сатурна. Спутники населяли племена, стоящие на разных стадиях варварства. Доклад основывался на опросе жителей спутников, иногда оказывавшихся в Линне и на сообщениях тьюсовцев, навещавших определенные порты. Все свидетельствовало о том, что старая игра интриг и убийств среди вождей, жаждущих власти, продолжалась.
Убедившись, что ситуация не вызывает опасений, Тьюс отбыл на отдых в горы в сопровождении трехсот придворных и пятисот рабов. Он все еще был там, когда месяц спустя пришло второе письмо от Клэйна.
Благородному лорду-советнику Тьюсу. Ваш ответ на мое письмо принес мне большую радость. Не могу ли я получить сведения относительно ваших агентов: сколько их и где они сосредоточены? Причина моего вопроса в том, что я обнаружил:несколько моих агентов на Европе, величайшем спутнике Юпитера, были неожиданно казнены год назад.
Вся моя информация об этой территории основана на докладах не менее двухлетней давности, да и те довольно туманные.Похоже, что около пяти лет назад некий вождь начал объединение Европы, и с тех пор с каждым месяцем доклады моих агентов становились все более смутными. Я подозреваю, что мои агенты стали жертвой тщательно спланированной пропаганды. Если это так, то меня чрезвычайно беспокоит, что кто -то сумел перехватить мои каналы информации.
Это только подозрение, конечно, но желательно, чтобы ваши люди произвели расследование, имея в виду, что их нынешние источники информации могут оказаться ненадежными.
Ваш верный слуга и племянник Клэйн. Письмо напомнило Тьюсу, что он живет в мире шпионов."Я полагаю,-устало подумал он,- что уже сейчас обо мне распускают слухи. Люди представить себе не могут, какие планы я со своими помощниками разрабатываю для государства во время так называемой увеселительной поездки.»
Он подумал, не выпустить ли серию заявлений относительно блестящего будущего.
Весь день он испытывал раздражение, потом снова перечел письмо Клэйна и решил, что необходим спокойный и дипломатичный ответ. Он может заявить, что принимает предосторожности против любой случайности.
Он отдал необходимые распоряжения, посоветовал Клэйну поступить так же и начал серьезно обдумывать положение которое сложится, когда 6-8 месяцев спустя с Венеры за заслуженным триумфом прилетит Джеррин. Будущее уже не казалось таким безоблачным, как сразу после его собственного возвращения с Венеры. Племянники стремятся вмешиваться в государственные дела и имеют на это законное право. У каждого, в соответствии с законом, был совещательный голос относительно государственных дел, хотя прямо вмешиваться в управление они не могли.
«Клэйн в своем праве,-неохотно признал Тьюс.-Но моя мать однажды сказала:"Тот, кто постоянно использует свои права, не мудрец.» И он рассмеялся.
Вечером перед сном Тьюса озарило:"Я снова начинаю подозревать:те же страхи, что беспокоили меня на Венере. Проклятая дворцовая атмосфера действует на меня.»
Он считал себя неспособным к низменным мыслям и признавал их присутствие в других, так он говорил себе, с большой неохотой и то только из-за их возможного влияния на дела государства.
Он был убежден, что для него подлинное наслаждение-выполнение своего долга. Именно оно заставляло его следить за возможными заговорами, хотя самому ему они были отвратительны.
Сознание собственной безупречной честности утешало Тьюса. «В конце концов,-думал он,-я могу иногда ошибаться, но не могу ошибиться серьезно, если буду внимателен к опасности из всех источников. И даже мутант с научными знаниями-это вопрос, которому я должен уделять тщательное внимание с учетом интересов государства.»
Он уже не раз думал об оружии, которое Клэйн использовал на Венере. И в продолжение следующих дней пришел к выводу, что должен действовать. Он продолжал уверять себя, что делает это неохотно, но в конце концов написал Клэйну:
Мой дорогой племянник! Хотя ты и не просил о покровительстве, которое заслужил как своим происхождением, так и своими работами, я уверен, ты будешь счастлив услышать, что государство готово принять под охрану материалы, добытые тобой из ям богов и других древних источников.
Самое безопасное для них место-твоя резиденция в Линне. Поэтому я приказываю перевезти в город все оборудование из твоего сельского поместья. Через неделю в поместье прибудет отряд с соответствующим транспортом, другой отряд сегодня же приступает к охране твоей городской резиденции.
Командир отряда, ответственный передо мной, создаст тебе все условия для работы.
Я рад, мой дорогой Клэйн, что оказал тебе столь дорогостоящее, но заслуженное внимание.
Вскоре я лично навещу тебя, осмотрю твои сокровища, чтобы в дальнейшем использовать их для всеобщего благодеяния.
С самыми сердечными пожеланиями Тьюс, лорд-советник. Отправив письмо и отдав необходимые приказы командирам отрядов, Тьюс подумал:» По крайней мере все материалы будут собраны в одно место.
Позже всегда возможен более строгий контроль-если, конечно, возникнет необходимость.»
Мудрый руководитель предусматривает любую случайность. Даже действия любимых родственников нужно рассматривать объективно.
Тьюсу сообщили, что Клэйн не сопротивлялся и все материалы благополучно доставлены в Линн.
Тьюс все еще находился в горном дворце, когда пришло третье письмо Клэйна. Сжато сформулированное, оно представляло собой социальный трактат. В предисловии говорилось:
Нашему дяде, лорду-советнику. Лорды Джеррин и Клэйн Линн полагают, что в Линне существует опасное преобладание численности рабов. Они полагают далее, что рабство нежелательно в любом здоровом государстве. Поэтому они предлагают, чтобы лорд-советник Тьюс во время своего правления придерживался следующих основных принципов и сделал их основополагающими для будущих поколений:

1. Всякое законопослушное человеческое существо обладает полным контролем над собственной личностью.

2. Там, где такого контроля сейчас не существует, он будет предоставлен постепенно, причем первые две ступени вводятся в действие немедленно.

3. Первая ступень: ни один раб не может быть физически наказан без постановления суда. 4.Вторая ступень:продолжительность рабочего дня раба не должна превышать десять часов. Далее описывались следующие ступени постепенного освобождения рабов, так что спустя 20 лет только неисправимые будут «несвободны», да и те будут контролироваться непосредственно государством, причем с каждым из них в соответствии с законом будут обращаться как с индивидуумом.
Тьюс, удивляясь и забавляясь, читал этот документ. Он вспомнил другое высказывание своей матери:"Не беспокойся из -за идеалистов. В нужный момент толпа перережет им глотки.»
Но его благодушие быстро растаяло."Эти мальчишки вмешиваются в дела государственного управления.» И к концу лета Тьюс приготовился вернуться в город. При этом он не переставал хмуро думать об «угрозе государству», которая, по его мнению, возрастала.
На второй день после своего возвращения в Линн он получил еще одно письмо от Клэйна. В письме содержалась просьба о свидании, чтобы «обсудить вопросы, касающиесы обороны империи.»
Тьюса больше всего разъярило то, что мутант даже не дал ему прийти в себя после возвращения. Конечно, ему при переселении особенно нечего было делать, но все же вежливость требовала подождать. Тьюс с гневом решил, что настойчивость Клэйна носит все признаки сознательного оскорбления.
Он послал в ответ коротенькую записку. Мой дорогой Клэйн. Я приму вас, как только освобожусь от более важных дел. Подождите извещения.
Тьюс. Спал он спокойно, уверенный, что занял твердую позицию и сделал это вовремя.
И проснулся, чтобы узнать о катастрофе. Единственным предупреждением послужил стальной блеск металла в утреннем небе.
Захватчики высадились в Линне с трехсот космических кораблей.
Должно быть, предварительно высадились шпионы, потому что захватчики сразу оказались у главных ворот и казарм внутри города. С каждого корабля высадилось по двести странных воинов.
- Шестьдесят тысяч солдат!-произнес лорд-советник Тьюс, изучив донесения. Он отдал приказы о защите дворца и разослал почтовых голубей в три легиона, размещенные вне города, приказывая двум из них начать немедленное наступление. И сидел, бледный, но спокойный, глядя из окна на разворачивающийся спектакль.
Все было смутным и нереальным. Большинство нападавших кораблей скрылось за большими зданиями. Некоторые лежали на открытых площадках, но казались мертвыми. Трудно было представить себе, что поблизости от них идет яростная битва. В девять часов принесли послание от леди Лидии:
Дорогой сын. Есть ли у тебя новости? Кто на нас напал? Это ограниченное вторжение или нападение на всю империю? Связался ли ты с Клэйном?
Л. Первого пленника привели, когда Тьюс хмурился из-за неприятного предложения искать помощи у своего родственника. Мутант был последним, кого он хотел бы видеть. Пленник, бородатый гигант, гордо признался, что он с Европы, одного из спутников Юпитера, и не боится ни человека, ни бога. Рост пленника и его явная физическая сила поразили Тьюса. Но его наивный взгляд на мир действовал ободряюще.
Следующие пленники обладали сходными физическими и умственными характеристиками. И уже задолго до полудня Тьюс ясно представлял себе ситуацию.
Происходило вторжение варваров с Европы. Очевидно, лишь с целью грабежа. Если не действовать быстро, Линн в два дня лишится сокровищ, собранных столетиями. Кровавые приказы посыпались из уст Тьюса. Пленных не брать. Разрушить их корабли, их оружие, их одежду.
Не оставить ни одного следа варваров в великом городе.
Медленно тянулось утро. Тьюс хотел осмотреть город в сопровождении дворцовой кавалерии. Но отказался от этого замысла, подумав, что командиры не смогут посылать ему донесения. По той же причине он не мог перенести свою резиденцию в менее заметное здание. Перед полуднем пришло успокоительное известие, что два из трех легионов наступают у главных ворот.
Новости успокоили Тьюса. Он начал размышлять в более широких рамках о случившемся. С неудовольствием вспомнил письмо Клэйна.
Торопливо призвал нескольких экспертов и сидел, слушая их доклады.
Данных собралось множество. Европу, главный спутник Юпитера, с легендарных времен населяли яростно соперничающие племена.
Говорили, что обширная атмосфера Европы была созданна искуственно учеными золотого века с помощью атомных богов. Подобно всем искусственным атмосферам, она содержала большое количество тенеола
- газа, пропускающего солнечный свет, но не позволяющего теплу уходить в пространство.
Пять лет назад путешественники начали рассказывать о вожде по имени Чинуар, который безжалостно объединял все враждующие племена планеты в одну нацию. Потом путешествия стали опасными, и торговцам разрешили посадку лишь в строго определенных районах.
Там им говорили, что попытка Чинуара к объединению не удалась.
Контакты после этого делались все более слабыми. Тьюсу становилось ясно, что на самом деле объединение удалось и что все противоположные сведения были ложной информацией. Хитрый Чинуар перехватил все каналы информации и, продолжая укреплять свое положение на планете, снабжал остальной мир дезинформацией.
Чинуар. В этом имени было что-то зловещее, какая-то сдержаная ярость, резкий металлический колокольный звон. Если такой человек уйдет хотя бы с частью приверженцев и с частью богатств Линна, солнечная система взорвется. Правительство лорда-советника Тьюса может рассыпаться, как карточный домик.
Тьюс колебался. В голове у него возник план, который лучше осуществить ночью. Но это значит дать варварам еще несколько часов для грабежа. Он решил не ждать, но приказал третьему, пока резервному, легиону войти в туннель, ведущий во дворец.
В качестве предосторожности и в надежде отвлечь внимание неприятеля он послал с пленным офицером письмо Чинуару. В письме он указал на безрассудность нападения, результатом которого будут лишь кровавые репрессии на Европе, и говорил, что еще есть время для почетного отступления. Только одно было неверно в рассуждении Тьюса. Чинуар собрал большие силы и сдерживал их, надеясь установить, находится ли лорд-советник во дворце. Освобожденный пленник, принесший письмо, сообщил о местонахождении Тьюса.
В последующей яростной атаке варвары овладели центральным дворцом и захватили врасплох легионеров, которые начали появляться из тайного туннеля. Люди Чинуара вылили в туннель масло из огромных дворцовых цистерн и подожгли его.
Так погиб целый легион. В эту ночь сотни резервных варварских космических кораблей высадились за линнскими солдатами, осаждавшими ворота. А наутро, когда варвары, находившиеся в городе, сами контратаковали, два легиона были изрублены на куски.
Лорд-советник Тьюс ничего не знал об этих событиях. Накануне его череп был отдан любимому златокузнецу Чинуара, тот залил его линнским золотом и изготовил кубок, чтобы отпраздновать величайшую победу столетия.

20

Для лорда Клэйна Линна, занимавшегося проверкой счетов по своему сельскому имению, новость о падении Линна была тяжелым ударом. За незначительными исключениями, все его атомные материалы находились в Линне. Он отпустил посланника, который неблагоразумно сообщил свои новости при открытых дверях, сидел за столом и размышлял. Когда он осмотрел комнату, где трудилось множество учеников, ему показалось, что по крайней мере один из рабов не мог сдержать радости. Он не стал откладывать, но немедленно подозвал этого человека к себе. У него была неизменная система обращения с рабами, унаследованная от давно умершего учителя Джоквина вместе с имением.
Работа, верность и положительное отношение давали рабам лучшие условия, более короткий рабочий день, большую свободу в действиях, право после 30 лет жениться, а после 40 обретать полную свободу. Лень и другие отрицательные свойства, как обман, наказывались рядом мер. Не будучи в состоянии изменить законодательство страны, Клэйн не мог представить себе лучшую систему ввиду существования рабства. И вот сейчас, несмотря на свое беспокойство, он действовал, как поступал в таких случаях Джоквин, когда не было явных доказательств вины. Он сказал рабу Оорагу, что тот вызвал его подозрения, и спросил, оправданы ли они. «Если ты виноват и сознаешься,-сказал он,-то получишь мягкое наказание. Если не сознаешься, а позже окажешься виновным, будет три наказания, что означает, как ты знаешь, тяжелую физическую работу.»
Раб, рослый мужчина, ответил с насмешкой:"К тому времени Чинуар покончит с вашими линнцами, и ты будешь работать на меня.»
- Полевые работы,-сказал Клэйн коротко,-на три месяца по десять часов в день.
Не время для милосердия. Империя, подвергшаяся нападению, не уклонится от самых жестоких действий. Все, что можно истолковать как слабость, теперь губительно.
Когда стражники уводили раба, тот закричал:"Злобный мутант, Чинуар покажет тебе твое место.»
Клэйн не ответил. Он считал сомнительным, чтобы новый завоеватель был избран судьбой для наказания Линна за все его злые деяния. Он выбросил эти мысли из головы и вышел. У входа он остановился, взглянул на десяток преданных рабов, которые сидели за столами.

Предыдущая страница 7 Следующая страница


Империя атома 8

- Не поступайте опрометчиво,-медленно ясным голосом сказал он.-Если вы испытываете такие же чувства, как Оораг, сдержите их. Падение города от неожиданной атаки не так уж важно.- Он остановился, поняв, что обращается к их инстинкту осторожности. Разум говорил ему, что в периоды больших кризисов люди не всегда осмысливают все возможности.
- Я понимаю,-сказал он наконец,-что быть рабом небольшое удовольствие, хотя есть и свои преимущества-экономическая безопасность, бесплатное обучение мастерству. Но слова Оорага доказывают, что если молодым рабам предоставить свободу поступков, они потрясут общество. К сожалению, люди разных рас лишь постепенно учатся жить вместе.
Он вышел, довольный тем, что поступил наилучшим образом в данных обстоятельствах. Он не сомневался, что поведение Оорага снова в миниатюре отражало всю проблему империи рабства. Если Чинуар завоюет хоть сколько-нибудь значительную территорию, автоматически последует восстание рабов. В Линнской империи много рабов, слишком много для ее безопасности.
Снаружи он увидел первых беженцев. Они прилетели в многочисленных разноцветных воздушных экипажах. Клэйн некоторое время следил за ними, стараясь представить себе картину их бегства из Линна.
Удивительно то, что они ждали до полудня второго дня. Люди просто отказывались верить, что город в опасности, хотя, конечно, более ранние беженцы могли уйти в других направлениях. И не показаться вблизи его поместья.
Клэйн решительно отбросил задумчивость. Он подозвал раба и отправил его к беженцам:"Пусть те, у кого есть средства транспортировки, продолжают движение. Здесь, в 80 милях от Линна, мы сможем позаботиться только о пешеходах.»
Он прошел в кабинет и созвал командиров своих войск. «Мне нужны добровольцы,-объяснил он,- в особенности люди с сильными религиозными чувствами, которые ночью полетят в Линн и все транспортабельное оборудование из моей лаборатории.»
План, который он обрисовал 50 добровольцам, был прост. В смятении, охватившем большой город, пройдет, вероятно, несколько дней, прежде чем варварская армия займет все действительно важные резиденции.
Варвары, особенно в эти первые дни, вполне могут пропустить дом, стоящий за деревьями.
Если по несчастной случайности дом все же занят, вероятно, в нем так мало противников, что храбрые люди легко перебьют всех врагов и выполнят свою задачу.
Я хочу подчеркнуть важность вашего задания,-продолжал Клэйн.-Как вы все знаете, я член храмовой иерархии. Мне доверили священные божественные металлы и оборудование, включая материалы, взятые из самих домов богов. Если драгоценные реликвии попадут в нечистые руки, произойдет катастрофа. Поэтому я приказываю:если по несчастной случайности вы попадете в руки врагов, не открывайте цели вашего рейда. Говорите, что пришли за собственным имуществом.
Помня об отряде, оставленном Тьюсом, он закончил свою инструкцию:"Возможно, оборудование охраняют линнские солдаты. В таком случае отдайте командиру отряда это письмо.»
Он протянул документ командиру добровольцев. Это был приказ, подписанный Клэйном и заверенный печатью. После смерти Тьюса такой приказ вряд ли будет оставлен без внимания.
Когда добровольцы отправились готовиться, Клэйн послал один из своих кораблей в ближайший город Горам. Он спрашивал у коменданта города, своего друга, какие контрдействия принимаются против вторжения."Проявляют ли власти городов понимание, что от них требуется в подобных чрезвычайных обстоятельствах? Или им с самого начала нужно объяснить старый закон?»
Ответ прибыл в кратчайшее возможное время-через 40 минут. Генерал отдавал свои войска в распоряжение Клэйна и советовал отправить вестников во все главнейшие города Земли именем"его превосходительства лорда Клэйна Линна, временно занявшего место благородного Тьюса, покойного лррда-советника, который погиб во главе своих войск, защищая город Линн от подлого внезапного нападения варварских орд звероподобных людей, которые стремятся уничтожить прекраснейшую из всех цивилизаций.»
В письме было еще многое в том же духе, но не подбор выражений удивил Клэйна. Его поразило само предложение. Его именем будет организована армия.
Перечитав письмо, он медленно подошел к большому зеркалу в примыкающей ванной и посмотрел на свое отражение. На нем было представительное платье храмового ученого. Складки скрывали его «отличия» от взгляда посторонних. Наблюдатель должен быть очень внимателен, чтобы заметить, как тщательно плащ облегает тело и как плотно привязаны рукава.
Потребуется три месяца, чтобы достичь лорда Джеррина на Венере, и четыре - лорда Дрейда на Марсе, так как обе планеты находятся по ту сторону Солнца. Столько же времени уйдет на ожидание их ответа.
Только член правящей семьи может, вероятно, получить поддержку разнообразных элементов в империи. О семье самого лорда-советника не было никаких сообщений. К тому же там одни женщины. Остается лорд Клэйн, младший брат Джеррина, внук покойного лорда-правителя. В течение по крайней мере шести месяцев он будет исполнять обязанности лорда-правителя Линна.
Подходил к концу второй день вторжения. Начали прибывать большие корабли с солдатами. К сумеркам свыше тысячи человек разместились лагерем вдоль дороги, ведущей в Линн и на берегу реки. Над головой курсировали небольшие экипажи и большие боевые корабли, патрули охраняли все подступы к имению.
Сами дороги были пустынны. Разведчики доложили, что из Линна движутся толпы беженцев, покидающих город через открытые главные ворота. Но пока беженцы еще не появились.
За последний час перед сумерками воздушные патрули доложили, что ворота закрываются одни за другими. И поток беженцев постепенно сокращался до ручейка у темного города.Весь последний час в небе не показывались транспорты с беглецами.По-видимому, те, кто мог заплатить за проезд, уже находились в безопасности или ждали слишком долго, может быть, в надежде помочь отсутствующим членам семьи.
В полночь добровольцы отправились в свою опасную экспедицию в десяти скутерах и одном космическом корабле. В качестве первого результатат своей новой власти Клэйн усилил их сотней солдат регулярной армии. Он присутствовал при отлете кораблей, затем отправился на встречу к собравшимся высшим офицерам. Дюжина генералов поднялась при его появлении. Они отдали салют и стояли смирно.
Клэйн застыл. Он хотел быть спокойным и деловым, уверяя себя, что происходящее совершенно естественно. Но испытывал он нечто другое.
Знакомое ужасное чувство охватывало его. Он чувствовал, как в его нервах оживает опасная детская паника, продукт ужасных детских дней мутанта. Мышцы его лица сокращались. Он трижды с трудом глотнул.
Потом напряженным жестом ответил на салют. И, торопливо пройдя в голову стола, сел.
Клэйн подождал, пока все усядутся, потом попросил коротко доложить об имеющихся в распоряжении войсках. Он записывал числа по каждой провинции и затем суммировал их.
- Без четырех провинций, представители которых еще не прибыли,- объявил он,- на сегодня у нас 18 тысяч обученных солдат, 6 тысяч частично обученных резервистов и около 500 тысяч пригодных к воинской службе граждан.
- Ваше превосходительство,-сказал его друг Моркид,Линнская империя обычно содержит армию в миллион человек. На Земле главные силы размещались вблизи Линна. Теперь они уничтожены. Около 400 тысяч находятся на Венере и чуть больше 200 тысяч на Марсе.
Клэйн, который мысленно вел подсчет, быстро сказал: «Это не дает миллиона.»
Моркид серьезно кивнул. «Впервые за многие годы численность армии сократилась. Завоевание Венеры, казалось уничтожило всех потенциальных врагов Линна, и лорд-советник Тьюс счел, что пришла пора экономить.»
- Понятно,-сказал Клэйн. Он побледнел и чувствовал слабость, как человек, обнаруживший, что не может передвигаться самостоятельно.

21

Лидия с трудом выбралась из носилок, отчетливо сознавая, какой старой и непривлекательной кажется она улыбающимся варварам во дворе. Она не беспокоилась из-за этого. Она уже давно состарилась, и собственное отражение в зеркале больше ее не шокировало. Самое главное - что Чинуар согласился принять ее.
Старая женщина невесело улыбнулась. Она больше не ценила высоко кожу и кости, составлявшие ее тело. Была даже какая-то радость в сознании, что она идет навстречу смерти. Несмотря на возраст и некоторое отвращение к самой себе, она не хотела забвения. Но Клэйн просил ее рискнуть.Лидию смутно удивляло, что мысль о мутанте, исполнявшем обязанность лорда-правителя, больше не смущала ее. У нее были свои причины верить в способности Клэйна. Она медленно шла по знакомым коридорам, под сверкающими арками, по комнатам, блистающим сокровищам семьи Линнов. Повсюду были рослые бородатые воины, явившиеся с далекой Европы завоевать империю, о которой они знали только по слухам. Глядя на них, она чувствовала оправданными все безжалостные действия, которые она предпринимала в свои дни. Эти люди, как казалось старой женщине, были живым воплощением хаоса, против которого она боролась всю жизнь.
Когда она вошла в тронную комнату, мрачные мысли покинули ее. Она острым взглядом огляделась в поисках загадочного вождя. На троне или поблизости от него никого не было. Мужчины разговаривали группами.
В одной из групп выделялся высокий молодой человек. Все были бородатые, а он гладко выбрит.
Он увидел ее, перестал слушать одного из говоривших, перестал настолько заметно, что все замолчали. Тишина передалась остальным группам. Не прошло и минуты, как все смотрели на нее, ожидая, пока заговорит командир. Лидия тоже ждала, разглядывая его. Чинуар не был красив, но у него внешность сильного человека. Однако этого мало.
Варварский мир полон сильных людей. Лидия, ожидавшая выдающихся качеств, была поражена.
Лицо Чинуара было скорее чувствительным, чем грубым. И этого тоже недостаточно для объяснения того, что он стал абсолютным повелителем огромных недисциплинированных орд.
Великий человек выступил вперед."Леди,-сказал он,-вы просили меня о свидании.»
И тут она поняла, в чем его власть. За всю свою долгую жизнь она никогда не слышала такого звучного баритона, такого удивительно прекрасного голоса, привыкшего командовать. Она неожиданно поняла, что ошибалась относительно его внешности. Она ожидала обычной красоты. Этот человек был прекрасен.
И ее охватил страх. Такой голос, такая личность… Она видела человека, способного подчинить линнскую империю. Толпы будут загипнозированы. Самые умные люди-околдованы. Она усилием воли разорвала очарование. И сказала:"Ты Чинуар?»
- Я Чинуар. Ответ снова вызвал у Лидии оцепенение. Но на этот раз она быстро пришла в себя. И теперь полностью владела собой. Глаза ее сузились. Она враждебно смотрела на вождя. «Я вижу,-сухо сказала она,- что пришла сюда напрасно.»
- Естественно,-Чинуар склонил голову. Он не спросил ее, зачем она пришла. Не заинтересовался. Стоял и вежливо ждал, пока она кончит говорить.
- Пока я не увидела тебя,-угрюмо говорила Лидия,-я считала тебя талантливым полководцем. Но теперь вижу, что ты считаешь себя орудием судьбы. Я вижу, как тебя укладывают в могилу.
В комнате послышался гневный ропот. Чинуар жестом восстановил тишину."Мадам,-сказал он,-ваши слова оскорбляют моих офицеров.
Говорите, зачем пришли, и тогда я решу, что с вами делать»
Лидия кивнула, но заметила, что он не сказал, что сам оскорблен. Она внутренне вздохнула. Мысленно она уже составила представление об этом человеке и испугалась. Истории известны были прирожденные вожди, порождаемые немыми массами. В них была воля править или умереть. Тот факт, что они обычно умирали в молодости, не означал разницы. Воздействие их на свое время было колоссально. Такие люди даже в смертных муках тащили за собой древние династии. А этот уже убил законного правителя Линна и нанес ошеломляющий удар в сердце империи. Благодаря случайности, конечно, но история принимает такие случаи без колебаний.
Лидия спокойно сказала:"Я буду говорить коротко, поскольку вы, без сомнения, планируете новые политические и военные кампании. Я пришла по просьбе своего внука лорда Клэйна Линна.»
- Мутант!-Чинуар кивнул. Его замечание было уклончиво, просто констатирование, а не комментарий.
Лидия поразилась тому, насколько хорошо он знает правящую семью Линна, включая Клэйна, который всегда старался держаться незаметно.
Она не осмелилась задуматься над значением этого факта. Лидия спокойно продолжала:"Лорд Клэйн храмовый ученый и в течение многих лет занимался научными экспериментами. Большая часть его оборудования, к сожалению, в Линне. - Лидия пожала плечами.- Оно абсолютно бесполезно для тебя и твоих людей, но будет большой потерей для цивилизации, если оно потеряется или будет испорчено.
Лорд Клэйн просит позволения послать рабов в свой городской дом и перевезти научное оборудование в его сельское имение. В обмен…»
- Да,-повторил Чинуар,-в обмен… Тон его звучал слегка насмешливо, и Лидия вдруг поняла, что он играет с нею.
- В обмен,-сказала она,-он заплатит драгоценными металлами и камнями любую названную тобой сумму.- Закончив, она перевела дыхание и ждала.
На лице вождя варваров появилось задумчивое выражение."Я слышал об экспериментах лорда Клэйна с так называемыми божьими металлами Линна. Очень любопытные рассказы. Освободившись от своих военных обязанностей, я немедленно осмотрю его лабораторию. Можете передать своему внуку,-тоном окончательного решения продолжил он,- что его план возвращения величайших сокровищ всей Линнской империи был с самого начала обречен на неудачу. В первые же минуты нападения пять космических кораблей сели у дома лорда Клэйна, чтобы я был уверен, что его загадочное оружие не будет обращено против моих воинов.Я считаю большой неудачей, что его самого в это время не было в городе. Можете передать ему, что нас не захватила врасплох ночная попытка два дня назад захватить оборудование. - Он закончил:-Большое облегчение сознавать, что большая часть его оборудования в наших руках.»
Лидия ничего не сказала.Фраза «Можете передать ему» произвела на нее глубочайшее впечатление.
Она не осознавала, в каком напряжении находилась… Ей казалось, что стоит ей заговорить, она покажет, как велико ее облегчение. «Можете передать ему…» Возможно только одно истолкование. Ей позволено будет уйти. Снова она ждала.
Чинуар прошел вперед и остановился прямо перед ней. В его манерах появилось что-то варварское, до сих пор тщательно скрываемое. Намек на насмешку, презрение физически сильного человека к упадку, чувство превосходства над утонченностью Лидии. Когда он заговорил, было ясно, что он сознает, что проявляет милосердие.
- Старуха,-сказал он,-я позволил тебе прийти, потому что ты оказала мне большую услугу, добившись своими интригами поста лорда-советника для своего сына Тьюса. Это событие, и только оно, дало мне возможность осуществить свой план нападения на обширную Линнскую империю.- Он улыбнулся. -Можешь идти, и не забывай об этом.
Чинуар медленно поднимался по холму к низкой уродливой изгороди, окружавшей городской дом лорда Клэйна. Он задержался у изгороди, узнав храмовый строительный материал, из которого она была изготовлена, потом задумчиво пошел дальше. Через несколько минут с тем же интересом рассматривал он фонтан кипящей воды. Затем подозвал к себе инженера, руководившего строительством космических кораблей, доставивших его армию на Землю."Как это устроено?»- спросил он.
Инженер осмотрел основание фонтана. Он не торопился, этот рослый толстый человек с репутацией сквернослова, отпускавшего такие шутки, что самые крепкие мужчины краснели от стыда. Он уже обосновался в одном из линнских дворцов с тремя линнскими девушками- любовницами и сотней рабов. Это был счастливый человек, совсем не тщеславный и не гордый. Инженер обнаружил дверцу в основании фонтана и опустился на колени в грязь, как простой рабочий. Тут же к нему присоединился Чинуар, не отдавая себе отчет в том, как шокировали его действия высокородных линнцев, принадлежащих к рабам его личной свиты. Двое мужчин заглядывали в полутьму.
«Храмовый материал»,-сказал Миван, инженер.
Чинуар кивнул. Они без слов встали:такие вопросы они обсуждали на протяжении нескольких лет. В доме несколько минут спустя вождь и его приспешник приподняли тяжелые ковры, закрывавшие стены коридора, ведущего в главную лабораторию. Как и ограда, стены были теплы на ощупь.
Храмовый строительный материал! Снова они не обменялись ни словом.
Вошли в лабораторию и в изумлении переглянулись. Помещение было значительно расширено сравнительно с первоначальным видом, хотя они этого не знали. Одна из стен была убрана. Почти на каждом квадратном ярде обширного нового пола стояли машины непрозрачные и машины прозрачные, машины большие и маленькие, некоторые явно законченные, другие - из отдельных фрагментов.
Чинуар задумчиво прошел вперед, рассматривая машины. Ни разу он не задержался для подробного изучения. Потом краем глаза уловил движение.
Сияние. Он наклонился и вгляделся в длинный, отчасти прозрачный металлический ящик, напоминающий по форме гроб, покрытый разноцветной и дорогой на вид облицовкой. Внутренность ящика представляла собой узкий туннель. По нему катался огненный шар. Он спокойно поворачивался, примерно за минуту покрывая расстояние от одной стенки до другой. У дальней стенки он с той же неторопливостью остановился, казалось, размышляя над последующими действиями, и начал обратное путешествие.
Сама бессмысленность этого движения очаровала Чинуара. Он осторожно протянул руку к шару. Ничего не призошло. Чинуар убрал руку и поджал губы. Несмотря на свое нападание на Линн, он не признавал риска. Чинуар поманил стражника."Приведите раба,»-сказал он. По его приказанию бывший линнский дворянин, потея каждой порой, коснулся пальцем движущегося шара. Палец его прошел как будто сквозь пустоту.
Он отшатнулся, испуганный. Но Чинуар еще не кончил. Снова неохотно, хотя и не так испуганно, раб протянул палец. Шар прокатился сквозь палец. Чинуар знаком приказал рабу отступить и задумчиво посмотрел на него. Что-то отразилось в его лице, потому что раб с ужасом воскликнул:"Хозяин, я ничего не понял из увиденного. Ничего! Ничего!»
- Убейте его, - сказал Чинуар. И, нахмурившись, снова повернулся к машине. «Должна быть какая-то причина для его движения и …существования,»-упрямо сказал он своим прекрасным голосом.
Полчаса спустя он все еще осматривал машину.

22

- Если бы я только мог…- много раз думал Клэйн. И знал, что не осмелится. Пока.
Он с некоторым цинизмом позволил присланным лордом Тьюсом солдатам перевезти его оборудование в Линн. В том числе и лучшую свою находку-огненный щар, катящийся в похожем на гроб контейнере, открытие золотого века, которое до самого сердца потрясло столетия прошлого.
Именно из-за этого шара он позволил Тьюсу захватить контроль над созданием древней удивительной культуры.
Ему нужно было просто оказаться в присутствии шара и, зная ее действие, настроиться на него.
Затем он мог контролироваться мысленно на расстоянии - в течение трех дней. Вся его необычная жизнь будет в распоряжении Клэйна.
В какой-то момент третьего дня - точно его определить не удалось - шар перестанет «приходить», когда он «зовет» его.
Тогда нужно снова приблизиться к контейнеру и установить прямой контакт.
Из действий Тьюса казалось ясным, что лорд-советник не собирается запрещать Клэйну доступ к оборудованию. Поэтому неважно, что шар будет находиться в Линне под охраной солдат.
Несмотря на все предосторожности, Клэйн не предвидел, что Линн будет захвачен одним стремительным ударом.
И вот оружие, которое могло бы покончить с войной, находится вне пределов его досягаемости. Разве что он решится на какой-нибудь отчаянный ход.
Пока он не чувствовал такого отчаяния. Но линнские силы еще недостаточно сильны, чтобы захватить чудо.
Мысленно представляя себе, как он войдет в Линн и в собственный дом, Клэйн посвящал себя делу обучения армии.
В линнской армии говорили: в первый месяц новичок служит причиной гибели своих опытных товарищей. Во второй месяц он мешает отступлению, вызванному его присутствием. И лишь на третий месяц он становится пригоден для гибели в первой же стычке.
Клэйн, глядя на группу новичков после нескольких недель обучения, сознавал, насколько верно это изречение. Умение хорошо стрелять из лука требовало полного единства мысли и тела. Бой на мечах немыслим без учета действий товарищей. А владение копьем - само по себе искусство.
В этот вечер Клэйн изложил командному составу план действий, являвшийся попыткой скрыть слабость. План предусматривал использование необученных людей в первой линии обороны. Клэйн говорил:"Не переупражняйте их. Выведите их на открытый воздух и учите простейшим приемам пользования оружием. Сначала лук и стрелы, потом копья и наконец мечи.»
После совещания он до глубокой ночи изучал сообщения из городов Ноурис и Галф, которые сдались буквально без борьбы. Когда началась атака варваров, рабы просто перебили своих хозяев. Примечание генерального штаба рекомендовало масовую казнь всех пригодных к воинской службе мужчин-рабов.
Клэйн разослал приглашения собравшимся торговым и промышленным деятелям на утреннюю встречу и унес с собой в постель проблему рабов.
В десять утра он открыл совещание и сообщил свыше ста собравшимся, что армия рекомендует смерть всех мужчин-рабов.
Это заявление вызвало общий гул. Один сказал:"Ваше превосходительство, это невозможно. Нельзя уничтожать такое ценное имущество.»
За двумя исключениями, это оказалось общим мнением. Оба исключения представляли собой молодых людей. Один из них заявил:"Джентльмены, это необходимое действие.»
Другой сказал:"Я чувствую, что кризис делает возможным осуществление большого прогрессивного дела-конца рабства в Линне.»
Собравшиеся торговцы встретили их заявления гневными криками.
Клэйн вышел вперед и поднял руку. Когда все смолкли, он начал:"Сейчас не время для полумер.Нам нужно принять одну или другую сторону альтернативы.»
Последовала серия переговоров между группами торговцев. Наконец их представитель сказал:"Ваше превосходительство, собравшиеся здесь деловые люди считают возможным обещать рабам свободу.»
Клэйн долго смотрел на улыбающуюся аудиторию, потом резко повернулся и вышел. В этот день он подготовил специальный бюллетень.
СВОБОДА ЗА ВЕРНУЮ СЛУЖБУ По приказу его превосходительства лорда Клэйна Линна, правителя Линна, храмового ученого, возлюбленного самих атомных богов:
Приветствую всех добрых мужчин и женщин, верно и эффективно служивших защищаемой богами Линнской империи. У вас есть возможность получить полную свободу, которую вы заслужили своими действиями и отношением за прошлые годы.
На империю напали жестокие и грубые варвары. Их успех может быть лишь временным: непреодолимые силы собираются против них.
Миллионная армия на пути с Венеры и Марса, а здесь, на Земле, готовится к сражению армия численностью более чем в два миллиона.
У противника меньше шестидесяти тысяч солдат. К этой маленькой армии, чей первоначальный успех объясняется исключительно внезапностью нападения, поторопились присоединиться некоторые неразумные мужчины и женщины. Всем женщинам, если только они не замешаны в уголовных преступлениях, обещано прощение. Для мужчин, которые перешли на сторону врага, остается лишь одна надежда:
немедленно бегите из варварской армии и явитесь в один сборных лагерей, перечисленных в конце этой прокламации. В лагере не будет стражи, раз в неделю будет проводиться перекличка. Каждый мужчина, чье имя будет регулярно появляться в списках, получит полную свободу после разгрома врага.
Для непокорных наказание - смерть. Тем мужчинам и женщинам, которые продолжают свою верную службу, я, лорд Клэйн, исполняющий обязанности лорда - правителя Линна, приказываю:
Все женщины и дети должны оставаться на прежних местах и служить, как и раньше.
Все мужчины должны явиться к хозяину и сказать:"Я хочу исполнить приказ лорда Клэйна. Дайте мне недельный запас пищи, чтобы я смог добраться до сборного пункта.»
Получив пищу, немедленно уходите. Не задерживайтесь ни на час.
Если по какой-либо причине вашего хозяина нет дома, берите пищу и уходите без разрешения. Никто не помешает вам покинуть город.
Всякий мужчина к которому относится данный приказ и который будет найден в городе спустя 24 часа после объявления этой прокламации, будет заподозрен в измене.
Наказание - смерть. Всякий мужчина, который спустя неделю будет найден в 50 милях от города, будет заподозрен в измене.
Наказание - смерть. Чтобы спастись, идите в сборные лагеря, чтобы ваши фамилии регулярно появлялись в недельных списках. Если варвары нападут на ваш лагерь, рассыпьтесь по лесам и холмам и прячьтесь или идите в другой лагерь. Все лагеря будут снабжены достаточным запасом пищи.
Все доказавшие свою верность получат свободу, когда окончится война.
Они немедленно получат право вступать в брак. Им будет предоставлены земли для поселения. Через пять лет они получат права гражданства.
Наступает конец рабства в Линнской империи.
БЛАГОРАЗУМИЕ - БЕЗОПАСНОСТЬ - СВОБОДА
Документ имел свои слабые места. Прежде чем опубликовать его, Клэйн обсуждал его достоинства с группой сомневающихся офицеров. Он не обращался к торговцам: они слишком заинтересованы в выгоде, чтобы рассуждать объективно. Клэйн указал, что невозможно сохранить в тайне приказ о массовых казнях. Большинство рабов бежит, и тогда они станут по-настоящему опасны. Он признал, что хотя сам он намерен выполнить обещанное, прокламация содержит немало лжи. Только в Линне миллион рабов перешел на сторону Чинуара, который использует их для несения гарнизонной службы в городах, которые захватывает, а его собственная армия всегда готова к битве. Спор кончил Моркид, сосредоточенный и желчный.
- Джентльмены, - сказал он, - вы как будто бы не знаете, что наш главнокомандующий одним ударом покончил со всеми нашими иллюзиями и лишними надеждами и сразу занялся самым основным в положении, в котором мы очутились.По самаму ходу обсуждения ясно, что у нас нет выбора. Во время, казалось бы, неминуемой катастрофы мы счастливы, что наш предводитель - первоклассный гений, наметивший дорогу, которая приведет нас к победе.
Джентльмены, да здравствует лорд Клэйн Линн, исполняющий обязанности лорда-правителя Линна.
Аплодисменты длились пять минут.

23

Клэйн следил за битвой при Гораме с патрульного корабля, перелетавшего из одного пункта в другой. Вражеские корабли все время старались перехватить его, но у него были более быстрые и маневренные двигатели.
Испробовали и обычный трюк, стараясь занять положение над кораблем. Но ожидавшегося не произошло. Маленький корабль даже не нырнул, что было обычной реакцией, когда два корабля оказывались на одной гравитационной линии.
Тем не менее эти попытки обеспокоили Клэйна. Чинуар, конечно, понимал, что его противник знает больше о металлах богов, чем он и его техники. Но плохо, если он заключит по поведению корабля, что на борту находится сам Клэйн. А Клэйн хотел видеть битву. И видел ее от начала до конца.
Оборона была прочной, прочнее, чем он полагал на основании того факта, что за четыре недели пало еще несколько городов. Необученные угрюмо сражались не на жизнь, а на смерть. Стрелы косили нападающих. Копья, направляемые неумелыми, но отчаянными руками, причиняли раны, а иногда смерть. Хуже всего было в бою мечами.
Мускулистые могучие варвары, сократив расстояние, расправлялись со своими более слабыми противниками.

Первая линия обороны погибла. Началось сражение у второй линии.
Вперед выдвинулся резерв варваров и был встречен волной стрел, затмившей небо. Ржание лошадей, проклятия, стоны раненых поднимались к маленькому кораблю. Защитники держались вместе.
Таковы были указания. Медленное отступление к центральной площади, которая прочно оборонялась от неожиданных нападений с тыла.
В последнюю минуту космические корабли возьмут на борт теснимую, но теоретически все еще действенную армию бывших штатских. Через полтора месяца обучения она была слишком ценной, чтобы дать ей погибнуть в отчаянной битве.
Такое упорное сопротивление определит ход войны. Подсчитывая потери после очередной битвы, Чинуар призадумается. Его аримя, усиленная рабами, росла с каждым днем.
Но чем больше она становилась, тем труднее ею управлять.
Но относительно исхода этой битвы или судьбы этого города не было никаких сомнений. Когда темный прибой ночи хлынул с востока, победные костры загорелись на всех главных улицах. Дым поднимался к небу, кроваво-красные языки пламени лизали тьму. И линнцам, испытавшим первые минуты варварской оккупации, было не оценить тот факт, что это поражение послужит поворотным пунктом в войне.
Пришло время решать, где, когда и при каких условиях главные линнские силы дадут решающее сражение за власть над планетой. И еще одно решение, включающее огромный риск, - приблизиться к огненному шару. Клэйн поежился и плотнее запахнул плащ.
Он все еще размышлял об этом, когда принесли послание. Его доставил линнский дворянин, освобожденный варварами.
В послании Чинуара была лишь одна фраза:"Задумывались ли вы когда- нибудь, мой дорогой лорд Клэйн, как была уничтожена цивилизация золотого века?.»
Над этой проблемой Клэйн ломал голову множество раз. Но откуда может знать ответ варвар с далекого спутника Юпитера?
Клэйн расспросил освобожденного дворянина, рыцаря империи, человека средних лет, относительно условий в Линне. Ответы были неприятные. Множество рабов отомстило прежним хозяевам.
Бесчисленное количество благородных линнских женщин превратили в проституток.
Расспрашивая о других новостях, Клэйн узнал, что Чинуар публично пригласил храмовых ученых позаботиться о некоторых реликвиях, прежде принадлежавших лорду Клэйну.
Клэйн спросил:"Он действительно назвал меня?» -Ваше имя было в объявлении,-ответил дворянин.-Я читал его во время выполнения одного поручения вне дворца.
Клэйн долго обдумывал этот разговор. Он заподозрил ловушку - и все же Чинуар не мог знать ценности огненной сферы.
Даже если вождь варваров заглянул внутрь, он мог удивиться. Но это ничего не дало бы ему.
Тем не менее допустим, это ловушка. Но для его целей достаточно на мгновение приблизиться к шару. Решится ли он на такой шаг?
Он все ешще размышлял над этим, когда другой освобожденный дворянин принес второе послание Чинуара: «Я хотел бы поговорить с вами и показать вам нечто, ранее вами не виданное. Можете ли вы придумать, как организовать такую встречу?»
На следующее утро лорд Клэйн показал это послание своему штабу. Все единодушно выступили против такого свидания, но согласились, что есть возможность отправить формальное послание вождю варваров.
Мутант, у которого были свои причины проявить твердость, уже написал ответ. И прочел его офицерам.
Вождю варваров Чинуару. Ваша трусливая попытка получить прощение за свои кровавые преступления путем личного обращения ко мне бесполезна. Убирайтесь с планеты вместе со своим варварским войском.
Только немедленное отступление может спасти вас и Европу от гибели.
Клэйн, исполняющий обязанности лорда-правителя

Предыдущая страница 8 Следующая страница


9 Альфред Ван Вогт

Послание было одобрено и отправлено с пленным варварским офицером. Клэйн немедленно начал подготовку к наступлению на Линн.
Этот план неоднократно обсуждался штабом. Офицеры считали, что высадка десанта смутит защитников города и даст возможность линнской армии овладеть городом. Предполагалось, однако, что удержать город невозможно и на следующую ночь после наступления из него придется уйти.
Клэйну этого было достаточно. Накануне нападения он сам отправился в Линн, проделав основную часть пути в воздушном скутере. В уединенном месте он выгрузил из скутера осла и телегу с овощами и прошел с ним последние 12 миль.
В своей тускло-коричневой одежде храмового посвященного он ничем не выделялся. Армия рабов, удерживавшая Линн, была так многочисленна, что силам Чинаура пришлось допустить нормальный приток пищи в город во избежание голодной смерти.
Линнские разведчики давно доложили, что городские ворота открыты.
Клэйн вошел без помех со стороны бывших рабов, которые охраняли ворота. Внутри он вызывал еще меньше подозрений, и никто не остановил его на улицах по пути к его городскому дому. Он поднялся на холм. Единственный солдат-варвар, охранявший эту часть изгороди, позволил ему провести телегу.
С озабоченным видом, как будто выполняя обычное дело, Клэйн направился к черному входу в дом, передал овощи двум женщинам и спросил:"Кто начальник сегодня?»
Ему назвали варварское имя «Глидон». - Где он?-спросил Клэйн, -В кабинете, конечно…вот здесь.-Старшая женщина указала на главный вход, проходивший через большую центральную комнату, где размещалась большая часть бесценного оборудования.
Войдя в большую комнату, Клэйн заметил у всех входов в нее солдат- варваров. В центре комнаты он увидел контейнер с огненным шаром…
Туманная сфера, светящаяся от внутреннего огня прдолжала двигаться взад и вперед…
Он мог пройти мимо и коснуться ее, проходя. Не торопясь, он пошел вперед, коснулся пальцем поверхности сферы и, не задерживаясь, продолжал идти к кабинету.
Ему очень хотелось не допускать больше риска. Если он будет действовать немедленно, то захватит дом, и ящик окажется в его власти.
Но если он продолжит выполнять свой первоначальный план, а ящик переместят и в течение трех дней он не сможет отыскать его… Клэйн вздрогнул и предпочел не думать о такой возможности.
На него произвели впечатления послания Чинуара. У вождя варваров имелась какая-то важная информация. Каким образом он раздобыл предмет, настолько ценный, что рискнул самоуважением, устанавливая связь с ним, Клэйном?
Если поторопиться, это знание может быть утеряно. Идя по комнате, мутант молча укрепился в своем решении. Чуть погодя он уже говорил офицеру варваров, что пришел позаботиться о реликвиях атомных богов.
Огромный варвар встал, посмотрел на него, почти наивно ахнул и подозвал двух солдат.
И сказал:"Лорд Клэйн Линн, вы арестованы.» Одному из солдат он приказал:"Принеси веревку. Свяжите его.»
Мутант послушно дал себя связать.

24

Получив сообщение, Чинуар немедленно направился в Линн. На крыше центрального дворца его встретил Мееван. Его полное лицо улыбалось.
«Ваша теория подтвердилась,-восторженно сказал он.-Вы думали, что он предпримет попытку в критический период вторжения. Он явился сегодня утром.»
- Расскажите мне все подробно, - негромко проговорил золотой голос.
Чинуар задумчиво слушал. Когда рассказ был кончен, он стал задавать вопрос за вопросом. Каждый ответ, казалось, вызывал новые вопросы.
Наконец Мееван сказал ворчливо:
- Ваше превосходительство, я не сомневаюсь, что наши люди выполнили все лучшим образом. Они клянутся, что захватили его при входе в здание, прежде чем он смог что-нибудь сделать или чего-нибудь коснуться. Но какое это имеет значение? Что вас смущает?
Чинуар промолчал. Он сам не сознавал, какое напряжение охватило его.
В конце концов, говорил он себе, ситуация достаточно простая. Он открыто пригласил храмовых ученых позаботиться о реликвиях божественного металла, попавших в руки завоевателей. Предложение было тщательно сформулировано и должно было вызвать одобрение побежденных, даже если приводило к поражению единственного интересовавшего его храмового ученого. Единственное условие: в обмен на возвращение реликвий ученые должны были продолжать эксперименты, как будто никакой войны нет.
«Боги,-ханжески писал в приглашении Чинуар,- выше человеческих распрей.»
Очевидно, по крайней мере одна цель достигнута. Мутант сам предоставил себя для этой работы. Чинуар осторожно размышлял о дальнейших шагах."Приведите его сюда,-сказал он наконец. -Нельзя рисковать, оставляя его в его доме. Мы знаем слищком мало, а он много.»
Ожидая, он осматривал огненный стержень-один из немногих действующих образцов в доме. Чинуар не торопился в своих выводах.
То, что стержень действовал неделю назад, вовсе не означало, что он будет действовать сейчас. Чинуар испытал его через большое окно, направив на крону ближайшего дерева. Не было ни звука, ни видимого света, но верхняя часть дерева обрушилась на тропу. Чинуар испытал удовлетворение человека, чья логика оказалась верной. Это было не совсем обычное удовлетворение. С самой юности, когда он был писцом в захолустье, до дней власти он шел на риск, который считал необходимым, но не больше. Даже сейчас он не мог быть уверен, что атомный колдун лорд Клэйн не нанесет ему поражение при помощи какой-нибудь дьявольской уловки. Несколько минут он размышлял над этим, затем приказал принести с ледника дворца ящик. Содержимое ящика прибыло с Европы упакованное в лед. Чинуар указывал рабам, куда поставить ящик, когда в тронный зал вбежал задыхающийся офицер.
- Сотни космических кораблей! - крикнул он.-Нападение! Глядя из окна на снижающиеся корабли, Чинуар понял, что его подозрения были оправданы. Появление Клэйна в городе было частью плана, который теперь осуществлялся. Приятно сознавать, что сам лорд Клэйн попался в ловушку.
Чинуар не стал тратить времени на созерцание битвы:все равно из дворца он не увидел бы важнейших подробностей. Не было у него и того чувства, что было у Тьюса несколько месяцев назад:что командиры должны знать его местонахождение на всех этапах схватки. Он написал записку Меевину и приказал нести за собой упакованный в лед ящик.Потом под сильной охраной направился в штаб резервной армии в центре города.
Ядро резерва составляли варвары, но, подобно основным защитным силам города, он преимущественно состоял из рабов. Появление Чинуара было встречено возбужденным ревом. Приветственные крики звучали долго после того, как он вошел в здание.
Он обговорил ситуацию с некоторыми командирами рабов и нашел, что те сохраняют спокойствие и уверенность. Согласно их оценке, в первой волне высадились 60 тысяч линнских солдат. Рабам, по-видимому, не пришло в голову, что совпадение с первоначальным числом варваров не случайно. Но Чинуара это совпадение поразило. Он призадумался, не имеет ли оно какое-то символическое значение. Такая возможность вызвала у него сардоническую улыбку. Не символы, а мечи говорят на языке победы.
К полудню нападение было отбито во всех пунктах.Все еще каплющий ящик доставили из дворца к трем. Поскольку больше непосредственной опасности не было, Чинуар отправил курьера к Меевану. В три тридцать появился широко улыбающийся Мееван. За ним рабы-линнцы несли носилки. В носилках, связанный по рукам и ногам, находился исполняющий обязанности лорда-правителя Линна. Опустив носилки рабы, удалились. Наступила тишина.
Клэйн с искренним интересом рассматривал вождя варваров. Мнение Лидии об этом человеке поразило его больше, чем он признавался себе.
Вопрос в том, можно ли убедить этого сильного, красивого военного гения , что атомные боги существуют. Убедить сейчас, в течение получаса. К счастью, впервые в своей карьере храмового ученого Клэйн чувствовал за собой могучую силу, найденную колдунами легендарных дней. Он увидел, что безличное выражение на лице Чинуара сменяется отвращением.
- Клянусь божьими силами,- сказал с отвращением Чинуар, -вы, линнцы, все одинаковы, все слабы.
Клэйн ничего не ответил. Он часто с сожалением смотрел в зеркала и видел то, что видит сейчас Чинуар:стройного молодого человека с бледным женственным лицом и…что ж, этому не поможешь.
Выражение лица Чинуара снова изменилось. На нем появилась ирония.
«Я говорю с лордом Клэйном Линном?-вежливо спросил он.-Мы не ошиблись?»
- Не ошиблись,-спокойно ответил Клэйн.- Я явился сюда с единственной целью-поговорить с вами, пока длится битва. И вот я здесь.
Вероятно, это прозвучало смешно в устах связанного человека.
Охранники фыркнули. Мееван хихикнул. Только Чинуар не прореагировал. Его удивительный голос был спокоен, когда он сказал:"У меня нет ни времени, ни желания играть словами. Я вижу, что вы рассчитываете на что-то. Вероятно, это имеет отношение к вашим знаниям атомной энергии.»
Он взял в руки стержень."Насколько я понимаю, мы можем убить вас в секунду, если захотим.»
Клэйн покачал головой. «Вы ошибаетесь. Убить меня невозможно.»
Мееван не выдержал. Выступив вперед, он сказал:"Чинуар, этот человек невыносим. Позвольте мне ударить его по лицу, и мы посмотрим, защитят ли его атомные боги от такого бесчестья.»
Чинуар знаком отстранил его. Необыкновенно яркими глазами смотрел он на пленника, Его поразила быстрота, с какой в комнате воцарилось напряженная атмосфера. И, невероятно, но именно пленник перехватил преимущество."Невозможно убить меня!"Этим предложением он бросил им вызов.
Чинуар сморщил лоб. Руководствуясь здравым смыслом, а не предчувствуя опасность, он обращался с Клэйном осторожно. Но сейчас он искренне счел, что этот человек ведет себя ненормально. В словах Клэйна звучало убеждение, которое больше нельзя игнорировать. Цель его вторжения в линнскую империю может оказаться в опасности.
Он сказал настойчиво:"Я должен кое-что показать вам. Пока вы не увидите этого, не будет сделано никакой попытки убить вас. Со своей стороны не торопитесь применять то, что в вашей власти, пока не увидели.»
Он заметил удивленный взгляд Меевина. -Власть!-воскликнул инженер, и прозвучало это как проклятие. - Его власть!
Чинуар не обратил на это внимания. Тут была его собственная тайна, и откладывать он не мог.
- Принесите сюда ящик,-приказал он. Ящик был насквозь мокрый. Он оставил грязный след на бесценном ковре, а там, где его поставили, немедленно образовалась лужа. Прошло некоторое время, пока потеющие рабы снимали крышку. Даже стражники вытягивали шеи, пытаясь увидеть содержимое. Возгласы ужаса прервали напряженное ожидание.
Внутри находилось нечто восьми футов длиной. Ширину его определить было нельзя, но складки тела создавали впечатление большого размера.
Оно, очевидно, погибло незадолго до того, как его поместили в лед.
Выглядело свежим, почти живым, нечеловеческое, глядящее мертвым взглядом в расписанный потолок.
- Окуда оно у вас?-спросил Клэйн. -Найдено на одном из спутников…
через несколько часов после того, как там видели чужой корабль.
- Давно? -Два земных года. -Похоже, что корабль улетел. Чинуар покачал головой."Семь месяцев назад шахтеры нашли точно такое же в космическом костюме на метеорите.»
Мутант долго разглядывал существо. Наконец он поднял голову и встретился с выжидающим взглядом Чинуара. Клэйн медленно спросил:"Как вы это объясняете?»
- Нечеловеческая раса с огромными научными знаниями. Безжалостная, враждебная…до того, как было найдено тело, меня удивляли доклады о катострофах в отдаленных районах Европы…Я думал, что это второе посещение Солнечной системы. Не могу вам сейчас изложить все доводы, но я считаю, что цивилизация золотого века погибла при первом посещении.
Клэйн сказал:"Я рад, что вы показали мне это, но с какой целью вы мне это показали?»
Чинуар перевел дыхание. И сделал второй ход, чтобы предотвратить катастрофу, о которой свидетельствовали действия и манеры необычного пленника. Он сказал:"Будет большой ошибкой, если мы с вами продолжим взаимоуничтожение.»
- Вы просите о милости? Это было слишком. Варвар зарычал:"Я обращаюсь к здравому смыслу.»
- Невозможно,-сказал Клэйн.-Людям нужна месть. Они поймут победу, если она придет с вашей смертью.
Эти слова вызвали ругательство Меевана. «Чинуар,-закричал он, - что за вздор? Я никогда тебя не видел таким. Не признаю людей, заранее обрекающих себя на поражение. Я покажу тебе, что нужно сделать с этим… этим…Стражники, проткните его копьем.»
Никто не двинулся. Напряжение вождя передалось воинам. Они неуверенно переглядывались. Мееван выхватил у одного из них меч и бросился на связанного пленника.
И исчез. На его месте вспыхнул огненный шар. - Попробуйте использовать против меня огненный стержень,-послышался голос Клэйна. Напряженная пауза.-Попробуйте. Вам это не повредит.
Чинуар поднял огненный стержень и нажал активатор. Ничего не произошло…нет! Шар пламени засверкал ярче.
Голос Клэйна нарушил тишину."Вы по-прежнему не верите в богов?»
- Я поражен,-ответил Чинуар,- что вы распространяете суеверия, а не знание. Мы, так называемые варвары,-гордо продолжил он,-презираем вас за вашу попытку поставить преграды на пути человеческого духа.
Мы свободные мыслители, и вся ваша атомная энергия не сможет закрепостить нашу мысль.
Он пожал плечами."Что же касается вашего управления огненным шаром, не буду делать вид, что понимаю это.»
Наконец-то он прорвался сквозь ледяную лболочку мутанта."Вы действительно не верите в атомных богов?»-недоверчиво спросил Клэйн.
- Стражники,-пронзительно выкрикнул Чинуар,-нападите на него со всех сторон.
Огненный шар полыхнул. Стражников не стало. -Теперь верите?-спросил Клэйн. Варвар выглядел измученным и постаревшим. Он покачал головой."Я проиграл войну,-пробормотал он.-Только это я признаю.
Можете подобрать мантию, упавшую с моих плеч.-И спросил:- Во имя ваших богов , что это за шар?»
- Он содержит всю звездную вселенную. Чинуар наморщил лоб и наклонился вперед, как бы пытаясь понять.
- Какую вселенную?-спросил он наконец. -Когда смотришь внутрь через пустую трубу,-терпеливо объяснил Клэйн,-видишь звезды. Как окно в космос. Только это не окно. Это сама вселенная.
Вождь варваров казался искренне смущенным."Это вселенная?»- переспросил он.
Клэйн кивнул. Даже с найденными им древними объяснениями ему нелегко было свыкнуться с этой мыслью.
Чинуар покачал головой."И Земля здесь?-он указал на сверкающую сферу.
- Это четвертое измерение,-по-прежнему терпеливо ответил Клэйн. Он видел перед собой ошеломленного человека и не хотел использовать это свое преимущество.
Варвар сузил глаза и наконец сказал:"Как поместить большой предмет в меньший?»-Он требовал логичного объяснения.
Клэйн пожал плечами."Когда размер есть лишь иллюзия, зависящая от точки зрения, проблема не существует.»
Чинуар поразмыслил над этим."Я полагаю,-сказал он,-что на данном этапе наших отношений вы говорите правду. Очевидно, вы не собираетесь рассказывать мне о вашем оружии. А ваш фантастический рассказ я отвергаю.»
Клэйн покачал головой, но ничего не сказал. Он дал единственное имевшееся у него объяснение, которое натолкнулось на зравый смысл противника. Он не винил варвара. Сам он только постепенно примирился с мыслью, что материя и энергия отличны от того, чем кажутся.
А теперь настало время действовать, заставлять, убеждать. Путы спали с него, как будто их никогда не было. Он встал, и огненный шар-это бесценное сокровище веков-поднялся над его головой, повторяя все его движения.
Чинуар упрямо сказал:"Ошибка убивать человека, даже раба.»
Клэйн ответил:"Боги требуют абсолютной покорности.» Чинуар в ярости воскликнул:"Вы глупец, я предлагаю вам Солнечную систему!
Неужели это чудовище в ящике повлияло на ваши намерения?»
- Повлияло. -Но тогда… -Я не верю в объединенное руководство,=сказал Клэйн. Пауза. Потом Чинуар сказал:"Вы далеко зашли.Раньше вы использовали атомную энергию, только чтобы спастись.»
- Да, я далеко зашел,-согласился Клэйн. Чинуар взглянул на существо в ящике. «Подлинная опасность для Линна здесь. Обещаете ли вы стать лордом-правителем?»
- Я ничего не обещаю. Они взглянули друг на друга, два человека, понимающие друг друга. Тишину нарушил Чинуар. «Я сдаюсь,-сказал он со вздохом,-сдаюсь вам, вам одному, со всеми своими силами- в надежде, что у вас хватит храбрости и зравого смысла не уклоняться от ваших новых обязанностей как Защитника Солнечной Системы. Эту роль,- угрюмо закончил он,-я предназначал себе.»
В хорошо охраняемой комнате в отдаленном пригороде Линна сгусток энергии равномерно двигался взад и вперед. Во всей Солнечной системе не было ничего подобного этому сгустку. Он выглядел маленьким, но то был обман человеческих чувств. Книги, описывавшие его, и люди, написавшие эти книги, знали лишь часть его тайн.
Они занли, что внутри микровселенной пульсируют многообразные отрицательные силы. Они реагировали на космические лучи и атомную энергию, как ненасытная губка.Никакая субмолекулярная энергия, высвобожденная в присутствии сгустка, не могла уйти от него.
Лишь одна слабость была у сгустка, и люди ухватились за нее. Сгусток имитировал мысль. Так казалось.
Наблюдая за этим удивительным феноменом, Клэйн, как и древние мудрецы до него, задавал вопрос:
Означает ли это, что человек контролирует вселенную или вселенная контролирует человека?
л

Предыдущая страница 9


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 3)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 4)
  • 12 (Страница 5)
  • 13 (Страница 5)
  • 14 (Страница 6)
  • 15 (Страница 6)
  • 16 (Страница 6)
  • 17 (Страница 7)
  • 18 (Страница 7)
  • 19 (Страница 7)
  • 20 (Страница 7)
  • 21 (Страница 8)
  • 22 (Страница 8)
  • 23 (Страница 8)
  • 24 (Страница 9)


Альфред Ван Вогт

Империя атома

 Читать книгу

Аннотация

Люди поклоняются атомным богам. Вся наука сосредоточена в храмах, только священники могут быть посвящены в науку. Лорд-правитель должен постоянно лавировать в дворцовых интригах, проводить экспансию соседних планет, подавлять недовольство священников и выступления рабов...

Клэйн родился в семье Лорда-правителя, но был отмечен атомными богами и никто из семьи не ожидал от мутанта великих свершений...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel