Альфред Ван Вогт - И вечный бой…

1 Альфред Ван Вогт

1

Модьун недоверчиво слушал. Оратор закончил свое сообщение, проливавшее свет на историю человечества, и попросил задавать вопросы.
Было несколько совсем глупых вопросов, люди, казалось, не совсем понимали, что делать с информацией, которую им сообщили. Модьун лениво задал свой вопрос и встретил внимание.
- Вы уверены, что не описываете старую мифологию? - спросил он.
Ответ был осторожным:
- Конечно, мы не можем быть уверены, но думаем, что нет.
- Что касается наших древних прародителей, то картина, которую вы нарисовали, не внушает мне доверия, - настаивал Модьун.
- Вначале так было и с нами, - был ответ. - Но ситуация и значительность полученных деталей гарантирует достоверность.
- Тогда оказывается, что наши предки дрались, как звери, с показной жестокостью, и это наводит на мысль о том, что они были способны на настоящую физическую активность.
- Это самое несомненное из того, что мы открыли.
- И, как наши животные, они действительно ходили на собственных ногах и не нуждались в искусственной поддержке?
- Совершенно верно, - согласился оратор.
- Представляю, как вытянутся лица тех, кто ранее заблуждался относительно этого вопроса, - сказал Модьун с язвительной насмешкой.
Слабые улыбки, выражающие согласие, появились на многих лицах.
- Представляю себе, - продолжал Модьун, - как они зачинали и рожали собственных детей.
- О да, - был ответ. - В процессе спаривания женщину оплодотворяли, и она рожала по истечении периода беременности.
Все присутствующие вздрогнули, когда представили себе этот процесс.
- Отвратительно, - пробормотала женщина.
- Боюсь, что это начало, которое трудно принять, - сказал другой человек. - Следующее, что вы расскажете нам, будет утверждение, что они сами ели пищу.
- Точно, - согласился докладчик. - Пища проходила по пищеварительному тракту. Происходило индивидуальное персональное пищеварение, а отходы выходили в резервуар для удобрений.
Было еще несколько вопросов, но присутствующие охладели; докладчик - Дода ощущал это через открытые усилители мысленного канала, посредством которых он был соединен с «аудиторией». Видя, что Модьун - один из еще соединенных, Дода обратился к нему с частной мыслью:
- По некоторым причинам, я думаю, что вас эти открытия заинтересуют больше, чем других.
Модьуну стало смешно.
- У меня есть тело длиной два фута и голова диаметром четырнадцать дюймов. Что меня может интересовать в древних, с их восьмью футами мускулов и костей, которые могли самостоятельно поддерживать голову? Я понимаю: вы имеете в виду, что я поступлю как ученый - вырасту до этого размера.
- В наших предках скорее было футов шесть.
- Да, но вы сказали, что их головы были меньше.
- Возможно, - в голосе Доды звучало отчаяние. - Если женщина собирается согласиться вырасти, то для вас это может быть интересный эксперимент.
Модьун мгновенно стал язвительным и недоверчивым.
- Этого никогда не будет. Наши женщины намного изящнее, - он насмешливо оборвал фразу.
- Почему бы не провести эксперимент на вас?
- Потому что я экспериментатор. Пройдет год, пока тело станет длиннее, потом, наверное, два года займет эксперимент, и еще год, чтобы снова стать человеком. Кто-то должен наблюдать…
Потом Модьун продолжал с насмешкой:
- Четыре года! Когда я хочу погубить чью-то репутацию, я руководствуюсь здравым смыслом. Позже я свяжусь с вами.
- Не говорите «нет» прямо сейчас, - ответил Дода. - Помните, именно вы сказали: кто-то должен время от времени выходить за барьер и смотреть, что происходит там в мире снаружи.
- Я пошутил, - резко ответил Модьун.
- Тем не менее, это вы сказали. И вы так думаете.
Это была правда.
«Оказывается, что кто-нибудь, преследуя собственные цели, всегда слушает даже случайные мысли и дает им свою оценку…» - уныло подумал Модьун.
Несомненно, Дода выбрал его для эксперимента, потому что Модьун сделал эти замечания, которые нельзя игнорировать. Внезапно Модьун задумчиво сказал:
- Очевидно, тщательное изучение архивов и ранних обучающих устройств, от которых теперь отказались, подтвердит большую часть этих сведений. Такое исследование необходимо прежде, чем кто-то станет участвовать в эксперименте.
Дода благоразумно промолчал.
Модьун продолжал:

- Часть этих сведений может быть интересной.
Затем он позвал своих слуг-насекомых, и его унесли.
Тремя днями позже Модьун лениво плавал в собственном, залитом солнцем бассейне. Он обычно приходил сюда поглощать солнечные лучи. Из них он извлекал энергию, превращавшую воздух, которым он дышал, и воду, которую он впитывал порами тела, в питательные вещества, поддерживающие в его теле идеальное здоровье почти целую вечность.
Да, почти вечность. Он был из третьего поколения существ, выведенных в пробирке за барьером. Каждый из предыдущих двух поколений прожил около пятнадцати сотен лет.
Он плавал в бассейне и с восхищением любовался своим изображением в зеркале, погруженном в воду. Какая благородная и красивая голова! Прекрасное конусообразное тело! Крошечные ручки и ножки были частично спрятаны за почти неразличимым снаряжением.
Он уже видел намеки на изменения - он стал на несколько миллиметров длиннее. Мозгу, такому открытому для восприятия и такому чувствительному, как у него, такие маленькие изменения были ясно видны.
Дода сказал, что при такой скорости роста могут возникнуть слабые боли, но с ними можно будет справиться с помощью помощника ученого - насекомого Экета, который получил подробные инструкции о том, как впрыскивать лекарства, притупляющие чувства, в пищу, которую позже он будет вводить в тело через трубки.
Дода, извиняясь, заметил, что так будет продолжаться до тех пор, пока Модьун не достигнет стадии, когда сможет есть твердую пищу.
Модьун пожал плечами в ответ на такую заботу экспериментатора.
Он согласился на эксперимент, когда узнал, что женщина Судлил согласилась вырасти и соединиться с любым мужчиной, который сделает то же самое… Эта информация вызвала легкий интерес у мужчин, потому что Судлил была очень женственной, и ей всегда были рады в любом бассейне. Но Дода поспешно нанес сокрушительный удар потенциальным конкурентам, объявив - с разрешения Модьуна - что выбор уже сделан.
Судлил сказала, что она рада, раз ее партнером станет Модьун. Она догонит его по размерам через месяц.
Прошло несколько лет, - и вот он здесь.
Его принес сам Экет и посадил на зеленой лужайке, на небольшом расстоянии от шоссе, которого не было видно за насыпью, заросшей кустарником.
Оттуда доносился шорох шин по мостовой. Этот шорох неожиданно взволновал Модьуна. Он должен был следить за собой, преодолевая сильное желание подпрыгивать от возбуждения… Совершенно неожиданная реакция тела. Он сознательно сдерживал дергающиеся мускулы, когда стоял, наблюдая, как Экет уходит назад к горам. Скоро ученое насекомое обогнуло выступ крутой скалы и скрылось из виду.
Модьун вскочил на пологий склон, еще сдерживаясь и удивляясь тому, что происходит внутри него. Он добрался до вершины и, ускорив шаг, пошел по тропинке сквозь кусты. Неожиданно он вышел на обочину дороги.
Давным-давно он приказал одному из своих носильщиков-насекомых принести его к этой дороге, и некоторое время следил за движением транспорта. Бесчисленные машины проносились мимо, как безумные. Почти в каждой машине находились пассажиры: множество животных всех видов. Его удивление росло просто от разнообразия живых существ. Он забыл, сколько на свете разных животных. Теперь, за тысячи лет большая часть их стала цивилизованной и живет в созданном человеком механическом мире.
- Но куда они все торопятся? - обратился, наконец, Модьун к своему проводнику-насекомому, огромному богомолу, который был видоизменен и приспособлен для путешествий по горной стране. Тот не знал и мог дать лишь чисто практический ответ, типичный для насекомого ответ, который сам по себе вопрос:
- Сэр, почему бы нам не остановить сотню машин и не спросить каждого пассажира, куда он едет?
Тогда Модьун отказался. Ему это показалось ненужным. Но теперь он стоял, наблюдая, как ему казалось, за теми же самыми мчащимися автомобилями, и жалел, что тогда ему надоела эта авантюра и он даже не задал предлагаемый вопрос.
Сейчас никакой скуки. Его полностью выросшее тело чувствовало тепло от напряжения тысячи мускулов. Куда бы он ни смотрел, все возбуждало его. Ему хотелось раскачиваться, кружиться на месте, двигать ртом и размахивать руками.
Здесь так много движения. Бесчисленные автомобили… Он видел их, слышал их звук. А его двигательные центры оказались незащищенными.
Он почти не мог контролировать постороннее влияние. Невыносимо… Модьун попробовал сдержаться. Сразу же трепет и подергивание мышц прекратились.
Успокоившись, он отказался от свободного автомобиля, который подъехал к нему. А через несколько минут он сам посигналил машине, в которой сидело четверо животных и оставалось место еще для двоих.
Когда автомобиль с визгом остановился, Модьуну пришлось пробежать немного вперед, чтобы забраться в него. Тяжело дыша, он плюхнулся на сиденье. Он был слегка поражен тем усилием, которое для этого потребовалось, и отметил реакцию тела. Усиленное сердцебиение. Внезапное расширение легких. Шумное дыхание… Так много внутренних химических изменений. Последив за ними несколько минут, он сдался.
Интересно. Ново. Он подумал:
«Те лекарства, которые Дода давал мне в последний период роста, подавляли меня, чтобы я жил спокойно. И, конечно, мирная обстановка, как в саду, вызывала только приятные ощущения.»
Вдруг он понял, что другие пассажиры автомобиля с любопытством смотрят на него. Мысли о прошлом отошли на задний план. Он тоже стал разглядывать их с легкой вежливой улыбкой.
- Кто вы? - наконец, спросил мужчина, похожий на кота. - Я не видел раньше вашу породу.
Говоривший имел отдаленное сходство с южно-американским ягуаром.
Модьун собирался ответить, что он человек, и тут понял, насколько важно замечание говорившего. Человек, властелин планеты, был им неизвестен.
«Это правда, - подумал он, - мы ведем замкнутое существование с нашими слугами и носильщиками-насекомыми, и нашими домашними животными. И мы сами не проявляли интереса к цивилизации животных и насекомых, которая существует за барьером».
Но то, что этот внешний мир перестал понимать, кто он и его друзья - это совершенно иное. Это, конечно, не было частью первоначальной программы… Осознание этого удержало Модьуна от естественного желания сказать о себе правду. Прежде чем он смог решить, что сказать, это сделал за него видоизмененный гиппопотам. Стройное существо длиной восемь футов с небольшой шеей, сидевшее на переднем сиденье, сказало, пожав плечами:
- Он - обезьяна. Их много в Африке.
Похожее на лиса существо, сидевшее на заднем сиденье рядом с Модьуном, слабо возразило:
- Я видел много обезьян. Тут есть сходство, но это не обезьяна.
- Обезьяны не похожи на вас и меня, - сказал человек-гиппопотам. - Они разных пород и не похожи одна на другую.
Его слова, казалось, убедили, потому что человек-лиса погладил подбородок, но больше ничего не сказал.
«Хорошо, - спокойно подумал Модьун. - Обезьяна? Почему бы и нет?»
Его за обезьяну приняли случайно на время. Недостаток знаний помешал людям-животным признать в нем человека. Странно. Здесь есть кое-что, что нужно выяснить. Причина может даже стать темой интересного доклада, когда он вернется за барьер.
Итак, Модьун стал играть роль обезьяны и завел дружескую беседу с человеком-гиппопотамом, человеком-лисой, человеком-ягуаром и темным красивым существом, которое вскоре назвало себя медведем-гризли.
Все люди-животные были семи-восьми футов высотой. Их тела изменились до получеловеческого вида. Каждый имел руки, сидел прямо и, конечно, мог ходить вертикально.
На время скучной дороги поездка с ними в автомобиле представляла некоторый интерес. Модьун откинулся назад, глядя на сельскую местность за окном и чувствуя, как играет сила в его теле. Возбуждение? Он сразу прогнал эту мысль. Он еще анализировал реакции своего тела, предполагая, что в давние времена человеческие существа не могли понимать, что возбуждение на низком уровне именно такое - чисто физическое и химическое.
Модьун снова вспомнил, что говорил богомол о том, что нужно спросить о причинах, заставляющих куда-то ехать сотни людей-животных. Поэтому теперь он спросил:
- Куда вы едете?
Он подавил желание добавить слова «так быстро». Но все автомобили действительно мчались, словно механические демоны, на скорости, превышающей первоначально запрограммированную. Очевидно, компьютеры, занимающиеся этим, изменили их скорость. Увеличили.
«Кто это сделал?» - подумал Модьун.
Все четверо его попутчиков - как они ему сказали - посещали тренировочную школу, где изучали работу большого космического корабля. А теперь они ехали в город Галли, где будут ждать запуска. Модьун понял, что они стали приятелями в лагере. Их отношения были задушевными, даже нежными, и, сначала проявив любопытство, они скоро забыли о Модьуне. Для него это было хорошо.
Он был далек от повседневных дел планеты. Когда эти четверо обсуждали подробности тренировки и говорили о предстоящем путешествии в космос, Модьун отвлекся. Скоро он увидел, что их автомобиль въезжает в город. Зданий в городе стало больше. Они поднимались по холмам, и Модьун мельком увидел их за дальней речкой. Скоро город окружал его со всех сторон. Большие и маленькие здания сверкали на полуденном солнце.
Как Модьун и ожидал, он почувствовал, что его тело снова испытывает возбуждение. Если бы Модьун не знал, что это касается только тела, он мог бы решить, что и его разум возбужден. Ему следовало остерегаться этого… Сильного стремления личности отождествить себя с ощущениями тела.
«Город Галли, - подумал он. - Ну, вот я и здесь. Первое человеческое существо вышло за барьер за последние 3500 лет».
Это было большое дело, и он должен был согласиться с этим.

2

- Куда вы хотите отправиться? - спросил один из людей-животных.
Прошла минута, прежде чем Модьун понял, что человек-медведь обращается к нему. Он вышел из состояния задумчивости и сказал, что не знает.
- Я здесь новичок, - начал многословно объяснять он. - Я только что приехал из Африки. Куда вы посоветуете мне отправиться?
Они серьезно обсуждали эту проблему, игнорируя его. Наконец, человек-лиса заговорил, и в голосе его звучало удивление. Они никогда раньше об этом не думали.
- Почему бы нам не взять его с собой?
Так они и решили.
- Мы можем показать ему все, - сказал человек-гиппопотам. - Будет забавно посмотреть, например, с каким типом женщин он сблизится.
Модьун вспомнил Судлил:
- Скоро сюда приедет моя женщина, - сказал он.
- Это даже лучше, - ответил человек-ягуар. - Мы сможем понаблюдать, как обезьяны занимаются любовью.
Наверное, у Модьуна было странное выражение лица. Его слегка удлиненные глаза наивно округлились.
- Вы не будете против, не правда ли?
Сам Модьун не видел причин возражать, но он интуитивно чувствовал, что Судлил может быть против. Как раз перед его отъездом они наблюдали спаривание животных. Конечно, Судлил в то время еще не полностью выросла и ее реакция отражала болезненно чувствительное состояние тела, но она довольно странно отнеслась ко всему этому.
Улыбаясь воспоминаниям, Модьун спокойно объяснил, что самки обезьяны иногда возражают против наблюдателей.
Четверо самцов уставились на него, сначала с удивлением, а потом почти с одинаковым презрением. Человек-ягуар сказал:
- Вы хотите сказать нам, что вы, обезьяны, разрешаете вашим самкам говорить вам, что делать?
Он посмотрел на своих компаньонов с ироническим выражением:
- Я вижу, что мы должны научить этого приятеля, как быть мужчиной.
Человек-ягуар был спокойным и высокомерным. Он протянул руку и похлопал Модьуна по плечу:
- Не беспокойтесь, сэр. Держитесь за нас, и мы скоро приведем вас в нормальное состояние.
В этот момент впервые четверка людей-животных представилась. Человека-ягуара звали Дуулдн, человека-медведя - Руузб, человека-лису - Неррл, а человека-гиппопотама - Иггдооз. Назвав свои имена, люди-животные ждали, а Модьун заколебался. Он быстро вспоминал, что означают эти имена и откуда они произошли. При идентификации животных люди просто присваивали каждому определенное количество букв алфавита: пять букв для животных из Северной Америки, шесть - для Южной Америки, семь - для Африки и т.д. Компьютеры, которые были запрограммированы на то, чтобы давать имена каждому, получили инструкции не использовать для имени только одну букву. Поэтому не было животного по имени Аааа или Ббббб. Но за исключением этого - полная свобода. В этой лотерее имен его попутчикам еще повезло. Их имена, все без исключения, были произносимыми.
В этот момент Модьун подумал, что люди выбирают себе имена по-другому. И его имя, Модьун, немедленно идентифицирует его как человеческое существо… для любого, кто понимает формулу.
Но он колебался не долго. Он сразу увидел, что, изменив «ь» в имени Модьун на «и», он сможет сохранить произношение, а, если добавит «н», то сможет представить себя выходцем из Африки, имеющим имя из семи букв. По крайней мере он сможет делать это до тех пор, пока не представит комбинацию букв компьютеру.
Его комбинация, в действительности, не имеет смысла. Кроме того, было бы нелепо представляться обезьяной слишком долго.
Его измененное имя было принято без вопросов. Итак он был Модиунн… еще на несколько часов. Или минут.
После этого Дуулдн, человек-ягуар, сообщил ему, что он и его компаньоны направляются в центр города. Дуулдн сказал:
- Понимаете, здесь обычная система поселений. Думаю, что она одинакова во всем мире.
- Да, - коротко ответил Модьун.
Когда через несколько минут Модьун выбрался из автомобиля, он понял, что сердится. Понимает ли он, как управляются эти города! Он, принадлежащий к расе, которая создала автоматические города и автоматические села - короче, все на этой планете!
Однако, когда автомобиль уехал и четверо людей-животных быстро пошли по широкой улице, потребовалось несколько мгновений, пока Модьун понял, что они направляются к движущемуся тротуару.
«Ну, конечно», - подумал он потом, ругая себя.
Всплыли старые воспоминания, и город показался более знакомым. Он вспомнил, что жилая зона разбита так, чтобы принимать приезжих в одном секторе. Тут есть места для семей и, наконец, роскошные апартаменты для людей.
Путешествие по движущемуся тротуару закончилось через полтора квартала. Человек-ягуар показал на склон холма и сказал:
- Здесь вся улица свободна. Давайте поселимся тут, а потом выйдем и пойдем поесть.
Модьун последним преодолел четырехдорожечный переход от скоростного тротуара к среднескоростному, потом к медленному тротуару, а потом шагнул на улицу. Его спутники поднимались по склону, а он медленно и нерешительно следовал за ними. Должен ли он продолжать лгать? Это казалось слегка несерьезным. Тем не менее, вскоре он, как и другие, стоял перед рядом кнопок. Набрал свое обезьянье имя.
И ждал, пока компьютер откроет дверь.
Компьютер отказался впустить его.
- Вы не идентифицированы правильно, - был ответ.
Прошла вечность, Модьун ничего не делал, не реагировал, даже не обдумывал то, что сказала машина. Он был в смятении. Раньше он не знал этого чувства. Это было чувство, новое для него. Неосознанное чувство. И его мозг не понимал реакции тела.
Странно, что его мысли пришли в такое смятение…
Он начал приходить в себя. Сначала он просто наблюдал. Здесь перед ним за дверью квартиры находился механизм: кнопки, которые он нажимал, маленькая треугольная металлическая решетка под ними - откуда голос компьютера произнес невероятные слова.
Модьун с одной стороны видел длинный ряд стерильных квартир, точно таких, как та, которую он выбрал в качестве своего дома. Ну, не совсем квартир. Они все были одноэтажные и располагались вдоль блока как терраса. Перед каждой квартирой было несколько ступенек, ведущих на маленькое крыльцо, и Модьун предполагал - хотя и не мог ясно видеть, что было у других дверей, - на каждом крыльце были кнопки с буквами и система динамиков за решеткой.
В известном смысле, однообразный мир. Но как же иначе обеспечить жильем миллионы? Действительно, его предки занимали такую же терпимую позицию по отношению к людям-животным, как и он, они заботились не о красоте, а только о пользе.
Но, так как чистота была полезной, они предусмотрели для каждого жилища и для города автоматические чистящие системы. Так что пластмассовые стены, и пластмассовые двери, и нержавеющие стальные решетки сияли - так было чисто. И ступеньки выглядели вымытыми и выскобленными. На тротуаре внизу не было ни пятнышка.
Модьун еще рассеянно осматривал мир вокруг, когда вдруг понял, что же так подействовало на него.
Отказ.
Ему отказали! За всю жизнь в несколько сотен лет никто никогда так не поступал с ним. Это был удар для его мозга, перед которым никогда не существовало никаких преград, кроме философии о тщетности бытия - и, особенно, тщетности усилий. Действительно, ничего не стоит делать. Тело испытывает чувства, мозг - нет. Человеческая природа такова, что человек может отдавать себе отчет, когда его тело испытывает чувства. Уделом людей было выбирать, нужно ли игнорировать ощущения своего тела.
И теперь он не мог сделать этого. Когда Модьун осознал удивительную правду - источник своей глубокой тревоги - он начал понимать, что его тело испытывает раздражение.
Мысленное осознание физического чувства было как сигнал. Мозг Модьуна мгновенно вернулся к нормальному состоянию: отделился от тела. Модьун успокоился, но проявил любопытство. Он сказал:
- В чем проблема? Мое имя имеет нужную длину и правильный код для обезьяны из Африки. Почему меня не принимают?
- Личность с этим именем - Модиунн - в настоящее время находится в Африке, зарегистрировавшись как проживающая по определенному адресу.
Раздражение усиливалось. Тело, казалось, все меньше поддавалось контролю. Прошла минута, и Модьун понял, что создавало такое беспокойство его телу. В прежние дни можно было запрограммировать компьютеры, чтобы они учитывали такие подробности, но это не было сделано. Ни одно человеческое существо никогда не занималось отдельным животным, не интересовалось, где оно находится или даже тем, что с ним случилось.
Поэтому он теперь сказал угрожающим тоном:
- С каких пор компьютеру есть дело до местонахождения отдельного животного?
- Вы спрашиваете, имею ли я право отказаться впустить вас? - спросил компьютер.
- Я спрашиваю, откуда вы знаете, где находится Модиунн? Я хочу знать, кто связал вас с компьютером в Южной Африке, - сказал Модьун с высоты своего положения человеческого существа.
Компьютер ответил, что он связан со всеми компьютерами планеты уже 3453 года, 11 часов, 27 минут и 10 секунд. Пока он отвечал, Модьун подумал, что компьютеры никогда не программировали отвечать на такие вопросы, как задал он.

1 Следующая страница


И вечный бой… 2

Он раскрыл рот, чтобы продолжить колкие расспросы, и вдруг понял, что его тело испытывает болезненные ощущения, понял, что все это время нервничал. Модьун точно не знал, сколько времени люди находились за барьером, кроме того, он принадлежал к третьему поколению. Но с помощью информационных центров в мозгу он догадался, что компьютеры были перепрограммированы в течение нескольких лет после ухода людей.
Кто мог это сделать?
Модьун сделал еще одну попытку.
- Вы отказываетесь открыть эту дверь для меня?
- Это невозможно, - был ответ. - Я автомат, а вы не соответствуете требованиям, позволяющим войти.
Заявление компьютера, к несчастью, напомнило Модьуну об ограничениях механического устройства. Проблема была не в машине, а в том, кто и как изменил принцип ее работы.
«Посмотрим, смогу ли я убедить кого-нибудь переехать в большую квартиру и поселиться со мной», - решил он.
Животные-люди, с которыми он познакомился, исчезли в своих маленьких домиках. Модьун вспомнил, что Руузб, человек-медведь, занял квартиру слева от него. Модьун пошел туда и постучал в дверь, игнорируя систему кнопок.
Пауза. Звук шагов. Дверь открылась, и появился красавец-медведь. Он приветливо улыбнулся Модьуну.
- Эй, - сказал он, - вы очень быстро управились. Входите. Я буду готов через минуту.
Модьун вошел, боясь, что дверной компьютер не пустит его и сюда тоже. Но динамики за решеткой молчали; разговор между ним и Руузбом не привел механизм в действие. Очевидно, на него не влиял факт присутствия Модьуна, если дома хозяин.
«Включается при нажатии кнопки», - подумал он с облегчением.
Он собирался предложить человеку-медведю поселиться с ним вместе в двухкомнатной квартире для приезжих. Но теперь в этом не было необходимости. Модьун совсем не знал, когда и что он должен будет делать. Но было ясно, здесь что-то не так, как должно быть.
Но он верил в то, что культура животных осталась прежней, без неожиданностей. Сердечное приглашение Руузба давало ему еще немного времени, чтобы обдумать положение дел.
«Я попрошу его поселиться со мной вместе… немножко позже».

3

Через полчаса…
Пятеро приятелей пошли в столовую двумя кварталами дальше. Оказавшись внутри столовой, Модьун замешкался, а остальные нетерпеливо схватили тарелки и стали в очередь. Модьун подумал: не откажется ли компьютер, раздающий пищу, обслужить его? Хочет ли он здесь и сейчас объявить, что он - человек?
Но, подумав, он решил продолжать маскарад, потому что не хотел верить, что кто-то взял на себя труд изменить программы миллионов простых машин. И что более важно, тут не было внешних признаков того, что медленно (более тысячи лет) создававшаяся система свободного питания - где не задавали никаких вопросов - изменилась.
Машины автоматически возделывали землю и собирали урожай. Для тех, кто прежде был плотоядным, различные типы белков создавались с помощью компьютера из съедобных зерен, фруктов, трав, кустарников и деревьев. Для тех, кто прежде был травоядным, подходящая пища создавалась по тому же общему принципу. Почти все зеленое, желтое или растущее в лесу шло на пользу разумным формам жизни. Почти ничего не выбрасывалось.
Слишком сложно. Изменение означало бы вмешательство во всю цепь операций. Модьун вынул еду из контейнеров, которые автоматический компьютер позволил ему открыть. Он назвал свое настоящее имя, доверившись логике. Кроме того, как он вспомнил, обезьяны еще ели множество растений, которые людям не нравились.
Когда на его тарелке оказалась пища, он пошел к тому столу, который раньше заняли его товарищи. До сих пор все шло хорошо. Пока его новые знакомые оживленно беседовали, Модьун сел и стал старательно жевать и глотать. Хотя он ел много раз к концу своего пребывания за барьером, весь процесс в целом оставался неприятным.
Он помнил, что после неприятного для него процесса еды случится вещь гораздо худшая. Позже… он должен будет искать общественный туалет и в присутствии других существ в соседних кабинках избавляться от отходов организма.
«Жизнь за границами барьера, - думал он, - именно такова, какой должна быть по моему мнению: скучные, утомительные, раздражающие переживания».
Но его на время заманили в большое тело, и он должен был выполнять его требования.
А взгляды у Модьуна остались прежние. Каждым существом тут управляют: его проблемы никогда не решаются до конца, существует непрестанная необходимость бороться с окружающей средой, и это повторяется каждое утро, заставляет существо непрерывно действовать.
Какие мысли могут быть у такого существа? Никаких!
Модьун без удовольствия пережевывал пищу и обдумывал свое положение, когда, услышав случайное слово, он понял, что четверо его друзей все еще обсуждают надоевшую ему тему предстоящего путешествия в космос.
По-видимому кто-то убедил власти утвердить неправильную цель экспедиции. Его друзья считали, что должны противодействовать, убедить власть предержащих выбрать правильную звезду как цель для полета корабля.
- … Значение… необходимое действие… жизненные… решающие для мира…
Слова с их скрытым смыслом условий, которые обязательно должны быть выполнены, проходили через воспринимающую систему Модьуна, но сначала он только регистрировал их. Наконец, до него дошло их значение и он сказал с легкой улыбкой:
- А если вы не сможете отстоять свою точку зрения, что случится?
Человек-ягуар удивленно посмотрел на него.
- Кто-то другой выдвинет свой проект.
- С какими результатами? - спросил Модьун.
- Их идеи неверны, а наши верны.
- Но что же все-таки случится? - настаивал Модьун.
- Экспедиция отправится к группе желтых звезд, похожих на наше солнце. Шансов найти жизнь на планетах таких звезд, как наше солнце, меньше, чем на планетах голубых звезд. Это уже доказано.
Модьун со своего уровня, где все такие вещи были одинаково бесполезными, снова улыбнулся наивному ответу.
- А, предположим, что экспедиция не обнаружит жизни ни в системе желтой, ни в системе голубой звезды? - спросил он.
- Это будет напрасное путешествие.
Его безупречная логика не доходила до сознания. Человек сам прошел через эту промежуточную стадию; когда-то он верил, что успех заключается только в результате. Модьун сместил акцент своего вопроса.
- Участники такого путешествия не будут испытывать неудобств?
- О, нет. Корабли безупречны. Они похожи на большие города, плывущие в космосе.
- Те, кто будут на корабле, смогут есть, спать, развлекаться, общаться с существами противоположного пола, будут иметь возможность тренироваться и обучаться?
- Конечно.
- Тогда, какая разница, каким будет результат? - торжествующе спросил Модьун.
- Но, если мы не обнаружим другую жизнь, то это будет напрасное путешествие. Межпланетные корабли мчатся с большой скоростью, и, как нам сказали, мы посетим много планет; мы улетаем на длительное время. Для отдельной личности очень тяжело, если цель не достигнута.
Модьуну казалось, что все на корабле будут жить совершенно одинаково, независимо от того, неудачной или успешной окажется экспедиция. Забавляясь, он сместил акцент:
- Ну, хорошо, предположим, вы нашли разумную жизнь в другой звездной системе, - что тогда?
Человек-ягуар покачал головой:
- Вы, обезьяны, задаете ужасные вопросы, - сказал он. - Все, что вокруг нас
- жизнь. А жизнь - познание нового! Неужели это ничего не значит?
Но Модьуна нельзя было сбить с мысли.
- Скажите мне, - настаивал он, - как вы поступите с другими существами, если вы их найдете?
- Ну… мы должны будем определить свою политику относительно них. Это будет зависеть от их реакции.
- Приведите мне пример такой политики.
Настроение человека-ягуара изменилось. Он выглядел расстроенным, словно ему надоел этот разговор.
- Как я могу знать заранее! - взорвался он.
Пока продолжалась дискуссия, Модьун с растущей уверенностью отметил про себя другой смысл того, что было сказано. Теперь он спросил:
- Вы упоминаете, что нужно убедить власти. Кто эти власти?
Он ждал и думал:
«Теперь я узнаю, кто враг».
- Люди-гиены, - был ответ.
Последовало мгновенное разочарование. Ответ оказался заурядным.
«Не люди-тигры или люди-львы, - подумал Модьун, - не люди-слоны. Никто из тех, кто когда-то был большим или могучим созданием. Вместо этого, тот, кто когда-то питался падалью, а теперь добрался до вершин власти».
Он забеспокоился.
Все остались на одинаковом уровне. Когда люди отступили за барьер, самосохраняющиеся компьютеры управляли городами и селами. Люди-гиены прорвали эту оборону. Невероятно, но у него не было причин сомневаться.
И все же он почувствовал себя лучше. Одна группа, с которой можно говорить, вести дела. Вдруг это показалось Модьуну несерьезной проблемой.
Модьун расслабился - и впервые действительно с искренним интересом принял участие в беседе. Ему эти разговоры что-то напомнили. Он сказал:
- Вы говорите о поисках других обитаемых звездных систем. А что вы скажете о Нунули, которые обнаружили иную жизнь в нашей солнечной системе? Они же возвратились на Землю? И почему вы не спросите их, где обитаемые системы? Я уверен, что они с радостью расскажут вам. Это очень услужливая раса.
Он остановился, увидев смущенные лица.
- Нунули! - эхом отозвался человек-лиса.
- Существа с другой звезды! Нет, мы никогда…
Это произнес человек-медведь.
- Где вы слышали об этих существах со звезд? - спросил человек-ягуар насмешливым тоном. - Когда это было?
Модьун, который на мгновение забыл, что для них он обезьяна и не может знать больше, чем они, сказал:
- Я слышал это там, откуда я приехал.
Он самодовольно подумал, что это чистая правда.
Четверо людей-животных, казалось, приняли его утверждение. Очевидно, они точно не знали, что происходило в далекой Африке. Несколько минут они продолжали серьезно беседовать между собой и пришли к выводу, что тем, кто прилетел из космоса, земляне позволили жить, но не дали случившемуся широкой огласки.
Это была неудача. Глупость. Но в этом была и хорошая сторона, как считал человек-медведь. Это доказывало, что в космосе есть и другие расы.
- Весь район там должен быть исследован, - неопределенно махнул рукой человек-медведь, охватывая взмахом полгоризонта.
Подходящий момент еще не настал, их внимание все еще было занято навязчивой идеей, но в голове Модьуна мелькнула другая мысль.
- Что вы делали до того, как вас наняли для полета? - спросил он с любопытством. - Чем вы занимались?
- Я был монтером на строительстве, - сказал Неррл.
Иггдооз, как выяснилось, работал на океанской ферме, где разводили водоросли.
- Я всегда хорошо себя чувствую у воды, несмотря на то, что она соленая, - сказал он. - Каналы и болота… В общем, мне хорошо.
Руузб был лесничим.
- Я люблю горы и расстояния, - сказал он. - Вот почему, я думаю, мне понравится космический полет. Космос…
Дуулдн не захотел рассказывать о себе. Он выглядел немного смущенным.
- Я не стыжусь, - сказал он. - Было бы странно говорить об этом, и я лучше не буду.
Отказ стал мгновенным вызовом Модьуну. Он смутно помнил о том, что, изменяя животных, человек имел в виду некоторые особые способности, которые он обнаружил в каждой породе… Что же это могло быть у ягуара? Он не мог ни вспомнить, ни додуматься до этого.
С опозданием ему пришло в голову, что его знакомые захотят узнать о его занятиях. Он открыл рот сказать, что он специалист по электронике, но внезапно понял: не нужно ничего говорить. Его друзья снова вернулись к своей скучной теме.
Информация о Нунули, пожалуй, возбудила в них еще больший интерес к предстоящей межзвездной экспедиции, сделала их еще более решительными, чем когда бы то ни было (если такое вообще возможно), в стремлении настаивать на правильном выборе маршрута для их корабля. Когда Модьун снова прислушался к их разговору, они обсуждали ряд способов, которые помогут склонить «власти» к их точке зрения.
Вдруг человек-лиса вскочил на ноги.
- Эй! - он почти визжал от возбуждения. - Лучше нам добиться, чтобы нас выслушала комиссия.
Модьун встал, как и другие. Он был немного обескуражен - хотя и не сильно. Их неожиданное (а на самом деле, закономерное) намерение, казалось, положит конец его плану поселиться вместе с Руузбом. Ему не пришло в голову, хотя и должно было прийти, что они должны присутствовать днем на собрании.
Действительно, это было не настоящее препятствие. Перед ним стояла проблема: где найти комнату? И он должен был ее решить.
Модьун направился к ближайшей двери, понимая, что другие идут следом. Он думал:
«Когда они пойдут на собрание комитета, я попробую справиться с квартирным компьютером. И мы увидим, кто главный: человек, творец или машина».
С этой мыслью он прошел в дверь, оглянулся и обнаружил, что он снаружи - один!

4

Остальные ушли.
Поразительно!
Только что они были сзади. Иггдооз хрипло смеялся; Дуулдн что-то говорил глубоким мурлыкающим голосом, Руузб тяжело ступал по полу, а человек-лиса что-то отвечал лающим голосом.
Слова совсем не имели значения, но звуки, которые издавали его знакомые, стали привычной частью окружающего.
Модьун остановился и оглянулся. Вот дверь, через которую он вышел.
Он помнил, что она была непрозрачной.
Непрозрачной!
Когда Модьун бросился к ней, он заметил, что на ней нет ни ручки, ни задвижки. Он сделал три шага, и теперь стоял, ощупывая дверь ладонями и пальцами и пытаясь открыть ее.
Под руками была лишь маслянистая гладкая поверхность. Дверь не откроется. Сзади, на улице он услышал слабый шум… Что-то в его мозгу мгновенно отреагировало.
Модьун обернулся.
Высокий - более восьми футов - человек-гиена стоял на расстоянии всего в дюжину футов с автоматическим пистолетом в одной руке; он сказал странным голосом:
- Что случилось?
Потом Модьун сделал неопределенное движение своим телом, словно покачнулся, и пистолет выпал из вытянутой руки гиены, ударившись о тротуар с металлическим звуком.
Это было как сигнал. Огромный человек-гиена опустился на колени и прошептал:
- Помогите…
Модьун мог бы помочь, но не помог. Он стоял, чувствуя свою вину.
Умом он чувствовал, понимал, что это было. Модьун сразил человека-гиену, выделив из своего тела газ.
Невероятно, но какая-то часть мозга Модьуна уловила звук у него за спиной или, может быть, уловила лишь настолько, насколько это возможно из намерений другого при передаче мыслей, и объяснила это как угрозу.
Больше всего Модьуна удивило то, что его реакция была агрессивной.
В течение всей жизни Модьуна с ее философией полного - именно полного отказа от насилия, он никогда не нападал, но его мозг был способен на это.
Итак, это рефлекс тела, с его животным бешенством.
«Господи, я должен следить за этим», - подумал он.
Пока он пришел к такому решению, человек-гиена перекатился на бок и теперь лежал на бетоне, скрючившись, стонал и извивался. Модьун подошел и с сочувствием посмотрел на подергивающееся тело.
Через минуту Модьун увидел, что пистолет лежит в нескольких ярдах в стороне. Он подошел, поднял его, осмотрел и увидел, что он заряжен.
Модьун не знал, что и думать. Поэтому он спросил:
- Где вы взяли оружие?
Никакого ответа, только стон.
Модьун спросил настойчивее:
- Я думал, что их больше не выпускают.
На этот раз ему ответили.
- Ради Бога, - простонал человек-гиена, - я умираю, а вы задаете глупые вопросы.
Все оказалось не так плохо. Действительно, первоначальное чувство сильной вины отошло на задний план. Оно еще присутствовало, но стало более слабым, когда Модьун с облегчением осознал, что инстинктивно воспользовался защитной функцией организма.
Тут у человека-гиены начался отвратительный приступ желудочных спазмов. Возможно, он чувствовал сильную изжогу и другие признаки отравления, которые порой испытывают и животные, и люди.
Это страшно, болезненно, но он не умрет.
- С вами будет все в порядке примерно через час, - сказал Модьун и положил пистолет в карман пальто. - Но я уверен, что вы собирались стрелять. Это делает вас потенциальным убийцей, и поэтому я только запишу ваше имя.
Подозревая, что ему не ответят добровольно, Модьун снова потребовал.
- Глидлл, - ответил человек-гиена.
- Хорошо, Глидлл, - сказал Модьун, - мы не хотим дальше нарушать ваше право на свободу мысли, поэтому сейчас я не требую больше информации. Что-то в этом мире неправильно, и я не могу поверить, что вы персонально ответственны за это. Но я буду знать, как связаться с вами, когда, наконец, приму решение.
С этими словами Модьун повернулся и пошел влево, туда, где заметил дырку в заборе, ведущую к входу в столовую.
Когда Модьун попал на улицу, четверо его друзей вышли из здания. Увидев Модьуна, Неррл, человек-лиса, облегченно вздохнул. Они все остановились.

Несколько минут они говорили все вместе. Из этой смеси слов Модьун смог выделить всего несколько битов информации. Он понял, что они решили, что потеряли его. Модьун задумчиво смотрел на них. Все четверо излучали наивность, что делало всю историю совершенно приемлемой для него. Что бы ни случилось, они тут были ни при чем.
Он подумал, что происшествие приобретает вид случайного. Совершенно случайно он вышел через боковую дверь в тот момент, когда - как они теперь это описывали
- они остановились и оглянулись, чтобы что-то рассмотреть. Когда они повернулись, его уже не было.
Но как случилось, что человек-гиена с автоматическим пистолетом как раз стоял на заднем дворе? Совпадение требовало напряжения воображения, но так как никто не знал Модьуна и не знал, кем он был, это должно было быть именно совпадением.
Модьун почувствовал, как его напряженное тело при этой мысли расслабилось.
Он наблюдал, как четверо друзей заторопились на собрание. Сначала они воспользовались движущимся тротуаром, чтобы добраться до улицы. Один из них махнул рукой, и к тротуару подъехал автомобиль. Они забрались в него, и двери закрылись. Минутой позже автомобиль отъехал, и Модьун быстро потерял его из виду.
Чувствуя себя спокойным, но немного несчастным, Модьун направился к квартирам на террасе. Первые неудачи немного беспокоили его. Он потерял своих четырех спутников. В их компании он чувствовал себя в какой-то мере счастливым.
Модьун пошел, чтобы показать, как одурманивают мозги настоящего человеческого существа. Его удивило, что обучающие машины не подготовили его к таким ловушкам. Тот, кто программировал машины, уже забыл такие подробности. Или, наверное, знал, но игнорировал.
Модьун все еще мысленно качал головой, хотя его, в действительности, не беспокоили различия, когда он приехал на улицу, где жили другие и где он тоже надеялся устроиться. С облегчением он увидел, что небольшая квартира между человеком-медведем и человеком-ягуаром еще не занята. Так как она свободна, ему не придется позже объяснять, почему он переехал.

Предыдущая страница 2 Следующая страница


3 Альфред Ван Вогт

Теперь он не терял времени на дальнейшие споры с машиной. То, что он делал, было одним из способов, с помощью которых человеческий ум контролировал положение дел. Сила, которая была мгновенно приведена в движение, уничтожила прочные электрические соединения этой специальной системы реле, открывающих дверь.
Так как его логика была безупречной, он не повредил небольшой выключатель, с помощью которого компьютер дистанционно контролировал крошечную квартирку. Он просто открыл дверь. Через минуту, когда он повернул ручку и толкнул дверь, она открылась.
Теперь он мог войти. Но вместо этого он остался стоять. У него возникло чувство, чувство, идущее из мозга в тело.
Он стоял на крыльце этой маленькой блочной квартирки и смотрел с ее скромной высоты на часть города Галли. И он чувствовал, что он - человек, и другие не такие, как он. Большинство из них приспособилось и не изменилось. Рост человеческого самосознания из глубин животного для большинства существ, населяющих Землю, не был трамплином для прогрессивного развития.
К ним насильно применили чудеса биологии. С этого времени цепи молекул оказались закодированными, чтобы поддерживать изменение; и за тысячи лет кодирование точно выполнило свою задачу.
Не больше и не меньше. Модьун отчетливо представлял себе огромные массы животных-людей, которые счастливо общались, подходили к автоматам для раздачи пищи, пробивались в свои квартиры, докладывая компьютерам, энергично обсуждали подробности того, на что они были запрограммированы, или, как это случилось с его знакомыми, делали то, что заставлял их человек-гиена.
Какая удивительная случайность, что люди-гиены из всех людей-животных оказались единственными, кто как-то пробился через внутреннее кодирование.
Стоя здесь, Модьун все еще предполагал, что это незначительный прорыв; что в человеке все еще есть что-то большее, чем в любом животном. Это ощущение засело в его мозгу.
«Мы великие», - думал он.
Впервые он согласился, что поступил хорошо, выйдя из-за барьера, чтобы оценить изменения внешнего мира, узнать, какое время наступило на планете людей.
Когда он так оценил свое присутствие здесь, за барьером, он вошел в маленькую квартирку, где собирался пожить некоторое время в качестве обезьяны.
Пока не приедет Судлил.
Общение с человеком-гиеной, вооруженным пистолетом, в свете имеющихся фактов, казалось, к делу не относилось. Скрытый смысл заключался в том, что Модьун стал заметной персоной.
Но это, конечно, невероятно.
«Никто же не станет искать меня, - говорил себе Модьун. - Я человек-обезьяна, который живет, как приезжий, в городе Галли».
Если пистолет был предназначен, чтобы кого-то убить, то собирались убить не Модьуна. Простая логика. И поэтому не было нужды думать об этом дальше.
И он прекратил это занятие.
Модьун проснулся в кромешной тьме, осознав, что кто-то находится в комнате и склонился над кроватью с оружием…

5

У Модьуна не было времени подумать, как лучше отреагировать. Поэтому он превратил противника в камень.
Тогда он включил свет и встал. Человек-гиена стоял неподвижно, склонившись над его постелью, и крепко сжимал нож. Он был захвачен врасплох во время нанесения удара, и его положение было динамически неустойчивым.
Модьун, конечно, никогда раньше не применял метод превращения в камень на живых существах и теперь смотрел на свое творение, чувствуя возбуждение в теле. Он - сам, думающая личность - изучал незваного гостя с полной беспристрастностью. Из того, что он знал о процессах, которые запускаются в живом организме таким способом воздействия, он понял, что все потенциальные возможности тела человека-гиены для затвердевания были мгновенно освобождены.
Модьун вызвал у человека-гиены артрит, паралич, камни в обеих почках, затвердение артерий и, вообще, окостенение всего тела… Модьун подозревал, что тот чувствует сильную боль, поэтому он подошел и вынул нож из его руки - или, скорее, попытался это сделать.
Нелегко… Пальцы, казалось, застыли вокруг рукоятки. Но Модьун вытянул нож, внезапно сильно рванув. Затем он проверил карманы у существа, нашел несколько таблеток и, усилив свое чувство обоняния, установил, что они ядовиты.
Модьун понюхал лезвие ножа. Тот же запах. Метод двойной попытки подстраховки.
Больше ничего он не нашел.
Чувствуя жалость к другому существу, он оставил в его теле немного жидкости
- минимум.
Человек-гиена упал на кровать. Он лежал там, словно мокрая масса, и так было на самом деле.
Сейчас в его теле началась внутренняя перестройка. Может быть, ему потребуется день, чтобы оправиться от шока и быть в состоянии двигаться. Некоторое время после этого в мозгу его будет избыток жидкости и слишком много воды в каждой клеточке. Но так как, очевидно, человек-гиена не был болен и в его системе не было естественного нарушения, то, в конце концов, он придет в себя.
Модьун не знал, когда можно будет расспросить предполагаемого убийцу о его мотивах. Ему казалось, он помнил, как обучающие машины много лет назад говорили, что необходима одна или две недели, пока голосовые связки восстановятся достаточно для того, чтобы существо смогло говорить.
Все это не имело значения. Значение имело то… Несомненно, кто-то искал его.
Логика говорила, что этого не может быть, но факты - вещь неопровержимая. Два покушения на его жизнь. Это невозможно в мире, где нет преступлений. Но все же это случилось.
Модьун мгновенно решил, куда он должен пойти, чтобы провести первую проверку.
Итак, вскоре после трех часов ночи, полностью одетый Модьун распахнул входную дверь столовой, работающей круглосуточно, и пошел к боковому выходу, через который он каким-то образом (случайно?) попал во двор и оказался лицом к лицу с вооруженным человеком-гиеной.
Что-то в этом беспокоило его. Мгновенное замешательство…
«Усилитель мысли направил меня через ту дверь, - анализировал Модьун. - Он включался только на мгновения».
В течение секунд усиленная мысль осторожно подталкивала его через эту боковую дверь… Все выглядело так, как будто это его собственная мысль. Осторожно, согласно его собственной цели. В шумном окружении он не заметил постороннего воздействия.
Модьун предположил, что одновременно четверо его друзей-животных подверглись такому же умственному давлению, которое направило их мимо той же двери, и они не заметили его исчезновения. Это никак не могло быть проблемой. Животные-люди не знают таких вещей.
Убежденный в своей правоте, Модьун решил для себя:
«Путь, по которому я сейчас иду, выведет меня к компьютерному центру и к тому, кто там находится. И тогда я буду знать, в чем проблема».
Модьун даже не предполагал, с какой невероятной проблемой столкнется.
Была ночь… только на востоке появилось слабое сияние…
Модьун вошел в компьютерный центр через парадный вход и оказался в мире металлических панелей, залитых слабым светом; некоторые панели простирались от пола до высокого потолка.
Были слышны слабые звуки; насколько Модьун мог определить, он слышал только звуки машин и их органов управления. Легкие щелчки, когда блоки один за другим соединялись с основной машиной или отключались от нее.
Это ничего не означало и не имело значения. Тут царил заведенный порядок, все работало в том же автоматическом режиме много тысячелетий и, вероятно, будет продолжаться, пока на планете не исчезнет жизнь.
Модьун миновал несколько дверей, прошел по коридору и спустился вниз по ступенькам - к центральному устройству.
«Вот вы где», - подумал Модьун.
Машина, перед которой он очутился, казалась обыкновенным компьютером универсального типа. Но из этого компьютера исходила направляющая мысль, которая заставила его выйти из боковой двери столовой.
Через минуту Модьуна удивило, что ему позволили зайти так далеко без дополнительных препятствий. Он чувствовал… сопротивление… своему присутствию. Поразительно, что он не мог осознать это яснее, он, который был таким чувствительным.
Ладно, скоро он все узнает.
Он заговорил с компьютером, требуя разъяснений. В помещении для машины его голос повторяло эхо. Он ясно чувствовал, что прошло много, много столетий с тех пор, как шум жизни нарушал тишину замкнутого пространства.
Последовала пауза, которая сама по себе показалась ненужной, так как компьютер всегда отвечал сразу (за исключением этого раза).
Наконец, прозвучал ответ компьютера:
- Я получил инструкцию проинформировать вас, что Нунули, хозяин планеты, поговорит с вами лично, как только подойдет сюда, на что потребуется около минуты.
У Модьуна было шестьдесят долгих секунд, чтобы обдумать значение этих слов. Так как он полностью контролировал все происходящее, то почувствовал удивление, услышав ответ компьютера.
Минута прошла. Где-то у него за спиной открылась дверь.

6

Только в течение нескольких мгновений существо, которое вышло из-за рядов машин и металлических панелей, выглядело как человек. Оно было одето в костюм, закрывавший тело и руки. У него было две ноги и две руки, и держало оно их как человек.
Но вторым, главным впечатлением Модьуна был его своеобразный голубовато-зеленый головной убор и пара перчаток из необычной ткани в голубую полоску.
Мгновения, когда он казался знакомым, прошли…
Модьун понял, что незнакомец не является земным созданием. То, что казалось цветным головным убором, оказалось массой мелких щупалец, которые поднимались с головы и отражались на гладкой коже лица, как в зеркале.
А то, что выглядело, как костюм, было, в действительности, серовато-зеленой кожей. Кое-где она была скорее серая, чем зеленая. На существе вообще не было никакой одежды.
Хотя он сам никогда не видел Нунули, он понял, что это, на самом деле, пришелец, который впервые посетил Землю около пяти тысяч лет назад.
По меньшей мере, здесь был один из пришельцев. Существо остановилось и теперь находилось на одном уровне с Модьуном. Пришелец оказался ростом около шести футов и выглядел скорее тщедушным. Землянин возвышался над ним на добрых два фута.
Теперь Модьун почувствовал себя просителем.
- И что же вы собираетесь делать? - спросил Модьун.
Руки поднялись вверх, и это было удивительно точным подражанием человеческому жесту, своего рода пожатие плечами.
- Все сделано, - сказал Нунули. - Больше ничего не нужно. Твоя планета давно завоевана нами.
Голос, которым были произнесены эти слова, звучал нежно, но не был женским. Сами слова были сказаны на универсальном земном языке без акцента. Или, по крайней мере, если и был акцент, он казался легкой местной вариацией.
Модьун оценил ситуацию.
- И какие у вас планы относительно меня и других человеческих существ? - спросил он.
- Никаких, - ответил пришелец. - Что вы можете сделать против нас?
- Мы обладаем системой управления разумом, - заявил Модьун.
- Сколько вас здесь?
- Около тысячи, - неохотно ответил Модьун.
На мгновение, только на мгновение, его поразило такое малое количество оставшихся людей.
- Когда мы впервые прибыли сюда, - сказал Нунули, - здесь было около четырех миллиардов человеческих существ. Они могли оказаться опасными. Но теперь, я говорю вам, что мы позволим этой тысяче делать все, что угодно… даже сопротивляться нам. Но почему они должны беспокоить нас, если мы не беспокоим их?
Модьун с чувством облегчения выслушал его ответ. Его мускулы и нервы напряглись, и сигналы, которые они посылали в мозг, были слишком сильными.
Наконец, Модьун сказал:
- Но почему вы вообще завоевали нас? Что вы собираетесь делать с таким разнообразием разумных форм жизни?
- Что делать с этой планетой, - ответил Нунули официальным тоном, - мы еще не решили. Решение будет принято на будущем собрании комитета.
Существо вытянуло руки и сказало:
- Трудно выносить такие вопросы на повестку дня.
- Но почему же вы завоевали нас? - настаивал Модьун.
Нунули вернулся к официальному тону.
- Мы получили инструкции уничтожить руководящую группу, после чего будет принято решение, как распорядиться планетой. Наш метод завоевания Земли заключался в том, чтобы предложить человеческим существам усовершенствовать их тело и мозг. Ваших предков сразу привлекли возможности, которые открывались перед ними. Люди не заметили, что среди стремлений, которые поощрялись при этом, оказался и всеподавляющий импульс к философскому существованию. Так как процесс продолжался, то скоро человеческие существа захотели оставить свою цивилизацию животным и насекомым. Позже, когда мы решили, что нас должна представлять группа животных, мы выбрали людей-гиен. Естественно, четко не представляя ситуацию, они мало знают о вас. Поэтому вам причинили беспокойство.
Модьун решил, что инопланетянин намекает на два покушения на его жизнь. Объяснение показалось неудовлетворительным, но Модьун воздержался от комментариев.
- Этого, - продолжал Нунули, - снова не произойдет, если вы не проявите упрямство.
Модьун быстро оценил сказанное, глубоко вздохнул и сказал:
- Ваши действия едва ли похожи на завоевание.
- Человек фактически исчез. Это завоевание!
Модьуну было трудно оценить все с такой позиции. Сокращение человеческого рода до тысячи особей казалось ему разумным. За людьми в этом вопросе могли бы последовать Нунули и огромное количество животных и насекомых, кишевших по всей Земле.
Он так и сказал.
Нунули отверг эту идею.
- Наше предписание - завоевать Вселенную и размножить людей-рабов в количестве, необходимом для выполнения этой задачи.
- Но почему?
- Это решает комитет, - последовал холодный ответ.
В мозгу Модьуна начала формироваться смутная картина иерархической структуры захватчиков. Он сказал:
- Этот комитет… Вы общаетесь с его членами?
- Нет, они сами связываются с нами. Мы получаем инструкции.
- Значит, они не живут среди вас?
- О, нет! - ответил потрясенный Нунули. - Они живут за барьером, и никто не ходит туда.
- Они похожи на вас? По форме, я имею в виду.
- Конечно, нет. Это было бы смешно. - Нунули вдруг возмутился. - Члены комитета - особая раса.
- Сколько же их там?
- Около тысячи, - был ответ.
- Я вижу, - протянул Модьун.
Из слов, произнесенных созданием, было очевидно, что оно само ничего не понимает.
- Комитет не должен быть больше. Он стал бы слишком громоздким.
- Конечно, - поспешно согласился Модьун.
Через минуту он добавил:
- Я вижу, что наших людей-животных посылают в космос к другим мирам. Очевидно, вы используете их, как часть ваших войск захвата?
- Конечно. Они действуют как дополнительные силы в нашей схеме завоевания.
- Тогда слухи о том, куда направится большой корабль, который теперь готовится к полету, просто маскировка?
- На Земле мы поддерживаем видимость демократии, первоначально установленной человеком, - сказал Нунули. - Поэтому мы выслушиваем и создаем впечатление свободы выбора для большинства. Но, в действительности, планеты, которые должны быть захвачены, уже выбраны.
- Сейчас у вас нет плана, что делать с людьми, которые живут на Земле… окончательного плана? - спросил Модьун.
- Пока комитет не примет решение в связи с тем, что нужно сделать с Землей, плана у нас не будет, - сказал Нунули. - Что будут делать тем временем обитатели Земли, неважно. Ведь теперь Земля - завоеванная планета.
Существо сделало вывод:
- Я понимаю, что для нас может быть неудобно, чтобы вы находились поблизости, когда приближается время перемен. Поэтому я рекомендую вам вернуться за барьер.
- Мне кажется, что до тех пор, пока я буду находиться под личиной обезьяны, я не создам для вас проблем, находясь поблизости, - ответил Модьун.
- Рано или поздно кто-нибудь узнает вас, и это создаст сложности, - был ответ. - Поэтому, покиньте город… это мой совет.
- Хотя, как вы знаете, мы, люди, не ведем себя агрессивно, у меня создается впечатление, что, если бы я захотел, я мог бы уничтожить всех Нунули на этой планете, - настаивал Модьун. - Разве не так?
- Очевидно, - раздраженно ответило существо, - мы должны будем доказать вам, что то, что вас в настоящее время мало, делает вас бессильными. Итак, я думаю, на этом наша беседа должна окончиться. Вы можете выйти из этого здания тем же путем, каким вошли.
Наступило утро.
Когда Модьун проснулся, он подумал, что не чувствует разницы между нынешним своим состоянием, когда знает, что живет на захваченной Земле, и прежним состоянием, когда он не знал этого. Четыре миллиарда мужчин и женщин постепенно умирали и всегда по очень важным причинам. Жизнь была слишком беспокойной. Никакой резни. Или еще хуже, вероятно, что тех, кто остался, еще предстоит уничтожить.
Дело было сделано и сделано тихо, самим человеком. Могла такая судьба человечества оказаться связанной с преднамеренным завоеванием?
Вопрос относился к области философии.

7

Размышления закончились.
Модьун отказался от дальнейших раздумий и встал с постели.
Когда он оделся, то услышал шаги на маленьком крылечке. Он открыл дверь.
За дверью стояли четверо его друзей-животных; они были одеты иначе, чем за день до того. Теперь на них были не только широкие брюки, но и подходящие пиджаки, под пиджаками - белые рубашки с высокими воротниками, яркие цветные шарфы, завязанные вокруг шеи и свисающие вниз. Даже их ноги выглядели иначе. За день до этого они носили комнатные туфли неопределенного фасона. Но сегодня утром их сменили блестящие черные туфли.
Модьун удивленно смотрел на людей-животных. Прежде чем он смог заговорить, человек-медведь сказал веселым голосом:
- Может быть, вы захотите пойти с нами завтракать?
Приглашение было радушным. И Модьун не колебался. Ему, действительно, нечего было делать до приезда Судлил из-за барьера. Ему пришло в голову, что, может быть, интересно совершить путешествие по планете; когда он снова присоединится к человеческой расе, от него потребуют отчет. Но путешествие может подождать. По крайней мере, сначала он позавтракает. Модьун улыбнулся.
Он вышел на крыльцо. Повернулся. Закрыл за собой дверь. Снова повернулся. И на этот раз пожал руки каждому человеку-животному. Неррл оказался последним. Неррл сказал:
- У нас масса времени. Заседание комитета не возобновится до одиннадцати.
Этот день тоже выдался ясным. Когда они отошли, Модьун глубоко вдохнул и обнаружил, что воздух чистый и свежий. Модьун непринужденно спросил:
- Как прошло вчерашнее слушание?
Ответом было четыре негодующих вздоха.
- Напыщенные гиены, - жаловался Дуулдн.
Другие выражали те же чувства, и из их слов вскоре выяснилось, что им не разрешили высказать свое мнение лишь потому, что они не были одеты, как положено; поэтому они сидели среди публики и расстроенные слушали, а неуместные свидетельства в пользу их точки зрения поставили их в глупое положение перед комиссией.
- Мы уверены, что сегодня этому будет положен конец, - пробормотал Дуулдн мурлыкающим голосом.
Быстрый взгляд его глаз - намек на ярость ягуара, о чем свидетельствовал яркий румянец на щеках, придавали его словам определенную свирепость.
Помня, что сказал Нунули - цель для большого корабля уже выбрана, - Модьун почувствовал жалость к своим спутникам. Тут его что-то словно подтолкнуло.
- Почему бы мне не пойти с вами? - предложил он. - Я хотел бы сам посмотреть на этих людей-гиен. Я не буду выступать. Только понаблюдаю.
Модьун сказал правду. Он, действительно, хотел посмотреть на них.
Четверо людей-животных были в восторге.
- Мы хотели бы, чтобы вы рассказали им о Нунули, - сказал Иггдооз.

Предыдущая страница 3 Следующая страница


И вечный бой… 4

- Но он должен найти другую одежду, - проворчал Руузб. - Оденьтесь так, как мы.
- Я не собираюсь выступать, - повторил Модьун.
Они позавтракали, нашли для Модьуна костюм, и он поспешил вместе с другими на улицу, где мчались автомобили. Почти сразу подъехал автомобиль, и они сели.
Целью их поездки оказалось высокое здание в центре города. Они поднялись на лифте на верхний этаж. В коридоре на лицах спутников Модьуна появилось выражение подобострастного уважения. Скоро они шепотом сообщили о своих намерениях восьмифутовому человеку-гиене, который стоял перед закрытой двойной дверью, ведущей, вероятно, в зал заседаний. Человек-гиена кивнул, попросил соблюдать тишину и очень тихо открыл дверь достаточно широко, чтобы они могли войти по одному.
Модьун сидел сзади и смотрел поверх множества голов странных существ. Здесь было даже несколько мелких насекомых, конечно, не носильщиков. Выяснилось, что они тоже явились сюда, чтобы отстаивать свою точку зрения. Модьун не слушал их доводов и поэтому не понимал, что они хотят.
Его внимание приковала к себе комиссия: одни люди-гиены. Удивительно. Модьун чувствовал сильное желание подойти к ним поближе. Он видел, что ближе всего подходили те, кто выступал, и поэтому решил, что должен как можно больше узнать о людях-гиенах, если собирается оспорить право комитета принимать решение. А почему бы нет?
Поэтому, когда Неррл высказал свои страстные доводы и был отпущен, Модьун сделал ему знак рукой, чтобы он подошел. И шепотом сказал ему, что передумал и хотел бы, чтобы его имя записали в список выступающих.
Человек-лиса, который наклонился, чтобы выслушать его просьбу, выпрямился в полный рост, семь и три четверти фута, и громко сказал с удивлением:
- Конечно, мы запишем ваше имя. Мы хотим, чтобы вы рассказали им о Нунули.
Его голос прозвучал громко и беспокойно, и секретарь собрания резко постучал по столу, призывая к порядку и тишине. Но в нужное время Модьун оказался на месте оратора. Тогда один из членов комитета вежливо обратился к нему:
- Здесь сказано, что вы обезьяна. Я видел обезьян и считаю, что вы не совсем похожи на обезьяну.
- Есть много видов обезьян, - Модьун повторил аргумент, выдвинутый в машине одним из его товарищей.
- А к какому виду относитесь вы? - настаивал спрашивающий.
Модьун не обратил внимания на вопрос. Ему было интересно поближе увидеть правящих животных Земли. Люди-гиены, которых он видел раньше, возле столовой и в своей спальне позавчера, в своем болезненном состоянии были неподходящим объектом для изучения.
Модьун предполагал, что, наверное, так же трудно изучать человека, страдающего жестокими желудочными спазмами или артритом.
Поэтому теперь он внимательно осмотрел своего собеседника.
Действительно, разница существовала… и она сразу бросалась в глаза.
Хотя внешне председательствующий напоминал обычных измененных животных. Форма головы у него была как у настоящей гиены, но только… как другие животные, гиены напоминали зверя, породившего их. Как и у других людей-животных, выражение лица человека-гиены было почти человеческим, таким тщательным было биологическое приближение к человеческой форме.
Но существовала разница - неуловимая, но очевидная. Модьун ощутил их превосходство. Логика людей-гиен была проста: они управляют планетой, поэтому стоят выше.
В голове Модьуна возник вопрос: знают ли гиены, что они служат агентами инопланетной расы? Был ли сознательным союз с Нунули? Ответ на этот вопрос нельзя было получить от человека-гиены при данных обстоятельствах.
Когда цепь ощущений завершила свой путь в мозгу Модьуна, он решил прямо бросить вызов имеющемуся порядку вещей.
Он сказал:
- Не могли бы вы процитировать мне указания людей, позволяющие человеку-гиене рассматривать вопросы, подобные этому?
В публике началось волнение. Шарканье ног. Даже тяжелое дыхание и бормотание. Председатель опустил молоток, требуя тишины. Член комитета, который ораторствовал ранее, поднял брови и откинул голову, потом сел в прежнее положение и сказал:
- Ваш вопрос не относится к тем, по которым этот комитет может выносить решения. Мы работаем по указанию правительственного департамента, и круг вопросов, которые мы рассматриваем, строго ограничен. Вас удовлетворяет этот ответ?
Модьун вынужден был молча согласиться. Он не заботился о том, кому бросал вызов, ведь он обнаружил, что противостоит второстепенной организации. Это была одна из тех - не бесконечных, но кружных - цепей - вроде разговора с компьютером вместо человека, который его программировал, - совершенно бесполезное действо.
И еще Модьун подумал, что гиены - джентльмены.
Действительно, все выглядело очень цивилизованно и благопристойно. Модьун понял, что не может испытывать вражды ни к кому, кто достиг их уровня культуры.
- В таком случае у меня теперь нет других аргументов, - заявил Модьун комитету.
Когда он поднялся, чтобы сойти с помоста, человек-ягуар выкрикнул из публики:
- Эй, а как насчет Нунули?
Очевидно, для человека-гиены это было слишком. Председатель в ярости опустил молоток. Стремительно вошли люди-гиены в форме. Через несколько минут комнату заседаний освободили от публики и в коридоре зачитали сообщение, что заседание продолжится сегодня в три часа дня.
Когда Модьун пошел с друзьями к лифту и завернул за угол, то увидел, что множество людей-гиен в форме блокировало коридор в сотне футов впереди. Когда зрители и выступающие, которые присутствовали на заседании, подходили к этому живому барьеру, каждый останавливался и что-то говорил. Во всех случаях, которые наблюдал Модьун, ответ оказывался удовлетворительным, и ответившему разрешали пройти по узкому проходу, сделанному между двумя рядами людей-гиен в форме.
Маленькая группа из пяти существ должна была ждать своей очереди. Неррл, который стоял впереди, сказал, обернувшись назад:
- Они спрашивают у каждого его имя. Как только получают ответ, разрешают пройти.
У человека-гиены, который задавал вопросы, было суровое лицо; в одной руке он держал какие-то бумаги. После того как Модьун произнес обезьянью версию своего имени, офицер посмотрел на свои бумаги и сказал официальным тоном:
- Вы не можете произнести свое имя по буквам?
Модьун терпеливо проделал это. Существо еще раз изучило бумаги, которые были у него в руке.
- Это для вас, - сказал человек-гиена.
Он протянул документ Модьуну. Тот взял, но спросил удивленно:
- Для меня? Что это?
- Повестка.
- Какая повестка? - заинтересовался Модьун.
Человек-гиена рассердился.
- Прочитайте, - ответил он. - Тогда вы узнаете, что это такое.
Он махнул рукой другому человеку-гиене в форме. Вся группа застыла.
- Направо! Марш! - скомандовал командир.
Звук их шагов быстро затих.
Модьун стоял рядом с Руузбом, другие трое его спутников смотрели на него.
- Что это было? - спросил Руузб. - Что он дал вам?
- Повестку, - ответил Модьун.
- Что?
Модьун протянул повестку человеку-медведю. Медведь посмотрел на сложенную бумажку, затем медленно и громко прочитал сверху: «Государство против Модиунна». Он поднял глаза.
- Модиунн - это вы, все правильно, - сказал он. - Но кто это «государство»?
Модьун не смог подавить улыбку.
- Государство - это правительство.
Он замолчал. Его улыбка погасла, когда до него дошел смысл собственных слов. Наконец, он сказал:
- Вероятно, это относится к людям-гиенам, захватившим власть.
Он увидел, как бледно-розовое лицо Дуулдна нахмурилось.
- Вы задали на заседании хороший вопрос, Модиунн. Какое право люди-гиены имеют решать, куда должен направиться космический корабль?
Теперь он хмурился. Мускулы его челюстей странно двигались. Он сжал зубы с почти металлическим звуком и закончил:
- Я никогда раньше не думал об этом.
- Да, это был хороший вопрос, - сказал Руузб. - Вы и я, черт возьми, - он посмотрел на человека-ягуара - можем же сражаться с дюжиной людей-гиен, без поддержки? Почему же они говорят нам, что делать?
Модьун быстро посмотрел на одного и другого: двое сильных людей-животных. У обоих лица раскраснелись, очевидно, внутри они кипели. Человек подумал: «Дикость, действительно, скрыта не так глубоко». Он был удивлен, но…
Для него это оказалось решающим. Лучше думать о том, что он говорит, в будущем. Очевидно, попытка возбудить этих людей-животных не приведет ни к чему хорошему, потому что они могут только волноваться.
Вслух он сказал:
- Успокойтесь, друзья. Давайте не возбуждаться. Это не нужно.
Прошла еще минута. Их лица стали бледнеть. Дуулдн протянул руку и взял документ из руки Руузба.
- Давайте посмотрим, - сказал он.
- Подождите, - возразил человек-медведь.
Но его реакция была слишком медленной. Его друг забрал у него повестку и развернул ее. Человек-ягуар посмотрел на первые слова внутри и, казалось, на несколько минут онемел от того, что увидел. Затем он прочитал вслух: «Вызов в суд по уголовному делу».
- Уголовному? - повторил Неррл.
Все четверо людей-животных мгновенно отошли от Модьуна. Остановились и посмотрели на него.
Теперь на их лицах было замешательство.
Модьун сказал:
- Как я могу быть преступником в мире, где нет преступлений?
- Да, - сказал Руузб. - Он прав. Что он мог сделать?
- Ну, я не знаю… - Это с сомнением произнес человек-лиса. - Если человек-гиена говорит, что он преступник, то, наверное, это правда.
Неожиданно он сказал:
- Очень хорошо спорить о том, как им удалось войти в правительство. Но факт остается фактом: они правят нами.
Модьун сказал Дуулдну:
- Там написано, в чем меня обвиняют. В чем же?
- Да, - сказал Руузб, - прочитайте.
Человек-ягуар снова поднес листок к лампе и произнес мягким глубоким голосом:
- Обвинение - да… вот оно… Повреждение выхода компьютера, проникновение незаконным путем в помещение для приезжих…
Он мигнул.
- Эй, это несерьезное преступление.
Он снова посмотрел на повестку.
- Здесь говорится, что вы должны предстать перед судьей в следующий… вторник… До тех пор - послушайте - всех честных граждан призывают не общаться с обвиняемым. Это относится к нам, честным гражданам. Поэтому, - он кивнул Модьуну, - вы должны пробыть в одиночестве только до следующего вторника.
Он поспешно сложил повестку и протянул Модьуну. Все признаки его недавнего бурного возмущения исчезли. Он сказал:
- Ну, друзья, лучше нам уйти отсюда.
Модьуну же он сказал:
- Увидимся в следующий вторник, дружище.
Он ушел; за ним последовал Неррл, который небрежно кивнул, прощаясь. Руузб и Иггдооз колебались. Человек-медведь неуверенно проворчал:
- Вы не можете просто так бросить друга в беде.
Модьун вновь подтвердил свое решение не втягивать этих существ в свои дела.
- Только до следующего вторника, - подтвердил он. - Тогда увидимся.
Казалось, эти слова необходимы человеку-медведю и человеку-гиппопотаму, чтобы успокоить их. Было видно, что они почувствовали облегчение, и пожали ему руку почти с благодарностью. Затем они поспешно отправились за своими товарищами.
Тем временем Модьун, шагая в том же направлении, пришел к шахте лифта. Четверых друзей там уже не было. Вокруг вообще никого не было. Когда подъехал следующий лифт, Модьун увидел, что и тот пуст. Удивительно. Тем не менее он собирался войти, но мысль об отсутствии людей-животных там, где пять минут назад их было очень много, заставила Модьуна подумать об опасности.
«Я лучше пойду вниз пешком», - решил он. Он помнил, что Нунули коварный тип.
Было бы обидно, если бы лифт застрял по пути вниз, вместе с ним. Чтобы спастись, он должен был нарушить еще несколько законов… Когда Модьун спускался по первому пролету лестницы, он подумал, что у него слишком сложная реакция на простую ситуацию.
«Я полагаю, - вздохнул он, начиная спускаться по второму пролету из тридцати трех, - что именно так люди должны были все обдумывать много лет назад, когда существовала конкуренция, интриги и все такое».
Спускаясь по третьему пролету, Модьун почувствовал отвращение к жизни снаружи барьера. Может быть, он должен сделать то, что хочет Нунули: вернуться за барьер и забыть все это безумие.
Но, спускаясь по четвертому пролету, он с грустью подумал:
«Я обещал Дода. И, кроме того, через несколько недель приедет Судлил».
Поэтому ему ничего не оставалось делать, как только спускаться вниз еще по тридцати пролетам.
Что он и сделал.
Когда он добрался до вестибюля, то принял решение.
Он все сознавал.

8

Тишина охватывала все… но то тут, то там возникало беспокойство.
Модьун чувствовал свое единство со всем ближним космосом, кроме зоны беспокойства - зоны вмешательства, воздействия, агрессивной энергии - так называемого насилия. Или, может быть, тут было только намерение насилия. Завитки, цепи и темнота. Сверкающие пряди и потоки сверкающего серебра вибрировали в безбрежном пространстве вокруг него.
Он понимал, что люди-животные - мирные и глупые. Здесь их было так много, что их общая доброжелательность заполняла пустоту.
Люди-гиены создавали беспорядок в его ощущении окружающей энергосистемы. Подавляющее большинство их казалось незнающими простофилями. Сияние, переплетенное с темными прядями, не давало понять, как они стали правящей группой. Но гиены согласились на эту роль - и здесь не было ошибки. И от них исходил постоянный поток слабой агрессии. Они создавали… строгость… да… жесткость. Но ничего по-настоящему серьезного.
Но гиены-руководители имели различную окраску. Они знали правду. Знание окрыляло их. Вокруг этих осведомленных личностей зарождались облака своеобразных частиц восхищения собой. Ликование полной безопасности. Безопасности, которая происходила от осознания того, что Нунули всемогущие и те, через кого они управляют, абсолютно неуязвимы.
… Гордость занимаемым положением, переплетенная с вечной эйфорией, - структура пространства была закручена в многочисленные формы. Их было больше тысячи, слишком много, чтобы сосчитать; целый высший класс гиен-людей. И вокруг каждой личности агрессивная аура…
Но настоящее беспокойство излучал лишь один Нунули. Вокруг него пульсировало огромное бесформенное черное облако. Непроницаемая пелена закрывала инопланетное существо.
Темнота тянула энергию из ближнего источника. Но этот источник не имел определенного местонахождения. Сила, которая исходила от него, немного пугала даже Модьуна.
Это же Единое Психическое Пространство.
«Значит, я сделал основное открытие, касающееся врага».
Эта мысль привела Модьуна в состояние нерешительности. Сознание отвергало идею врага, потому что… Есть ли вообще здесь враги?
Мировоззрение Модьуна утверждало, что нет. Здесь нет врагов. Здесь только существа, которые своими действиями вызывают враждебное отношение к себе.
Это отношение к себе они сами вызвали, а потом стали считать, что во всем виноват враг.
Но настоящий враг - это мгновенные импульсы, заставляющие людей делать то, что вызывает враждебное отношение.
Нет реакции, нет врага.
Итак, Модьун решил, что должен вернуться в свою маленькую квартирку и оставаться там, не создавая проблем, не вызывая к себе враждебного отношения, до следующего вторника… когда он пойдет в суд. Это будет мирным ответом на повестку, которую ему вручили.
Так он и сделал, за исключением того, что выходил поесть.

9

У дверей стоял мужчина, на одежде которого была карточка с надписью «Служащий по судебным повесткам». Этот человек-гиена проверил повестку Модьуна и просто сказал:
- Входите, сэр.
Модьун вошел в большую комнату и удивленно огляделся. Прямо перед ним был длинный стол. За ним, за маленькими прозрачными окошками находилось около дюжины женщин-гиен. Перед каждым из этих окошек стояла очередь людей-животных. Очереди отличались по количеству от шести до двадцати.
Никакого признака комнаты судебного заседания. Модьун вышел в коридор и посмотрел на другие двери. Потом медленно прошел к ближайшей. Его мысль, что, может быть, на повестке напечатан неправильный номер, исчезла. Тут также не было никаких признаков комнаты судебного заседания.
Модьун медленно вернулся в большую комнату, снова показал повестку «Служащему по судебным повесткам», который, казалось, забыл его, - и его еще раз впустили. На этот раз, когда он вошел, он приблизился к человеку-гиене в форме, который стоял чуть в стороне. На его табличке были слова: «Служащий суда». Еще раз повестка оказалась приемлемым средством для общения. Служащий посмотрел на нее и сказал безразлично:
- Окно номер восемь.
Модьун подошел и стал сзади. Здесь была самая короткая очередь, которая состояла из пяти человек. Модьун оказался шестым.
Он просто стал в очередь, а потом заметил, что первым в очереди был человек-тигр, которому через окошко передали листок бумаги. Человек-тигр посмотрел на этот листок. Затем наклонился и что-то сказал в окошко. Модьун не расслышал слова, но он не мог ошибиться в чувстве, которое они вызвали, - ярость. Ответ женщины-гиены был удивительно четким. Она сказала вежливо:
- Простите, не я пишу законы.
Человек-тигр медленно выпрямился. Потом он постоял, нахмурившись, не менее десяти секунд, сжал челюсти и быстро пошел к двери.
Человек-крыса прямо перед Модьуном покачал головой и прошептал:
- Наверное, суровый приговор.
Модьун спросил:
- А какое было преступление?
Собеседник покачал головой:
- Это написано в его повестке. - И добавил: - Наверное, избил кого-нибудь. За это строго наказывают.
- Гмм… - пробормотал Модьун. Ему было интересно. - А что сделали вы?
Человек-крыса заколебался. Потом ответил:
- Украл.
- Воровство! В мире, где все можно получить свободно.
Модьун был искренне удивлен. И только после того, как он это сказал, ему невольно пришло в голову, что его слова могли обидеть человека-крысу.
И, действительно, первой реакцией человека-крысы стало:

Предыдущая страница 4 Следующая страница


5 Альфред Ван Вогт

- Ради Бога, это не так страшно.
Сказав это, он смягчился и, казалось, понял, по крайней мере отчасти, почему удивился Модьун. Он продолжал более непринужденным тоном:
- Это трудно представить, но я начал кое-что замечать. Вы и я, - он вдруг возмутился, - мы же можем пользоваться этими общественными автомобилями на главных дорогах. Но если мы хотим добраться до небольшой улочки, мы должны выйти из такого автомобиля и пройти к движущемуся тротуару или просто пройти пешком.
- Что же в этом плохого? - спросил Модьун. Он говорил нейтральным тоном. - Когда говорят о деталях, все кажется очень справедливым. Никто же не должен идти больше, чем сто ярдов.
Тонкое крысиное лицо стоящего перед ним исказила понимающая улыбка:
- Когда я заметил, что люди-гиены, официальные лица, имеют специальные автомобили и едут прямо в эти боковые улочки, я понял, что я просто должен назваться не своим именем. Итак я остановил один автомобиль и поехал на нем домой. И вот я здесь.
Пока он говорил, очередь продвинулась вперед. Теперь Модьун взглянул в лицо человека, которому вынесли приговор и который уходил, - ничего не выражающее лицо, напоминающее крокодила или, по крайней мере, рептилию, и это лицо ни о чем не говорило, поэтому Модьун снова обратил внимание на человека-крысу и сказал:
- Как они поймали вас?
- Частные автомобили связаны со специальным компьютером, который послал за мной патрульного, человека-гиену, - последовал возмущенный ответ. - Таким образом мне вручили повестку, чтобы я сегодня явился на судебное разбирательство, и вот я здесь.
- Не очень похоже на судебное разбирательство, - заметил Модьун, когда третий человек в очереди получил карточку со своим предварительно напечатанным приговором, посмотрел на него, встревоженно оскалившись, показал свои кроличьи зубы и отскочил к двери.
Значение слов Модьуна, казалось, не дошло до сознания человека-крысы.
- Ах, суд есть суд, - сказал он.
Модьун не считал, что это похоже на суд.
- Вам и мне просто не повезло, и поэтому мы в суде, - пожал плечами человек-крыса.
От окошка отошел четвертый человек. Человек-крыса сказал торопливо:
- Я лучше повернусь к окошечку. Своими манерами надлежит выказать уважение, иначе это может быть рассмотрено, как неуважение к суду.
- Как вас зовут? - спросил Модьун.
Имя человека-крысы было Банлт, он жил в Галли, имел жену и трех детей. Банлт хотел знать, почему Модьун интересуется им.
- В мире, - сказал Модьун, - который является идеальным, за исключением того, что людям нужно пройти лишнюю сотню ярдов, вы совершили кражу. Мне хотелось бы изучить вашу философию.
Банлт не ответил. Ему вручали его приговор. Банлт посмотрел на него, и его лицо приобрело напряженное недоверчивое выражение. Он ушел ошеломленный. Модьуну хотелось пойти за ним, но подошла его очередь. И он протолкнул свою повестку под решетку и с большим интересом наблюдал, как женщина-гиена набивала на машине справа числа, напечатанные на повестке. Появившийся листок бумаги развернулся в жесткую карточку.
Модьун взял листок с большим интересом и прочитал: «Наказание: двадцать дней заключения в квартире. Вы можете выходить поесть три раза в день, затрачивая не более часа на каждую еду».
Он был удивлен. Он наклонился и обратился к женщине:
- Приговор кажется немного нелогичным. Мое преступление в том, что я занял квартиру нелегально. Теперь я приговорен к заключению в той же самой квартире и, очевидно, мое нахождение там больше не будет считаться нелегальным. Есть здесь кто-нибудь, с кем я могу это обсудить?
- Пожалуйста, выйдите из очереди. Спросите у служащего все, что вы хотите узнать.
Модьун, который во время получения своего «приговора» краем глаза наблюдал, как Банлт прошел мимо служащего по повесткам, и задержался лишь, чтобы задать краткий вопрос, выпрямился и поспешно прошел к тому же выходу. Выйдя в коридор, он осмотрел людей вблизи и вдали в поисках Банлта.
И не увидел его.
Он, наверное, убежал и совершенно забыл о моей просьбе. Очень плохо.
Покачав головой, как это иногда делал Руузб, Модьун повернулся, чтобы вернуться в комнату судебных заседаний. Но вход преградил служащий по судебным повесткам.
- Вы должны иметь повестку, чтобы войти в комнату заседаний, сэр, - вежливо сказал человек-гиена.
Модьун объяснил, что случилось, и показал листок с приговором. Страж у двери, потому что именно этим сейчас занимался этот человек-гиена, покачал головой:
- Сожалею, сэр, но у меня нет указаний пропускать кого-либо без повестки.
- Хорошо, - сказал Модьун. Он отступил назад, посмотрел на создание, загородившее проход, и подумал:
«После всего, все судопроизводство - пародия. Было бы смешно спрашивать о нелогичности одного аспекта, когда вся процедура несправедлива».
Но Модьуна волновали еще некоторые детали. Вслух он сказал:
- Не могли бы вы сказать мне, какого рода приговоры выносятся здесь? Например, тому человеку-крысе, который вышел передо мной. Какое наказание он мог получить за то, что сделал? За кражу автомобиля.
Страж у двери выпрямился в полный рост.
- Сэр, те из нас, в ком есть внутренняя сила, чтобы управлять, имеют также и сострадание, поэтому много лет назад издали декрет, что о наказании, которое выносит суд, сообщают только тому, кого наказывают, - сказал он.
Модьун запротестовал:
- Я не понимаю, какую ценность имеет тайна для человека, которого неправильно наказали.
Страж оставался спокойным.
- Пожалуйста, отойдите в сторону. Вы мешаете работе суда.
Это была правда, потому что в этот момент подошел еще один человек-животное с повесткой. Модьун отступил, постоял в нерешительности, потом пошел к лифту.
Он провел день в суде, и теперь настало время отбывать срок наказания, - по крайней мере, пока не приедет Судлил.

10

Когда автомобиль с визгом остановился, Модьун увидел женщину, которая стояла возле кустов. Частично они скрывали ее. Он только мельком взглянул на нее. Так как он опоздал и, следовательно, был виноват, он выпрыгнул из автомобиля и подбежал к ней. Модьун пытался успеть обернуться за час, потому что не мог слишком надолго отлучаться из своего дома-тюрьмы.
Хотя Модьун пропустил поход в столовую, чтобы иметь в своем распоряжении больше времени, он понимал, что уже опоздал. Поэтому - быстрей. Посадить ее в автомобиль и - в город.
Он думал так, карабкаясь на небольшой холм к кустам, где она ждала его. Тут он увидел Экета. Насекомое-ученый был на высоте сто пятьдесят метров над долиной и несомненно возвращался назад за барьер.
Модьун остановился и сконцентрировал мысли на насекомом. Он поприветствовал насекомое и получил в ответ вежливое приветствие. Потом он передал сообщение для других людей.
В своем мысленном отчете он кратко описал, что он обнаружил. Изменения в программировании компьютера. Новый статус людей-гиен. То, что Нунули завоевали Землю от имени отдаленного комитета.
Его слова предназначались только в качестве информации. Очевидно, интерес к таким подробностям среди настоящих человеческих существ будет незначительным. Может быть, у нескольких даже вызовет приятное возбуждение. Возможно, Дода получит удовольствие и удовлетворение от результатов эксперимента, который так сильно критиковали. (Несколько мужчин особенно критиковали его за то, что он вовлек Судлил в свои опыты). Тем не менее, было сомнительно, что кого-нибудь еще можно будет уговорить обрести тело, которое функционирует самостоятельно, со всеми унизительными потребностями живого тела.
Произнося заключительные слова своего отчета, Модьун учел такую возможную реакцию тех, кто остался за барьером.
Через Экета он передал:
- Так как Судлил и я вынуждены еще три года терпеть мучения существования в полном теле - два из них здесь, - я бы предложил, чтобы вы разрешили нам самим принимать решения, связанные с вышеуказанным положением дел.
Так закончилось сообщение. Хотя связь была краткой по времени, Модьун понял, что женщина ушла из поля его зрения. Только мгновение он колебался. Он посмотрел на подернутую дымкой долину, где быстро исчезало насекомое-носильщик.
В эту минуту его волновало то, что он передал неправду. Правдой было, что он не мог справиться с ситуацией и сомневался, что Судлил захочет помочь ему решить проблему.
Ощущение обиды на самого себя рассеялось. Потому что ничего не случилось. Что могут сделать Нунули против людей? Кажется… ничего. С этой мыслью он начал обходить кусты. Обошел. Остановился. Посмотрел.
- Господи, - подумал он.
Судлил стояла рядом с большой дорогой, наблюдая за непрерывным движением. Она была лишь в тридцати метрах от него и сначала не показала, что видит его. Модьун пошел вперед - и она повернулась к нему. Немедленно. И это удивило его.
Ее живость! Совершенно поразительно! Она улыбалась, когда смотрела на него. Это была электризующая великолепная улыбка. Судлил стояла, одетая экстравагантно
- в брюки и рубашку. Ее золотые волосы ниспадали на плечи. Ее синие глаза были такими яркими, что, казалось, сияли собственным светом. Губы были полуоткрыты, и создавалось общее впечатление яркой индивидуальности на грани… чего?
Модьун не знал. Он никогда не видел женщину, которая была человеческим существом и полного роста. Ее внешность оказалась такой неожиданной из-за того, что несколько недель назад, когда Модьун в последний раз видел Судлил, ее размеры были значительно меньше. И она выглядела немного неповоротливой, что Дода относил на счет слишком быстрого роста клеток. И, конечно, лекарств.
Все это прошло.
Судлил излучала здоровье. Все ее тело и лицо трепетало. И это продолжалось, не прекращаясь ни на минуту! Это прекрасное создание сказало приятным голосом:
- Экет поручил мне передать твое сообщение остальным.
Потом женщина добавила:
- Значит, есть проблемы?
Тут Модьун заговорил:
- Отчасти, - ответил он торопливо. - Пойдем в машину, и я все расскажу.
Теперь Модьун заволновался. Он, действительно, опаздывал к себе домой, и чем раньше они отправятся в путь, тем лучше будет его положение.
Судлил не пыталась возражать. Модьун посигналил свободной машине. Они сели, и он начал рассказ о том, как его по ошибке приняли за обезьяну; как он позволил неправильно идентифицировать себя из любопытства и о том, что он должен находиться под арестом в своей комнате в наказание за то, что получил квартиру под чужим именем.
Когда Модьун закончил отчет, Судлил сказала:
- Твой приговор действует двадцать дней?
- Да.
- А прошло восемнадцать?
- Да.
Он ответил растерянным тоном, потому что казалось, что она что-то решила.
- Ты думаешь, важно, чтобы прошло точно двадцать дней? - спросила женщина.
- А ты как думаешь?
- Ну, им нужно двадцать дней, чтобы закончить какие-то приготовления, связанные с тобой, и они хотят, чтобы ты не мог действовать в течение этого времени.
Совершенно новая мысль. Но Модьун быстро понял ее скрытый смысл. Он сказал:
- Что же такое они могут сделать за три недели, что нельзя сделать за три дня?
Он помолчал, а потом добавил:
- Я предполагаю, что получил приговор в соответствии с преступлением.
- Значит, ты думаешь, что некоторые животные неправильно называют себя?
После глубокомысленной паузы Модьун понял, что не верит ничему подобному и что он сомневается, что кого-либо раньше наказывали за такое «преступление».
Помедлив, он сказал:
- Странно, но на самом деле, что они могут сделать? Что может сделать их комитет?
Выражение лица Судлил стало таким, словно она старалась переварить трудную мысль. На слова Модьуна она ответила сияющей улыбкой. Судлил была прекрасна.
- Правда, - согласилась она. - Значит, действительно, нет проблем. Я просто полюбопытствовала.
То, что она отстранилась от проблемы после того как высказала такую хорошую мысль, не удовлетворило Модьуна полностью. Это напомнило ему, как быстро бежит время.
- Что касается всего остального, - сказал он, - то я решил не делать ничего такого, что может создать дальнейшие проблемы.
- Это кажется очень разумным, - ответила женщина.
Ее ответ был таким добродушным, что, казалось, настал благоприятный момент, чтобы выразить свою точку зрения. Поэтому Модьун пересказал ей, что ему рассказал Нунули, и назвал Землю захваченной планетой.
- Давным-давно, прежде чем человеческая раса достигла нынешнего высокого уровня, это заставило бы меня объявить войну и изгнать захватчика из нашего общества, - сказал он. - У меня ощущение, что они победили хитростью и что такие хитрости показывают их ужасный упрямый характер. Им нельзя позволить преуспевать. Но, как сказали бы мои друзья-животные (и ты должна согласиться с этим), это все проходящее.
- Я согласна, - сказала женщина.
- Поэтому, - закончил Модьун свою мысль, - мы должны пожить здесь еще несколько дней в качестве обезьян, чтобы не вызвать раздражение людей-гиен.
Последовала небольшая пауза. Автомобиль монотонно гудел, его резиновые шины пели. Потом Судлил сказала с необычной интонацией:
- Но я не обезьяна!
Модьуна немного удивил ответ. Это казалось очевидным, и ему самому никогда не пришло бы в голову поднимать этот вопрос. Он сделал то, что раньше не считал нужным: мысленно он подумал, что же такое он сказал ей, что вызвало такое замечание. И не нашел ответа. Его рассказ был исключительно рациональным. Он четко объяснил свое затруднительное положение и то, как он собирается выйти из него.
Судлил продолжала:
- У вас, мужчин, бывают очень странные идеи. Очевидно, на этот раз мы должны приехать как люди, и это автоматически решает предыдущую проблему. Давай это обсудим.
Модьун продолжал сидеть рядом с Судлил с несчастным видом. С ее логикой было что-то не так, но тон ее голоса означал, что обсуждение вопроса закончено. Так как он действовал по принципу полного уважения к ее точке зрения или к точке зрения любого другого человека, то все было решено.
Их молчание прервалось двадцатью минутами позже. Судлил смотрела из окна автомобиля. Вдруг она указала пальцем и спросила:
- Что это?
Взгляд Модьуна последовал за ее пальцем. Там, вдалеке было какое-то сооружение. Над равниной поднималась такая большая конструкция, каких Модьун еще не видел. Он успел только взглянуть на ее основные контуры, прежде чем автомобиль промчался мимо узкой расселины в крутых холмах, и огромное сооружение скрылось за ними. Тем не менее Модьун увидел достаточно.
- Это, должно быть, космический корабль, - сказал он.
Он рассказал о своих четырех друзьях-животных и их скором отлете к далекой звездной системе.
Модьун продолжал нежным тоном, описывая, как в день вынесения приговора четверо его знакомых людей-животных робко пришли к его двери, чтобы узнать, какое наказание он получил. И какое облегчение они почувствовали, когда узнали, что в приговоре ничего не сказано о том, что с ним нельзя общаться.
- Они ходили со мной есть, - сказал он, - и навещали меня. Кроме сегодняшнего дня, потому что они сегодня получают аппаратуру для путешествия.
Судлил ничего не сказала на это, она слушала равнодушно. Это был дружественный нейтралитет. И позже, когда автомобиль въехал в город, Модьун показал ей разные достопримечательности: квартиры для приезжих, дома, где жили постоянно, столовую, улицу с магазинами… Он понимал, что не может сдержать свои чувства. Сейчас его беспокоило то, что он испытывает гордость, словно человек, который знает такие мелочи, лучше того, кто не знает. Однако, его удивил интерес Судлил к этим подробностям. Как и следовало ожидать, ее внимание, наконец, переключилось на жилье, которое в давние времена предназначалось для людей.
- Ты думаешь, что его все еще не используют? - спросила она.
- Посмотрим, - ответил Модьун. Он показал на склон холма впереди. - Это здесь, справа.
Дом, который выбрала Судлил, имел сады, террасами спускающиеся вниз до самого здания, которое представляло собой пять овалов, входящих один в другой. Каждый овал был другого цвета, и общий эффект получался поразительный. Женщине понравился его вид. Так как это она решила приехать в одно из этих мест, Модьун не спорил. Он представился автомобилю человеческим именем и дал команду отвезти их вверх по крутой дороге к главному входу.
Когда они выбрались, машина немедленно уехала. Они остались возле дома.

11

Они прибыли точно на место назначения, но Модьун еще колебался.
«Должен ли я согласиться с ее решением?» - спрашивал он себя.
Конец его обезьяньего существования?
Хозяин Нунули предостерегал против этого. И Модьуна волновало то, что глупые животные могут быть настроены против человеческих существ. Тогда им придется решать, до какой степени использовать способы защиты.
Модьун обернулся к женщине, чтобы спросить, думала ли она об этом. И увидел, что она идет к прелестному забору в конце дороги. За забором был крутой обрыв. А ниже простирался город Галли; он раскинулся дальше, чем Модьун представлял себе раньше. Женщина прислонилась к забору и посмотрела вниз. Модьун остался на прежнем месте, но и отсюда была видна большая часть того, что видела она.
Теперь он заметил кое-что, чего не замечал раньше, - самый высокий дом. Люди стояли на вершине холма, и вид, открывшийся перед ними, был поразительным. Даже крыши далеких небоскребов были ниже того места, где стоял Модьун.
Он подумал: «Может быть, ей нравится не разнообразие красок, а высота».
На него вид произвел должное впечатление.
Ему пришло в голову, что, как опытный человек, он должен что-то делать.
Что?
Он огляделся. Автомобиль довез их до дома. Дорога шла мимо и поворачивала вправо за дом. Очевидно, она шла по кругу, потому что автомобиль появился дальше внизу и помчался назад по той же дороге, по которой приехал.
Модьун внимательно посмотрел на дом. Если тот занят, то этого не видно. Вблизи ни звука, ни движения. Нет, звук все-таки был. Полуденный ветерок шелестел кустами. Опавшие листья с шуршанием неслись по вечной пластмассовой дороге. Неожиданно громко запел жаворонок.
Модьун направился ко входу. Он чувствовал, что женщина оглянулась. Модьун назвал свое настоящее имя дверному компьютеру, и Судлил пошла к нему. Модьун нажал защелку. Когда замок открылся, он толкнул дверь. Оглянувшись, он шагнул к женщине и одним движением поднял ее.
Его удивил ее вес, но он дал мускулам команду увеличить усилие и без труда перенес ее через порог.
У него лишь чуть-чуть перехватило дыхание, когда он опустил Судлил на пол и поддержал, чтобы она восстановила равновесие. Судлил сказала удивленно:
- Что это значит?
- Свадебная церемония, - спокойно сказал Модьун.
Он объяснил, что во время ареста смотрел по телевизору несколько драм, и в заключение добавил:
- Фильмы наскучили мне, и я перестал их смотреть. Но пары животных делали так. - Он пожал плечами, как часто делал Дуулдн. - Я запомнил некоторые детали.
- Значит, я теперь твоя жена? - заинтересованно спросила Судлил.
- Да.
- Ну, - неуверенно сказала она, - я думаю, что при таких обстоятельствах…
- Конечно, - сказал Модьун, - так как мы собираемся заниматься сексом.
Она кивнула и отвернулась.
- Посмотрим, как выглядит дом людей через три тысячи лет.
Модьун не возражал. Он шел за ней из комнаты в комнату, и все здесь выглядело намного красивее, чем описывали обучающие машины. К трем спальням примыкали ванные. Стофутовая гостиная. Большая столовая. Кабинет. Несколько небольших спален для животных с отдельными ванными, две комнаты, назначение которых было неясно, и столовая с автоматическим оборудованием.
Машины не могли передать красоту мебели. Все было сделано из неразрушающихся пластмасс и очень искусно. Форма поверхностей по-разному отражала свет. Давно умерший мастер добился, чего хотел: мерцающее палисандровое дерево в одной спальне; впечатление старины - в другой. Небольшие резные диваны из тикового дерева в большой комнате. В той же комнате были удобные кожаные кресла и пышные китайские ковры и драпировки, которые выглядели гобеленами.
Молодожены ходили из комнаты в комнату, и Судлил чувствовала, что всем довольна. Наконец, они пришли в столовую, и Судлил сказала многозначительно:
- Нам даже не нужно выходить из дома, чтобы поесть.
Модьун понимал ее. Но ему казалось ошибкой не обратить ее внимание на отрицательные аспекты.
Женщина продолжала:
- Как ты знаешь, во время роста мы подверглись некоторой необходимой деградации. Еда и последующее избавление от отходов. Качественный сон, который требует времени. Необходимость стоять и сидеть - это все неприятно. Но, тем не менее, мы здесь. Поэтому можно делать все эти вещи по крайней мере в уединении нашего жилища.
Модьун медлил:
- Мы должны помнить, что Нунули, вероятно, теперь знают, где я нахожусь, и, может быть, узнали, что ты тоже здесь.
- С исторической точки зрения, - сказала Судлил, - понятно, что эти вопросы не касаются женщин. Так как мы вернулись на более низкий эволюционный уровень, ты тоже не должен думать о таких деталях.

Предыдущая страница 5 Следующая страница


И вечный бой… 6

Модьуна вдруг осенило. Судлил всегда ценили за женскую точку зрения. И, очевидно, у нее было время, чтобы обдумать свое новое состояние. Теперь она демонстрировала новую философию. Интересно. Но она не учитывала, что, если Нунули займутся ею, то их давление на нее будет таким же сильным, как и на него.
Женщина заглянула в несколько шкафов. Наконец, довольная, она посмотрела на Модьуна.
- Мы осмотрели дом, - сказала она. - Что мы будем делать дальше?
Модьун объяснил, что он хотел, чтобы они совершили кругосветное путешествие. Но он предполагал, что они подождут несколько дней, - он хотел подождать, пока не истечет срок его наказания, но не сказал этого прямо. Судлил терпеливо слушала, пока он говорил, а потом сказала:
- Хорошо, но, что мы будем делать сегодня?
Модьун не растерялся, он просто приспосабливался к тому, что ей необходимо чем-то заниматься.
- Мы можем заняться такими же философскими рассуждениями, как вели за барьером, - сказал он.
Она прервала его дрожащим голосом:
- Мысли не имеют особой ценности для этого тела.
Модьун продолжал:
- Мы можем посидеть, полежать, почитать книги о животных в кабинете, а потом пообедать. А потом, может быть, посмотреть телевизор. А потом, конечно, пойти спать.
- Ты имеешь в виду, просто посидеть?
Поразительная реакция. Когда она говорила, то видела его лицо. И должна была понять, что для него это тоже проблема. Помедлив, она сказала:
- Я чувствую в своем мозгу… возбуждение. Как будто все эти нейтральные отделы, которые контролируют движение, подвергаются влиянию каждого моего взгляда и особенно звука. То же происходит при прикосновении к моим ногам, когда ветерок гладит мою кожу. А обоняние и вкус заставляют меня чувствовать себя неловко. Но я хочу двигаться.
Она посмотрела на него.
- Хорошо?
Модьун терпеливо улыбался, пока она не закончила.
- Ты могла заметить, что эти чувства усилились после того, как ты вышла за барьер. Прекрасно и знакомо. Пути нервных импульсов давно проложены. Но здесь, - он посмотрел вокруг, - дом, город, люди - все новое и возбуждает, несмотря на то, что это обычные вещи. Ты должна понять: это импульсы тела, а тело должно управляться философски идеальным разумом. Закрывай глаза как можно чаще. Если это не помогает, то вставай и танцуй, как животные. Во время ареста я часто делал это, особенно, если звучала определенная музыка.
По выражению ее лица Модьун видел, что его слова вызвали в ней реакцию сопротивления, подобную той, которую она обнаружила, столкнувшись с обонянием и осязанием. Тогда он поспешно добавил:
- Может быть, у тебя есть предложения?
- Почему бы нам не заняться сексом? - ответила она. - У животных это обычно занимает около полутора часов. Так мы проведем время до обеда. А после того как мы поедим, можно будет решить, что делать вечером.
Модьуну казалось, что сейчас неподходящее время для секса. Почему-то он считал, что сексом занимаются поздно вечером или рано утром. Но он уже установил, что большое тело было для Судлил слишком сильным переживанием.
«Ну, хорошо», - подумал он.
Когда он вел ее через самый длинный овал в самую большую спальню, он добродушно заметил:
- Дода верит, что исторически, пока мы окончательно не стали людьми, только некоторые святые люди могли вообще обходиться без полового акта. Очевидно, что бы ни сделали Нунули, они создали в человечестве это святое свойство; я полагаю, что это слово как-то связано с примитивной философией. Не занимаясь сексом, мы отличались от людей-животных и смогли подняться до настоящих людей.
Когда он закончил, у него появилась другая мысль.
- Твои гениталии, - спросил он, - очень похожи на половые органы женщин-животных?
- Я никогда не проводила подробное сравнение, - ответила Судлил. - Внешне, по первому впечатлению, да.
- Я взял на себя труд, - сказал Модьун, - исследовать нескольких самок. Я мог бы сделать точный беспристрастный анализ.
- Хорошо, - сказала женщина.
- Очень похоже, - ответил он через несколько минут.
- За исключением одного, - продолжал он, - животные-женщины выделяют большое количество масла. А у тебя я его не обнаружил.
- Я заметила, что в тебе нет признаков жесткости, которая наблюдалась у самцов, которых мы видели. Помнишь? - сказала Судлил.
- Может быть, это явление возникает, как следствие активности, - сказал он.
- Давай лучше начнем.
Попытка заняться сексом вскоре поставила обоих в тупик. Они вертелись в постели, были слегка шокированы физическим соприкосновением с кожей друг друга, вздрагивали, отступали, но решительно не проявляли любопытства. Наконец, обескураженные, они отодвинулись друг от друга.
Вскоре Модьун заметил:
- Кажется, животные находятся в особом состоянии возбуждения. Действительно, тогда присутствовал неприятный запах. У нас не было такого возбуждения, и я чувствовал только слабый запах пота.
- Когда твои губы были против моих, - сказала женщина, - ты выделял слюну, она увлажняла мой рот и это было очень неприятно.
- Я думаю, было бы нелепо, если бы сухой рот касался сухого рта, - оправдывался Модьун.
Она ответила не словами, а подвинулась к краю кровати, опустила загорелые ноги на пол и села.
Она начала одеваться. Через минуту на ней были брюки и блузка. Когда она наклонилась, чтобы обуть туфли, сделанные из кожи животных, она сказала:
- Так как это заняло меньше времени, чем я думала, я прогуляюсь. Что ты будешь делать?
- Я полежу здесь с закрытыми глазами, - сказал Модьун.
Пока он говорил, она прошла в дверь и исчезла. Он слышал ее удаляющиеся шаги по толстому ковру, потом далекая входная дверь открылась и закрылась.
Прошло немного времени.
Когда спустились сумерки, Модьун оделся, прошел в столовую и поел. Потом, удивленный, он вышел из дома и огляделся в поисках женщины. Он видел дорогу, которая поворачивала внизу к городу. Вся дорога не была видна с того места, где он стоял, но на улице зажглись огни, и он видел, что Судлил нигде нет.
Модьун вспомнил ее отказ питаться в общественной столовой и подумал:
- Она скоро проголодается и появится.
Он вернулся в дом и лег; он начал привыкать к этому во время ареста. Через несколько часов наступило время идти спать.
Судлил все еще не было.
«Ну…» - думал он. Но терпел. Очевидно, женщина решила исследовать город в первый день. Он вспомнил ее потребность в движении. Очевидно, это чувство продолжало управлять ею.
Он разделся, лег в постель и уснул.
Где-то темной ночью раздался взрыв.

12

В долю секунды катастрофы все человеческие существа, находившиеся за барьером, автоматически выдали массовое мысленное сообщение, что делать. Модьун получил это сообщение.
Каждый из людей автоматически сразу осознал угрозу и две альтернативы: сопротивляться или нет. И невероятным было то, что никто, кроме Модьуна, не смог решить такие вопросы.
Его политика пассивного принятия правил людей-гиен и Нунули была единственной определенной мыслью. И во время роковых миллионных долей секунды, когда они еще могли бы что-то сделать, эта предписанная схема поведения смешалась с тем, что в другое время могло оказаться естественной реакцией.
Какой бы была эта естественная реакция, никто никогда не узнает. Мгновение, когда еще что-то можно было сделать, пролетело слишком быстро для того, чтобы единое психическое пространство успело отреагировать.
И это мгновение ушло навсегда.
В предпоследний момент появился слабый намек на то, что все люди просто сказали друг другу: «Прощайте, дорогие друзья», а потом…
Мгновенная ночь.
Модьун сел на кровати и сказал:
- Боже милостивый!
Пока он произносил эти слова, он вскочил с кровати, включил свет. И когда стал что-то понимать, он уже стоял в ярко освещенной гостиной. Потом он осознал, что его правая нога дергается и что он чувствует слабость. Его ноги и бедра отказывались двигаться, поэтому он опустился на пол, повалился на бок, ноги его подергивались, и он весь дрожал.
В это время ему было даже трудно смотреть. Перед глазами от напряжения появилось пятно.
- Ради Бога, что происходит?
Он почувствовал жар. Его глаза, лицо, тело стали теплыми, потом горячими. Это было удивительно и происходило автоматически.
Вода. Ему страшно хотелось воды. Спотыкаясь, он прошел в столовую. Стакан, который он держал, дрожал в руке. Он держал его, расплескивая содержимое, потом поднес стакан к губам. И тогда он почувствовал его прохладную влагу, которая текла по подбородку, на обнаженную грудь, а потом по ногам.
Благодаря влаге и прохладе к нему вернулся рассудок, и он смог осознать свои чувства.
Гнев.
Это мгновенно указало самое важное направление: главная мысль захватила свободно плывущие ощущения его разума.
Так как им двигала ярость, он побежал назад в спальню и впопыхах набросил на себя одежду. Облачение в одежды задержало его. В нем росло бешенство. Наконец, Модьун выскочил из дома и побежал вниз по дороге.
Когда он подбежал к шоссе и к нему подъехал незанятый автомобиль, Модьун с опозданием понял, что не чувствовал мозга Судлил в общем течении мыслей в момент катастрофы. Всю дорогу он ощущал ее отсутствие, которое обескураживало его.

13

За исключением огней на улице и ярко освещенных зданий вокруг царила кромешная тьма. Автомобиль Модьуна остановился перед компьютерным центром.
Модьун медленно выбрался из автомобиля. Его бурная внутренняя реакция значительно ослабела. Он даже начал критически оценивать свое положение.
Его реакция казалась ему полудетской.
Тем не менее он целеустремленно вошел в здание. Хотя, в действительности, он не представлял себе ясно, как собирается действовать после того, что случилось.
Нунули, который вскоре появился из-за машин, был не тем существом, с которым Модьун разговаривал раньше, и Модьун сразу это понял.
- Я прибыл на Землю через несколько минут после взрыва и пришел прямо сюда,
- сказал новый индивидуум в ответ на вопрос Модьуна. - Я решил, что вы тоже придете прямо сюда.
Нунули стоял на открытом месте перед небольшим металлическим ограждением, которое защищало гигантский компьютер у него за спиной. Этот Нунули даже физически отличался от предыдущего. Был выше. Немного сутулый. Может быть, более старый.
Открытие, что здесь новичок, который, вероятно, не отвечает непосредственно за то, что случилось, на некоторое время сдержало ярость Модьуна, которая уже стала меньше. Вдруг возникла необходимость расставить все по своим местам.
- Что случилось с первым номером? - спросил Модьун.
- Он уехал поздно вечером с женщиной, - был ответ.
- До взрыва? - в голосе Модьуна отразилось удивление.
- Конечно, - раздраженно сказал Нунули. - Взрыв организовал специальный агент комитета.
Наконец, Модьун узнал то, что хотел.
- А где он? - настойчиво спросил Модьун.
- Он отбыл примерно через тридцать секунд после взрыва.
Нунули помолчал.
- Синхронность действий, - продолжал он, - была выбрана так, чтобы никто из нас не знал, что собирается делать другой. В таких случаях отмечается непогрешимая логика комитета.
- Да, - только и сказал Модьун, - а какова ваша роль во всем этом?
- Я заместитель Нунули, хозяина Земли.
Все это поставило Модьуна в тупик.
- Эта история приводит меня в замешательство, - сказал Модьун. - Я чувствую, что должен сделать что-то вам лично.
Если Нунули и был взволнован смыслом его слов, то не показал этого.
- Что, например? - спросил он раздраженно.
- Наверное, я должен подвергнуть вас какому-нибудь наказанию.
- Какому?
- Есть старая поговорка, - сказал Модьун. - «Око за око».
- Мне кажется, что это противоречит вашей философии. И, кроме того, разве это может привести к чему-либо хорошему? - нетерпеливо продолжало существо.
- Правда.
Модьун был в замешательстве.
Ощущение, что он должен что-то сделать, быстро уступило место очевидной логике ситуации.
Нунули продолжал:
- Дело в том, что они даже не пытались защищаться. Почему вы считаете, что обязаны предпринимать какие-то действия?
- Ну… - колебался Модьун.
Он печально думал о собственной роли в том, что человеческие существа отказались действовать. Ему было трудно судить о таком сложном событии, потому что его терзали сомнения: не отвечал ли он полностью за их колебания в критический момент? Сможет ли он избавиться от этого ощущения?
Среди прочих вещей это в некоторой степени переносило часть ответственности с Нунули на него. И хотя это было несомненно нелепо, правда заключалась в том, что так как бедствие случилось, в будущем не должно быть места упрекам.
Вдруг он заметил, что обдумывает другие аспекты дела.
- Что побудило комитет сделать это? - спросил он.
- Первый номер сказал вам. Вы угрожали, что станете нам мешать.
- Но это я. А не они, не те, кто жил за барьером. Разве логично нападать на тех, кто даже не помышляет о выходе?
- Откуда мы можем знать, о чем они думают? Вы вышли, - продолжал Нунули. - Прежде всего комитет знал, что остатки человеческой расы могут причинить массу неприятностей. Поэтому они нашли лучшее решение.
- Я полагаю, то, что вы говорите, имеет смысл с вашей точки зрения, - с неохотой согласился Модьун. - Но вы, так же, как и их намерение, беспокоите меня. Возникает вопрос: должно ли существо, подобное вам, связанное с комитетом, иметь свободу действий, чтобы совершать разрушительные поступки, на которые вы, очевидно, способны? Вы позволили бы свободу передвижения существу в данном случае?
- Какие еще примеры вы можете привести? - спросило существо.
Модьун мог думать только об одном сравнении.
- Ваши дураки, люди-гиены, изводили меня. Это наводит на мысль, что прежний хозяин Нунули замышлял что-то против меня.
- Гм… - Казалось, создание размышляло. Блестящее серое лицо немного вытянулось.
- Я скажу вам вот что. Все издевательства должны прекратиться. Остаток вашего приговора отменяется. Вы можете делать все что угодно, идти на Земле куда хотите.
- Это меня не удовлетворяет, - заявил человек. - Но я думаю, это лучшее из того, что возможно при данных обстоятельствах.
- Очень хорошо. Вы свободны и можете путешествовать по всему миру в качестве обезьяны.
- Значит, есть ограничение? - спросил Модьун.
- Очень небольшое. Какой смысл последнему человеческому существу на Земле заявлять о том, кто он есть?
Модьун должен был согласиться, что это, действительно, не очень нужно.
- Но осталось еще одно человеческое существо, - возразил он. - Женщина Судлил. Вы сказали, что она покинула планету прошлой ночью?
- Как объяснил член комитета, который занимался всем этим делом, - сказал Нунули номер два, - смысл заключается в том, что, если только первый номер знает, где находится женщина, а он отправился в другой конец Вселенной, чтобы никогда сюда не вернуться, вы не можете проследить за ней.
Модьун стоял на металлическом полу компьютерного центра с высокими потолками и сквозь подошвы ботинок чувствовал вибрацию металлических плит. В его мозгу возник импульс другого рода со своей интенсивностью. Наконец, он сказал:
- Интересная проблема.
- Неразрешимая, - поддержал его Нунули.
Торжество Нунули оскорбило Модьуна. Но человек осознал его как реакцию тела, словно его часть стремилась разрешить проблему. Но, конечно, это была неправда. Зачем решать проблему, которую нельзя решить? Судлил покинула дом и, очевидно, вскоре после этого поднялась на борт корабля. События развивались обескураживающе, поэтому Модьун и догадался, что Судлил не планировала делать это.
- Может быть, самым простым решением было бы, если бы вы узнали для меня, где она, и сказали мне, - сказал он громко.
- Не может быть и речи, - отрезал Нунули.
- В чем причина такого отказа?
- Вы мужчина. Она женщина, - ответил Нунули. - Было бы смешно, если бы мы разрешили вам спариваться и рожать детей. Поэтому она улетела туда, где нет мужчин, а вы остались здесь.
Модьун отверг возможность того, что Судлил когда-либо разрешит осуществиться репродуктивному процессу. Его внимание переключилось на другую мысль. Он сказал:
- Первый номер действительно мог захватить ее и поместить на борт корабля?
- Нет.
На сероватом, гладком, как стекло, лице существа движением мышц отразились эмоции. Модьун оценил это как самодовольное смешное превосходство.
- Согласно моему пониманию, она оказалась очень доверчивой и, естественно, не могла проникнуть в глубины мозга моего предшественника, - сказал Нунули. - Поэтому, когда он предложил ей посетить один из скоростных кораблей комитета, она поднялась на борт, ничего не подозревая. Даже, когда она почувствовала, что корабль стартовал, она осталась беззаботной. Об этом позже сообщил командир.
Модьун успокоился.
- Ну, конечно, - продолжал Нунули. - Одно место столь же хорошо, как и любое другое. Это как раз то, чего вы, люди, не можете понять.
Теперь интерес Модьуна угас.
Он сказал:
- Я вижу, что вы хотели причинить вред ей и мне, но, к счастью, человеческая мысль превзошла ваше зло и не допустила ничего подобного. Итак, Судлил на корабле, и ее куда-то везут. В будущем, когда вы лучше будете оценивать реальность, тогда вы узнаете для меня, где она.
- Повторяю, что этого не будет никогда, - ответил инопланетянин.
- Я предполагал, что вы можете это сказать, - сказал Модьун. Он отвернулся, безразличный ко всему. - Я имею некоторые обязательства по отношению к ней, поэтому могу в будущем настаивать на том, чтобы мне сообщили о ее местонахождении.
- Это не приведет ни к чему хорошему, - сказал новый хозяин Нунули. - Я не знаю, где она, и комитет издал специальные инструкции о том, чтобы такая информация никогда не попала ко мне. Поэтому я не смогу помочь вам, даже если захочу. А я не хочу. На этом завершим наш спор. Если у вас нет других вопросов.

Предыдущая страница 6 Следующая страница


7 Альфред Ван Вогт

Модьун не мог ни о чем думать.

14

Снова на улице. Еще темно. Но теперь рассветало, и покрытого облаками неба коснулись первые лучи. Модьун шел по тротуару, где было пусто. На улице, конечно, были автомобили. Все, которые он видел, были свободны. А что еще они могут делать ночью, кроме как продолжать двигаться на случай, если кто-нибудь захочет воспользоваться их услугами. Для этого они предназначены.
Модьуна волновали три вещи. Первое - то, что он не знал точно, что он должен чувствовать. Второе - то, что его тело было не в хорошем душевном состоянии. Но третьим было то, что его ум спокоен.
Он понимал, что Судлил - самка его породы. С ее приездом ему вдруг пришлось считаться с реальностями другого существа, и через каких-нибудь пару часов ему с ней стало скучно.
Когда-нибудь, без сомнения, они будут вместе и станут обсуждать будущее людей. Но едва ли в этом есть крайняя необходимость.
«Я думаю, что прямо сейчас я должен лечь в постель и уснуть, что столь необходимо телу. А утром я смогу решить, что делать дальше».
Когда он остановил автомобиль, ему пришло в голову, что он больше не интересуется кругосветным путешествием. Потому, что это нужно было для блага тех, кто оставался за барьером… а сейчас в этом не было смысла.
Итак, что же дальше?
Помня об одном ограничении, которое установил Нунули, - держать в секрете свое человеческое происхождение (а почему нет?) - он направил автомобиль к квартирам для приезжих. Потом откинулся на спинку сиденья и подумал:
«Раз член далекого комитета проявляет непосредственный интерес… Невероятно. И все же об этом заявил Нунули».
Непосредственный интерес к маленькой планете (Земле) в слабо заселенном - с точки зрения количества солнц - наружном конце Млечного Пути… Тут Модьун понял, что существует заговор против двух людей: против Судлил и него. Это казалось невозможным.
Член комитета мог советовать Нунули, конечно, если у него спрашивали совета, и их общая установка, безусловно, охватывала такие бесконечно малые (по их стандартам) единицы, как он. Нунули только проявляют старание - как и должна делать раса хороших слуг.
Единственное человеческое существо, пацифист и философ, безобидный, потому что хочет всех оставить живыми, он никогда не нанесет ответный удар, - такой человек не может представлять ни малейшего интереса для правящей галактической иерархии. На таком огромном расстоянии они даже не могут знать, что он существует. Любой совет, который они дают своим слугам, Нунули, не может, сам по себе, конкретно касаться того, против кого он направлен. Так должно быть.
Несмотря на безупречную логику, Модьун не мог окончательно согласиться с такими аргументами.
«Я подумаю об этом еще, позже».
Он вышел из автомобиля, когда дошел в своих рассуждениях до этого места. Когда он подошел к своей маленькой квартирке, то удивился, увидев, что человек-медведь, Руузб, сидит на ступеньках веранды. Красивый человек-животное полудремал, прислонившись к одной из поддерживающих перекладин.
Когда Модьун подошел, человек-животное открыл глаза, моргнул и сказал:
- Эй!
Его голос громко прозвучал в ночном воздухе. Человек-животное заметил это и, поднявшись на ноги, тихо прошептал:
- Где вы были? Вы заставили нас всех волноваться.
Человек спокойно объяснил, что возникло кое-что, требующее внимания. Когда он закончил, Руузб взял его за руку и потянул к одной из квартир. Руузб постучал в ее дверь, и, когда сонный Дуулдн открыл, он подтолкнул Модьуна к человеку-ягуару и стремительно вышел, бросив через плечо:
- Я позову остальных.
Через пять минут они все собрались в квартире Дуулдна. И Руузб проворчал своим низким голосом:
- Друзья, у этой обезьяны не все дома, - он стукнул себя по лбу, - он нарушил условия своего заключения за два дня до истечения срока приговора. Завтра у него может быть много хлопот, а мы не сможем быть здесь, чтобы помочь ему.
Он повернулся к Модьуну. И его красивое лицо стало серьезным, когда он объяснял, что они вчетвером должны явиться на борт межзвездного корабля этим утром, до полудня. Взлет назначен на следующее утро.
Модьун удивился.
- Вы имеете в виду, что они собираются загрузить на борт миллион людей в один день?
Дуулдн заметил:
- В случае крайней необходимости они это могут. Но не делают. Они уже ведут погрузку в течение двух недель. Мы пойдем на корабль среди последних пятидесяти тысяч.
Руузб молча махнул своему другу рукой.
- Не отклоняйся от темы, - сказал он. - Вопрос в том, что мы собираемся делать с этой обезьяной? Он, кажется, ничего не знает.
Человек-лиса напротив пошевельнулся.
- Почему бы нам не взять его с собой?
- Вы имеете в виду, в космос? - испугался человек-медведь.
Потом он покачал головой:
- Это, наверное, нельзя.
- Нельзя по чьим нормам? - вступил в разговор Дуулдн. - Людей-гиен, которые захватили власть?
Он пожал плечами.
- Никто не заметит лишнюю обезьяну среди многих. Он только должен сказать, что потерял документы.
Внушающий страх человек-гиппопотам повернулся и посмотрел на человека:
- Эй, Модиунн, о чем вы думаете? Хотите пойти?
В том, что происходило, Модьуна интересовало лишь их желание устроить заговор и помочь ему. Удивительно, что одна мысль, которую он им подал, идея о незаконном захвате власти, разрушила их преданность людям-гиенам. Сначала Руузб и Дуулдн, а теперь, очевидно, по прошествии времени Неррл и Иггдооз тоже - как это называется? - развратились. Всего на несколько минут маски были сняты. Еще не зная настоящей правды, они реагировали на малейшее открытие истины со злостью, уничтожая в себе прежнюю наивность и чистоту намерений.
Мысль Модьуна вернулась к знакомому преступнику, человеку-крысе, который был вынужден украсть, когда узнал, что руководители-гиены проезжают на автомобилях лишние сто ярдов до входных дверей своих домов. Человека-крысу возмущала эта привилегия.
Модьун подумал, что, действительно, им не много нужно…
Идеальное равновесие, которое оставил человек, когда уходил за барьер, было нарушено завоевателями Нунули. Очень плохо. Может быть, с этим можно что-то сделать.
Модьун увидел, что четыре пары сверкающих глаз все еще с нетерпением смотрят на него, ожидая ответа. Это напомнило ему то, что он должен был сделать сначала.
- Я уйду на рассвете, - сказал он, - но вернусь сюда к девяти или к половине десятого. Не будет слишком поздно?
Они искренне заверили его, что не будет.
На рассвете он поехал туда, куда Экет принес его примерно месяц назад и где он встретил Судлил. У него в уме была картина местности и возможный путь, по которому автомобиль мог провезти его по бездорожью. Как он и ожидал, робот-автомобиль подчинился его человеческому имени.
Скоро Модьун стоял на холме и смотрел на то, что недавно было долиной, где тысяча людей жила в раю. Все исчезло: сады, соединенные каналы и пруды, прекрасные дома и площадки, которые образовывали центральную часть диаметром в милю. Остался лишь внешний край, где были дома насекомых и животных - слуг человека.
Там, где располагался маленький городок с остатками человеческой расы, теперь была выбита яма длиной в три мили, шириной в две мили и глубиной в полмили.
Если он собирается полететь в космос, то, может, когда-нибудь он захочет поговорить обо всем с тем самым членом комитета…
Внезапно Модьуну показалось, что он, действительно, должен это сделать.

15

Модьун сначала не заботился о том, чтобы найти постоянную комнату. Отделившись от четырех друзей, которые должны были пойти в предназначенные для них помещения, он прогуливался по коридору и через некоторое время оказался у ворот; он стоял и оглядывал огромное открытое пространство.
Модьун быстро оценил, что диаметр этого помещения более километра, а высота потолков не менее ста метров. Везде, куда он смотрел, росли деревья, а вдали зеленело пастбище, и, конечно, тысячи людей-животных наслаждались видом открытого пространства. Идеальное место, чтобы провести первые несколько часов на борту звездолета. Модьун сделал шаг вперед, чтобы пройти через ворота, и обнаружил, что они заперты.
Вперед вышла женщина-животное. Она была изящно одета и напоминала обезьяну. Она посмотрела на Модьуна с высоты семи футов трех дюймов на его восемь футов и заявила:
- Эти огороженные места являются неприкосновенными. Когда на борту столько людей, открытые пространства должны использоваться лишь в определенные часы. Если вы назовете свое имя и номер комнаты, я запишу вас, чтобы вы могли прийти в назначенное время.
Неожиданно, но разумно. Так как у него не было комнаты, Модьун отрицательно покачал головой в ответ на ее предложение. Но он изучал женщину-обезьяну с неподдельным интересом.
- Вы из какой части Африки? - спросил он.
- Восточное побережье.
Она улыбнулась и стала очень привлекательной.
- Откуда приезжают такие красавцы? - сказала она. - Вы не хотите разделить со мной квартиру?
Модьуну стало интересно.
- Как это можно устроить?
Она восхитительно улыбнулась в ответ на его очевидное согласие.
- Если женщина может найти мужчину, это дает ей право на большую кровать. Их несколько в каждой общей спальне.
- Кажется, хорошая идея, - сказал Модьун. - Где эта спальня?
- Я запишу для вас, - нетерпеливо сказала она.
Он наблюдал, как она поспешно вынула из кошелька маленький блокнот и написала изящным почерком несколько строчек, вырвала листок и протянула ему:
- Вот.
Модьун взял записку, посмотрел и прочитал: «Палуба 33, секция 193, коридор Н, спальня 287». И была подпись: «Трольнд».
Он положил бумажку в нагрудный карман. Женщина-обезьяна спросила:
- Как вас зовут?
Он сказал: Модиунн, как произносили в Африке, и добавил:
- Увидимся, когда пора будет ложиться спать.
Наступил вечер. Поздний вечер. Пришло время идти по адресу, который дала ему Трольнд.
Ночью женщина-обезьяна разбудила Модьуна; она легла на него, когда он лежал на спине. Она была довольно тяжелой и, обдумав возможность позволить ей остаться лежать на нем без комментариев, Модьун нарушил молчание и сказал низким вежливым тоном:
- Вы проснулись?
- Еще бы, я проснулась, - сказала она спокойным низким голосом.
- Это обычная манера спать у обезьян из вашей части Африки? - спросил он.
- Ради Бога, - сказала она. - Что за вопрос? Вы мужчина или пустое место?
Он не понял вопроса и сказал:
- Почему бы нам не обсудить загадки, вроде этой, утром? Именно сейчас я очень хочу спать.
Последовала долгая пауза. Затем, не сказав ни слова, женщина скатилась с него и отодвинулась в дальний угол кровати. Вероятно, она оставалась там, потому что больше ему спать не мешали. Когда он проснулся утром, Трольнд уже встала и что-то делала в дальнем конце спальни, где было зеркало.
Модьун начал одеваться. Он наклонился, чтобы обуть туфли, когда почувствовал, что пол под ним дрожит. Это было такое крупное событие, очевидно, растрачивалось столько энергии, что его мозг отметил факт без его сознательного распоряжения.
В голове замелькали картины.
Сначала он видел только волны в замкнутом пространстве. Видимый мир квадрильонов движущихся линий.
«Магнитно-гравитационные волны», - подумал он.
Конечно, корабль должен соединиться с огромными магнитными и гравитационными полями Земли, чтобы его гигантская масса оторвалась от Земли.
Взлет. Очень легко. Просто. Ничего опасного.
Теперь картины… изменились. Он увидел лицо человека-гиены: офицер в форме с медалями сидел в большой комнате где-то на корабле. В комнате блестели механические приборы и другие гиены-мужчины в форме стояли перед приборными панелями.
Сцена поблекла; и на одно мгновение наложилось спокойное серое лицо Нунули, окантованное волосами, похожими на червей. Глаза существа, похожие на прозрачные серо-зеленые лужи, казалось, смотрели прямо в глаза Модьуна.
А потом и эта картина поблекла.
Модьун обулся и почувствовал удовольствие. Теперь, когда они отправились в космос, он мог пойти поесть. Он согласился не заходить в столовую весь предыдущий день и так и сделал, но для такого тела, как у него, диета была довольно затруднительным процессом. Теперь можно все исправить.
Он поднялся и подошел к женщине-обезьяне.
- Увидимся вечером, - сказал он весело.
- Вы не посмеете прийти сюда снова, - заявила женщина-обезьяна.
Модьун повернулся и посмотрел на нее.
- Я чувствую явную враждебность в вашем тоне, - сказал он. - Это меня удивляет, потому что я обращаюсь с вами очень вежливо.
- Я не нуждаюсь в такой вежливости, - последовал беспощадный ответ.
Он подумал, что ее раздражение связано с таинственным поведением прошлой ночью и спросил:
- Все дело в этом?
- Конечно, - ответила она резко. - Я рассчитывала, что мужчина будет вести себя как мужчина, когда он с женщиной.
- О! - только и сказал Модьун.
Он все понял и запротестовал:
- Вы допускаете смешение видов?
- А кто собирался размножаться? - огрызнулась она.
Невразумительный ответ. Но Модьун помнил свой неудавшийся эксперимент с Судлил и сказал:
- Действительно, есть проблема, которую я должен решить. Поэтому, почему бы мне не проконсультироваться с моими друзьями, а потом мы снова поговорим.
- Не стоит беспокоиться, - холодно сказала Трольнд.
Она явно была в плохом настроении. Модьун прекратил дискуссию и ушел. Он направился прямо в столовую, которую видел по пути к квартире Трольнд прошлым вечером, назвал компьютеру свое настоящее имя и скоро уже нес тарелку к маленькому столику в углу. Потом неторопливо съел то, что было на ней. И тут он увидел, что люди-гиены в форме строятся снаружи у каждого из четырех входов в столовую.
Модьун вздохнул. Опять начинается вся эта глупость.
У него появилась новая мысль: «Сколько еще я должен терпеть?»
Чувство прошло, когда человек-гиена, на одежде которого было больше, чем обычно, золотых полос, вошел в столовую и направился прямо к Модьуну.
- Ваше имя Модиунн? - спросил он вежливо.
- А если и так? - сказал Модьун.
- Я почтительно прошу вас следовать за мной в жилище Нунули, хозяина этого корабля.
Бурное чувство где-то внутри Модьуна постепенно ослабевало от вежливого тона. Оно не испарилось совсем, но включилась автоматическая вежливость. Модьун сказал:
- Что он хочет?
- Он хочет задать вам несколько вопросов.
- Я не могу представить себе ни одного вопроса, который он мог бы задать и получить от меня ответ, который мог бы иметь какое-либо значение. Так как ответа нет, я не пойду с вами.
Человек-гиена вдруг смутился.
- Но, - запротестовал он, - как я могу вернуться с подобным известием? Прежде всего, я знаю, Нунули рассчитывает, что я применю силу, если убеждение не поможет, хотя у меня нет инструкций для такого случая.
Модьун с достоинством ответил:
- Передайте этому джентльмену, что если он пожелает выделить мне каюту на борту корабля, а потом захочет навестить меня там, я приму его.
Офицер-гиена, казалось, успокоился.
- Благодарю вас, - сказал он, - мне был нужен какой-нибудь ответ.
Он ушел.
Вот и все. Время шло, и никакой реакции. Странно. Но потом Модьун решил, что Нунули - интриганы и, без сомнения, готовят какой-нибудь план, как это было в связи с его арестом на Земле. Хотя трудно было представить себе, что теперь будет. Наконец, так как он не мог придумать ничего лучшего, то он пошел навестить друзей.
Оказалось, что они живут в такой же спальне, как Трольнд, но для мужчин. Когда он в первый раз осмотрел большую комнату с рядами коек, здесь не было даже следов четверых друзей, которых он искал. Модьун пошел к кровати, где человек-мышь и человек-лиса, немного меньшего размера, чем Неррл, играли в карты, и спросил о своих приятелях.
Мгновенная реакция оказалась неожиданной. Человек-мышь бросил карты на кровать, вскочил на ноги и пронзительно закричал резким голосом другим мужчинам на ближайших кроватях:
- Здесь парень ищет тех четверых.
Половина мужчин в комнате услышала эти слова. И каждый из них встал. А те, кто был на дальних кроватях, привлеченные суматохой, оглядывались или садились. Несколько человек встало.
Слева от Модьуна дородный субъект, лицо которого слабо напоминало тигра, первый махнул ему и сказал:
- Подойдите сюда!
Модьун был удивлен, но, тем не менее, выполнил его приказание. Человек-мышь позади него завизжал:
- Они арестованы. А нам приказано допрашивать любого, кто приходит и ищет их. Кто вы?

16

«Они дураки», - подумал Модьун.
Неприятная ситуация. Поняв это, Модьун автоматически повернулся и посмотрел на дверь, через которую вошел.
Но путь уже был отрезан. В несколько мгновений, которые прошли от первого визга человека-мыши до его реакции на упреждающую команду человека-тигра, семь существ стали между ним и дверью. Мирное отступление из зоны возможного насилия, часть жизненной мирной философии, оказалось невозможным.
Модьун смирился с неизбежностью насилия.
Буйная толпа. Когда он стоял в нерешительности, толпа сжималась вокруг него. Люди-животные толкали друг друга и его. Модьун сразу же почувствовал в непосредственной близости неприятный запах пота животных. Тем не менее, ему не пришло в голову выключить свое обоняние. Он не сопротивлялся, когда они стали оттеснять его в угол. Это стало частью его первоначальной неудачной попытки уйти.
Человек-тигр ударил Модьуна в лицо. Быстрый удар, который был отбит, и лапа отлетела выше головы. Боль была незначительной, но само намерение возбудило Модьуна. Он спросил:
- За что?
- Ты грязный, вонючий, вот за что! - был ответ. - И мы знаем, что делать с предателями и их друзьями, не так ли? Говорю, нужно убивать таких, как ты!
Крик подхватили те, кто стоял ближе:
- Убить его!

Предыдущая страница 7 Следующая страница


И вечный бой… 8

При этом несколько сильных ударов обрушилось на плечи и голову Модьуна. Он ушел от ударов, с грустью понимая, что его тело, без сомнения, вынуждено будет защищаться, когда давление станет достаточно большим. Поэтому он дал себе команду: отсутствие боли - и поднял левую руку, чтобы отражать удары их кулаков, и, так как он был достаточно неуязвимым, ударил человека-тигра в челюсть. Он ощутил удар, как толчок в суставы и плечо. Никакой боли, только сотрясение.
Так как он не чувствовал боли и не имел опыта, то ударил, не сдерживаясь. А потом в испуге наблюдал, как человек-животное, шатаясь, сделал назад дюжину шагов. Потом большое создание с грохотом упало на пол.
Каждый - именно каждый - повернулся и посмотрел. Они тоже не умели драться. Они убрали руки от Модьуна, перестали обращать на него внимание. Они стояли, глядя на тело товарища.
Появился выход. Не физический проход, а возможность уйти, благодаря их временной нерешительности. И Модьун ушел. Он должен был пробираться через толпу, потому что на пути его прямого движения находилось, по меньшей мере, полдюжины людей-животных. Он прошел мимо них, наклонился и помог ошеломленному человеку-тигру подняться на ноги.
- Извините, - сказал Модьун. - Я только хотел задать вам несколько вопросов.
Большое животное быстро приходило в себя.
- Это был удар, - сказал он с уважением. - Вопросы? - повторил он.
Модьун сказал, что удивлен их враждебным отношением.
- С каких пор стало преступлением быть знакомым с кем-то?
Человек-тигр помолчал.
- Ну… - сказал он с сомнением. Потом повернулся к людям-животным.
- Что вы думаете, друзья?
- Но он знаком с преступниками! - заметил человек-мышь.
- Да…
Человек-тигр пристально посмотрел на Модьуна, внезапно намного агрессивнее, чем раньше.
- Что вы на это скажете?
- Вы говорите, что они арестованы? - сказал Модьун.
- Да, конечно.
- Взяты под стражу?
- Да.
- Тогда их еще должны будут судить. Их вина пока не доказана.
Модьун вспомнил свое собственное появление в «суде» и быстро добавил:
- Они имеют право на судебное разбирательство в суде присяжных, равных себе
- то есть вас. Дюжина вас и судья в соответствующем суде в присутствии публики, то есть остальных из вас, выслушают свидетельские показания против обвиняемых и определят их вину.
Потом Модьун сделал паузу:
- В чем их обвиняют?
Никто не знал.
- Вам должно быть стыдно, - зло сказал Модьун, - обвинять кого-то, даже не зная, в чем его преступление.
Его собственная роль в неожиданном развитии событий стала более ясной.
- Друзья, - сказал он, - мы должны обеспечить честный суд над этими четырьмя, которые являются такими же простыми существами, как вы и я.
Они были только людьми-животными, к тому же глуповатыми. И им оставили идеальный мир, который требовал от них минимум работы. В известном смысле, руководство, которое обеспечивали люди-гиены и Нунули, было, вероятно, подходящим для них; они чувствовали поддержку и имели пищу для размышлений. Чем-то занимались.
Модьун уже заметил, что на таких существ мгновенное впечатление производило то, что казалось справедливым. Так было и теперь.
- Вы правы. Это то, что мы собираемся выяснить.
Общий хор голосов выражал согласие. Люди-животные повернулись и стали горячо убеждать друг друга в обоснованности давно не используемых принципов справедливого судебного разбирательства.
При этом существа, находящиеся в комнате, разбились на маленькие группы, которые возбужденно беседовали. Кажется, никто не заметил, когда Модьун продвинулся к двери, через которую он вошел, и, осторожно осмотревшись, вышел.
Он быстро пошел по коридору, взволнованный тем, что узнал о таинственном аресте своих друзей. Но, по крайней мере, он был свободен и мог что-то сделать.
Он не знал, что.
«Моя проблема в том, что я философ».
Новым было то, что он думал об этом, как о проблеме.
Некоторое время после этого он бродил и бродил бесцельно. Сознание его помутилось. Скорость, с которой он шел, автоматически увеличивалась, отражая его глубокое внутреннее расстройство. Быстрое движение привело к тому, что через некоторое время его внимание сконцентрировалось на этом аспекте.
И, наконец, еще раз он осознал… что на уровне тела любит этих четверых. И их затруднительное положение беспокоило его.
Он побежал.
Быстрее.
Он мчался. Его сердце забилось быстрее, дыхание стало неровным; он отдавал себе отчет в том, что сильные эмоции, связанные с тем, что случилось с его друзьями-животными, ускользали. Он понял, что это химическая обратная связь определенных желез, которые с тех пор, как он вырос, гасили большую долю его реакций. Печально сознавать, что вещества, выделяемые железами в поток крови, - и среди них адреналин - можно разогнать мышечной активностью.
Когда он бежал, чувство, что он должен что-то делать, исчезло.
Модьун снова стал философом и с улыбкой думал о серьезном проекте, о том, что он едва не был вовлечен в дело, которое ничего не значило для него.
Это была старая доктрина сторонника мира: нет конца безумствам вспыльчивых людей, поэтому нельзя позволять втягивать себя в их конфликты, нельзя отражать удары, нужно избегать эмоций.
Пусть гиены победят.
Легкая победа смягчает агрессоров. Правда, звучит иногда неприятно, но если вы можете не позволить втянуть себя или, по крайней мере, сделать ваше участие минимальным, то лучше сохранить мир таким путем. Даже если нескольким существам причинят вред, - все равно это лучше.
Вновь согласившись с основными аксиомами своих размышлений, Модьун перешел на шаг.
Теперь он был голоден. Он вошел в ближайшую из многочисленных столовых.
Когда он сидел и ел, то увидел ту же самую сцену, что и в то утро, когда люди-гиены выстроились у каждого входа в большое заполненное помещение. И тот же самый высокопоставленный офицер почтительно подошел к нему и протянул документ.
Внешне документ очень напоминал повестку, которую Модьун получил на Земле. И на мгновение Модьун ощутил сильный прилив тепла, возникший где-то у основания позвоночника. Так Модьун познал ярость и поспешно спросил:
- Что это?
- Вы должны выступить в качестве свидетеля против четырех лиц, которые обвиняются в том, что нелегально провели на борт корабля человека, не имеющего разрешения. Суд назначен завтра на девять часов утра и будет проходить в помещении, указанном в повестке.
Не только каждое предложение, но и каждая его часть, произносимая человеком-гиеной, звучала поразительно разоблачающе. Модьун реагировал на каждое слово. Он говорил:
- О! О! О!
Неизменное «О!» выражало его ошеломление и осознание.
Прояснилась тайна ареста. Очевидно, шпионы на Земле сразу взяли на заметку четверых друзей, потому что те были связаны с ним. И, когда его, Модьуна, обнаружили на борту (несомненно, об этом доложил компьютер в столовой), кто-то понял, какую роль сыграли его друзья и кто помог ему попасть на корабль.
Трудно угадать, чем может завершиться такой суд. Но, конечно, хозяева Нунули начали одну из своих хитрых игр. В конце концов с помощью всего этого Модьун надеялся выяснить их тайную цель.
Офицер-гиена сказал вежливо:
- Меня просили обеспечить ваше выступление на суде в качестве свидетеля, как указано.
Модьун колебался. Но, что ему оставалось делать? Он постоянно думал о том, что должен дать негодяям делать все так, как они хотят. Победив без борьбы, они должны будут успокоиться… Таковы были его философские аксиомы.
Но Модьун помнил и то, к чему призывал людей-животных часом раньше. И, хотя обвинение не казалось слишком серьезным и, вероятно, было лишь частью большого плана, направленного против него, он задал решающий вопрос:
- Будет ли суд с присяжными и судьей?
- Да.
- Вы уверены? - настаивал Модьун. - Вы понимаете, что это значит?
- Судья и двенадцать присяжных рассмотрят свидетельские показания, и обвиняемые будут иметь адвоката, выбранного ими.
Казалось, все справедливо.
- Хорошо, - сказал человек. - Я приду.
- Благодарю вас.
После этого офицер сунул руку в карман, вынул другой сложенный листок и протянул Модьуну.
Модьун подозрительно посмотрел на бумажку.
- Что это? - спросил он.
- Мне сказали, что, если вы согласитесь быть свидетелем, вам будет выделена каюта, как вы просили утром. Здесь номер каюты и ее местонахождение.
Модьун с заметным облегчением взял бумажку. Он не знал, где провести вторую ночь.
Он сказал:
- Пожалуйста, передайте мою благодарность хозяину Нунули. Скажите, что я ценю его любезность.
Как и было обещано, суд начался точно в девять на следующее утро, и в качестве первого свидетеля был вызван Модьун.

17

Зал судебного заседания был обустроен точно так, как Модьун представлял себе по описаниям обучающих машин.
Дюжина присяжных (все люди-гиены) сидела на скамье для присяжных, поставленной вдоль одной из стен. Гиена-судья сидел на скамье, завернувшись в свою мантию. Место свидетеля, куда вызвали Модьуна, находилось слева от судьи. Гиена-прокурор сидел за одним из столов справа от судьи, а гиена-адвокат - за другим. Прямо перед Модьуном за специальной загородкой сидели четверо подсудимых, а у них за спиной выстроились гиены-офицеры полиции. Прямо напротив различных слуг закона, за низкой оградой стояли несколько дюжин рядов стульев. Здесь сидела публика.
Все было устроено очень хорошо, поэтому Модьуна неприятно поразило, когда прокурор поднялся и сказал без паузы:
- Этого свидетеля зовут Модиунн. Он - обезьяна из Африки, и четверо обвиняемых провели его нелегально на борт корабля. Они обвиняются в измене, призыве к мятежу, иными словами, они совершили уголовное преступление, которое карается смертью.
Когда он произносил эти слова, он обращался к присяжным. Потом он повернулся к защитнику и сказал:
- Что может сказать свидетель в оправдание их низкого преступления?
Защитник сказал, не поднимаясь:
- Свидетель согласен, что все ваши утверждения - правда. Продолжайте судебное разбирательство.
- Я возражаю, - прорычал Модьун. Его тело пылало с головы до ног. Он понял, что дрожит.
- Возражение отклоняется, - сказал судья вежливым тоном. - За свидетеля говорил защитник.
Модьун закричал:
- Я возражаю против этой пародии на суд. Если все будет продолжаться в таком же роде, я откажусь быть свидетелем.
Судья наклонился к стулу свидетеля. Он казался обескураженным и продолжал тем же вежливым тоном:
- Что неправильно в суде?
- Я требую, чтобы вопросы задавали непосредственно свидетелю и чтобы ему разрешили самому на них отвечать.
- Но это неслыханно, - запротестовал судья. - Защитник знает законы и, очевидно, может более квалифицированно отвечать вместо свидетеля.
Казалось, ему пришла в голову новая мысль, потому что глаза его расширились.
- Вы из Африки, - сказал судья. - То, что вы требуете, это обычная процедура там?
Модьун тяжело вздохнул. Его потрясло, какое умственное напряжение требовалось от того, кто должен учитывать не только правду, по которой человек согласился жить. Но Модьун отказался быть вовлеченным во что-то более нечестное, чем ложь относительно того, как произносится его имя, плюс неправильная идентификация его в качестве обезьяны. А в остальном он требовал только правды.
Он сказал:
- Я требую, чтобы суд шел по правилам, установленным человеком.
Последовала долгая пауза. Наконец, судья подозвал к себе прокурора и адвоката. Трое беседовали шепотом. Потом два юриста возвратились к своим столам. Когда они сели, судья любезным тоном обратился ко всему залу заседаний и сказал:
- Так как показания этого свидетеля являются важными, мы решили согласиться на примитивную процедуру, к которой он привык у себя дома, в Африке.
После этого он повернулся к Модьуну и сказал с упреком:
- Я искренне надеюсь, что потом вы извинитесь перед защитником за оскорбление, которое вы нанесли ему публично.
Он продолжал вежливо:
- Какая процедура вас устроит, мистер Модьун?
- Правильно… - начал Модьун.
- Там, откуда вы прибыли, - вставил судья.
- … существует процедура, давно установленная человеком, - продолжал Модьун. - Она заключается в том, что прокурор должен задать мне ряд относящихся к делу вопросов, и каждый раз ждать моего ответа.
- Какого рода вопросы? - спросил человек-гиена на скамье, который был готов отступить, но находился в растерянности.
- Сначала нужно спросить мое имя, - сказал Модьун.
- Но мы знаем ваше имя, - последовал удивленный ответ. - Оно же написано здесь на повестке.
- Такие факты должны устанавливаться во время непосредственного допроса, - твердо сказал Модьун.
Судья засомневался:
- Такой метод может задержать нас здесь на весь день.
- Может быть, даже на неделю, - согласился Модьун.
Почти все находящиеся в зале заседаний вздохнули.
А судья, мгновенно забыв о вежливости, резко ответил:
- Невозможно!
Но после другой паузы он обратился к прокурору:
- Приступайте.
Человек-гиена, исполняющий роль прокурора, вышел вперед. Он выглядел неуверенно. Тем не менее, он задал главные вопросы:
- Как ваше имя?
- Действительно ли вы обезьяна из Африки?
- Вы тот, кого обвиняют в том, что он нелегально проник на борт корабля?
- Знаете ли вы, в чем обвиняют подсудимых?
При этом вопросе Модьун впервые попытался сопротивляться, беря на себя одновременно роль и свидетеля, и защитника.

18

- Я протестую против этого вопроса, потому что то, в чем обвиняют подсудимых, не является преступлением по законам, установленным человеком прежде, чем люди отступили за барьер и оставили остальную Землю своим друзьям, людям-животным.
Так аргументировал свою точку зрения Модьун. Он продолжал:
- Если это и проступок, то только незначительный, и возможное наказание за него - заключение в каюте не больше, чем на два-три дня.
Когда он дошел до этого места, его прервал судья, который сказал, что по его определению подсудимые совершили уголовное преступление, караемое смертью.
- По определению? - спросил Модьун.
- Да, - был ответ.
- Покажите мне это определение, - сказал Модьун.
Служащий суда, человек-гиена в лоснящемся черном костюме и рубашке с высоким воротником, имеющий ученый вид, принес книгу, в которой в главе 31 на странице 295 в параграфе 4 строка 7 начиналась словами: «… следует считать уголовным преступлением, которое карается тюремным заключением, штрафом или смертью».
- Разрешите посмотреть, - попросил Модьун.
Служащий посмотрел на судью, спрашивая согласия, и, когда тот кивнул, передал том человеку. Модьун перечитал строки, посмотрел последний лист, прочитал то, что было там, победоносно посмотрел и сказал:
- Это не тот закон, который создал человек, а неправильная и неприемлемая редакция меньшинства из людей-животных - людей-гиен.
Гиена-судья сказал:
- Я заявляю, что закон правильный и пригодный.
Его голос стал значительно менее вежливым.
- По моему мнению, - продолжал Модьун, - вы должны признать подсудимых невиновными на том основании, что преступление не доказано.
- Я хочу задать вам один вопрос, - сказал судья. - Вы собираетесь давать показания или нет? Если нет, то, пожалуйста, освободите место свидетеля.
Он говорил с раздражением. Едва ли был подходящий момент, чтобы уйти, поэтому Модьун сказал:
- Я буду давать показания, но я оставляю за собой право снова поднять этот вопрос, когда придет время.
Судья повернулся к гиене-прокурору.
- Продолжайте допрос важного свидетеля, - сказал он.
- Как вы попали на борт этого корабля? - спросил прокурор.

Предыдущая страница 8 Следующая страница


9 Альфред Ван Вогт

- Я прошел по космодрому к одному из нескольких сотен входов. Подошел к подъемнику. Он поднял меня примерно на сто этажей, и я вышел из лифта в коридор. Я был убежден, что благополучно поднялся на борт корабля, и это оказалось правдой, - закончил Модьун.
В зале заседаний стало тихо, когда фактическое рассмотрение дела завершилось. Высокий тощий человек-гиена, который задавал вопросы, казался растерянным. Но через некоторое время он овладел собой и сказал:
- Посмотрите на скамью подсудимых!
Модьун посмотрел в указанном направлении и, конечно, увидел своих четверых друзей-животных.
Прокурор спросил:
- Узнаете ли вы кого-нибудь из этих людей?
- Я узнаю их всех, - сказал Модьун.
Арестованные с шумом задвигались. Неррл осел в кресле, как будто его ударили.
- Соблюдайте порядок в суде, - резким голосом закричал судья.
Прокурор продолжал:
- Присутствовал ли кто-нибудь из этих людей, - он махнул рукой в сторону обвиняемых, - когда вы шли по космодрому, входили в лифт и поднимались на борт корабля?
С места, где он сидел, человек мог видеть, как напряглись люди-животные, сидевшие на местах для публики. Модьун чувствовал, как многие из них невольно затаили или замедлили дыхание, очевидно, ожидая, что его ответ будет утвердительным. Модьун повернулся к судье:
- Ваша честь, я понимаю, что моему ответу на этот вопрос придается большое значение. Как будто каждый автоматически предполагает, что утвердительный ответ повредит арестованным. Вы тоже так считаете?
Длинное тощее создание наклонилось к нему:
- Ваша обязанность, как свидетеля, только правдиво отвечать на вопросы, - сказал он. - Какие выводы я смогу сделать в окончательном приговоре, определит логика, которой руководствуется суд.
- И все же, - возразил Модьун, - вы - член малочисленной группы, которая захватила все важные государственные посты, включая то, что только люди-гиены имеют право проводить судебное разбирательство и быть присяжными в суде. Поэтому я подозреваю, что ваш приговор может быть не совсем беспристрастным. Если вы сможете убедить меня, что он будет беспристрастным, я с радостью отвечу на вопросы.
- Он будет беспристрастным, - сказал судья.
Модьун покачал головой.
- Боюсь, что мы не понимаем друг друга. Каждый может утверждать, что суд беспристрастный. Но, как вы можете убедить меня, с учетом того, что вы - член узурпирующего меньшинства, что вы не осудите этих арестованных, не выслушав их?
- Я собираюсь снова попросить вас либо давать показания, либо уйти, - холодно сказал судья.
- Я буду давать показания, - сказал Модьун.
- Очень хорошо. Каков же ваш ответ на вопрос?
- Арестованные были со мной, когда я поднялся на корабль.
- Аааааааахххх! - выдохнула аудитория.
Они реагировали, как один. Это был звук единого вздоха, как будто много существ одновременно вздохнуло.
Судья опустил молоток, призывая к порядку. Когда, наконец, в зале заседаний снова воцарилось молчание, Модьун сказал адвокату:
- Видите, я обнаружил, что связь четырех арестованных со мной считают важной уликой против них.
- А что же еще можно предположить? - спросил судья, едва скрывая торжество.
Человек посмотрел на него с сожалением.
- Предположение, что я сопровождал их, не может служить обвинением. Предположим, что, хотя они были со мной, они не знали о моих намерениях. - Модьун махнул рукой: - Может существовать множество подобных предположений.
Судья кивнул прокурору.
- Продолжайте допрос этого свидетеля и особенно обратите внимание на те вопросы, которые он поднял. Кажется, в конце концов, он собирается отвечать правдиво, поэтому добейтесь от него правды.
В этом был смысл, Модьун должен был с этим согласиться. Хотя он мог рассуждать о правде философски, он не собирался лгать о действительно происшедших событиях. Прокурор выжимал из него одно признание за другим. В конечном счете он сказал: да, четверо обвиняемых заранее знали, что он намеревался попасть на борт межзвездного экспедиционного корабля. Да, действительно, один из обвиняемых предложил это, а другие согласились с его планом.
Когда Модьун закончил, судья посмотрел на адвоката.
- Есть вопросы к вашему свидетелю, сэр?
- Нет, - был ответ. - Я, действительно, не вижу смысла в том, чтобы терять время, продолжая судебное разбирательство.
- Я согласен с вами, - сказал судья.
После этого он повернулся к арестованным.
- Встать! - скомандовал он.
Четверо обвиняемых нерешительно встали.
Судья продолжал:
- Ваша вина установлена этим свидетелем, - начал он.
- Эй! - громко сказал Модьун.
Судья не обратил внимания и уверенно продолжал:
- Я приказываю, чтобы вас четверых отвели в камеру…
- А как насчет присяжных? - закричал Модьун. - Это же суд присяжных.
- … и держали там одну неделю, пока вы будете ждать ответа на апелляцию в верховный суд. Если верховный суд вас не помилует, то ровно через неделю с этого дня вы будете расстреляны группой стрелков, использующих оружие N.
Он махнул рукой полицейским, которые стояли рядом с заключенными.
- Уведите осужденных, - приказал он. Теперь он повернулся к Модьуну и сказал вежливым тоном:
- Я хочу поблагодарить вас за честные показания, которые помогли установить истинную виновность четырех осужденных, и нам теперь необходимо провести дальнейшую бюрократическую процедуру.
- Да, - с сомнением сказал Модьун.

19

«Я сделал все, что мог», - так казалось Модьуну. Не нужно делать ничего больше, просто дать событиям идти своим чередом.
Но весь остаток дня судебного заседания тело Модьуна оставалось неприятно разгоряченным. Это, конечно, результат безрассудства его желез, которое не мог выносить идеальный с точки зрения философии мозг. Что касается привязанности его тела к Руузбу и остальным, то самым нелепым выглядело то, что Модьун встретил их совершенно случайно.
«Я не выбрал их за особые качества, которые потом обнаружил в них».
В день выхода из-за барьера Модьун остановил автомобиль с четырьмя пассажирами и занял одно из двух свободных мест. Вот и все. Не было разницы между этими четырьмя в автомобиле и любыми другими людьми-животными.
Модьун убеждал себя, что это реальное отображение его отношений с ними.
Но его тело все еще оставалось разогретым более, чем обычно.
На четвертое утро после судебного разбирательства раздался звонок. Когда Модьун открыл дверь, там стоял офицер-гиена в форме. Он был вежлив и сообщил, что «четверо осужденных получили отказ в ответ на апелляцию верховному суду. Суд настаивает, чтобы главному свидетелю сообщили о решении».
Модьун собирался поблагодарить и закрыть дверь, когда почувствовал, что его лицо сильно покраснело от такой новости. Он поспешно сказал:
- Я хочу посетить осужденных перед казнью. Это можно организовать?
- Я буду счастлив навести справки от вашего имени и сообщу о решении, - сказал офицер.
Оказалось, что Модьун может. Ему разрешат посетить осужденных накануне казни
- вечером шестого дня после судебного разбирательства.
Модьун должен был согласиться, что во всем этом деле они ведут себя очень любезно и законно. Его прежнее чувство, что за всем этим стоит какой-то хитрый план, направленный против него, казалось, было неправильным.
Снаружи тюремная камера выглядела просто, как спальня, но туда вела дверь, запертая на засов. Перед дверью сидел гиена-караульный. Он внимательно прочитал письменное разрешение Модьуна на посещение и потом отпер дверь, подождал, пока тот войдет, и запер ее за Модьуном.
Прошло несколько минут, в течение которых помещение казалось пустым, потом с низкой койки спустилась пара ног, и Неррл сел с приглушенным восклицанием:
- Господи, посмотрите, кто здесь!
После этих слов быстро появилось еще три пары ног, и еще трое людей-животных, знакомых Модьуна, встали с низких коек. Все четверо подошли и пожали руку посетителю.
Оглядевшись, Модьун увидел, что это помещение отличается от других спален. За дальней линией коек был альков. Там стоял стол и знакомое оборудование столовой.
После краткого осмотра Модьун робко сказал:
- Я решил, что лучше зайти попрощаться.
Большая слеза скатилась по щеке Руузба. Он был бледен и выглядел не очень хорошо. Его щеки ввалились.
- Спасибо, дружище, - сказал он сдавленным голосом.
Модьун посмотрел на него с заметным удивлением.
- В чем проблема? - спросил он. - Каждый должен уйти, раньше или позже. Так почему не сейчас?
Он поправил себя:
- То есть, почему не завтра?
После его слов наступило молчание. Затем Дуулдн вышел и стал перед Модьуном. На щеках его горело два больших розовых пятна. Он глотал слюну и, очевидно, едва сдерживал себя.
- Приятель, у тебя странные взгляды.
Он нахмурился и продолжал:
- Модиунн, я никогда раньше не встречал обезьяны, похожей на тебя. Ты сидел в кресле свидетеля, наговаривая на нас.
- Правда - есть правда, - защищался Модьун. В этот момент он понял, что замечание человека-ягуара не было дружеским.
- Ты не сердишься за то, что случилось? - спросил Модьун.
Румянец поблек. Дуулдн вздохнул.
- Я сердился. А потом подумал: «Это же мой милый глупый друг, обезьяна, она снова кладет палец в рот». И злость прошла. Правда, друзья? - Он посмотрел на своих товарищей по несчастью.
- Правда, - мрачно сказали Неррл и Иггдооз. Руузб молча смотрел в пол и вытирал глаза.
Их точка зрения была такой бесперспективной, что Модьун почувствовал, что должен перевоспитать их.
- Сколько вам лет? - спросил он каждого по очереди. И впервые узнал, что их возраст колебался от двадцати шести до тридцати трех: Руузб оказался самым старшим, а человек-гиппопотам - самым младшим. Так как они были людьми-животными, они могли прожить около шестидесяти.
- Итак, - рассуждал Модьун, - вы все прожили, грубо говоря, половину нормальной жизни. За оставшуюся половину едва ли стоит бороться.
В ответ на такой аргумент люди-животные озадаченно посмотрели на него. Наконец, человек-лиса сказал взволнованно:
- Подумать только, что я здесь, в таком ужасном положении, потому что пытался быть твоим другом.
Человек был поражен. Он не понимал, какая связь могла существовать между этими двумя обстоятельствами.
- Вы намекаете, - проговорил он, потрясенный, - что здесь есть причинно-следственная связь? Это не так. Вы сделали то, что считали нужным, а потом люди-гиены сделали то, что они считали нужным. Подходя к событиям с точки зрения рационального мышления, можно понять, что эти два события не связаны. Что-то в вас говорит вам, что здесь есть связь. В действительности же ее нет.
Модьун видел, что его не понимают. Его друзья просто потупили взгляды и казались еще более несчастными, чем когда-либо. Он почувствовал внезапную жалость к ним и продолжал:
- Вы должны понимать, что никто не смог узнать смысл жизни. Поэтому каждый вид должен быть сведен к малой группе, в которой каждая личность несет в себе всю совокупность генов расы, то есть полную генетическую наследственность, - и ждать! Так как на Земле остается много представителей вашей породы, нет причины, по которой вы должны дорожить своим существованием. Очень возможно, что в этом путешествии вас все равно убьют.
Караульный громко постучал в дверь, когда были произнесены эти слова.
- Всем посетителям выйти! - закричал он через окошечко в металлической двери.
- Один момент, - попросил Модьун и повернулся к друзьям. - Ну, что вы думаете?
Большая слеза скатилась по щеке Руузба.
- Прощай, друг, - сказал он. - Я не знаю, о чем ты говоришь, но думаю, у тебя добрые намерения.
Он протянул руку.
Модьун вздохнул, когда посмотрел на Дуулдна.
- Я должен согласиться, что, если у вас такие чувства, то вам лучше пойти со мной, когда я выйду, - сказал он. - Не стоит проходить через то, чему вы так сильно сопротивляетесь. Я скажу властям, что вы считаете приговор неприемлемым. Ведь так?
Четверо людей-животных удивленно посмотрели на него. Человек-ягуар выразил сожаление.
- Как мы сможем выйти с тобой? - сказал он. - Здесь стоит вооруженный охранник.
Человек отмахнулся.
- Я только потребую, чтобы он вас пропустил - минимальное вмешательство в его мозг. И мы сможем продолжить эту дискуссию в моей каюте.
Он подумал, что, конечно, возникнет какая-то реакция со стороны людей-гиен. Поэтому, может быть, лучше пойти и поговорить с Нунули.
Прошло около часа после того, как четверо друзей последовали за ним в каюту, и раздался звонок. Модьун открыл дверь и увидел высокопоставленного офицера-гиену в форме. Тот шепотом сказал Модьуну:
- Мне снова приказано попросить вас прийти и побеседовать с хозяином Нунули. Вы придете?
Модьун вышел в коридор, включив энергетический барьер как защиту вокруг своей каюты, и сказал:
- Я готов идти немедленно.
И закрыл за собой дверь.

20

Он шел за гиеной-офицером по коридору и думал: я постараюсь доказать Нунули, каким нелогичным было это судебное разбирательство.
Пока они поднимались лифтом все выше и выше, Модьуну казалось, что жизнь чрезвычайно усложнится, если ему придется защищать четверых людей-животных и себя во время всего путешествия. Когда они шли по открытому пространству от одного лифта к другому, он подумал:
«Будем надеяться, что у Нунули есть приемлемое решение».
Когда второй лифт остановился, человек-гиена посмотрел на панель управления. На ней замигала белая лампочка. Он нажал кнопку. Бесшумный механизм открыл дверь, и офицер-гиена сказал:
- Вы войдете сами. Это частная беседа.
Когда Модьун прошел вперед, дверь мягко закрылась за ним. Не оглядываясь, он вошел в комнату величиной не более дюжины квадратных футов. Комната оказалась пустой; только на полу лежало что-то похожее на матрац. На нем на спине лежал Нунули.
Модьун сразу увидел, что это другой Нунули; он отличался от тех двух, которых Модьун раньше встречал на Земле. И, конечно, был настоящим. Им нужен один индивидуум на корабле, а другой, конечно, остался на Земле. По крайней мере, по одному в каждом месте, где нужно выполнять руководящую работу.
- Вы пришли ко мне, - сказал инопланетянин, лежащий на полу, - в то время, когда я отдыхаю от многочисленных обязанностей.
Модьун посмотрел вокруг в поисках выхода в другую комнату или чего-нибудь похожего. На первый взгляд, ничего не было видно.
- Это ваша квартира? - спросил он.
- Да.
- На борту корабля вы живете в этой каюте? - настаивал Модьун.
- Да.
Туго натянутая серая кожа на продолговатом лице, казалось, немного изменилась, словно инопланетянин пытался изобразить гримасу, соответствующую его чувствам. Это было напряжение мыслей-чувств, а не сцена, и поэтому ее было трудно оценить. Нунули продолжал:
- Может быть, вы считаете, что это помещение более аскетично, чем каюта, которую я выделил вам?
- Меня просто заинтересовал этот факт, - ответил Модьун. - Кажется, ваш комитет требует, чтобы его главные представители не проявляли личного интереса к роскоши или к другим признакам власти.
Лицо существа, лежащего на матраце, снова изменилось. Появилось мимолетное выражение, похожее на то, которое Модьун наблюдал на лице второго Нунули, хозяина Земли, когда тот улыбался, говоря о своем превосходстве. Инопланетянин сказал:
- Мы были аскетичной расой, когда комитет выбрал нас для этой высокой цели. Все, что нам нужно было, это…
Он замолчал, потом пробормотал:
- Неважно…
- Несомненно, - кивнул Модьун, - ваш биологический вид пришел к правильному окончательному выводу, что все в космосе, в конце концов, делается по какой-то причине. Так зачем приобретать имущество, кроме простых вещей, необходимых для выживания. Так?
- Нет.
Разговаривая, Нунули по-прежнему лежал. И через несколько секунд стало ясно, что ему не хочется распространяться по этому поводу. Модьун принял отказ без злобы. Он сказал:
- Я с уважением отношусь к вашей тайне.
- Естественно, - сказал Нунули. - Мы улучшили человеческую расу, чтобы она проявляла именно такое уважение к правам других. Мы заметили в них это качество и развили его с целью создать искаженный эффект. Наша цель была достигнута, поэтому ничего удивительного в вашем утверждении нет.
Модьун сказал:
- У меня есть внутреннее чувство, что ни одна связь не является автоматически полностью односторонней, как вы говорите. Например, меня раздражает ваша логика, ваш суд над четырьмя моими друзьями.
- Вы не знаете моей логики, - последовал резкий ответ.
- Правда. Но все очевидно. Вы подвергли суду четырех людей-животных с Земли из-за той роли, которую они сыграли в моем появлении на борту этого корабля.
- Что же здесь нелогичного?
- Корабль был сконструирован на Земле, не так ли? - спросил Модьун.
Нунули казался удивленным.
- Да, конечно. Мы всегда используем местные заводы и материалы, где это возможно.
- Вашими рабочими были животные с Земли? - настаивал Модьун.
- Конечно. Кто же еще? Комитет настаивает на том, чтобы использовать местную рабочую силу.

Предыдущая страница 9 Следующая страница


И вечный бой… 10

- Тогда, - сказал Модьун, - какие же могут быть у вас возражения? По определению я имею право быть на этом корабле.
- Не понимаю ваши рассуждения, - последовал холодный ответ.
Модьун протянул руки.
- Земля принадлежит человеку и в меньшей степени животным, которых человек поднял из животного состояния. Поэтому корабль, который построен на Земле животными, живущими на Земле, принадлежит человеку и, в меньшей степени, животным. Я единственный человек на борту, следовательно, этот корабль принадлежит мне.
- Земля - завоеванная планета, - сказал Нунули с чувством собственного достоинства. - Поэтому на ней и с нее человеку ничего не принадлежит.
Модьун упрямо покачал головой, почувствовав, как сужаются его глаза. Такая реакция тела удивила его, потому что это был эмоциональный протест против другой точки зрения.
- Я еще не смирился с ролью, Нунули, - сказал он. - Пока я существую, корабль принадлежит мне. Однако, - он сделал паузу, - это мелочи. Я обдумываю лучшее решение этой ситуации. Я ищу женщину, которую, думаю, ваш коллега увез с Земли в другое место. Если вы сможете отвезти меня к ней, я с радостью покину корабль. Отвезите меня к ней, где бы она ни находилась.
- Это совершенно невозможно, - возразило существо, лежа на полу. - Но теперь давайте вернемся к вашей логике. Ошибка заключается в том, что вы не знаете о другой нашей цели, связанной с вами. Понимаете ли вы, сколько дней прошло с момента отлета этого корабля с Земли? - в его тоне звучало ликование.
- Немного больше недели, - ответил Модьун. Он должен был признаться, что обескуражен вопросом, который казался ему не относящимся к делу.
Существо снова успокоилось, серо-зеленые глаза его полностью открылись, серая, плотно натянутая кожа лица чуть расслабилась.
- Этот корабль, - сказал он, - находится в пути примерно 400 световых лет. Он несколько раз менял курс и намеренно ушел от своей цели, чтобы нельзя было определить направление, откуда он прибыл.
Нунули замолчал, чтобы дать возможность Модьуну отреагировать. Как, видимо, и ожидал инопланетянин, человека расстроила такая информация.
«Хотя, конечно, это мудро - не давать потенциальным врагам никаких сведений о планете, откуда прибыл нападающий корабль», - подумал Модьун.
По блеску глаз противника Модьун понял, что не прав. И, действительно, через минуту очевидного злорадства существо объяснило мотивы своих поступков:
- То, что вы сказали о планете, с которой мы стартовали, бесспорно, следовательно, истинно. Но корабль маневрировал в космосе только из-за вас. Чтобы смутить вас. Убедить, что вы никогда не вернетесь на Землю. И та же цель и у суда над вашими друзьями-животными. Если вы подумаете об этом, то увидите, что мы отвлекали ваше внимание до последнего момента, устроив суд, тянули время, пока корабль не пролетел необходимое расстояние. Естественно, этот корабль не вернется на Землю.
Вот такой был у них план. Модьуну это показалось немного лишним. Но, значит, логика расы подчиненных представителей, таких, как Нунули, наверное, тоже всегда экстремальна. У этих существ была цель, которую они должны были выполнить. И теперь, добившись уничтожения людей за барьером и удалив с Земли Судлил и Модьуна, они, вероятно, выполнили свою миссию.
Полная иррациональность миссии и ее основных задач вызвали у Модьуна ощущение, что он, действительно, ничего не может сказать в ответ на это сумасшествие. Он мог только сделать логический вывод.
- В таком случае, - сказал он, - так как четверо моих друзей были только пешками, вы не будете возражать против того, чтобы отменить смертную казнь и помиловать их.
- Нет возражений, - был мгновенный ответ. - Действительно, это одна из причин, по которой я позвал вас, чтобы сообщить об этом.
Потом Нунули продолжал более официальным тоном:
- Реддлл, гиена-офицер, который привел вас сюда, проводит вас назад в каюту и даст каждому из четверых оправдательный документ.
Все еще лежа на спине в пустой комнате, Нунули сказал в заключение:
- Мне кажется, что теперь мы должны завершить нашу встречу.
Модьуну тоже так казалось. Кроме одного или нескольких второстепенных моментов, все прояснилось.
- Ваш план против меня теперь полностью осуществился? - спросил он.
- А вы как думаете? - Существо на полу казалось растерянным.
- Схема была такой: что-то сделано против меня, я принимаю это. Я даже терплю отдельного Нунули, который замышляет добиться чего-то от меня. Я все продумал. Я продолжаю мирное существование, а потом обнаруживаю, что против меня существует тайный заговор. Поэтому я хочу знать, продолжается ли тайный заговор? Или ваша миссия относительно Земли и человеческих существ выполнена?
- Теперь она выполнена, - был ответ. - Что здесь можно сделать еще?
- Это то, что говорил хозяин Нунули номер два, - ответил Модьун, - но его слова оказались ложью. И я устал от лжи и ваших козней. Они направлены против логики космоса.
- Как может последний представитель расы понимать логику космоса? - раздраженно сказал Нунули. - Но дайте мне подумать.
После паузы он продолжал:
- Единственной другой целью, связанной с вами в рамках нашей миссии, было бы убийство вас и женщины. Есть ли, по-вашему мнению, путь для достижения этого?
- Ну, нет, - заговорил Модьун после минутного раздумья. - Нет, если я буду сопротивляться.
- Правильно, - все еще раздраженно сказал Нунули, - значит, вы получили ответ.
Внешне ответ, действительно, казался удовлетворительным и правдивым. И еще…
- Есть еще одна вещь, - сказал Модьун, - которая так важна, что, может быть, я буду вынужден потребовать от вас ответ.
- Невыносимо, - протянул Нунули.
Это потрясло человека; для него немыслимо было делать что-то, невыносимое для другого живого существа.
Но - через минуту - он продолжал думать об этом.
Модьун сказал:
- С некоторым опозданием я начал понимать…
Он подождал, пока значение его слов проникнет в святая святых мозга. Слова не звучали убедительно, потому что он был последним оставшимся в живых (отличающимся от Судлил) представителем человеческой расы. И его осознание правды - если была правда - на самом деле, пришло слишком поздно. Не было ясно, что он должен делать… но разговор с комитетом, скорее всего - да.
Он закончил свое утверждение:
- … начал понимать, что, может быть, неблагоразумно, чтобы одна раса позволяла усовершенствовать себя другой расе, мотивы которой могут не быть альтруистическими.
Когда он говорил, он переживал старые видоизмененные чувства, поднимающиеся без слов откуда-то из глубин нервной системы. Он слышал, как он говорил:
- Вопрос не исчерпан. Это простые логические заключения временного характера.
Потребовалось усилие сознания, чтобы остановить поток слов. Модьун долго стоял, удивленный силой своих чувств. Но через некоторое время он контролировал их и мог продолжать:
- Когда я говорю с Нунули, я ловлю себя на том, что прислушиваюсь к реакции на мои слова, и эта реакция не является полной копией того, что раньше сказал другой Нунули. Поэтому я вынужден спросить: как я могу определить, что Нунули сами относятся или не относятся к комитету, который они якобы представляют?
Внезапно он изменил тему разговора:
- Почему вы считаете, что я должен буду преодолеть мое естественное нежелание требовать ответа, если вы не найдете менее крутое решение?
Тусклые глаза Нунули так пристально смотрели на него, что после долгих минут Модьун нерешительно добавил:
- Почему вы не откроете для меня свой мозг по собственной доброй воле и не покажете мне достаточно из истории расы Нунули, чтобы я мог согласиться, что дело обстоит, действительно, так, и больше не удивляться?
Когда он закончил, существо на полу зашевелилось. Тонкие ноги задвигались. Руки согнулись. Шея изогнулась назад, и существо село.
- Хорошо, - сказал Нунули, - я уступаю вашему преступному давлению. Но я предупреждаю, что комитет может оскорбиться и я не смогу отвечать за возможные последствия.

21

Картины показывали простую аскетичную жизнь: Нунули, по-видимому, на своей планете, жили как монахи. Были видны длинные темные строения, где каждое существо имело крошечную комнатку, похожую на келью, и влачило в ней однообразное существование. Полы не были отделаны; в келье не было никакой мебели, только матрац, на котором Нунули спали.
Дальше картины рисовали женщин Нунули в домах немного другой формы. Различие заключалось в том, что здесь были общие дворы и комнаты, где ухаживали за детьми. В первые годы жизни их держали в удобных сооружениях, похожих на детские кроватки.
Один раз в несколько лет женщина Нунули отправлялась утром с определенной целью и разыскивала один из монастырей. На мысленно появившейся картине было видно, как она стучит в дверь кельи. Потом во вторую дверь. Потом в третью и так далее. Мужчина в каждой келье, очевидно, узнавал стук, потому что поднимался с матраца, открывал дверь и стоял, глядя на нее. И она стояла, ожидая. Ее, казалось, не волновал первоначальный отказ, она просто шла к следующей келье. Наконец, в каждом случае (из трех, которые наблюдал Модьун) она доходила до комнаты, где жил мужчина, которого привлекал либо ее запах, либо мысленная волна, исходившая от нее. С этим поклонником, который ее принимал, она оставалась на несколько дней и ночей. В большинстве случаев двое просто лежали рядом, медитируя. Но дважды за время ее присутствия наступал тот самый момент. Возбуждение? Даже при хорошем мысленном контакте Модьун не мог точно определить это чувство. Что бы это ни было, это вызывало спаривание, которое, казалось, длилось бесконечно. Четыре часа. Пять. Несомненно, большую часть ночи.
После второго раза женщина просто вставала и, даже не взглянув на своего супруга, уходила из кельи и из монастыря. Потом она жила в собственном маленьком уютном жилище. Здесь в безмолвной тайне своей кельи она вынашивала и примерно через год рожала своеобразное маленькое чудовище, которое через какое-то время принимало облик Нунули.
Неожиданно все эти сцены поблекли. Нунули с пола своей небольшой комнаты посмотрел на Модьуна и сказал:
- Такой была наша жизнь, пока комитет не показал нам способ быть полезными.
Модьун сказал удивленно и разочарованно:
- Это все, что вы собираетесь показать мне?
- Это краткое изложение нашей дозувгской истории, - был резкий ответ. - Именно то, о чем вы спрашивали.
Модьун открыл рот, чтобы возразить, что это неудовлетворительный ответ. А потом замолчал. Стоя здесь, он понял, что только что услышал удивительную новость.
«Зувг», - сказал Нунули.
Из контекста следовало, что это было название расы, к которой принадлежали члены комитета…
«Я, действительно, должен был нажать на него, чтобы получить такую информацию».

Несколько долгих секунд он смаковал это слово. Наконец, ему пришло в голову, что то, против чего он собирался протестовать с самого начала, все еще необходимо. Он сказал:
- То, что вы показали мне, не объясняет скачок Нунули от сурового монашеского существования до массовых убийств по всей галактике. Как произошло это превращение?
Зеленые глаза в недоумении уставились на него.
- Разве мы обсуждаем ту же самую тему? - начал Нунули. И замолчал.
- О! - сказал он. Его глаза расширились, словно он, наконец, понял, о чем речь. - То, что мы делаем от имени комитета, - это не убийство, - сказал инопланетянин.
- Разрешите мне внести ясность в этот вопрос, - сказал Модьун. - Вы или другой Нунули уничтожили или потворствовали истреблению человеческой расы. В соответствии с убеждениями, которых вы придерживаетесь, это не убийство?
- Это - часть программы комитета по улучшению жизненной ситуации в галактике, - Нунули махнул тонкой гладкой серой рукой.
- По улучшению чего?
Существо оставалось спокойным.
- Простите. Теперь я должен попросить вас оказать мне любезность и покинуть меня, чтобы я мог продолжить отдых. Ваши друзья в безопасности. Вы получили информацию, о которой просили. Вы, несомненно, не собираетесь обсуждать этот вопрос несмотря на мой протест?
Модьун заколебался. Слова Нунули не оказали на него такого влияния, как можно было бы ожидать. В его голове роилось еще несколько вопросов, и его беспокоило собственное нетерпение к возражениям собеседника.
- Я, кажется, в странном настроении, - сказал он наконец. - У меня есть несколько вопросов, на которые я хочу получить ответ. - Он не ждал разрешения Нунули на обсуждение этой темы и продолжал: - Я думаю, самое важное это то, каким образом члены комитета добились поддержки такой расы, как вы?
Голубоватые глаза, казалось, стали слегка удивленными. Затем на гладком лице появилось такое выражение, как будто Нунули нахмурился. Он заговорил словно это было само собой разумеющимся:
- Они высшая раса. В тот момент, когда один из них вошел с нами в контакт, он показал нам цель. С тех пор, после того, что мы увидели планету с передовой культурой и решили, что нам нужны тонкие методы, мы позвали члена комитета, чтобы вложить цели в умы наших лидеров. Вот и все. Все сопротивление прекратилось.
Модьун сказал:
- О!
Все стало проясняться.
- Цель, - сказал Модьун, - конечно.
А потом спросил многозначительно:
- Когда Зувгайты вошли в контакт с Нунули, это была мысленная связь? То есть, мысленная беседа, которая имела результат, диалог?
Нунули возмутился.
- Член комитета не обсуждает ничего с членом низшей расы, - сказал он.
Модьун сдержал торжество. Небольшая победа, но он узнал кое-что, чего не знал Нунули. Зувгайты не могли передавать мысли в обоих направлениях в обычном понимании этого слова. Они, очевидно, могли делать внушение.
Внушать можно было что угодно. В этом смысле два Зувгайта могли обмениваться внушениями друг с другом, возможно, могли защищать себя от гипнотического воздействия взаимного внушения; могли благополучно беседовать через мили и годы пространства. Подобным способом внушать можно другой личности, которая не имеет защиты против него.
Модьун удивился, когда понял, что его тело дрожит от такой информации. Ему потребовалось усилие, чтобы сказать:
- Они могут… внушать, объединившись?..
- Вся тысяча, - с удовлетворением ответил Нунули. - Их сила непреодолима.
Больше они не обсуждали это качество Зувгайтов. Против такого защищенного одностороннего фронта тысячи индивидуалов, каждый из которых мог оказать сильное сопротивление, метод человеческой системы восприятия нельзя использовать непосредственно.
Модьуну вдруг захотелось узнать и остальное.
- Цель этих существ продолжает удивлять меня, - сказал он. - Их план усовершенствования галактики включает уничтожение человеческой расы и, возможно, других видов разумных существ. Какое научное объяснение этому?
Нунули оказался лишенным воображения.
- Эта информация существует. Я имею ее, но не могу открыть.
У Модьуна промелькнула мысль, что люди Земли мертвы в результате деятельности Зувгайтов, и он, по крайней мере, должен получить этому разумное объяснение.
- В таком случае, - пригрозил он, - я должен буду кое-что сделать.
- Это не принесет вам пользы, - сказал Нунули. Он вел себя самодовольно. - Я убежден, что никто, даже человеческое существо, не сможет понять особое состояние моего мозга, защищающее эти данные.
- Может получиться интересная проверка для вас и для меня, - сказал Модьун.
- Мы узнаем, действительно ли это правда.
Но он говорил нерешительно и обнаружил, что мысленно одобряет ограничение, которое заложил раньше: если Нунули откроет свою давнюю историю, то насилия не будет. Решение, заложенное где-то внутри Модьуна, оказалось сдерживающим аргументом. Это казалось нелепым, потому что во время бурных эмоций или физического напряжения он использовал свои внутренние резервы, не считаясь с прежними моральными обязательствами.
Думая так, но еще колеблясь, Модьун сказал:
- Что сказали Зувги о природе барьера в вашем мозгу?
- Если вы примените свою силу в этой области - это мгновенно убьет меня, - был ответ.
- О!
- Принималось и принимается на веру, - спокойно сказал Нунули, - что вы не сделаете ничего, что действительно повредит мне.
- Я думаю, что это правда, - неохотно сказал Модьун. - Но все же…
Он объяснил, что это область биологии, которую человеческие существа полностью изучили.
- То, что мы сделали для животных Земли, - это только крошечная часть нашей общей способности манипулировать с клетками и группами клеток. Я уже видел, что у вас не такой, но сравнимый с человеческим тип нервных клеток. Каждая из ваших нервных клеток имеет длинную соединительную нить из нервной ткани, выходящую из каждого конца. У человеческих существ подобные связи называются аксоны и дендриты.
- Я знаком с анатомическими подробностями, о которых вы говорите.
- Хорошо. Однажды на Земле, - продолжал Модьун, - была высказана мысль, что аксон - это просто линия, похожая на телефонный провод, способная передавать электрические импульсы; то же касается и дендритов. Однако обнаружили, что каждая из этих мелких нитей нервного вещества усеяна пятью-десятью тысячами маленьких пятнышек. Последующие опыты показали, что каждое из этих пятнышек имеет свой вход или выход. Итак, представьте себе оригинальный человеческий мозг с двенадцатью миллиардами клеток, каждая с нервными окончаниями, имеющими около пяти-десяти тысяч входов и выходов, ни один из которых, очевидно, не используется в непосредственной передаче импульсов мозга.
- Я очень хорошо знаком с этими подробностями, - последовал резкий ответ. - Мы изучали эти специальные входы и выходы, которых не хватает другим расам; это сделало возможным наше улучшение человеческой породы до уровня, когда каждый индивидуал обладает полной силой, но ее применение против других ограничивается философией - вы помните?
Модьун с грустью вспомнил, но упорно продолжал.
- В работающем электронном приборе неиспользуемые входы и выходы создают шум. В человеческом мозгу они стали источником беспорядка и неправильных связей. Однако впоследствии обнаружили, что входы, действительно, принимают все мысли других людей, а выходы, действительно, передают все содержимое мозга в единое психическое пространство. Но моя точка зрения: то, что входит и выходит, как бы обременено шумом, и было невозможно отделить информацию от шума до тех пор, пока не была разработана наша система. Я не вижу ничего неправильного в том, что вся сила ограничивается философией, - кроме тех случаев (я начал это понимать), когда это ограничение работает на общее саморазрушение. Это означает, что я чувствую, что могу свободно давать указания. Думаю, что смогу очень легко помочь вам обойти или аннулировать барьер, запрограммированный внутри вас… - Модьун не закончил предложение. - Но, - закончил он, - я, действительно, хочу получить больше информации.
Последовала долгая пауза. Взгляд инопланетянина замер на Модьуне. Наконец, Нунули сказал:
- Я отвечу почти на любой вопрос, кроме этого. Я не уверен, что ваши знания могут преодолеть то, что создал член комитета. Что еще вы хотели бы знать?
- Где находится Зувг?
- Я не знаю. Я никогда не был там. Очевидно, они не допустят, чтобы тот, кто знает это, был близко от вас.
Модьуну это показалось честным ответом. Он сказал:
- Тогда расскажите мне, что вы знаете о комитете?
- Это самая развитая раса в галактике. Те науки, которые они не развили сами, они позаимствовали у других рас с помощью своего метода управления разумом. Они - единственные по-настоящему бессмертные.
Модьун прервал:
- Вы имеете в виду «живущие дольше всех»? - Он улыбнулся. - В настоящее время человек живет около тридцати пяти сотен земных лет. Возможно, что эволюция в конце концов доведет этот срок до десяти тысяч. Есть причины, из-за которых нормальная клетка увядает, что в результате и приводит к смерти.
Гладкое загадочное лицо было мягче, чем когда-либо.
- Я повторяю: они по-настоящему бессмертны. Нескольким членам комитета более ста тысяч земных лет. Вы слышите?
- Но это невозможно на этой стадии развития галактики, - запротестовал Модьун. - Есть только один путь.
Он забеспокоился.
- Много лет назад мы, люди, решили не идти по такому неестественному пути.
- Вы не хотели идти по нему из-за вашей философии, правильно?
- В основном, я полагаю, да. Но также и потому…
Модьуна прервали.
- Это и была ваша ошибка, - последовал спокойный ответ. - Природу не заботят правильные или неправильные методы. Имеет значение только сам факт. А факт заключается в том, что они все очень старые, а вы не способны на то, чего они достигли.
Существо на матраце оборвало фразу.
- Наверное, вы теперь перестанете задавать вопросы и мы сможем расстаться.
- Да, - сказал Модьун. - Остальное я узнаю, когда побеседую с представителем комитета. Вы можете организовать такую встречу?
- Это невозможно - по причинам, которые я уже объяснил. Они не принимают сообщения. Они только посылают их, в форме приказов.
- Если только представится возможность, - сказал Модьун, - вы знаете, где я.
- Конечно, я знаю, где вы, - был ответ, произнесенный с удовлетворением, - и куда вы собираетесь.
- Куда же?
- В никуда.

22

Все закончилось.
По крайней мере, для людей-животных больше не было проблем. Они волновались, когда впервые возвратились в свою спальню. Но, когда ничего не случилось, - когда товарищи по спальне окружили их и стали хлопать по плечам и жать им руки (были даже аплодисменты) - они быстро возобновили свое беззаботное существование.
Но они, конечно, приобрели суровый опыт. Сила потрясения, которое они пережили, обнаружилась в первый раз после того, как они вернулись в каюту Модьуна. Когда Модьун, который принимал ванну, вышел, он увидел, что они разглядывают все вокруг с завистью и удивлением. Они, казалось, забыли те часы, которые раньше провели здесь. Они изучали роскошную гостиную и выражали свои чувства восклицаниями, разглядывали великолепно обставленную ванную. Но, когда они увидели кухню с отдельной столовой, то стали громко выражать свое изумление.
- Дружище! - сказал Руузб, подозрительно наклонив голову. - Это, действительно, класс. Как это получилось?
- Да, как? - поинтересовался Неррл.

Предыдущая страница 10 Следующая страница


11 Альфред Ван Вогт

Иггдооз и Дуулдн стояли рядом с округлившимися от любопытства глазами.
Модьун дал им объяснение, исходившее от высокопоставленного офицера-гиены.
- Мне объяснили, - сказал он, - когда я переехал, что, так как меня не было в списках для спален, то для меня не нашлось другого места, кроме свободной офицерской каюты.
- Дружище! - сказал Руузб. - Я думаю, после этого стоит быть безбилетным пассажиром.
Модьун великодушно продолжал:
- Почему бы вам, друзья, не приходить сюда и не обедать со мной? Так мы сможем держаться вместе.
Они охотно согласились. Теперь он имел компаньонов на время обедов. Что было приятно. Не потому что эта компания много значила для него, а потому что теперь они стали почти беспрерывно болтать о приближающейся посадке. Это стало неизбежной темой. Когда они уходили для дополнительных тренировок, Модьун включал свой телевизор с замкнутым контуром, и на экране появлялся высокопоставленный человек-гиена, который говорил о том же самом. В подготовительные часы только по одному каналу передавалась музыка.
На второй день, когда четверо пришли в его каюту, у каждого был пакет и длинный прибор, излучавший статический заряд, который зарегистрировала одна из систем восприятия в мозгу человека. Модьун осмотрел оружие и увидел, что оно неземного происхождения и конструкции.
- Очень остроумно, - сказал он, возвращая оружие человеку-ягуару, его владельцу. На щеках Дуулдна вспыхнули два знакомых ярко-красных пятна.
- Ты смеешься? - сказал он. - Прошло много времени, пока до моей башки дошло, как работает эта штука. А ты ведешь себя так, словно уже все понял.
- Ну… - сказал Модьун.
- Может быть, он видел ее раньше в Африке, - вставил Руузб из другого конца комнаты. - Так, Модиунн?
Модьун с радостью принял это объяснение.
- Оно выглядит так, как то, что я видел в Африке, - сказал он многословно. - Заряд содержится в этом длинном стволе. - Он показал блестящее тиснение вдоль дна барабана этого оружия, похожего на винтовку. - Если нажать большим пальцем кнопку здесь наверху, то ствол освобождает заряд как батарея. Судя по размеру, я думаю, что энергия мгновенной вспышки может сделать электропроводным столб воздуха величиной около пятисот ярдов, и электрический ток от маленькой динамо внутри ствола доходит до любой цели без потерь. Я думаю, тысячи ампер при 660 вольтах достаточно, чтобы убить даже слона.
Он покачал головой и сказал грустно:
- Очень плохо.
- Что же здесь плохого? - сказал Дуулдн. - Нам может понадобиться здесь что-то подобное для защиты. Кто знает, что нас ждет?
Так как они не знали о настоящей цели экспедиции, Модьун прекратил разговор.
Во время еды, когда они были вместе, Модьун узнал, что по плану посадка назначена на следующее утро по корабельному времени.

23

По просьбе Нунули, хозяина корабля, Модьун оставался в своей каюте. При сложившихся обстоятельствах - подчеркнуло создание - это было самое малое, что он мог сделать. Модьуну совет Нунули показался разумным. Он согласился, что он незваный гость и поэтому должен доставлять как можно меньше беспокойства.
Нунули отклонил его просьбу позволить ему наблюдать посадку по видеоустройству в каюте. Модьун заметил, что его тело почувствовало досаду из-за отказа; но это, действительно, было не его дело. И, конечно, похоже на правду, что такая высадка получится очень скучной, с бесчисленными повторяющимися действиями.
Модьун не старался представить себе, что происходит внизу. Континент неведомой планеты, который он мельком видел на ранних стадиях приближения корабля, был достаточного размера, чтобы прийти к заключению, что там очень много обитателей. И Модьун предполагал, что будет применен метод захвата.
Модьун выполнял обычные действия, которых требовало его выросшее человеческое тело. Когда подошло время дневного сна, он немного поел. Потом, когда он расслабился, ожидая чтобы тело выполнило необходимые биологические функции, он позволил себе послушать живую животную музыку. Странно, но кровь побежала быстрее, сердце забилось сильнее, глаза заблестели. Музыка продолжала быть для Модьуна источником обучения эмоциям, возможным объяснением человеческого поведения в те давние дни, когда эмоции было так легко вызвать.
«Мы, действительно, произошли от существ очень примитивного типа», - подумал Модьун. Ему было страшно подумать, что Нунули нашли именно этого примитивного человека и безошибочно поняли его уязвимость. Это, конечно, не имело смысла. После всего: то что они думали, что достигли, и то, чего они в самом деле достигли, - это оказались совершенно разные вещи.
Пока Модьун так размышлял, он закончил свой туалет, сбросил одежду и забрался в кровать.
Прошел час, - и его разбудил стук в дверь.
«Стук, - подумал он. - А что же случилось со звонком?»
Но он включил свет и встал с постели.
- Кто там?
- Это я, Нунули, хозяин корабля. Я хочу поговорить с вами.
- Почему бы не прийти после дневного сна? - спросил Модьун.
- То, что я должен сказать, не может ждать.
Рассуждения Модьуна сразу пришли в противоречие с его природной вежливостью. Его разум говорил: очевидно, что-то не так. Правда заключалась в том, что, если бы он и Нунули никогда больше ни о чем не беседовали, Модьун ничего бы не потерял. Но, конечно, никто бы и не выиграл. Но Модьун всегда был любезен, даже в противовес разуму. Так получилось и теперь.
Модьун сказал:
- Я раздет. Я могу одеться прежде чем отвечу?
- Нет, нет, в этом нет необходимости. Я всегда раздет, как вы знаете. Ваше тело безобразно, но я могу вынести его вид.
«Смотрите-ка, кто кого называет безобразным», - подумал Модьун, когда пошел открывать дверь. Нунули проскользнул в его каюту с удивительной поспешностью. Он подошел к кровати и опустился на нее.
- У нас возникла небольшая проблема, - сказал он. - Я хотел бы знать, не поделитесь ли вы со мной своими соображениями.
- В чем проблема? - спросил Модьун. Он пока не хотел давать никаких обещаний.
Нунули встал с кровати.
- Может быть, вы могли бы одеться и сойти со мной вниз.
- То я должен одеться, то не должен. Решите же, наконец, - сказал Модьун.
- Оденьтесь. Температура внизу около нуля. Мы, кажется, опустились на холодную часть планеты.
Когда Модьун одевался, он подумал, а потом, наконец, сказал, что для него в любом случае было бы неразумно покидать корабль.
- Я нахожусь на борту без вашего разрешения, - подчеркнул он. - Насколько я знаю, если я сойду здесь, вы просто отдадите приказ улететь из этого района космоса, а я останусь здесь. Я даже не знаю, где это «здесь».
- Я думал, что вас не заботит, где вы находитесь, - последовал резкий ответ.
- Мое тело устало от того, что оно заполнено простыми устройствами, - сказал Модьун. - И я очень мало интересуюсь той неразберихой, которую вы пытаетесь создать вокруг меня.
Нунули смирился с возражением человека. Он сказал коротко:
- Внизу идет битва, и поэтому я прошу, чтобы вы воспользовались одной из ваших систем восприятия и спасли нашу армию.
Модьун был изумлен неправильным представлением собеседника. Он подчеркнул, что системы восприятия строго ограничены и в такой ситуации неприменимы вообще.
- Они обеспечивают, - сказал он, - ограниченное управление элементарными силами в ограниченном пространстве. Если бы вы, Нунули, действительно захотели убить меня, вы, вероятно, смогли бы это сделать. Но вы должны были бы приготовиться к тому, что силы, которые вы используете, обратятся персонально против вас. Таким способом работают мои системы.
Если бы можно было сказать, что масса похожих на червей щупалец и гладкое, как стекло, лицо имеют отсутствующее выражение, то именно так Нунули реагировал на его объяснение. Инопланетянин казался задумчивым. Наконец, он сказал:
- Каким способом вы могли бы отразить атаку врага на корабль?
- Забрать ваших людей на борт и улететь, - просто ответил Модьун.
- Это проблема, с которой я сам никогда не сталкивался, - признался Нунули.
- Должен сказать, что я сбит с толку тем, что так неадекватно оценил Ганиан по прежним посещениям. Я мог бы поклясться, что сложная техника не понадобится и что мы просто сможем прибыть с нашим мощным оружием, и сокрушить все на своем пути.
Он объяснил:
- Это всегда самый простой способ. Дело делается сразу, и больше нет помех. Мы создаем правительство, подчиненное нам, и ждем указаний от комитета.
Он покачал головой.
- Но не так, как на вашей Земле. Помните? Там нам противостояла атомная цивилизация, и мы должны были применить метод, который требует нескольких сотен тысяч лет.
Вдруг он вспомнил о своей главной цели.
- Ситуация очень серьезная. Даже вам скоро могут начать причинять неудобство энергетические заряды Ганиан, если вы не поможете нам.
Его голос звучал серьезно и убедительно.
- Что же именно произошло? - спросил Модьун.
После паузы Нунули сказал откровенно:
- Наши наземные силы остановлены, а большие силы Ганиан - может быть, равные двум дивизиям - захватили всю заднюю секцию корабля, включая большой парк. Они сделали это способом, который непонятен мне и моим техническим советникам.
- Может быть, - сказал Модьун, - я мог бы помочь. Почему бы нам не пойти в заднюю секцию корабля? Я полагаю, вы теперь хотите отказаться от атаки?
- Да, конечно.
Существо казалось расстроенным.
- Но сначала мы должны освободить и вернуть наши наземные силы. Там внизу добрых двести тысяч существ.
Модьун был поражен.
- Это, конечно, большое количество существ, и, вероятно, туда входят четверо моих друзей-животных. Они говорили мне, что все они были выбраны по методу жеребьевки.
- Я ничего не знаю о таких подробностях, - поспешно сказал Нунули.
Модьун, который уже взялся одной рукой за дверь, повернулся и хмуро посмотрел на инопланетянина.
- То, как вы говорите об этом, - медленно произнес он, - дает мне повод усомниться в системе «жеребьевки». Может быть, она такая же честная, как и обсуждение пункта назначения этого корабля на Земле? - Глаза Модьуна сузились. - Может быть, моих друзей выбрали умышленно и поручили им самые опасные задания в надежде, что их ранят или убьют?
- Нет, нет, клянусь, - прошептал Нунули. - Этого не могло быть.
Он заволновался.
- Если ваши друзья внизу, то, чем скорее вы вмешаетесь, тем лучше. Я заверяю вас: это - кошмар. Нужно что-то делать, или наши войска будут сметены.
- Я даже не могу себе представить, что делать, - сказал Модьун, - но так как цель - прекратить атаку, то давайте пойдем и посмотрим.
С этими словами он открыл дверь и вышел в коридор. Нунули не отставал.

24

Почти сразу им стало трудно двигаться.
Сзади шли толпы людей-животных. Раздавались пронзительные крики и топот ног, когда мужчины и женщины с волнением стремились в переднюю часть корабля.
- Держитесь прямо за мной, - убеждая Нунули, Модьун поставил свое большое тело между слабым инопланетянином и несколькими большими людьми-животными, которые спешили мимо, толкали их и пробегали, как будто их здесь не было. Это была обезумевшая толпа, которая ничего не знала о двух существах, пытающихся идти в противоположном направлении. К счастью, толпа была неоднородной. Иногда в ней встречались большие пустоты, попав в которые человек и Нунули быстро продвигались вперед.
Наконец, они пришли туда, где на полу лежали раненые и мертвые. Среди стонов раненых и умирающих Модьун почувствовал, как его сзади потянули за локоть.
- Куда вы идете? - спросил Нунули. Его гладкое лицо немного изменилось, как будто его серый цвет стал не таким ярким, как обычно. И, казалось, маленькие червячки на его голове свернулись в крошечные узелки и очень ровно разлеглись на его черепе.
- Я думаю, мы можем пойти и поговорить с предводителем армии Ганиан, которая поднялась на борт.
Нунули оживленно заметил:
- Я не разрешаю делать это именно сейчас. Было бы довольно глупо, если бы я, как хозяин корабля, отдался на их милость.
- Сомневаюсь, что тут возникла бы проблема, - сказал Модьун. Его немного удивил отказ. - Они, наверное, будут счастливы, когда узнают, что вы готовитесь отказаться от атаки. Правда, не так ли?
- Абсолютная, - создание говорило искренне. - Действительно, если вы сможете убедить их позволить нам забрать наши наземные силы, то скажите им, что мы сразу улетим.
- Мне очень приятно слышать это от вас, - сказал Модьун. - Но я думаю, будет лучше, если вы сами скажете это.
Нунули начал отступать.
- Думаю, что я должен находиться в центре управления, выстроить наши войска, чтобы они защищали переднюю часть корабля в случае, если враг начнет штурм прежде, чем вы сможете поговорить с ними. Я заметил, что никто этим не занимается.
Это была правда. Модьуну пришло в голову, что тела вокруг них, и мертвые и живые, принадлежали людям-животным, которые как-то выбрались или выползли из бойни дальше к задней части. А Ганианские войска, наверное, маневрировали в нескольких больших парках в задней части корабля.
- Хорошо, - согласился Модьун. - Может быть, то, что вы сказали, - хорошая идея. Могут начаться не очень согласованные действия и трудности в коммуникации. Чтобы спасти живых, а это самое главное. (Он помнил, как интересовало его четверых друзей продление жизни, когда они были приговорены к смертной казни.) Это ваша забота.
Ярко-серая окраска Нунули восстановилась.
- Собственно говоря, - сказал он, - я имею указание комитета не подвергать опасности свою личность без необходимости. В своем стремлении к миру я должен поступить именно так. Поэтому я лучше быстро уйду.
- Я не знаю ничего о вас и мире, к которому вы стремитесь, - начал Модьун. И остановился. Он обращался к быстро уходящему Нунули, который через несколько секунд юркнул в боковой коридор и исчез.
Модьун продолжил прерванный путь. Из любопытства он включил систему восприятия, хотя это не было нужно. В столь замкнутом пространстве его защита сработает автоматически. Почти немедленно поступил первый сигнал обратной связи. Смысл заключался в том, что за Модьуном следили с помощью довольно сложных приборов, которые могут создавать изображение, непосредственно не видя цель.
Вскоре он увидел, что двери мягко открываются и что он уже на территории, контролируемой Ганианами. Множество живых существ, вероятно, солдат, вышло в коридор из комнат позади него, отрезая ему путь к отступлению.
«Хорошо, - подумал он. - Надеюсь, они увидели, что я приближаюсь к ним с определенной целью».
Вдруг в его мозгу возникло ощущение воздействия. Что-то яркое промелькнуло мимо плеча.
Модьун не повернулся и продолжал идти тем же самым быстрым шагом, следя только за тем, чтобы не споткнуться о мертвое тело. Другая вспышка промелькнула мимо головы, потом еще одна. Его мозг работал. Но он заметил, что по своей природе затраты были минимальными. Это была защита, а не сопротивление.
Создания не целились непосредственно в него. Он подозревал, что они проверяли его решимость двигаться в выбранном направлении.
Так же внезапно, как началась, энергетическая стрельба прекратилась. Через несколько минут после того, как он приблизился к пересечению коридоров, полдюжины существ вышло с каждой стороны и преградило ему путь.
Модьун остановился. Он подумал, что сейчас точно узнает, какова цена дальнейшего прогресса.
Существа, которые противостояли ему, были грубыми и коренастыми. У них были головы, тела и руки, но выглядели они так, словно их грубые человеческие тела ростом немного меньше шести футов были вырублены из мрамора.
«Человек сделан из мягкой глины; Ганиане из твердого коричневатого мрамора»,
- подумал Модьун.
Одно из шести созданий, преградивших ему путь, что-то показывало ему жестами. Повелительные движения. Казалось, существо что-то приказывает. Закончив жестикуляцию, Ганианин издал резкий звук. Неожиданно он и пять его спутников разделились на две группы по три. Одна группа заняла положение слева, а другая - справа от Модьуна. Модьун подумал, что он понял. И, действительно, когда он снова пошел вперед, две группы пошли вместе с ним.
Его сопровождали. Куда? Он надеялся, что на командный пост.
Внезапно индивидуум, который уже показал, что он обладает некоторой властью, отделился от своей тройки и неуклюже побежал вперед, туда, где перед открытой дверью по стойке «смирно» стояло несколько Ганиан. Он произнес какие-то звуки, а затем повернулся, внимательно посмотрел глубоко посаженными глазами в спокойные глаза Модьуна и показал на открытую дверь.
Снова Модьун подумал, что он понял. И вошел в дверь.
Он увидел, что вошел в огромный зал, который выглядел, как театр. Здесь была сцена и три яруса стульев для публики, по меньшей мере для шести тысяч, небольшая галерка высоко под потолком могла вместить еще пару сотен.

Несколько Ганиан, вероятно, солдат, - потому что у них было то, что выглядело как металлические прутья - настороженно смотрели на сцену, расположенную ниже, с высокой выгодной позиции. Все остальные, находящиеся в зале, были на большой сцене. Позади сцены около сотни Ганиан выстроились в три ряда. Они стояли и тоже держали наготове металлические прутья. Перед ними сидела вторая группа. В этой группе было по меньшей мере три дюжины существ. Индивидуум, который не отличался от других в этой меньшей группе, стоял и, очевидно, что-то рассказывал сидящим.
Все сто тридцать Ганиан внимательно смотрели на экран, который поднимался вертикально перед сценой. Но с того места у двери, где остановился Модьун, не было видно, что происходило на экране.

25

На сцене все мгновенно изменилось, когда существа увидели Модьуна.
Индивидуум, который обращался к другим, замолчал. Он сделал несколько тяжелых шагов к краю сцены, ближе к Модьуну, и заговорил громким голосом. Слова были адресованы тем, кто сопровождал человека; так как их слышали многие, то и Модьун мог слушать их, не боясь быть невежливым. Поэтому он включил индикатор мыслей, и до него донеслись значения слов в грубой редакции перевода:
- Поставьте передо мной эту свинью!
Животное, название которого соответствовало представлению о неизмененных земных свиньях, валяющихся в грязи, было больше похоже на маленькую рогатую корову на изображении, которое Модьун получил из мозга противника.
Модьун обиженно улыбнулся при мысли о таком неприемлемом сравнении. Итак он говорил и одновременно принимал мысли:
- Я пришел сюда по своей доброй воле. Если вы захотите, чтобы я прошел на сцену, я с удовольствием это сделаю.
- Ты говоришь на нашем языке! - Ганианский командир был удивлен. - Я рад, что мы можем с кем-то поговорить.
Модьун решил, что слишком сложно объяснять природу восприятия мысли, которая при использовании в сочетании с произносимыми словами создавала впечатление, что собеседник слышит речь. В этом методе особенно хорошо то, что он ограничивал вторжение в мысли другой личности значением произносимых слов.
Думая так, он быстро шел вперед. Шестеро сопровождающих неуклюже бежали рядом и старались не отставать. Из-за кулис на сцену вели широкие ступени. Когда Модьун поднялся по ним, он впервые увидел, что было на большом экране перед сценой: прекрасный вид внизу, часть планеты Ганиан, очевидно, непосредственно под земным кораблем. Никто не мешал ему, когда он зашагал по сцене к тому месту, откуда мог видеть все.
Внизу был день. Светлый, яркий; все было хорошо видно, казалось, события разворачивались лишь в полумиле внизу. С одной стороны от корабля текла река, неожиданно появляясь на огромной равнине под кораблем, вынырнув из леса. На этой равнине, простирающейся по обе стороны реки, была армия Землян. Она не окопалась; неправильное впечатление возникло из-за ее отчаянного положения. Но она не могла отступить.
К северу, востоку, югу и западу были Ганианские армии. Они теснили войска Землян, сжимая их в кольцо на площади около двух квадратных миль. Две квадратные мили - очень мало для четверти миллиона людей-животных и их снаряжения.
Между Землянами и Ганианами шла битва. Среди людей-животных Земли появлялись гигантские вспышки яркого цветного огня, и пятна сверкающего пламени возникали в непрерывных брызгах огня среди отдаленных Ганианских армий.
Вот и все, что успел оглядеть Модьун прежде, чем резко отвернуться от экрана. Зрелище было очень жестоким и беспощадным.
- Мы должны как можно скорее прекратить эту битву. Для армий Гании и Земли нет необходимости продолжать эту резню.
- Кто вы? - резко спросил командир Ганиан.
- Меня зовут Модьун. А вас?
- Я генерал. Мое имя Дуэр.
- Генерал Дуэр, я представляю Нунули, хозяина этого Земного корабля. Давайте прекратим резню.
Последовала долгая пауза. И непреклонный ответ:
- Битва прекратится только при полном уничтожении или при полной капитуляции вторгшейся армии.
Модьун вздохнул так, как это делал Иггдооз, открыв рот и выдохнув. Наконец, он сказал:
- Это не нужно. Кроме того, мы оба знаем, что страдают только простые люди. Естественно, руководители не капитулируют и не позволят уничтожить себя. Поэтому ваше предложение нереально.
- Наказание должно соответствовать преступлению, - последовал беспощадный ответ. - Они члены вторгшейся агрессивной армии, и их целью было завоевание Гании.
- У простых людей не было таких намерений, - сказал Модьун. - Кроме того, какой бы ни была индивидуальная ответственность, условия изменились. Теперь они хотят уйти с этой планеты и отказаться от атаки, если ваша передовая группа покинет корабль и нам позволят забрать своих людей.
Позиция существа, которое стояло перед Модьуном, оставалась все такой же неумолимой.
- Если война началась, ее не так легко прекратить, - сказало существо. - Мы требуем полной капитуляции этого корабля и планеты, - вы назвали ее Землей? - которая осмелилась послать армию для захвата Гании.
Модьун покачал головой.
- Это неправильно, - сказал он. - Война не устраивает ни ту, ни другую сторону. Прежде всего, она никогда не должна начинаться. Но, если она началась, ее нужно прекратить как можно скорее. Вам повезло, что атака не удалась. Чем скорее вы подумаете об этом с такой точки зрения, тем скорее вы увидите, что ничего не выиграете своим непреклонным ответом. Прекратите войну, пока моя армия чувствует себя побежденной. Они могут что-то придумать или у них появятся такие же желания, как у вас. Тогда они не сдадутся.
Последовала долгая пауза. Генерал Дуэр стоял и смотрел на Модьуна глубоко посаженными глазами. Казалось, он пытается понять значение того, что сказал человек. Наконец, он спросил:
- Мы обсуждаем тот же вопрос?
Модьун был удивлен. Ему казалось, что он изложил свою позицию, как обычно, по существу. Но, сталкиваясь с неразумными личностями, он уже обнаружил, что они стремятся исказить основную истину. Поэтому он сказал, четко выговаривая слова:
- Предмет моего разговора - отвод ваших армий с этого корабля и мирная посадка наших наземных сил. Взамен хозяин Нунули соглашается отказаться от агрессии против Гании.

Предыдущая страница 11 Следующая страница


И вечный бой… 12

- О! - с сарказмом сказал генерал. - Я не могу быть уверен в этом. У меня создалось впечатление, что враг прислал в качестве посредника ненормального.
- Здравомыслие, конечно, относительное понятие, - начал Модьун.
Его резко прервали.
- Ваши армии и ваш корабль полностью в нашей власти. Но вы пришли сюда и действуете, как будто все обстоит иначе. Кто вы, черт побери? И что значит вся эта болтовня?
Это, конечно, не точный перевод, а только вежливая интерпретация его грубой речи.
- Я пассажир, - сказал Модьун. - То есть…
Он замолчал, размышляя, должен ли он сказать о своем положении последнего человека на Земле. Его роль на корабле: непрошеный гость, которого не считают опасным, но не могут убить. Модьун полагал, что нужно найти Судлил и побеседовать с членом комитета, поэтому закончил объяснение, скрыв неопределенность.
- Я не участвую во всем этом. - Он махнул рукой на Ганианских солдат, захватывая и огромный экран. - Я хотел поговорить с вами. Но, если вы думаете так, как вы сказали, то в дальнейшей беседе нет необходимости. Если вас нельзя убедить, а, очевидно, так оно и есть, то я вернусь в свою часть корабля.
- Нет, - многозначительно сказало создание, стоящее перед ним. - Вы никуда не пойдете. На Гании мы отсылаем головы неудачливых посредников их начальникам.
Другие существа на сцене стали издавать какие-то звуки. Модьун понял, что это смех.
Он с упреком покачал головой.
- Должен предупредить вас, что мое тело не выносит персональных угроз. Для меня было открытием, что древние люди, действительно, не могли жить с пассивной философией. Я пытался проанализировать, как можно справиться с такой автоматической подавляющей реакцией, и решил, что в такой критической ситуации, как эта, это будет умышленное мягкое нарушение тайны вашего мозга. Заранее извиняюсь и прежде, чем я сделаю это, я хотел бы обратить ваше внимание на то, что я единственный на борту, кто может говорить на вашем языке. И вы уверены, что можете угрожать переводчику, который?..
Он замолчал.
Потому что именно в этот момент почувствовал сильное тепло в одном из своих воспринимающих центров, повернулся и посмотрел в том направлении, откуда исходило тепло. Когда он сделал это, лампы в зале начали мигать.
У него было время подумать:
«Боже мой, это… в такой отсталой культуре, как Ганианская».
Потом он подумал, что их знания этого явления, очевидно, не полные и они не понимают, что нельзя использовать такие источники энергии на поверхности планеты.
Дальнейшие критические размышления были невозможны.
Но Модьуну было интересно все, что в каждое конкретное мгновение мог воспринимать его мозг.

26

Модьун не думал, что делать дальше. Если бы такая мысль и появилась, он бы заколебался, а при сверхскоростях это могло оказаться фатальным. То, что случилось, было для него энергетическим явлением. И он просто заинтересовался - и очень сильно - наблюдением пространственного явления, которое он никогда не видел, но о котором слышал.
В самое первое мгновение его мозг отметил появление черной дыры. Действительный размер, который он для нее определил, был восемь километров.
Очень маленькая.
Еще Модьун заметил, что первоначально она была голубым солнцем. После сгорания всего водорода она увеличилось до красного гиганта и быстро - необычайно быстро - исчерпало свой гелий, углерод, кислород, кремний и так далее до того момента (в понятиях звездного времени), когда дело дошло до железа и возникло устойчивое положение. Но железо тоже было исчерпано. Большая звезда искала и нашла другое короткое устойчивое состояние - в качестве белого карлика.
Следующая катастрофа стала неправдоподобным безумием нейтронной звезды. Но установить равновесие даже для такой малой массы, как Земная луна, невозможно за короткий период. Возникла особая область пространства диаметром восемь километров.
Гравитационная дыра.
Модьун думал, пораженный:
«Эти Ганиане должны были выходить в ближайший космос. Поэтому они изучили некоторые его законы и собираются нанести поражение комитету».
Это казалось невероятным. Трудно представить себе, что у них, в самом деле, могла быть столь передовая технология. Но, какие могут быть вопросы, если они управляют этой гравитацией.
Вот почему сухопутное войско потеряло подвижность и не может подняться с земли на корабль. Их удерживает уровень гравитации красного гигантского солнца.
Пока Модьун думал, прошло около десяти секунд. Но прошло уже слишком много времени и для микрокосмоса черной дыры.
Он чувствовал, как корабль содрогается под ним, а его компьютеры пытаются подстроиться к непрерывному сдвигу в гравитационном (и магнитном) потоке. Компьютеры пытались противостоять особенности пространства, безумию вещества и энергии. Что, конечно, невозможно.
За десять секунд гравитационные силы преодолели уравновешивающую силу гигантских машин корабля. Модьун не мог найти равновесие.
Большой корабль сразу начал падать.
Модьун вспомнил, что гравитация - не сила. Это даже не поле в обычном магнитном смысле этого термина. Для двух тел в пространстве легче стремиться к сближению, чем отталкиваться друг от друга. Это была единственная причина, по которой такой огромный корабль мог приблизиться к поверхности планеты. Да, легче стремиться к сближению, но такая связь не должна существовать. Двигатели корабля стремились создать поле, в котором каждая частица корпуса корабля игнорировала бы присутствие планеты.
Силой можно было управлять и регулировать ее с большой точностью. Так корабль и маневрировал раньше в гравитационном равновесии на высоте примерно полумили над поверхностью Гании.
Использование гравитации черной дыры нарушило равновесие.
Но корабль все еще падал только со скоростью свободного падения в атмосфере. На Земле - шестнадцать футов в первую секунду, тридцать два - во вторую. На Гании примерно то же самое.
Не существует систем восприятия, которые могут иметь дело непосредственно с такими колоссальными силами.
«Кто-то делает это, - подумал Модьун. - И с ним или с ними нужно установить контакт».
Он все еще не думал о происходящем, как о битве. Он просто привел в исполнение свое прежнее решение: получить информацию от генерала Дуэра. Модьун обнаружил растерянность. Страх. Мозг и тело Ганианина выражали уверенность в надвигающемся несчастье.
- Хорошо, хорошо, - кричал в темноте руководитель Ганиан, - мы уйдем. Но, ради Бога, не разрушайте корабль!
«Он не знает!»
Модьун удивился и предпринял следующий шаг: включил систему восприятия сознания окружающего пространства.
И увидел лицо.
Не человек. Не Ганианин. Не Нунули.
Лицо, полное решимости. Треугольная голова. Два узких глаза цвета крови. Эти удлиненные глаза, казалось, смотрели прямо в глаза Модьуна. На короткое мгновение их взгляды встретились в грубом физическом смысле. За эти бесконечно малые мгновения мозг инопланетянина не понял, что за ним наблюдают.
За это время Модьун послал мысль и сказал:
- Кто вы? Зачем вы это делаете?
Автоматически пришел ответ:
- Я член комитета - специальный агент - который уничтожил людей за барьером. А теперь, другим методом равной силы, знание которого принадлежит исключительно членам комитета, я…
В этот момент существо начало осознавать присутствие Модьуна. Автоматический поток его мысли прекратился.
Модьун был поражен этим отключением.
В темноте вокруг него Ганиане в смятении карабкались и издавали бессвязные хриплые звуки. Корабль падал. В желудке Модьуна возникло ощущение, которое бывает в слишком быстро опускающемся лифте.
Для Модьуна эти события были второстепенными. В этот момент он так жаждал информации, что потребовал общий насильственный ответ от далекого члена комитета, не замечая, что это нарушение тайны мозга инопланетянина.
Когда сила его требования достигла максимума, странное решительное лицо не стало более ясным, а, наоборот, поблекло. Вместо него, словно в замутненном пруду, появилась чья-то голова и плечи и золотые волосы. Видение мерцало, потом стало устойчивым, и он увидел - Судлил.
Модьун чувствовал, что между ним и женщиной огромное расстояние. Но ее синие глаза смотрели прямо в его глаза, как будто между ними было всего несколько дюймов. И ее мысли доходили до его приемника мыслей, четкие и безошибочные, но удивительно грустные.
- Модьун, мне нужна твоя помощь. Зувгайт, член комитета, заманил меня в ловушку…
Связь закончилась. Ее изображение на таком удалении оставалось четким, но, если она еще и передавала мысли, то они не доходили. Теперь Модьун вспомнил, что рассказал ему Нунули о методе Зувга одностороннего управления разумом.
Это правда!
Невероятно, чтобы один Зувгайт без посторонней помощи был способен на столь интенсивный односторонний мысленный поток, что… создавал препятствия и задержки для передачи мыслей.

27

Модьун проделал то, что для него было необычно: он поверил в то, что неожиданное появление изображения Судлил вместо изображения члена комитета было согласовано. Это был план. Навязанная причинно-следственная связь, в чем Модьун отдавал себе отчет, потому что он должен был постепенно подстраивать свой мозг к искаженным целям существ с тайными мотивами.
Когда он стал сознавать происходящее, то увидел вокруг себя темноту, в которой Модьун угадал совершенно неосвещенный корабль. Корабль немного наклонился, как это случается с большими телами, которые падают в воздухе. Словно огромная масса атмосферы, которая раздвигалась в стороны падающим чудовищем, бурей пронеслась по нижним палубам корабля, нашла выемки и выпуклости, которые вызвали дисбаланс в скорости падения отдельных частей. Пол начал клониться вперед. Модьун должен был стоять, как на склоне, - одна нога слегка согнута, а вторая напряжена, чтобы удержаться.
Стоя немного неуклюже, он рассуждал:
«Мое внимание к трудному положению Судлил привлекли в тот момент для того, чтобы занять меня на то время, пока корабль не упадет на землю… Что и произойдет теперь через несколько дюжин секунд… Ловко придумано».
Его тело ощутило тепло. Лицо стало горячим, глаза напряглись и горели, зубы были крепко сжаты. Он думал:
«Член комитета, действительно, еще здесь, прячется за изображением Судлил».
Остается только одно. И - он потребовал всю правду.
Снова, казалось, все случилось мгновенно, но прошло несколько секунд. И в течение всего этого времени сила его требования продолжала взаимодействовать с членом комитета и с образом, который он старался сохранить.
Вдруг лицо Судлил затуманилось. Снова возникло чувство расстояния - Модьун даже почувствовал, как она отдаляется от него.
Она ушла. Где она была с ее странной просьбой о помощи?..
Пустота.
В большом театральном зале огни вспыхнули и снова включились. Одновременно возникло ощущение, как в останавливающемся лифте. Остановка напоминала прыжок с десяти или пятнадцати футов. Падение на глинистую отмель. У Модьуна перехватило дыхание. Его колени подогнулись, и он неловко упал на пол.
«Лифт» снова включился. Скорость имела импульс свободного падения и удерживала Модьуна прижатым к полу. Пока он лежал, мгновенно став беспомощным, он обдумывал, что случилось. Чтобы избежать выполнения требования Модьуна, член комитета должен был отступить. Отказаться от того, что он делал. Отсечь черную дыру.
Итак, что-то происходило.
Подъемная система большого корабля автоматически восстанавливала прежнюю связь с планетой под ним. Напряжение было ужасным. Конструкции корабля стонали. Каждая молекула изменялась, теоретически одинаково, но, на самом деле, между различными элементами существовали незначительные различия. Полы скрипели, стены сотрясались, все немного изгибалось и поворачивалось.
К несчастью, то, что происходило, слабо напоминало реальную опасность. Черная дыра была в непосредственной близости от планеты. Там она пыталась восстановить свое равновесие. Когда это, наконец, обернется против макрокосмоса, то произойдут невероятно сильные возмущения.
Модьун поднялся на ноги, как только смог. Он увидел, что генерал Дуэр тоже пытается восстановить равновесие. Быстро. Смело. Но первые слова Ганианина оказались глупыми. Он сказал:
- Я знаю, вы не обрушите корабль на свою армию внизу.
Неподходящий момент, чтобы объяснять полевому командиру его ошибку.
Модьун сказал:
- Свяжите меня с вашим главным начальником.
Он потребовал мгновенного согласия.
Менее, чем через полминуты другой Ганианин с суровым лицом, изображение которого мгновенно появилось на экране, слушал, как Модьун рассказывал историю Зувгайтов, о намерениях комитета захватить галактику и пытался описать гравитационный вихрь, который был черной дырой.
Последним советом Модьуна было: «Передайте предупреждение по радио всему миру. Скажите, чтобы ваши люди забрались под прочные укрепленные объекты, например, под дома с бетонными фундаментами, заделанными в почву. Под полом закрепите матрацы или что-нибудь мягкое, чтобы, когда внезапно придет разрушительная, направленная вверх сила гравитации, людей прижало к матрацам. Так как время в черной дыре течет очень медленно, то первая реакция, вероятно, не наступит еще несколько часов.
Он закончил связь требованием общего согласия.
Сработает ли какой-нибудь метод защиты? Модьун не был уверен. Он предвидел вероятность того, что твердые куски Гании разлетятся по всему космосу.
Действительно, перспективы для Ганиан были ужасными, о чем Модьун и сказал генералу Дуэру:
- Я думаю, что ваши войска должны остаться на борту, и, если возможно, возьмите сюда такое же количество женщин-ганианок. Но сейчас проводите меня с вашей территории туда, откуда я смогу установить связь с пунктом управления кораблем. Я чувствую, что они отделились от этой части корабля.
Когда это произошло, он не стал дожидаться, чтобы попасть к передающему устройству. Вместо этого, двигаясь по коридору, он включил систему восприятия и, таким образом, обнаружил Нунули.
Включил передачу мысли. И снова согласие.
- … пусть войска поднимутся на борт. Поднимайтесь медленно и удерживайте позицию в сотне миль над армией. Передайте по кораблю предупреждение, что мы можем подвергнуться влиянию различных гравитационных сил, направленных вверх. Каждый должен спать, привязанный ремнями.
Это было все, что он мог сделать.
Модьун вернулся в каюту. Теперь его мучило чувство вины.
«Разве раньше я когда-нибудь нарушал тайну мысли других существ?»
Он спал беспокойно с этим чувством вины.

28

Модьуна разбудил глухой звук, и он испугался. Звук доносился через стены его каюты, снаружи, из коридора. У Модьуна промелькнула мысль:
«Где был Нунули, когда я обнаружил его, чтобы отдать ему эти приказы?»
Он вспомнил, что это было не обычное место обитания Нунули. Конечно, как обычно, Модьун не склонен был подглядывать за действиями другой личности, кроме тех случаев, когда это было абсолютно необходимо для его целей.
«Но я должен помнить, что все это (то, что случилось) было сделано из-за меня. Из-за меня, Модьуна, землянина, Зувгайты пытались уничтожить корабль».
Когда эта мысль сформировалась, Модьун встал с кровати. Он помнил, что уже разрабатывается другой план его уничтожения. Пока он обдумал смысл этого, он полностью оделся.
Модьун открыл дверь.
Его встретил сумасшедший дом.
По крайней мере, таким было первое впечатление. Звуками сумасшедшего дома были непрерывный рев голосов и непрерывный топот ног.
Зрелище? Коридор был забит грязными людьми-животными, которые держали мешки и электрические ружья.
Здесь стоял запах (по-видимому, Ганианской) грязи, смешанной с запахами неземной растительной жизни. Каждый из людей-животных, очевидно, провел часть времени, лежа на траве, на листьях и кустах, и испачкал одежду. А теперь она воняла.
Когда Модьун смотрел на эту живую реку из вернувшихся солдат, он ощущал удовлетворение, которое переполняло его тело: может быть, в таком вмешательстве, в самом деле, нет ничего плохого. Такими были его мысли.
Но он еще помнил, как раньше пытался пройти вперед по этому коридору: как трудно было продвигаться ему и Нунули, борясь против такого же потока людей-животных.
«Хочу ли я, действительно, чтобы меня снова втянули в это?»
Тысячелетия невмешательства человека в дела земные говорили ему «нет». Но внутри у него возникло новое сильное чувство; особая горячая решимость, которая происходила из убеждения, что он должен, по крайней мере, побеседовать с комитетом прежде, чем принимать решение о своем будущем. Это чувство гнало его вперед.
Модьун пробрался к первому ярусу лифтов, и его внесли в переполненный лифт, направляющийся вверх. Он поднялся на самый верх, и к этому времени в лифте, кроме него, остался только офицер-гиена с золотыми нашивками (которого Модьун никогда раньше не видел).
Модьун был немного удивлен, когда его попутчик прошел по фойе к тому же лифту второго яруса, что и он. Это казалось удивительным, и Модьун повернулся, посмотрел на офицера-гиену и впервые заметил, что его форма без единого пятнышка. Очевидно, он не был среди тех, кто сражался внизу на грязной Гании.
Оба молча стояли перед дверью лифта. Пока дверь не открылась, офицер молчал. Он, очевидно, изучал Модьуна и думал о чем-то своем.
- Вы уверены, что должны подняться наверх? - спросил он. - Это служебная зона.
- Да, - сказал Модьун. Он говорил небрежно, потому что решился, а сопротивление на этой стадии, конечно, не имело значения.
- Могу поклясться, - сказал человек-гиена, - что обезьян не пускают в эту секцию.
- Меня пускают, - сказал Модьун. Он ответил спокойно и сразу после этого вошел в лифт. Он чувствовал, что офицер следует за ним, и понимал, что тот с сомнением смотрит на него. Когда лифт поехал вверх, человек-гиена замер, не шевелясь, видимо, в растерянности. Модьуна, который был поглощен своим намерением, заключавшемся просто в том, чтобы найти Нунули и поговорить с ним, все больше тревожила разворачивающаяся борьба. Возможно, умное замечание прогонит сомнение. Он сказал вежливо:
- Я собираюсь поговорить с хозяином Нунули.
Он говорил и наблюдал за коричневатым дубленым лицом попутчика. Здесь не было вопросов: здесь правила иерархия. Он знает Нунули. Офицер сказал удивленным тоном:
- Тогда вы имеете право идти.
- Да, - сказал Модьун. И потребовал дополнительную информацию. - Когда мы взлетим?
- Еще должно пройти примерно двенадцать часов, - был ответ. Человек-гиена добавил, не замечая, что выдает тайну, которую, без сомнения, ему запретили обсуждать с кем-либо. - Ученые уже устанавливают водородную бомбу, которая должна быть взорвана дистанционно после взлета. Им еще предстоит подняться на борт.
Модьун чуть не пропустил это, чуть не пошел спать до утра. Чуть… но не совсем.
«Хорошо, я был близок к безрассудству, - подумал он мрачно. - Чуть не позволил взорвать миллион существ группе, которая хочет принести в жертву сколько угодно индивидуумов, чтобы уничтожить одного человека. В известном смысле, это, конечно, не имеет значения. Они все смертны и, в конечном счете, все равно умрут».
Но Модьуна волновало преимущество, которое нечестно получал комитет благодаря использованию высших знаний и науки. Злоупотребление силой - вот как это называлось. Он чувствовал враждебную реакцию своего тела по отношению к этой несправедливости.
Он подумал, что исправить эту несправедливость - его первоначальная программа.
Лифт останавливался, и у Модьуна не было времени на дальнейшие размышления. Дверь открылась; и тут, на расстоянии нескольких ярдов, он безошибочно узнал воздушный шлюз большого корабля.
Там он видел Нунули во время предыдущей встречи.
Корабль, который он видел, почти весь скрывался за стенами конструкции для запуска, но Модьун мог видеть его изогнутые контуры. Двери шлюза были открыты, и Модьун с офицером-гиеной вошли бок о бок. Первым, кого увидел Модьун, когда прошел через вторую дверь, был хозяин Нунули.
Инопланетянин стоял спиной к двери и говорил что-то о необходимости быстрого отправления. Его замечание вызвало вежливый ответ полдюжины гиен-инженеров. Они все поклонились. Один сказал:
- Мы готовы к старту, сэр. Закрыть двери, включить три выключателя, - и мы взлетим.
- Тогда займите свои места, - скомандовал Нунули. - Я сам подожду здесь последних прибывающих и…
Говоря это, он отвернулся. И замолчал, потому что в этот момент увидел Модьуна.
Возникла долгая минута неловкого молчания. Затем Модьун спокойно сказал:
- Как я вижу, пора выяснить, нет ли нового заговора против меня, включая этот, и, конечно, не нужно давать дополнительные команды, пока мы не пройдем через черную дыру.
- Пока мы не пройдем через что? - спросил Нунули.
- Я, действительно, считаю, что у меня нет времени объяснять, - сказал Модьун. - Но мне интересно, что вас держат в неведении. Они хотят принести вас в жертву тоже, не правда ли? Тот факт, что вы пришли в мою каюту за помощью, доказывает, что вы не знали, что произойдет.
Модьун повернулся, собираясь уйти, когда Нунули настойчиво позвал:
- Подождите!
Модьун любезно остановился.
Инопланетянин продолжал:
- Наверное, я должен все сказать вам. Мне сообщили, что ввиду новых обстоятельств член комитета хочет объяснить вам долговременную программу комитета.
Модьуна поразили слова.
- Ввиду каких новых обстоятельств? - спросил он.
Инопланетянин казался удивленным.
- То, что вы пришли сюда, на этот корабль, свело к нулю окончательное логическое решение, которое, как мы надеялись, решило бы проблему последнего мужчины раз и навсегда.
Модьун все еще старался понять смысл слов Нунули.
- Дайте мне понять. Член комитета теперь хочет поговорить прямо со мной?

Предыдущая страница 12 Следующая страница


13 Альфред Ван Вогт

- Да.
Модьун стоял, озадаченный и потрясенный, но ощущал приятное тепло, появившееся в нервном центре в нижней половине тела. Победа? Похоже. Было приятно.
- Я снова увижу Судлил…
Впервые Модьун предположил, что ее отъезд очень сильно взволновал его. Он подумал:
«Может быть, в эти часы я даже смогу снять сенсорные блоки, которые установил, когда выходил из-за барьера».
Это было то, чего не удалось сделать Судлил. И поэтому она была вынуждена из-за постоянного стремления к движению пойти гулять в тот первый день. В результате она очутилась где-то, в дальней части галактики, и чувствовалось, что, действительно, она далеко, потерялась и попала в ловушку. Трудно узнать, как они смогли обмануть ее и оставили ее в живых, но ее мольба о помощи подтверждала справедливость и того, и другого.
Помня об этом, Модьун подумал, какие меры предосторожности нужно принять, чтобы гарантировать, что встреча с Зувгом не будет сама по себе очередным заговором против него, и сказал:
- Когда мы пойдем? Я готов в любое время.
- Вы сошли с ума! - Когда инопланетянин говорил, он должно быть понимал причину неправильного представления Модьуна и продолжал: - Я имел в виду, что член комитета согласится поговорить с вами, если вы когда-нибудь узнаете, где он находится.
Вдруг инопланетянин смягчился.
- Это большая уступка. Вы теперь имеете предварительную договоренность о том, что член комитета хочет поговорить с вами.
Модьун вежливо ждал, пока собеседник закончит, потом сказал:
- Я считал это само собой разумеющимся. Найти его - это не проблема, как я ее понимаю. Я знаю три отдельных метода; ведь определение местонахождения в пространстве - это одна из моих телепатических способностей, как вы, наверное, знаете…
Модьун замолчал. Он стоял, слегка повернув голову. Красивое решительное лицо было живым. Глаза немного сузились.
- Начинается, - сказал Модьун. - Скоро все перевернется вверх тормашками. Возьмите подушку и привяжите себя к потолку до того, как придет время.
Когда Модьун еще раз повернулся к двери, его снова остановил голос Нунули.
- Какое время и когда наступит? - спросил Нунули встревоженным тоном. - Что начинается?
- Мы входим в черную дыру, - объяснил Модьун. - Я думаю, что мы пройдем сквозь нее по прямой. Помните, что я сказал вам: передайте общее предупреждение. Корабль может подвергаться перекрестным гравитационным давлениям в течение всей ночи.
- Но почему?
- Я считаю, - сказал Модьун, - что такой прекрасной маленькой черной дыре - всего восемь километров в диаметре - никогда не позволят уйти далеко от места, с которого ею сможет с легкостью управлять ее владелец.
Смысл этого, вероятно, дошел до Нунули, потому что его глаза затуманились и вдруг стали почти синего цвета.
- О Господи! - сказал он на языке животных.
- Итак, - сказал человек, - когда фейерверки закончатся, мы обнаружим, что втянуты в атмосферу планеты Зувг… это мой прогноз. Чуть меньше или чуть больше, чем один Земной день. Спокойной ночи.
И он поспешно ушел.

29

Запыхавшись, Модьун зашел в свою каюту и подумал:
«Теперь, когда Нунули не может действовать против меня, я должен ждать непосредственно нападения комитета».
Он разделся, лег в постель, привязался ремнями и уснул.
… и проснулся от того, что ремни врезались в его тело. Он определил силу тяжести в три G.
Модьуну было тревожно, но… если подойти к событиям философски… Теоретически, силы давления-растяжения в черной дыре могли быть в тысячу раз больше силы тяжести. Хотя машины корабля были рассчитаны на случай экстремального притяжения, в сочетании с огромными скоростями это делало возможным деформацию предметов вверх, вниз, влево, вправо. И встроенное устройство всегда найдет положение минимального напряжения.
«… Не следует волноваться. Нужно доверять».
Всего четыре раза наваливалась максимальная сила тяжести. Модьун же лежал в темноте - или скорее плыл - и сознавал колоссальное ускорение корабля, а потом торможение; а гигантский корабль пролетал расстояние, эквивалентное множеству парсеков.
И пролетел через черную дыру.
В момент выхода из дыры Модьун спал. Он мысленно видел Судлил без одежды, как в первый день, когда не испытывал никаких чувств. Во сне подсознание расшевелило в нем прежде не реализованное чувство. Модьун уже собирался исследовать, что это могло быть за чувство, когда вдруг понял, что он, человек, действительно видит сон.
Модьун проснулся, удивленный. Сон! У него? Но животные видят сны, чтобы подсознательно решить свои проблемы и избавиться от конфликтов прошлого дня.
«Я умираю…» - Это была волнующая мысль. Сон стал первым симптомом того, что здравый, философски настроенный разум не справляется.
Сначала Модьун не обратил внимания на содержание сна. Его испугал сам факт сновидения. Но скоро он понял, что сон возбудил его половой орган. Раньше он видел такое только у животных-самцов.
«Интересно. Так вот как это происходит?»
Он встал и изучал это явление в зеркале ванной комнаты. Но он не мог вынести такое исследование. После осмотра состояние полового члена ухудшилось.
Когда же Модьун одевался, ему стало весело. Он мысленно проиграл сон несколько раз, точно повторяя то, что, как он понял, имело эротическое содержание. Он причесывался, когда, с опозданием, ему пришло в голову, что необычное событие, похожее на сон, могло иметь и другой смысл.
Новое нападение?
Может быть, когда его мозг был поглощен первой страстью, происходило действие, которое он и не заметил. В тревоге он активизировал систему восприятия.
Но корабль мирно плыл в обычном космосе, направляясь к ближайшей солнечной системе. А в поле, охваченном его умственной энергией, была только одна темная область: Нунули. Даже она не была такой темной, как раньше.
«Если что-то случилось, - с грустью подумал Модьун, - то это уже произошло. И это не такое важное событие, чтобы о нем думать».
Конечно, такой сон был бы идеальной атакой.
Модьун закончил одеваться, все еще размышляя о возможной природе нападения, когда в дверь позвонили. У Модьуна была мгновенная реакция, и он пошел к двери. Почти сразу у него возникло чувство тревоги - и он остановился.
«Я перестаю быть безупречным и понимаю, что их план направлен против одного человека - против меня. Кажется невероятным, но не подлежит сомнению. Это началось с двух первых нападений людей-гиен и достигло высшей точки в мощном явлении черной дыры, где человеческая раса, которую олицетворял один мужчина, была мишенью».
Они вызвали этот сон о природе сексуального возбуждения. Очевидно, им нужно было что-то, что полностью отвлекло бы внимание Модьуна, пока они не подготовили очередного нападения. Модьун сделал так, что Нунули, хозяин корабля, не мог предпринять ничего против него.
Все еще трудно признать, что Зувгайт проявляет персональный интерес к судьбе одного мужчины с небольшой планеты. Но в этом нет сомнений. Злобное создание с красными глазами, которое вошло с ним в контакт на такой короткий миг во время атаки черной дыры, позволило увидеть себя. Так же важно, что Зувгайты хотели, чтобы их слуга Нунули погиб вместе с кораблем, и не дали ему никаких преимуществ, не предупредили об атаке. Фантастическая реальность, но правда.
«Что бы ни было, я готов как никогда».
Остановившись, Модьун настроил все уровни восприятия, чтобы, если сработает один, включились бы все остальные.
Уверенно он пошел к двери и открыл ее. Там, как он и чувствовал, стояли все четверо его друзей-животных, глуповато ухмыляясь.
- Эй, - позвал Модьун, - входите.
В то время, как он произносил эти слова, он уже боролся за свою жизнь.

30

У дула ружья промелькнула яркая вспышка. Заряд, сверкая, пролетел по коридору как молния, вызывая ужасный треск. Он попал в пол, преодолев несколько дюжин футов.
- Иггдооз, - раздраженно сказал Руузб, - смотри, что делаешь.
Тот повернулся к Модьуну.
- Эге, - сказал он, усмехаясь.
Все кончилось быстро. Попытка выжечь его мозг. И, когда она не удалась, мгновенно использовали разрушающий механизм.
Теперь он не сможет проанализировать, какой метод они противопоставляют человеческой системе восприятия. Но с какой отчаянной решимостью они воспользовались шансом показать ему, что у них есть такой метод.
У Модьуна не было времени, чтобы сразу подумать об этом. Потому что, когда вошел Дуулдн, он схватил и обнял Модьуна, а потом по очереди его обнял каждый человек-животное.
- Приятель, как же мы рады видеть тебя!
Ему неистово трясли руку. Нежная рука Неррла обняла его шею и плечи, а затем толкнула его на могучую грудь Руузба, который так сжал Модьуна, что у того перехватило дыхание.
- Эй, - сказал Модьун, - хватит, друзья!
Через некоторое время он узнал, что они довольно хорошо оправились от переживаний. Но все четверо были еще возбуждены.
- Друг! - сказал человек-медведь, качая головой. - Здесь внизу гнездо гремучих змей. Мы взяли на борт больше существ чем можно. Чем скорее мы улетим от этой планеты, тем больше мне это будет нравиться.
Он добавил:
- Мы сумели освободиться и забрали наши войска на борт, но…
С мрачным видом он замолчал.
Огромный корабль, действительно, был достаточно далеко от Гании, но Модьун знал об этом не больше, чем они. «Место внизу» теперь стало другим. Значительно более интересным. Поэтому Модьун ничего не сказал.
Стоявший рядом с Модьуном человек-лиса издал нечленораздельный звук, когда человек-медведь закончил говорить. Модьун посмотрел на него.
- Что случилось, Неррл?
По щеке человека-лисы скатилась слеза.
- Смешно, но я никогда не думал об этом, как о путешествии с целью завоевания. Предположим, мы завоевали этих - как их там? Что бы мы с ними делали?
- Все проклятые люди-гиены, - заворчал Иггдооз. - Все, как говорил Модьун: группа захватчиков с неправильными идеями.
Слушая их, Модьун почувствовал себя немножко лучше. Они, по-настоящему, считали виновными людей-гиен, которые были лишь немного менее глупыми, чем эти, и, конечно, они никогда не нападут на Ганию снова. Но в силе их протеста заключалась надежда, что, возможно, и у других людей-животных на борту можно так же легко вызвать протест.
Это была только промелькнувшая несерьезная мысль. Хотя это выглядело, как решение - словно человек мог снова вернуть себе власть над людьми-животными Земли.
Он понимал, что такое намерение слишком преждевременно и спросил:
- Вы, четверо, не собираетесь снова идти вниз? В следующий раз будет очередь кого-то другого, да?
- Тогда почему нас позвали сегодня утром и сказали, чтобы мы носили электрические ружья до дальнейших указаний? - пожаловался Дуулдн.
Так вот как это было сделано.
- Какие-нибудь проблемы с вашими ружьями? - небрежно спросил Модьун.
Руузб пожал плечами.
- Офицер-гиена обнаружил неполадку в ружье Иггдооза и позвал нас сюда, чтобы мы его починили. Но, может быть…
Его большие коричневые наивные глаза расширились.
- Может быть, оно еще не отремонтировано как следует. Может быть, поэтому оно разрядилось здесь, у двери? Как ты думаешь, Иггдооз?
Человек-гиппопотам согласился с таким объяснением. После этого Модьун почувствовал, что теперь он много знает, благодаря простоте заговора (вероятно, член комитета обошел Нунули и непосредственно воздействовал на человека-гиену), и сказал:
- Ну, после всего что случилось, то, что вас попросили держать ваши ружья при себе, всего лишь естественная предосторожность. Совсем не значит, что вас пошлют вниз в следующий раз.
Очевидно, такая возможность не приходила им в голову. Они сразу просияли и скоро весело рассказывали о своих тяжелых переживаниях на Гании. Теперь, когда все закончилось, их смех звучал громко, словно они успокаивались, подробно рассказывая и смеясь над отвратительными, опасными моментами высадки.
Скоро Модьуну показалось, что прошло достаточно времени. Пока они выговаривались, он думал.
И принял решение.
Он поднялся. Теперь настал подходящий момент. Он повернулся, посмотрел на четверых друзей, поднял руку, чтобы привлечь их внимание, и сказал:
- Друзья, я должен сообщить вам нечто важное.
Стоя здесь, он объяснил им простыми словами, кто он, что сделал и какие проблемы остались. Когда он закончил, все долго молчали. Наконец, Руузб встал, подошел и молча пожал ему руку. Это было сигналом для других, которые сделали то же самое.
Потом его друзья сидели, глядя на него блестящими глазами и ожидая, что будет дальше. Руузб сказал рассудительно:
- Итак, ты здесь с твоими способностями, присущими существам, которых ныне уничтожили.
Модьун должен был согласиться, что это правда.
- Есть только одна вещь, которую я не понимаю, - сказал он. - Без сомнения, то, что, как они показали, они могут сделать сейчас со мной, они могли сделать и с Судлил. Но они не убили ее. Почему?
- Они сохранили ее, чтобы использовать против тебя, как ты сказал, - мрачно сказал Неррл. - Этот Зувг держит ее перед собой, чтобы ты не мог нанести ему удар.
- Но, если они, действительно, могут мысленно воздействовать на живых существ, - возразил Модьун, - зачем им нужно заниматься всей этой чепухой?
Дуулдн, который до сих пор молчал, вдруг сказал:
- Я не вижу реальной проблемы в будущем. Ты должен просто держаться подальше от этих Зувгов и их хитрого метода управления твоим мозгом, и - он махнул рукой
- проблема будет решена.
- Да! - согласился Иггдооз.
Руузб и Неррл просияли.
- Да, это так, - сказал человек-лиса.
- Нну… - протянул Модьун, колеблясь.
Пауза, которая последовала за этим, смущала его. То, что они предлагали, люди не делают, даже для того, чтобы чего-то избежать. Он считал само собой разумеющимся, что человек - высшая форма жизни.
Перед ним никогда не стояла проблема: может ли он или посмеет ли? Модьун никогда не пренебрегал опасностью настолько, чтобы у него пропадало чувство страха. Если он избегал какой-либо ситуации, то только из философских соображений, а теперь это стало неприемлемо. В этой ситуации он решил поговорить с членом комитета. Он объяснил свое решение друзьям.
- Кто-то должен пойти и выяснить, что они затевают, и убедить их отказаться от этого, если они не смогут дать подходящее объяснение. А я, честно, не понимаю, как они могут это сделать. Например, они взяли сюда миллион существ с Земли для оккупации новой планеты. Кто-то должен сказать им, какой неподходящей была такая программа для всех, кто в ней участвовал: для тех, на кого нападали, и для тех, кто нападал, для тех, кого убили там за несколько мгновений. Вам ведь было не смешно, когда вы ползали там в ганианской грязи, не правда ли?
Четверо друзей согласились.
- Вот что я имею в виду, - продолжал Модьун. - Я хочу совершить посадку вблизи одного из зданий внизу, войти и поговорить с членом комитета.
- Но он воздействует своей телепатией на твои способности, - запротестовал Неррл. - Он заманит тебя в ловушку.
Модьун махнул рукой, как часто делал Неррл.
- Это неважно, - сказал он.
- Господи! Ты спятил? - вспылил Дуулдн.
Он повернулся к остальным.
- Друзья, у этих людей размягчение мозгов.
Это была реакция, разрушающая барьер.
Они испытывали трепет. Человек. Потомок их древнего Создателя! И они подчинились. Вспышка человека-ягуара освободила их.
Руузб проворчал:
- Послушай, друг, у тебя добрые намерения, но с такой философией ты никогда не уйдешь от Зувга живым.
- Послушай, - заговорил Неррл, - ты овладел всеми научными знаниями Земли. Нельзя ли узнать, уязвимы ли Зувги?
Вопрос человека-лисы удивил Модьуна. Он сказал, помедлив:
- Собственно говоря, если я позволю себе думать о насилии, то, действительно, окажется, что комитет не знает столько о черной дыре, например, сколько знали люди, использовавшие такие вещи.
Дуулдн вскочил на ноги.
- Никогда не занимайся бесполезными рассуждениями, - сказал он. - У тебя есть мысль, которую можно практически использовать?
Модьун глубоко вздохнул.
- Третий закон движения, - сказал он тихо, - работает и в обычном пространстве, конечно, с той разницей, что тут это волна, сохраняющая энергию.
- Что это значит? - спросил Иггдооз, сильно наклоняясь вперед.
Дуулдн сказал нетерпеливо:
- Действие и противодействие равны и направлены в противоположные стороны.
Он объяснил это другим и сказал Модьуну:
- В чем же смысл?
- Они не должны были взрывать город людей за барьером. Где-то там еще продолжаются ядерные реакции.
Модьун с упреком покачал головой.
- Если кто-то когда-нибудь найдет того, кто знает о таких вещах…
- А ты знаешь? - задумчиво спросил Руузб.
- Я? - Модьун был потрясен.
Он стоял, взволнованный. Он представил объем известной ему информации, не обращаясь ни к кому и, меньше всего, к себе. Теперь он сглотнул слюну.
- Я не мог бы сделать это, - сказал он. - Это ведь массовое убийство.
- Послушайте его, - с возмущением фыркнул Иггдооз.
Руузб встал. Он сказал:
- Мы пойдем вниз с тобой и прикроем тебя нашими электрическими ружьями. Позже мы сможем обсудить, что делать.
- Думаю, - предположил Модьун, - что мы должны сначала высадить армию. Не для того, чтобы стрелять, или для чего-то подобного. А просто высадить ее. Трудно будет предпринять что-либо против такого количества существ, особенно, когда они будут именно там, где находятся Зувги.
Дуулдн одобрил эту идею.

31

Они позавтракали. Затем во главе четырех людей-животных, испытывающих какой-то благоговейный трепет перед ним, Модьун пошел на пункт управления.
- Может быть, они не захотят впустить нас? - сказал с сомнением Неррл, когда они подошли к большой двери, сдвинутой глубоко в большую нишу. Везде вокруг двери горели цветные лампочки, а на металлической панели было написано: «Посторонним вход воспрещен».

Предыдущая страница 13 Следующая страница


И вечный бой… 14

Мысленно Модьун разрушил все эти препятствия. Он разогнал существ, которые были внутри: гиен-инженеров и техников. Когда персонал ушел, Модьун осмотрел запоры на всех дверях.
Через несколько минут здесь появился Зувг!
На огромном видеоустройстве пункта управления виднелся туманный светящийся круг, закрытый облаками, который выделялся на черном небе. При увеличении стал виден небольшой городок в горах, место, где жили Зувгайты.
Комитет!
На этом расстоянии не было видно свечения защитного барьера, который окружал городок. Но Модьун, конечно, узнал барьер, так что остальное не имело значения.
Внизу ничего не было видно. Отвесные скалы и ущелья. Длинные тени и темные овраги. Тут и там мелькали здания. Одно стояло высоко на вершине горы, другое - на дне тысячефутовой пропасти.
Наблюдая эту сцену, Модьун сдерживал дрожь, возникающую по всему телу, а не только в одном месте. Иногда это была нога, иногда плечо и рука… желудок и внутренности, бедра, легкие и так далее, назад и вперед по кругу.
Дрожь не исчезала ни на секунду.
Модьун открылся для восприятия и последующей стимуляции внутренних сил.
Он чувствовал давление пола на подошвы и пятки, шероховатость ткани брюк на ногах; вдыхал воздух, который немного щекотал горло, проходя весь путь до легких. Его лицо горело от постоянного чувства - страха? Модьун не знал точно, какое это чувство, но что-то подталкивало его.
Чтобы проверить, какое это чувство, Модьун повторил свое старое кредо: (1) Люди такие, как они есть, и жизнь такая, как есть - имеющая смысл. (2) Если вы доверяете людям, они будут доверять вам. (3) Дайте им любовь, и они ответят любовью. (4) Жизнь, в принципе, хороша. Никогда не делайте угрожающих движений, и вы поразитесь, насколько мирной будет ваша жизнь. (5) Всегда подставляйте другую щеку.
Он осмыслил каждое из высказываний. В голове его приятно кружились мысли, которые, без сомнения, были правильными по смыслу, но не точными по форме. А Нунули, очевидно, не были такими, и Зувгайты тоже. Даже некоторые люди-животные на Земле. Может быть, позже, в будущем, они станут, как люди. Но не теперь.
Он должен быть внимательным. Он еще не может убивать. У него есть еще много других запретов. Это то, что Зувгайты должны знать о нем.
Он и его друзья-животные большую часть дня наблюдали, как огромная армия высаживалась в горах внутри барьера, двигалась, не встречая сопротивления.
«Итак, они ждут меня», - Модьун был в этом совершенно уверен. Его ноги пустились в пляс, что было непосредственным выражением удовольствия.
«Я, действительно, открыл внутренние барьеры…» Все его приказы тело исполняло немедленно.
Позже, когда они сели поесть, стало очевидно, что другие наблюдали за ним. Наконец, Дуулдн сказал:
- Сколько же ты знаешь на самом деле? Где ты узнал все эти вещи, как например, о черной дыре?
- Системы восприятия могут непосредственно воспринимать все явления природы,
- объяснил Модьун и добавил сдержанно:
- Это не значит, что я безупречен как личность. Нунули сделали нас такими. Я не умнее, не лучше, чем любой другой - я просто обладаю особыми способностями.
Руузб, который ел в своей обычной энергичной манере, поднял голову.
- Это, должно быть, правда, друзья. Большинство поступков нашего приятеля с тех пор, как мы его узнали, были очень наивными. У него хорошее сердце, но не острый ум. Хотя, конечно, он придумал кое-что интересное. Правда, Модьун?
Модьуна не обрадовала такая характеристика, полученная от человека-медведя. Но он очень хотел, чтобы его друзья-животные по-доброму принимали его; поэтому теперь он энергично кивнул.
- Правильно, - согласился он. - И тем не менее, - добавил он через минуту, - я не так наивен, как кажется.
- Мы посмотрим, - сказал Руузб. Он взглянул на Модьуна. - Не обижайся, друг. Я только констатирую факты. Например, - он грустно покачал головой, - представь себе, что ты позволил украсть путем простого заговора единственную женщину, оставшуюся в мире. И ты даже не собираешься что-нибудь сделать.
- Но я знаю, где она, - защищался Модьун.
- Где? - немедленно спросил Руузб.
- Она с этим Зувгайтом.
Человек-медведь повернулся к другим и беспомощно развел руками.
- Видите, что я имею в виду, - сказал он.
Неррл усмехнулся через стол Модьуну.
- Я помню женщину, которой я очень увлекался. Прежде чем я был готов бросить ее, она поменяла меня на другого, у которого хорошо подвешен язык. Я знал, где она была после этого, правильно.
- А я, - сказал Иггдооз, - имел друга, который решил пересечь океан на лодке. Она попала в шторм, и он утонул. Я знаю, где он. То, что осталось от него, внизу, на глубине две мили, под водой.
- Видишь, Модьун, - Руузб посмотрел на человека, - ты говоришь так, что порой кажется, что ты не можешь сложить два и два.
Их дружеская атака сильно обидела Модьуна. Он уже начал понимать, что тут что-то неправильно… «Человек потерпел поражение», - подумал он. - «Буквально уничтожен, кроме последнего мужчины и женщины. А я все еще говорю и действую как победитель».
Очень смешно. И все же…
Когда они, наконец, закончили трапезу, Модьун сказал:
- Давайте лучше ляжем спать. Возможно, ночью мы получим сообщение, что дело дошло до той точки, когда внизу у меня может состояться встреча. Если мы отдохнем, то когда придет решающий момент, наши тела будут чувствовать себя лучше.
Дуулдн недоверчиво посмотрел на него:
- У тебя есть план? - спросил он.
- Я сказал, что я не так наивен, как кажется, - запротестовал Модьун. - У нашей армии внизу нет продовольствия, а они не привыкли обходиться без еды.
Короткое сообщение пришло в три часа ночи по корабельному времени.

32

По видеоустройству они увидели, что к их месту назначения нельзя приблизиться непосредственно, если не приземляться на крышу здания. Здание было плотно прижато к отвесной скале, которая поднималась перпендикулярно позади него. Впереди возвышался крутой склон. Он не был чересчур отвесным и не уходил далеко вниз - не более чем на две сотни футов.
Ниже здания была плоская равнина, но ее украшали аллеи и изгороди, которые вели среди кустарников и вдоль реки к краю леса, удаленного от здания примерно на двести ярдов. Чтобы приземлиться где-нибудь на этой равнине, нужно было разрушить аллею или изгородь, а это, конечно, было бы очень неправильно.
Модьун мог подняться по лестнице, ведущей по склону горы из сада внизу (если это было садом) к зданию наверху. Но совершенно очевидно: здание и местность внизу являлись частью одного и того же архитектурного и паркового комплекса.
По склону горы двигалось много фигур: армия животных, безусловно, наступала. Но они находились далеко справа и должны были еще подниматься. До их прихода пройдет, наверное, час. Модьун с волнением подсчитывал. Может быть, он должен немного задержаться.
Другой ближайший луг располагался на довольно крутом склоне на четверть мили ниже. Именно сюда Модьун и посадил свою спасательную шлюпку и отсюда он повел своих четверых друзей к зданию.
Ласковый ветерок дул вниз по склону. Для тех, кто был чувствителен, как Модьун, воздух казался сильно насыщенным кислородом; судя по данным компьютера, 35 процентов атмосферы составлял кислород. Веселый квинтет скоро вошел под сень деревьев. Здесь они впервые увидели живых существ.
Те, кого они увидели, напоминали птиц; маленькие крылатые создания порхали по верхним ветвям деревьев. Модьун активизировал восприятие и ощутил мимолетные толчки простых форм мысли. Он наблюдал картины веток, шумящих вокруг, и вид неба, каким его видели маленькие блестящие глаза.
Но никаких помыслов. Существа были тем, чем казались. И вокруг - дикая природа. Все естественно, даже примитивно.
«Почему тот, кто живет в таком раю, чувствует необходимость связи с другими планетами и хочет управлять ими? - удивленно спрашивал себя Модьун. - Все, что они могут надеяться получить от такого господства, - это особое сознание, что они оказывают влияние на жизнь в отдаленном неизвестном месте, и очень маловероятно, а, может быть, и невозможно, что они посетят больше, чем несколько планет, которыми управляют. Поэтому полное удовлетворение зависит от их собственного представления хода событий».
Зачем им это нужно?
Все это выглядело очень грустно и бесполезно.
Пока Модьун размышлял, он и его друзья пришли к краю сада. Прямо перед ними была первая светлая аллея; Модьун осторожно ступил на нее, остановился и повернулся к друзьям.
- Я думаю, вы должны подождать здесь, - сказал он. - Спрячьтесь среди кустов.
Его голос громко звучал в тишине.
- Моей системы защиты хватит на такое расстояние, и все, что я смогу сделать для себя, я смогу сделать и для вас - на этом расстоянии. Но, если я не выйду раньше, чем придут солдаты, идите в спасательную шлюпку. Может быть, мне понадобится ваша помощь.
Четверо необычно легко подчинились. Модьун посмотрел на их человекоподобные лица и увидел на них отражение растущей тревоги.
Наконец, Руузб сказал хриплым шепотом:
- Поняли.
Он пожал руку Модьуну и пробормотал:
- Удачи! Забей гол в их ворота.
Все по очереди подошли и пожали ему руку. Дуулдн заметил:
- Не торопись, друг.
Модьун кивнул и пошел вперед.
Сверху все казалось сказочно близким. С земли площадка, похожая на сад, казалась более плоской, чем с неба. Теперь можно было видеть, что то, что выглядело, как грязь, очевидно, было пластиком, на котором собралась пыль. Такая же пыль лежала на дорожках, но она была другого цвета. Над рекой повисло несколько мостиков, украшенных орнаментом. Что означал орнамент, было непонятно, если он вообще что-то означал.
Землянин шел вперед, не оглядываясь, и скоро перешел речку по одному из мостиков. Издалека мостик, как и другие, выглядел хрупким, хотя под ногами был прочным, как сталь. Через минуту Модьун поднимался по лестнице, ведущей наверх, к строению, похожему на дворец.
Модьун поднялся наверх, немного запыхавшись, и увидел покрытую пылью дорожку, которая вела к прозрачной, как стекло, двери, находившейся менее чем в двух дюжинах футов от края обрыва.
Теперь Модьун в первый раз оглянулся и посмотрел вниз на фигуры своих друзей. Они стояли внизу, глядя на него.
Он помахал им рукой. Они ответили.
Вот и все. Когда он оглянулся, у него на глаза навернулись слезы.
«Когда у вас появляется тело, - подумал он, - у вас может появиться привязанность к людям».
Это, конечно, был неподходящий момент для таких чувств. Поэтому он пошел к двери, стараясь не думать ни о чем. Когда он приблизился, дверь автоматически открылась.
И, когда Модьун вошел, она закрылась за ним.

33

Модьун проснулся и подумал: «Я полагаю, что самоубийство было бы самым простым решением. Таким же эффективным является простое убеждение, что не стоит заводить детей».
Как-то и каким-то путем человек должен закончить свою жизнь.
Он зевнул, потянулся и сел на кровати в маленькой комнате, которая примыкала к пункту управления спасательной шлюпки. Включился «дневной» свет. Наверное, это произошло потому, что он проснулся. В глубине его мозга возник вопрос, удивление. Чувство было слишком слабым, чтобы в данный момент Модьун обратил на него внимание.
Он чуть не упал с кровати на Руузба, который лежал на полу и крепко спал.
- Эй! - позвал Модьун.
Другие фигуры, которые он заметил, лежали на полу рядом с Руузбом. Они зашевелились и сели. Модьун узнал Дуулдна, Неррла и Иггдооза. Трое людей-животных вскочили на ноги и бросились к Модьуну, по очереди спотыкаясь о Руузба.
Неррл первым подбежал к человеку.
- Все в порядке, приятель? - спросил он.
Модьун был удивлен.
- Конечно. Что со мной должно случиться?
Дуулдн, который остановился, чтобы потрясти Руузба, отказался от своей попытки и выпрямился.
- Я думаю, что он борется с древним инстинктом зимней спячки. Это происходит с ним каждый год в определенное время.
Его слова, очевидно, относились к человеку-медведю, но, дойдя до этого места, он с опозданием осознал, что сказал Модьун.
- Что должно с тобой случиться? - повторил он и продолжал агрессивно: - Послушай, прошлой ночью ты сказал, что утром объяснишь, что случилось. Теперь утро, друг.
- Как ты сказал? - человек был поражен. - Объясню что?
Он замолчал. Воспоминание молнией пронеслось в его мозгу.
- Я прошел в ту дверь… - пробормотал он.
- Да, а что потом? - проворчал Иггдооз.
Модьун оглядел своих друзей. Даже Руузб сел и сонно смотрел на него. Модьун покачал головой; он понимал, что сидит, широко раскрыв испуганные глаза.
- Я не помню. Как я попал сюда?
Человек-медведь сказал:
- Расскажи ты, Неррл. У тебя хорошо подвешен язык.
- Нечего рассказывать, - сказал Неррл. - Ты вошел; мы видели тебя. Потом прошло немного больше часа. За это время армия Землян заполнила площадку, вскарабкалась по ступенькам и вошла в здание. Потом мы получили от тебя команду прийти и взять Судлил, и мы это сделали. А потом ты сказал, что должен вернуться, чтобы сдержать какое-то обещание, но, так как наступала ночь, мы убедили, чтоб ты остался до утра, - и вот мы здесь.
- Зачем я должен был вернуться? - Модьун ничего не помнил. - Какое обещание?
- Ты не сказал.
Модьун медленно опустился на кровать.
- Похоже на самопроизвольную потерю памяти, - медленно сказал он. - Я должен хорошо подумать, как быть дальше.
Дуулдн сказал взволнованным голосом:
- Ты имеешь в виду гипноз?
Человек сдержанно кивнул.
- Они, наверное, обошли мою защиту.
Модьун едва мог сдержать удивление.
- Будь я проклят! - Он объяснил: - Это их метод управления. Они внушают необходимость какого-то действия и потом управляют вашими поступками.
Модьун собирался продолжать, но вспомнил мысль, с которой он проснулся. Он сказал:
- Послушайте, я же собирался убить себя. Нет! - поправил он. - Я должен убедиться, что у Судлил и у меня не будет потомства. Тогда человеческий род должен прекратиться.
Он снова замолчал. У Модьуна возникло слишком много мыслей одновременно. Сидя здесь, на краю кровати, он старался разобраться.
- Судлил! - он произнес ее имя. - Вы сказали, что принесли ее сюда. Где она?
Люди-животные многозначительно посмотрели друг на друга, потом печально покачали головами.
- Этот малый, действительно, пропал, - сказал Дуулдн.
Руузб тихо сказал:
- Модьун, посмотри на кровать позади себя.
Модьун медленно повернулся, не совсем веря, что он мог быть таким бесчувственным. Прошло несколько секунд, пока он понял. Он лежал так, что лицо было повернуто в сторону, и его первым побуждением было встать. Он лежал спиной к Судлил.
Разобравшись, он посмотрел на женщину. Те же самые золотые волосы… ее лицо не изменилось с тех пор, как Модьун впервые увидел ее… Даже во сне она излучала жизнерадостность, нельзя было подобрать лучшего слова.
«Не думаю, что я когда-нибудь выглядел бы так хорошо, как она», - такая мысль впервые промелькнула в его мозгу. Каким он кажется тем, кто видит его?
Не отрывая взгляда от женщины, он спросил:
- Что с ней?
- Ты сказал нам, что она без сознания. Поэтому мы сделали носилки и принесли ее сюда, - сказал Неррл. - А она не приходила в себя с тех пор, как мы принесли ее.
Модьун был очень удивлен.
- Я говорил это все прошлой ночью, словно я знал? Почему я не привел ее в сознание?
Выяснилось, что он хотел, чтобы она проснулась сама, и считал, что это произойдет вечером.
- Я полагаю, - сказал Модьун расстроенным тоном, - прошлой ночью я знал, что делаю. Поэтому я лучше не буду спешить.
- Я думаю, - раздался голос Руузба, - мы лучше соберем военный совет или что-нибудь в этом роде.
«Что-нибудь, непременно», - подумал Модьун.
Прошел час. Они поели. И спокойно сидели в пункте управления. Модьун глубоко вздохнул и сказал:
- Я вижу, как я иду к этой двери. Теперь я собираюсь включить систему памяти. Я попытаюсь рассказать вам, что случилось…

34

Когда Модьун вошел, из-за стола напротив двери, находящегося на расстоянии около двадцати футов, поднялся Нунули.
- Распишитесь здесь, - сказал он.
В одной руке он держал что-то, похожее на ручку, а другой показывал вниз на то, что выглядело как книга для записи гостей. Модьун остановился прямо у входа. Он сознательно сдержал побуждение сразу выполнить то, что требовал Нунули, остался на своем месте и огляделся вокруг. Небольшая высокая комната. Стены, казалось, были сделаны из мерцающего светлого пластика, как аллеи и изгороди снаружи. В помещении было две двери, кроме той, через которую он вошел; эти двери находились по обе стороны от того, для чего Модьун теперь не мог подобрать лучшего слова, чем конторка портье. Двери были огромными - не менее десяти футов высотой - и богато украшены узором из золотых листьев. Помещение было ярко освещено. Модьун не пытался проанализировать метод, с помощью которого это сделано.
Удовлетворенный поверхностным осмотром, он медленно пошел вперед. Все воспринимающие рецепторы внутри него включились. Он чувствовал твердый пол под ногами и трение ткани брюк на ногах и бедрах. Рубашка царапала его грудь и руки. Теплый воздух пощипывал легкие - ему нравился избыток кислорода. От его тела исходило множество ощущений и каждое говорило: «все хорошо».
Вскоре он оказался у конторки и посмотрел на чистую страницу. Изучая ее, краем глаза он увидел, что ручка в вытянутой руке Нунули была лишь в нескольких дюймах от него.
Модьун замер. У него возникло две мысли. Обе выражали критическое отношение к происходящему. Первая мысль: «Эта обстановка создана для человека с Земли. Приемная, конторка, книга для записи гостей - все невероятно упрощено (и, без сомнения, создано впопыхах) как когда-то в конторе у людей. Он предположил, что знакомая сцена должна усыпить его бдительность. Очевидно, они ожидают, что он автоматически проделает все процедуры, связанные с такой обстановкой. Вторая мысль вытекала из первой. Он подумал:
«Если они уделили этому столько внимания, значит, теперь против него разрабатывается другой план?»
Все системы восприятия в его мозгу были готовы включиться. Но Модьун не хотел, чтобы его втянули на уровень, который был ниже уровня Зувга. Поэтому он покачал головой, как делали животные, желая сказать «нет».
- Я условился о встрече, - сказал он.
Нунули не стал возражать.
- Сюда.
Он показал на дверь слева от Модьуна.
Модьун не двигался. Слова Нунули вызвали у него не одно, а множество ощущений. Тон, то, как Нунули держался, когда говорил, легкие движения мускулов. И, самое главное, чувство (своего рода лицемерие), которое поступало к нему через «шум» в мозгу Нунули.
Еще один заговор? Что это может быть? Сначала чувство, что не нужно расписываться в книге для записи гостей, а теперь такое же чувство, что не нужно входить в указанную комнату.
От Модьуна потребовалось определенное усилие, чтобы удержаться от желания из простого любопытства посмотреть, что же находится за левой дверью. Он подумал: «Позже я должен буду пройти через эту дверь и расписаться в книге для гостей».
Он должен знать, какая здесь есть связь.
Модьун сказал громко:

Предыдущая страница 14 Следующая страница


15 Альфред Ван Вогт

- Я могу сначала войти в ту комнату? - и показал на дверь справа.
- Конечно, - последовал вежливый ответ.
Звуки, чувства, вибрации - все говорило: «правильно».
Нунули подошел к двери, открыл ее и придержал. Когда Модьун шел к ней, он заметил, что сразу перед дверью небольшая ниша. Сама комната, очевидно, находилась дальше вправо. Он не видел комнату. Модьун подошел к порогу, не останавливаясь, перешагнул через него и вошел.
Два события произошли почти одновременно: дверь захлопнулась за ним с металлическим звуком, и лампы впереди погасли.
В неожиданно наступившей темноте, в сердце Зувгской цитадели он заколебался. Но только на секунду. Затем он прошел десять футов, повернул влево и направился к стулу, присутствие которого ощущал с помощью комбинированного сознания. Он прошел четырнадцать шагов до него и сел.
Голос из темноты сказал:
- Итак, вы позволили заманить себя в ловушку.

Несколько мгновений после того, как были произнесены эти слова, внимание Модьуна занимал тот факт, что Зувгайт, как и Нунули в приемной, говорил на универсальном Земном языке.
Как они беспокоятся из-за одного человека.
Постепенно приходило понимание. И проявился зловещий смысл слов, неважно, на каком языке они были сказаны. Модьун продолжал доверять своему первоначальному ощущению, что он правильно сделал, войдя в эту комнату. Что касается слов, он обдумывал их и изучал окружающую обстановку.
В то же мгновение, когда Модьун вошел, он ощутил тепло в теле и присутствие в помещении другого живого существа. Только одно существо находилось примерно в дюжине футов перед стулом и немного слева. В комнате стоял легкий запах инопланетян. Модьун чувствовал, что существо, от которого исходит запах, стоит и говорит с высоты по меньшей мере на один фут выше, чем рост Модьуна.
Стоял ли член комитета на возвышении? Проникающее сквозь темноту сознание Модьуна не могло сказать этого. Отсюда он сделал вывод, что Зувг - гигант ростом девять или девять с половиной футов.
Интересно!
Чувствуя теперь, что член комитета пристально смотрит на него из непроглядной тьмы, как будто он обладал каким-то особым зрением, Модьун обратил внимание на его слова.
«Стал ли я жертвой мгновенного убеждения, для которого Зувг использовал огромную силу?»
Как Модьун помнил, голос этого существа был не похож на другие, которые он слышал. И, конечно, существо говорило с поразительной прямотой. Он попал в ловушку!
Модьун закончил самоисследование. «Еще ничего плохого не случилось… Меня пока не трогают».
Когда Модьун так подумал, у него появилось другое чувство: досада. Встреча с членом комитета оказалась не такой, как он себе представлял: открытый диалог лицом к лицу. Освещение не изменялось, и темнота по-прежнему действовала ослепляюще (Модьун должен был это признать). При таком противостоянии они начали не с начала, а на пике интенсивности.
Модьун сам провел небольшое исследование.
- К несчастью, я понимаю, - сказал он, - что ваши слова и манера поведения означают, что вы не собираетесь отказаться от захвата галактики.
Первый ответ Зувга заключался в том, что он подошел ближе и теперь стоял рядом в темноте и смотрел на человека, сидящего на стуле. Потом он сказал:
- Мы, кажется, неправильно понимаем друг друга. У нас нет планов захвата. Откуда у вас такая мысль?
Модьун откинулся на спинку стула, с опозданием вспомнив, что эти же слова говорил Нунули, хозяин корабля. Тогда он представил себе последствия того, что делали люди-слуги: суетливо захватывали планеты от имени Зувгов. На Земле люди исчезли. Ганию безжалостно атаковали.
Внезапно Модьун заговорил и, констатировав неумолимые факты, сделал вывод:
- У меня создалось впечатление, что вы применяли свои методы в различных вариантах к десяткам тысяч других планет.
- То, что мы делаем, - не захват, - сказал Зувг. - Мы просто и решительно уничтожаем случайные эволюционные проявления неправильных форм жизни. Как только на планете устанавливается правильное направление эволюции, мы допускаем развитие на некоторое время, под руководством, но, в конечном счете, без дополнительного вмешательства. Никоим образом нельзя считать это захватом.
Изумленный Модьун открыл рот. И снова закрыл. В потоке слов, которые он услышал, было - объяснение.
«Господи, - подумал он, - всюду они нападают на самых приспособленных, которые пережили эволюционный отбор на своей планете».
Удивительная идея.
Даже когда человек изменял животных, такая идея не обсуждалась. И позже, когда человеческие существа, подстрекаемые Нунули, изменяли себя, они хотели только подчеркнуть черты, которые уже проявились в мутном потоке естественного отбора.
- По каким и чьим нормам проведен отбор подходящих расовых черт? - спросил Модьун.
- На каждой планете, - ответил Зувгайт, - мы выводим форму с самым большим естественным сроком жизни. Вы можете придумать лучшую норму отбора, чем долговечность?
Голос умолк. Модьун вежливо ждал, когда существо выскажется подробнее. Когда прошло несколько секунд, то по спокойному дыханию собеседника он определил, что дополнительного объяснения не будет.
- Послушайте… - начал он неопределенно. Он замолчал, посидел еще несколько секунд, а потом спросил: - Вы долгоживущая раса, правда?
- Долгоживущая - это неправильное определение. Мы бессмертны. - Голос звучал гордо. - Это одно из двух наших самых важных качеств.
Модьун предположил, что вторым важным качеством была способность Зувгайта управлять разумом других существ. Но он решил не отвлекаться на это.
И он сказал:
- Короче говоря, вы выбрали в качестве критерия качество, которое ваша раса, очевидно, приобрела путем естественного отбора без изменения. Я сказал «очевидно», потому что хочу снова вернуться к этому вопросу.
Член комитета оставался спокойным.
- Мы совершенно объективны. Мы изучали всевозможные положительные черты сотен рас…
- И, наконец, решили, что ваши собственные - самые лучшие, - взорвался Модьун, - не спрашивая, как это случилось.
- Я повторяю, вы можете придумать лучшее качество, чем долгая жизнь? - был ли в его тоне намек на раздражение?
- Да, по человеческой системе оценок, - сказал Модьун. - Но философия человека: жить и давать жить другим. - Потом он внезапно поменял тему. - Видите ли, я думаю о чертах человека, а вы о чертах Зувга. Мы оба очень субъективны, не правда ли?
Последовал холодный ответ:
- Ваши слова говорят мне, что так, как вы находитесь здесь полностью под нашим контролем, дальнейшая беседа является только тратой времени.
Итак, с этим покончено.
Модьун очень тихо сидел на стуле, пытаясь разобраться в происходящем. И, насколько он мог определить, ничего не изменилось. И в эти минуты, которые становились итогом всего, в его нервной системе не было волнения. Значит, что бы они ни делали, он этого не чувствовал. И единое психическое пространство, и космос молчали… Все ближайшее пространство двигалось в пределах атомной и молекулярной логики, не потревоженное вмешательством умов, и это наводило на мысль, что проблема внутри Модьуна, а не снаружи.
Когда Модьун с тревогой обдумывал такую возможность, ему пришло в голову, что настало время делать то, что он намеревался сделать. Правда, он не знал, с чего начать.
«Я пришел, чтобы побеседовать. Это я сделал. И беседа ни к чему не привела…»
Не зная точно, что предпринять, Модьун сказал для пробы:
- Биология - это предмет, который в результате того, что нас усовершенствовали Нунули, мы начали понимать лучше, чем кто-нибудь еще.
Из темноты послышался звук. Его издавало огромное существо, стоящее перед Модьуном. Никаких слов, только звук. Иронический смех?
Зувгайт заговорил спокойным тоном.
- В принципе, мы не должны сейчас ничего делать. Контроль над вами установлен очень давно. Вы должны знать, что никто ничего не может сделать против своего образа жизни. Индивидуум может даже понять природу битвы, которую должен вести - это своеобразный этап развития, до которого вы, кажется, дошли - но вас навсегда связывает тот факт, что ваша кожа может быть пробита, сердце может остановиться, - группа клеток вашего мозга обладает специальными свойствами - только и всего. Например, несмотря на вашу систему восприятия, продолжительность жизни, которой вы достигли, менее чем две тысячи Земных лет. Даже этим вы обязаны Нунули, которые усовершенствовали человека.
- Правда, - признал человек. - Однако я собираюсь исследовать это для вас и…
Зувгайт прервал его.
- Чтобы показать вам, как уверенно мы себя чувствуем, мы предлагаем вам использовать вашу систему восприятия против нас. Вы увидите, что не сможете этого сделать.
- Вы просите то, что невозможно, - запротестовал Модьун. - Слово «против» для моего мозга не имеет смысла. Я не против вас.
- Точно, как запрограммировала вас раса наших слуг, - с удовлетворением сказал Зувгайт.
- Для меня было бы безмерно трудно умышленно напасть на кого бы то ни было,
- сказал человек.
- Вот именно, - радостно сказал член комитета. - Таков ваш характер. Как я сказал, вы нерешительно боретесь с внешними обстоятельствами, но, в сущности, вы не сможете сделать ничего, кроме как идти по предложенному пути.
- Гмммм, - сказал Модьун. - Я вижу, мы не полностью понимаем друг друга.
Затем он повторил то, что однажды сказал Руузб к большому неудовольствию Дуулдна:
- Есть несколько способов содрать шкуру с кота.
- Я не понимаю этого, - сказал Зувгайт.
Модьун не ответил.
Дальше он не мог вспомнить. Он снова был в спасательной шлюпке и ничего не помнил.
- Это все, - сказал он раздраженно.
- Но с какого кота и каким способом ты собирался содрать шкуру? - спросил Руузб, лукаво взглянув на покрасневшего Дуулдна.
- Прости, что я использовал это сравнение, - сказал Модьун, который сидел за столом в столовой против человека-ягуара. - Мои извинения, Дуулдн.
- Ладно, - пробормотал большой человек-кот. - Я напуган, но не потерял голову. Так вот каков тот Зувгайт!
Иггдооз покачал головой, сердито посмотрел на Модьуна и сказал:
- Друзья, он не боится, но я уверен, что он просто не умеет драться.
- Я собирался начать учиться, - запротестовал Модьун.
- Тогда ты говоришь что-то не то. Ты сказал Зувгайту, что ничего не можешь сделать. А нам теперь говоришь, что можешь.
Все они с осуждением смотрели на Модьуна.
- Ну, где же правда? - спросил Неррл.
Руузб сказал:
- Мы всегда ценили тебя за честность. А теперь ты сказал ему пустые слова. Пойми меня правильно, - поспешно закончил человек-медведь. - Мы хотим победить этих сукиных детей.
- Я собирался напасть на них с помощью единого психического пространства, - объяснил Модьун, - и единственным честным способом, который открыт для меня. Послушайте…
Когда Модьун закончил объяснение, Дуулдн сказал решительно:
- И ты думаешь, это то, что ты должен был сделать?
- Да.
- Но в тот момент, когда ты сделал это, закончились твои воспоминания об этих событиях.
Модьун должен был согласиться, что, действительно, так и случилось.
- Думаю, они должны были предпринять контратаку.
Неррл вступил в разговор:
- Энергия единого психического пространства могла бы убить Зувгайтов?
Модьун был потрясен.
- Конечно, нет. Это было бы убийство.
Дуулдн вскинул руки.
- Послушайте его! - зарычал он.
С усилием он взял себя в руки и сказал:
- Ты можешь обнаружить другую энергию, подобную энергии единого психического пространства?
Модьун покачал головой.
- Наверное, такие существуют. Но я знаю только об одной. Вы должны помнить, что единое психическое пространство так же велико, как космос, только в нем нет времени.
- Ты говоришь, что использовал все, что знаешь? - настаивал человек-ягуар.
- Так я собирался сделать, - защищаясь согласился Модьун.
Лицо Дуулдна стало кирпично-красным, когда он отклонился на спинку стула.
- Я лучше не буду больше ничего говорить, - пробормотал он. - Величайшая возможность в истории галактики, упущенная из-за мягкосердечия.
Модьун казался побежденным и закончил слабым голосом:
- Друзья, возьмите бразды правления в свои руки!
Руузб заговорил дипломатично:
- Хорошо, Модьун, почему ты не активизируешь свои системы восприятия? Мы могли бы также узнать, что случилось.

35

Модьун провел испытание. Он провел его на самом деле. Понимая, что у него не будет второй возможности, он провел эксперимент до конца. Как генерал, у которого появилась новая идея о том, как выиграть битву, он проверял ее не на предварительных маневрах, а в бою.
Очевидно, он не может атаковать тысячу могучих умов, соединенных с его мозгом линией односторонней связи, когда несколько гипнотизеров объединяются вместе, чтобы победить одного человека. Поэтому он действовал не прямо. Вместо этого Модьун использовал свою систему восприятия, чтобы узнать, нет ли в едином психическом пространстве уже существующего источника энергии, включенного в соответствии с неизменными законами.
Так как процесс поиска был фактически мгновенным, Модьун не удивился, когда ночную тишину комнаты разорвал Зувг, заявив:
- Если верить нашим приборам, вы активизировали систему восприятия. Но еще ничего не случилось.
Зувг продолжал тем же раздраженным тоном:
- Мы все ощущаем незначительные физические воздействия на уровне единого психического пространства. Но все знают, что в едином психическом пространстве ничего не может начаться без предварительного планирования. Естественно, на это не требуется время, но оно требуется на переход в наш пространственный мир. А у вас нет столько времени.
Итак, они что-то почуяли. И Модьун смог, вдобавок, узнать, что его попытки неизбежно обнаружат.
Модьун сказал с намеком на прежнюю вежливость:
- То, что постепенно происходит, это, конечно, физиологический процесс. Пусть он ускорится, не нужно волноваться. Но нужно сказать, что, когда произойдет изменение направления, сдвинутся химические связи. Это создаст особое…
Модьун замолчал, почувствовав внезапное напряжение в комнате. Из темноты зловеще зазвучал голос:
- Вы говорите, что вы физически управляете мной - нами - каким-то способом?
- Все, что я делаю, - вежливо признал Модьун, - это пытаюсь использовать энергию, которую вы первоначально заложили в единое психическое пространство; использовать ее в качестве носителя для активизации биологической перестройки. Это подействует на всех существ, связанных с вами. Теперь…
- Какую первоначальную энергию?
- Взрыв в едином психическом пространстве, посредством которого вы уничтожили людей за барьером, - сказал Модьун. - Откуда вы узнали о едином психическом пространстве?
- От расы, которая теперь вымерла, - неохотно сказал Зувгайт.
- Другое неправильное эволюционное развитие, я полагаю, - сказал Модьун. - Я собираюсь рассказать вам, что их знания о едином психическом пространстве были правильными. Поэтому я смог использовать реактивную энергию взрыва, которая включает в себя все комбинации жизненных энергий, и вы должны будете со мной согласиться.
- И для чего используется эта энергия? - грубо прервало существо.
Модьун глубоко вздохнул.
- Теперь раса Зувга пойдет вперед по правильному эволюционному пути. В течение нескольких следующих тысячелетий продолжительность жизни каждого будет - я думаю - семьдесят-восемьдесят земных лет.
Когда Модьун говорил, он постепенно начал чувствовать, как растет эмоциональное напряжение существа, которое возвышается над ним в темной комнате. Вдруг…
Зувгайт сказал неестественным голосом:
- Это изменение направления в нас, которое вы включили… Один из моих коллег только что спросил, можно ли отменить эту настройку и восстановить первоначальное направление?
Модьун колебался. Его испугала скорость реакции. Он нанес им такое сильное поражение - и все же еще можно было мгновенно все исправить.
Он подумал, что контратака пришла с опозданием. Модьун уже использовал преимущество, которое появилось у него только из-за их незнания. Теперь дело сделано, и больше ничего не оставалось. Осталась только его ловушка, которую они теперь осознали.
Естественно, он должен был честно ответить на их вопрос.
- Я, действительно, не думал об этом, но полагаю, что можно ответить «да». Но восстанавливать вас нужно по одному, и требуется много времени. Я должен сказать вам, что не намерен…
Снова ответ пришел сразу со скоростью, бьющей по мозгу; это показывало, насколько сильным был их шок.
- Мы - единственная бессмертная раса в космосе, - сказал Зувгайт, - а вы сделали нас смертными. Это несправедливо.
В известном смысле, это была правда. Вероятно, не следовало покушаться на что-то столь уникальное, как бессмертие.
«Но они покушались на многое, - доказывал себе Модьун. - Их доводы несущественны теперь».
Зувгайт настаивал:
- Нет ничего неприкосновенного в естественном отборе. На Земле вы, люди, вмешались в него, когда изменяли животных…
Голос говорил что-то еще. Но пока это было все, что слышал Модьун. Он устал. Перестал видеть. Звуки превратились в бормотание в его мозгу. Дальним уголком мозга он следил за происходящим и с легким изумлением думал: «Мной управляют именно сейчас, этими словами. Возможно ли, что я собираюсь так сильно рисковать, требуя себе гарантий?»
Когда у него возникла эта тревожная мысль, он заметил, что беспокойство, кажется, уменьшается. Не было ничего, кроме головокружения, ничего смертоносного. Ему пришло в голову, что оскорбления, и плохое обращение, и заговоры этих существ нарушили чистоту его реакции. «Я прошел долгий путь, - подумал он, - вероятно, большую его часть в неправильном направлении». Но при данных обстоятельствах он не грустил.
К тому времени, как Модьун начал это понимать, он настолько оправился, что снова стал воспринимать голос члена комитета.
- … Мой коллега, - говорил Зувгайт, - предлагает, чтобы мы вернули вам женщину в обмен на наше восстановление. Как он объясняет, эта женщина нужна вам для выживания вашего собственного рода. Она без сознания и в опасности. Поэтому он считает, что у вас нет выбора.
Модьун был ошеломлен безупречностью их логики. Они допустили роковую ошибку. А потом это же сделали люди. Зувгайты уже выигрывали. Не было полной уверенности, что человек…
«Они добрались до меня, - думал он. - Я не могу использовать свое восприятие, чтобы получить информацию, потому что они могут подменить ее. Но теперь они не осмелятся действительно сделать что-то против меня, пока я единственный, кто может им помочь…»
Полное равновесие сил между человеком и его самым опасным противником. В этом положении была какая-то зловещая красота.
Конечно, проблемы еще оставались.
- Я хочу восстановить вас. Но не знаю, как это можно сделать. Видите ли, - он протянул руки, как часто делал Неррл, - когда я верну хотя бы одного члена комитета в его прежнее состояние, он будет свободен. После этого его не будет связывать никакой договор о защите Судлил. - Он замолчал. - Я признаю, что она в вашей власти. Она позволила заманить себя в ловушку. Я представляю, что она с ее философией, не признающей насилия, и пассивной женской позицией была чрезвычайно доверчивой.
- Точно, - нетерпеливо прервал Зувг. - Мы смогли привести ее тело в бессознательное состояние, но, конечно, не хотели непосредственно воздействовать на систему восприятия. Но теперь есть причина для того, чтобы вы быстро принимали решение. Мы одобряем вашу настойчивость и решили не терять времени и согласились, что человек с вашей… гмм… безупречной философией, какой бы она ни была неправильной, сдержит данное обещание. Поэтому, если вы пообещаете восстановить наше первоначальное состояние в течение следующей недели или даже раньше, мы точно скажем, где находится Судлил.
«Итак, мною управляют». Это казалось единственным правдоподобным объяснением.
Ему было все равно. Он чувствовал, что может свободно принимать решение.

Предыдущая страница 15 Следующая страница


И вечный бой… 16

«… Я могу пообещать, а потом нарушить обещание…» Такое чувство было у него внутри.
А они действовали так, как будто он не мог не сдержать слова.
Зувгайт сказал настойчиво:
- Решайте. Это необходимо для безопасности женщины.
Во всяком случае, решение больше не было проблемой. Модьун просто сказал:
- Очень хорошо, я обещаю. Где она?
- Она в комнате, куда можно пройти через левую дверь в приемной, - выпалил собеседник. - Мы сделали так, что, если бы вы вошли, вы бы увидели ее. В момент умственного погружения в ее состояние мы все напали бы на вас.
Глаза Модьуна расширились.
- Гммм, - сказал он, - интересно, сработало бы это?
Пока он обдумывал, у него появилась другая мысль.
- Тысяча… - проговорил он. - Как вы, Зувгайты, уменьшили свое количество до такого числа?
- Мы одна семья, - объяснил член комитета. Казалось, он думал о другом. - Очевидно, там, где много семей, одна должна, в конце концов, уничтожить другие. Это случилось очень давно…

36

Модьун встал в спасательной шлюпке.
- Когда пришли животные-солдаты, Нунули и Зувг убежали по коридору, ведущему внутрь горы. А я поспешно вышел из приемной и стал караулить перед левой дверью. Несколько солдат хотели выбить дверь, но я только приказал им уходить.
Он стал задумчивым.
- Это была, на самом деле, очень мирная компания. Но я могу себе представить, какими дикими они казались членам комитета, которые никогда никого не пускали за свой барьер и не имели защиты против большого количества врагов. Какова бы ни была проблема, она должна была решиться, когда я дал указание людям-животным. Они были голодны, как никогда раньше не были в условиях изнеженной жизни на Земле. Они выстроились внизу, как хорошо воспитанные граждане. Как только я это увидел, я позвал вас, друзья, и вы пришли с носилками для Судлил.
Руузб сказал торжествующе:
- Я хочу отметить, что на этот раз ты вспомнил все до конца. Значит, они не повредили тебе своим гипнозом.
- Я заметил, - сказал Модьун.
Он пошел к пульту управления и, понимая, что все наблюдают за ним, нажал кнопку, которая открыла шлюз.
- Я лучше пойду, - сказал он.
Модьун направился к двойной двери, остановился у входа и сказал:
- Я вернусь завтра утром. Поэтому просто подождите меня, хорошо?
Говоря это, он шагнул наружу и стал взбираться по склону, по тропинке, которая должна была скоро привести его к саду и зданию Зувгайта в полумиле отсюда. Он прошел около двухсот футов, когда увидел, что четверо людей-животных появились из спасательной шлюпки и бегут к нему. Модьун продолжал свой путь, потому что они не окликали его, но он не был удивлен, когда они зашагали рядом, тяжело дыша.
- Куда ты идешь? - спросил Неррл, задыхаясь.
Модьун остановился. Он сказал о своем обещании Зувгайтам.
- Вы же знаете, куда я собираюсь идти и что делать.
Он собирался продолжить свой путь, когда увидел на лице Дуулдна странное выражение.
Человек-ягуар сказал подавленным тоном:
- Хочешь, чтоб тебя снова одурачили?
- Что ты имеешь в виду? - удивленно спросил Модьун.
- Ты же не собираешься выполнить такое обещание, данное самым большим сукиным детям, которые когда-либо жили?
- Обещание есть обещание, - сказал Модьун. Затем он сказал возбужденно:
- Эй!
Они схватили его.
- Ты никуда не пойдешь, - зарычал Руузб.
Они потащили его назад к спасательной шлюпке, прежде чем Модьун ясно понял их намерение.
- Смотрите, друзья, - предупредил он тогда, - я должен буду использовать против вас свой метод воздействия, если вы не остановитесь.
- Хорошо, - вызывающе сказал Дуулдн. - Если ты сможешь сделать это против нас, своих единственных друзей, тогда приступай.
- Но мое обещание, - неуверенно начал Модьун.
Дуулдн прервал его.
- Помнишь, ты когда-то спросил меня, что я делал до этой экспедиции? А я не хотел говорить.
Модьун помнил. Но это казалось не относящимся к делу.
- Ну? - спросил он.
- Хорошо, - сказал Дуулдн. - Я был охранником в госпитале для душевнобольных.
Больше он ничего не говорил.
Четверо людей-животных продолжали крепко держать Модьуна. Они вели его, подталкивали его сопротивляющееся тело, не обращая внимания на его протесты, подзадоривая его, чтобы он подавил их своей системой воздействия - и это было единственное, что он не мог заставить себя сделать. Они подвели его прямо к стулу у пульта управления и посадили; и держали его там, пока он неохотно манипулировал приборами. И, наконец, они полетели назад к большому кораблю, который ждал их на орбите на высоте свыше 23 000 миль.
Когда Модьун сделал это, он почувствовал возбуждение в системе восприятия… Сверхбыстрая часть его мозга определила чувство возбуждения как сравнительно безобидное.
«У меня разыгрывается воображение… Они в отчаянии, потому что видят, как я улетаю. Может, мне включить другую систему, которая будет реагировать, если мне будут как-то угрожать? Но посмотрим, что будет дальше».
Да.
Сразу начались галлюцинации: он снова был в приемной здания Зувгайта. В его правой руке была ручка и он склонился над книгой для записи посетителей. Как-то он понял значение происходившего. Восприятие его мозга, которому мешали, было сигналом, что все идет правильно.
Хорошо.
В воображении он, действительно, поставил подпись и даже начал выпрямляться, когда…
Модьун проснулся в темноте, вспомнил, что сказал Дуулдн, и понял: «Черт возьми! Мои друзья-животные обращаются со мной, как с ненормальным».
Его волновало то, что он видел, и во сне все шло правильно.
«Я был запрограммирован. Я результат расового усовершенствования». И до недавнего времени он никогда не использовал свой интеллект, чтобы перейти эти границы. Если это не сумасшествие, то что же?
Модьун лежал в полной темноте; но теперь, когда его глаза привыкли, он увидел, что он в своей каюте на борту большого земного корабля. Смутно он мог разглядеть фигуры двух существ, которые сидели на стульях рядом с кроватью. Через некоторое время он смог даже узнать, что эти двое были Руузб и Дуулдн. «Они охраняют меня». У него появилось теплое грустное чувство. Грустное потому, что он подозревал, что они чувствовали бы себя плохо, если бы последний мужчина и женщина сделали то, что должны были сделать: ушли из жизни.
Он подозревал, что эта мысль была внушена ему, когда Нунули много лет назад программировали человека. Но он понимал, что источник правдивой информации не имеет значения.
Внутри каждого мужчины есть тайная, ускользающая, упрямая бессмысленная умственно-эмоциональная жилка, которая делает его самым отвратительным созданием в галактике.
В давние времена, при малейшем удобном случае он полностью использовал преимущества любой случайности, чтобы подняться за счет других человеческих существ. Никакая политическая система не могла сдержать его. И не было предела его алчности.
Зувгайты правы. Человеческая раса должна исчезнуть.
С опозданием Модьуну пришло в голову, что инопланетяне, вероятно, внушили ему эту цель во время того головокружения, которое он испытал. Возникшее у него чувство, что все закончилось, было ошибочным. Внушенная иллюзия.
«Это была настоящая битва. Они победили, потом я победил. Теперь они нанесли сокрушительный удар, отомстив».
Обе расы никуда не годятся. Но, конечно, то, что делают с собой Зувгайты, его не касается. Поэтому он должен отменить то, что сделал с ними. Очевидно.
Из темноты раздался голос Руузба:
- Дуулдн, мне кажется, что наш друг проснулся.
- Уфф! - Человек-ягуар несколько минут выглядел смущенным. Потом он неуклюже поднялся на ноги.
Он собирается включить свет… Модьун непроизвольно напрягся. Когда зажегся свет, он моргнул и зажмурился.
- Да, правильно, он проснулся, - сказал Дуулдн. Оба человека-животных подошли к кровати и склонились над ним.
Руузб сказал мрачно:
- Мы воспринимали твои мысли. Судлил показала, как держать связь с твоим разумом, прежде чем уйти на танцы. Пропащая твоя душа!
- Почему пропащая? - Модьун говорил автоматически. - Какие танцы?
Человек-медведь не обратил внимания на его вопросы:
- Судлил сказала, что ты сам справишься с их гипнозом. Для нее сделать это означало бы посягнуть на твои тайны.
- Правильно, - согласился Модьун. Он думал. - А что вы скажете насчет того, что она соединила вас со мной, умники? Это тоже посягательство.
- Она считает, что это наше дело, - объяснил Дуулдн с удовлетворением. - И у нас нет угрызений совести. Согласен, Руузб?
- Согласен, - возбужденно ответил человек-медведь.
- Слушай, друг, - сказал Дуулдн, - ты должен принять решение. Либо убить нас
- так установила Судлил, по нашей просьбе, - либо дать нам указание убрать последствия гипноза Зувгайта из твоей нервной системы. Готовься сражаться за свою жизнь.
Модьун сел на кровати и быстро оглядел полные решимости лица. Взволнованный тем, что он увидел, он сказал:
- Я должен буду активизировать свое восприятие, направив его против вас.
- Это убьет нас тем способом, который установила Судлил, - сказал Руузб.
Он немедленно ударил Модьуна большим кулаком в грудь. Удар оказался таким сильным, что у человека перехватило дыхание.
- Ради Бога, - с трудом произнес он. Он не мог закончить. В это мгновение Дуулдн нанес ему страшный удар в голову.
- Активизируй восприятие, чтобы избавиться от гипноза! - зарычал человек-ягуар.
- Послушайте, - пронзительно закричал Модьун, - это нечестно.
Кулак Руузба попал ему прямо в челюсть, и человек издал странный звук.
- Это несправедливо, - пробормотал Модьун.
- Их бессмертие, - Дуулдн остановился, чтобы нанести предательский удар в желудок. - Активизируй восприятие!
Модьун начал защищаться. Позже он был удивлен, обнаружив, что стоит на коленях у двери, а Руузб душит его и кричит:
- Активизируй восприятие, ублюдок!
Наконец, Модьун подумал несколько неопределенно, что внушение, действительно, может принимать разные формы. Такой метод очень убедительный.
Примерно через минуту после этого он лежал на полу, Дуулдн сидел верхом на его ногах, а Руузб коленями прижимал его бицепсы. Кулак человека-медведя был поднят и, казалось, что он намерен нанести сокрушительный удар в лицо Модьуна.
Это было слишком. Человек съежился.
- Не бейте меня! - сказал он. - Я сделаю все.
В уголке его мозга возникло удивление. Он думал о том, что Зувгайты, действительно, никогда не рассчитывали, что кого-то будет заботить, что случится с людьми.
Кулак, занесенный над ним, ослабел.
- Хорошо, активизируй восприятие.
Модьун сделал это, а потом вздохнул:
- Это все равно неправильно, но дело сделано.
Они подняли его на ноги. Обнимали его. Руузб чуть не плакал. Он обнял Модьуна.
- Парень, это самое трудное, что я когда-либо делал. Но теперь, - он остановился, - ты должен сделать еще одну вещь. Четыре миллиарда людей решили, что жизнь не стоит того, чтобы жить, так?
Модьун ждал. Он чувствовал, что ответ не нужен. И, действительно, человек-медведь продолжал:
- Поэтому ты, наверное, так думал, уходя в себя, и помогая гипнозу Зувгайта. Так?
Это была правда.
- Поэтому должны были действовать твои друзья, чтобы убедиться, что ничего не случится, - сказал человек-медведь. - Теперь, слушай. Ты хочешь, чтобы эта женщина забеременела в следующие несколько недель, а мы останемся здесь, чтобы видеть, что все сделано; или мы побьем тебя сильнее, чем в этот раз?
- Ннуу… - сказал Модьун с сомнением. - Я думаю, так будет правильно. Кроме того, она моя жена.
Модьун смеялся и плясал. Все люди-животные вокруг него весело плясали. Он был самый свободный из них. Всегда его двигательные центры имели сознательные ограничения, а теперь на некоторое время они исчезли. Ритмичная музыка звучала в его ушах и побуждала тело к движению. Результатом был быстрый, но удивительно изящный танец.
Он умело двигался в толпе пока, наконец, еще раз закружившись, он не оказался лицом к лицу с женщиной и схватил ее в тот самый момент, когда она, также засмеявшись, повернулась к нему.
Она была счастлива и смеялась, когда он обнял ее, и отдалась танцу.
И тут впервые за все время она посмотрела ему в лицо.

37

Еще раз мысль - или, скорее, новый ее вариант промелькнул в мозгу Модьуна: «Все это очень убедительно».
Он заметил эту мысль, когда она промелькнула.
В это мгновение он с ужасом понял: все это недостаточно убедительно. На женском лице появилась нерешительность. Они продолжали танец. Иллюзия - как сейчас воспринимал это Модьун - удерживала его.
Хотя он больше не верил в нее. Он с любопытством ждал правильного восприятия. И он не был особенно удивлен, когда следующее проявление его «я» было не реальностью, а другой галлюцинацией: из всех людей Банлт, человек-крыса, и он вдруг оказались стоящими лицом к лицу. И Банлт заговорил с ним неуверенно:
- Моя… философия? Какая философия?
Они стояли вдвоем, высокий могучий человек и высокий более худой человек-крыса… стояли там в сверкающем мраморном вестибюле здания суда на Земле, когда Модьун объяснял, что философия - это причина действий. Поэтому…
- Какая была у вас причина украсть тот автомобиль?
- Я говорил вам, я представил, что получил столько же прав…
Банлт замолчал, беспомощно глядя, протянул руки и ждал.
- Тогда вы на самом деле говорите, что в этом мире, созданном людьми, люди-гиены могут взять на себя законное управление планетой, а остальные люди втягиваются в раздоры из-за незначительных нарушений равенства, которые они замечают рядом?
Человек-крыса моргал.
- Эй, - сказал он. - Разве я это сказал?
Он казался удивленным.
Когда Банлт закончил, его изображение и вестибюль суда побледнели, как сцена в фильме.
Но, хотя Модьун был во власти галлюцинации, его ноги твердо держали его тело. Он терпеливо переносил это состояние, убежденный, что его мозг все еще стремится окончательно проснуться, очевидно, преодолевая сопротивление. Короткий диалог между Банлтом и Модьуном, которого никогда не было в реальной жизни, был еще одной попыткой со стороны Зувгайтов ослабить человека. Они еще раз показали ему, что человек и его разумные животные - неисправимо испорченные и нелогичные существа.
«Действительно, - подумал Модьун, - положение человека было значительно хуже, чем продемонстрировал Банлт. За обычным сопротивлением по поводу чьих-либо льгот таится эгоцентричное безумие».
Импульс затаившейся перед прыжком пантеры. Если в этом запрограммированном сопротивлении промывке мозгов на мгновение выдавалась пауза, как это иногда случалось, если вдруг на мгновение ждущий безумец видел путь, он устремлялся по этому пути. Что бы ни вело его - желание царствовать, деньги, имущество, власть, какими бы путями - с помощью убийства, пыток или арестов всех противников без сострадания - он должен получить это.
А женщина желала быть именно здесь, рядом с божеством как бездумная принцесса, никогда не спрашивающая, как человек достиг такого положения, требующая только, чтобы он был на вершине… и делал все, что нужно, чтобы оставаться там.
Те мужчины и женщины, которые не сделали этого, ждали, расстроенные и нетерпеливые, своей возможности.
Зувгайты правы. Человеческая раса недостойна того, чтобы существовать…
Модьун не удивился, что это, казалось, не волновало его. Он начинал постепенно осознавать изменения в самом себе.
Вся эта борьба… Такая длительная. Враги были безжалостны и полны решимости; поэтому своим воздействием они навязали ему новую программу действий, начиная с автоматической активизации защиты его тела против тех первых людей-гиен… через грандиозную битву (которую он считал грандиозной) с черной дырой и теперь, наконец, путем беспощадного нападения на него, как на личность…
«Тупые идиоты, - думал Модьун, - они превратили меня в воина так, что я не заметил».
Когда он так подумал, его сознание… прояснилось.
Он увидел, что стоит перед прозрачной дверью здания Зувга. Вокруг была тишина.
«Конечно, - подумал он, - что же еще?»
Он только что прибыл.
Зувгайты предприняли коллективную попытку контроля над его разумом в первые мгновения его прихода сюда. И все эти ужасные секунды его мозг и его способности, так прекрасно усовершенствованные Нунули, вели молчаливую битву за выживание на уровне подсознания, где, увы, действительно, действует человек.
Бесконечность сокрытых глубинных сил человеческого разума, которые привели людской род на край пропасти, с никогда ничего не спрашивающей и со всем соглашающейся глупостью мгновенных настроений, которые привели к точке, где один мужчина и одна женщина теперь стояли одни перед лицом вечности…
Еще раз Модьун оглядел горный пейзаж, а потом снова посмотрел на двери и заглянул внутрь себя. У него не было сомнений. Он чувствовал, что все это реально. «На этот раз я здесь».
Оставалось только его решение о его будущем.
Не спеша, Модьун открыл дверь и вошел в приемную. Хозяин Нунули, который ждал за конторкой в двадцати футах, протянул ручку и показал на книгу для записи гостей.
Модьун взял ручку и наклонился, и твердо, без колебаний расписался. Он написал:
«Модьун, человек с Земли, находится здесь, чтобы обсудить условия постоянного мира, которые победитель в битве диктует побежденному врагу…»
Только когда он написал эти слова, он заметил, что они, по существу, были полным отрицанием его жизненной философии. «Ну, - подумал он, - твои внутренние чувства изменились. Ты, на самом деле, стал другим».
То, что он чувствовал, свидетельствовало о том, что любая раса делает все, что нужно для того, чтобы выжить. В таких рамках несогласные личности могли ожидать, что рост и изменение, возможно, уничтожат неприятные черты, возникающие в результате эволюционного приспособления расы к окружающей среде. Но человеческий род никогда не согласится с таким качественным ограничением.
Раса принимала жизнь.

Предыдущая страница 16 Следующая страница


17 Альфред Ван Вогт

Да, это было другое чувство. Да, да, да, да.
После минутного размышления Модьун еще раз взял ручку и к тем словам, которые написал, добавил: «чтобы жить и, на самом деле, давать жить другим».
Он подчеркнул ключевую мысль: «на самом деле».
Потом Модьун выпрямился в полный рост, понимая при этом, что испытывает чувство, которого не знал никогда раньше, своеобразное ликование, потому что процесс письма не повлек за собой никаких последствий.
- Какая дверь? - спросил Модьун, и его голос громко прозвучал в тишине приемной.
Последовала длинная пауза. Странное, напряженное, испуганное выражение появилось на гладком сером лице Нунули. «Он получает инструкции», - подумал Модьун.
Медленно, с неохотой Нунули поднял руку и указал на дверь справа.
Ликуя, как победитель, Модьун вошел в комнату за дверью.

Предыдущая страница 17


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)
  • 15 (Страница 7)
  • 16 (Страница 7)
  • 17 (Страница 8)
  • 18 (Страница 8)
  • 19 (Страница 9)
  • 20 (Страница 9)
  • 21 (Страница 10)
  • 22 (Страница 10)
  • 23 (Страница 11)
  • 24 (Страница 11)
  • 25 (Страница 11)
  • 26 (Страница 12)
  • 27 (Страница 12)
  • 28 (Страница 12)
  • 29 (Страница 13)
  • 30 (Страница 13)
  • 31 (Страница 13)
  • 32 (Страница 14)
  • 33 (Страница 14)
  • 34 (Страница 14)
  • 35 (Страница 15)
  • 36 (Страница 16)
  • 37 (Страница 16)


Альфред Ван Вогт

И вечный бой…

 Читать книгу

Аннотация

На Земле осталось не более 1000 суперсуществ, которые когда-то были людьми. Живут себе отгородившись барьером от всей остальной планеты, исповедуя принципы НЕНАСИЛИЯ, НЕВМЕШАТЕЛЬСТВА и прочее. Любопытство одного из людей (а что там, за барьером?) спасает РАСУ.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel