Альфред Ван Вогт - Галактика М-33, туманность Андромеды

1 Альфред Ван Вогт

ГЛАВА 1

Кто-то зашептал Гросвенфу на ухо, но так тихо, что он не смог разобрать ни единого слова. Шепот последовал за вибрирующим звуком, таким же тихим, как и шепот, и в равной степени непонятным. Он непроизвольно оглянулся. Сейчас он находился в кинозале своего отдела, и в поле зрения никого не было. Гросвенф неуверенно подошел к двери, ведущей в аудиторию, но и там никого не оказалось. Он вернулся к работе, хмуро размышляя над тем, не направил ли на него кто-нибудь энцефало-аджустер. Это было единственно возможное объяснение, пришедшее на ум. Но через некоторое время он отверг его как бессмысленное. Аджустеры были эффективными лишь при действии с близкого расстояния. А главное, его отдел был защищен против действия вибрации. Кроме того, он был слишком хорошо знаком с умственным процессом, вовлеченным в подобную иллюзию, чтобы не придавать значения инциденту.
Ради предосторожности Гросвенф тщательно осмотрел все пять комнат и проверил аджустеры в технической комнате. Они находились в том состоянии, в каком и должны были находиться - тщательно убранные. Эллиот молча вернулся в кинокабинет и вновь принялся за изучение теории гипнотически-световой вибрации, развитой им на основе изображений, использованных Риим против корабля.
Ужас поразил его сознание, подобно удару: он весь съежился от страха. И потом снова шепот, такой же тихий, как и раньше, только теперь он был сердитым и непонятно враждебным. Он ошеломленно застыл. Все-таки, вероятно, это был энцефало-аджустер. Кто-то стимулировал его мозг на расстоянии настолько мощным аппаратом, что защитный экран его комнаты оказался бессильным. Он лихорадочно размышлял, кто бы это мог быть, и, в конце концов, пришел в выводу, что след ведет в психологический отдел. Ему ответил сам Сидл, и Гросвенф решительно принялся ему разъяснять, что произошло, но психолог его быстро прервал:
- Я как раз собирался с вами связаться, потому что подумал, что вы можете быть ответственны за эти действия.
- Вы хотите сказать, что кто-то еще был подвергнут такому же воздействию? - недоверчиво осведомился Гросвенф, пытаясь осмыслить происходящее.
- Я удивлен, что ему подверглись и вы в специально оборудованном отделе. Мне жалуются вот уже двадцать минут, а некоторые из моих приборов были затронуты на несколько минут раньше.
- Какие приборы?
- Мозго-волновой генератор-детектор, нервно-импульсный регистратор и более чувствительные электрические детекторы. Кстати, Кент собирается созвать совещание на контрольном пункте, так что там и увидимся.
Но Гросвенф не отпустил его так быстро.
- Выходит, что какое-то обсуждение уже было?
- Мы… э… мы сделали кое-какие предположения.
- О чем?
- Мы скоро будем проходить огромную галактику M-33. Есть мнение, что это исходит оттуда.
Гросвенф мрачно улыбнулся.
- Это явный гипноз. Я подумаю над этим.
- Приготовиться к излучению шока при выходе в коридор. Давление осуществляется постоянно. Звуки, световые пятна, образы, эмоционально действующий шум - мы в самом деле получаем стимулирующую дозу.
Гросвенф кивнул и прервал связь. К тому моменту, когда он убрал пленку, извещение Кента о совещании передавалось по корабельному коммуникатору. Через минуту, открыв дверь в коридор, Гросвенф мгновенно понял, что имел в виду Сидл. Он даже остановился, поскольку смесь возбудителей сразу же начала на него воздействовать. Полный тревоги, Эллиот направился к контрольному пункту.
Через некоторое время он уже сидел вместе с остальными. Огромная космическая ночь что-то шептала, прижавшись к пролетающему сквозь нее кораблю. Капризная и беспощадная, она заманивала и предупреждала. Она вибрировала в неистовом наслаждении, а потом кипела в неистовом и диком безумии. Она шептала о страхе и выла от голода. Она умирала и билась в агонии и снова возрождалась к экстатической жизни. И в каждую долю секунды в ней неумолимо присутствовала угроза.
- Есть мнение, - произнес кто-то за спиной Гросвенфа, - что корабль должен возвратиться домой.
Гросвенф, неспособный различить голос, оглянулся в поисках говорившего. Кем бы он ни был, больше он не сказал ничего. Вновь устремив взгляд вперед, Гросвенф обнаружил, что исполняющий обязанности директора Кент все еще не отвернулся от глазка телескопа, что-то наблюдая. Он или решил, что на эту реплику отвечать не стоит, или не слышал голоса. Никто другой также на него не отреагировал.
Поскольку все продолжали упорно молчать, Гросвенф принялся манипулировать встроенным в кресло манипулятором коммуникатора и теперь тоже наблюдал несколько размытое изображение того, на что уставились в телескоп Кент и Гюнли Лестер. Постепенно он забыл о соседях и сконцентрировался на показываемом экраном изображении ночи. Они находились вблизи границ целой галактической системы. И все же ближайшие звезды находились еще настолько далеко, что телескоп едва мог показать мириады блестящих точек, составляющих спиральную туманность M-33 Андромеды.
Гросвенф отвел взгляд от экрана одновременно с Лестером.
- Случившееся кажется невероятным, - заявил астроном. - Вибрация, которую мы ощущаем, распространяется от галактики с биллионами солнц. - Немного помолчав, он прибавил: - Директор, мне кажется, что решение этой проблемы не в сфере астрономии.
Кент оторвался от глазка телескопа и проговорил:
- Все, что включает в себя галактика, подходит под категорию астрономического явления. Или вы можете назвать другую науку, которая этим займется?
Поколебавшись, Лестер медленно ответил:
- Показание шкалы просто фантастическое. Я не думаю, что нам следует пользоваться галактическим телескопом. Этот барьер может рассылаться лучом, сконцентрированным на нашем корабле.
Кент повернулся к людям, сидящим лицом к широкой разноцветной контрольной панели, и спросил:
- У кого-нибудь есть предложения или дельные соображения?
Гросвенф оглянулся, надеясь, что говоривший раньше объяснит свою мысль поподробнее, но тот молчал.
Теперь люди уже не осмеливались выступать так свободно, как при Мортоне, когда тот вел собрание. Так или иначе, но Кент весьма ясно давал понять, что считает мнение всех, кроме глав отделов, просто дерзостью. Было также очевидно, что он не считает некзиальный отдел правомочным. В течение нескольких месяцев он и Гросвенф были вежливы друг с другом, но старались видеться как можно реже. За это время исполняющий обязанности директора Кент, желая упрочить свои позиции, под разными благовидными предлогами внес в совет несколько предложений, дающих его отделу больший вес.
Важность правил, предусматривающих поощрение индивидуальной инициативы даже за счет производительности, мог бы - Гросвенф был в этом уверен - продемонстрировать только другой некзиалист. Он не собирался протестовать, и в результате еще ряд ограничений наслоился на и так уже опасно страдающую ограничениями жизнь корабля.
Из глубины контрольной первым отозвался на слова Кента биолог Скит. Он сухо заметил:
- Я вижу, что мистер Гросвенф крутится на своем стуле. Может быть, он вежливо ждет, пока не выскажутся более старшие? Мистер Гросвенф, что у вас на уме?
Гросвенф подождал, пока утихнет слабый всплеск смеха, к которому Кент не присоединился.
- Мы вас слушаем, мистер Гросвенф, - недовольно произнес он.

- Несколько минут назад кто-то предложил нам повернуть обратно домой. Я бы хотел, чтобы этот человек мотивировал свое предложение.
Ответа не последовало. Гросвенф видел, что Кент нахмурился. Действительно, казалось странным, что есть человек, не желающий подтвердить свое мнение, в какой бы форме оно не было высказано. Все с удивлением переглянулись.
В конце концов снова заговорил Скит:
- Когда было сделано это предложение? Я не помню, чтобы слышал его.
- И я! - эхом отозвалось несколько голосов.
Глаза Кента блеснули. Гросвенфу показалось, что он ринулся в спор, как человек, жаждущий личной победы.
- Позвольте мне прояснить этот вопрос, - нахмурился Кент. - Было такое утверждение или нет? Кто еще его слышал? Прошу поднять руки.
Все руки остались опущенными.
- Мистер Гросвенф, что именно вы слышали? - злобно процедил Кент.
Гросвенф четко произнес:
- Насколько я помню, слова были следующие: «Есть мнение, что корабль должен возвратиться домой», - он умолк, но, поскольку никаких замечаний не последовало, продолжил: - Кажется ясным, что сами слова возникли в результате стимуляции слуховых центров моего мозга. Кто-то чувствует сильнейшее желание отправить нас домой, и я его уловил… Я, конечно, не предлагаю это в качестве позитивного анализа.
Кент недовольно осведомился:
- Все мы, мистер Гросвенф, все еще пытаемся понять, почему именно вы, а не кто-то другой услышал это предложение?
И опять Гросвенф оставил без внимания тон, которым это было сказано.
- Последние несколько минут я как раз это обдумывал, - искренне сказал он. - Я не могу не вспомнить, что в период инцидента с Риим мой мозг был подвергнут стимуляции в течение довольно длительного времени. Вполне возможно, что теперь я более чувствителен к подобным связям. - Тут ему пришло в голову, что подобная чувствительность мозга могла быть причиной того, что он слышал шепот в своих изолированных экранами комнатах.
Гросвенф не был удивлен, заметив на лице Кента брезгливую гримасу. Химик показал этим, что предпочитает не вести разговоров о птичьем народе, и о том, что они проделали с сознанием членов экспедиции. Кент холодно проговорил:
- Я уже имел удовольствие слышать рассказы о вашем вкладе в этот эпизод. Если я не ошибаюсь, вы утверждали, что причина вашей победы над Риим крылась в том, что члену одной расы трудно контролировать нервную систему представителя другой формы жизни, совершенно ему незнакомой. Как же вы тогда объясните то, что некто, кем бы он ни был, махнул в направлении движения корабля, проник в ваше сознание и стимулирует с удивительной точностью те участки вашего мозга, которые произвели предупреждающие слова, только что повторенные вами здесь.
Гросвенфу показалось, что тон Кента, как он выбирает слова, и его самодовольство произвели на всех неприятное впечатление.
- Директор, тот, кто стимулирует мой мозг, может знать о проблеме общения с нервной системой пришельца. Мы не станем утверждать, что он говорит на нашем языке. Кроме того, подобное решение проблемы было бы лишь частичным, поскольку я - единственный человек, отозвавшийся на стимуляцию. Я считаю, что в настоящий момент нам стоит обсуждать не то, каким путем я ее получил, а почему и что мы должны с этим делать, - закончил выступление Гросвенф.

Глава отдела геологии Дональд Мак-Кен откашлялся и сказал:
- Гросвенф прав. Я полагаю, джентльмены, что нам следует взглянуть в лицо тому факту, что мы вторглись на чью-то территорию. И это значительный «кто-то».
Кент поджал губы, собираясь заговорить, но заколебался. Немного помолчав, он все же решил высказаться:
- Я думаю, нам следует быть осторожными, так как мы не располагаем достаточными для выводов фактами. Я считаю, что нам следует действовать так, как если бы мы находились перед лицом большего, чем у человека, интеллекта, большего, чем то, с чем мы сталкивались в известной нам жизни.
В контрольном пункте установилась тишина. Гросвенф заметил, что люди незаметно для себя приободрились. Их губы стали тверже, выражение лиц уверенней, Он увидел, что и другие заметили эту реакцию.
Социолог Келли заговорил мягко и успокоительно:
- Я рад… э… тому, что никто не высказывает желания повернуть назад. Отлично! Мы служим правительству и нашей расе, и наш долг - исследовать возможность новой галактики, особенно сейчас, когда доминирующая здесь форма жизни знает о нашем существовании. Заметьте, пожалуйста, что я одобряю предложение директора Кента и говорю так, как если бы мы были действительно вынуждены вступить в контакт с существами на высшей стадии развития. Их способность более или менее прямо воздействовать на наш мозг и стимулировать его означает то, что они совершенно явно наблюдают за нами и многое о нас знают. Мы не можем позволить себе, чтобы эти знания были односторонними.
Кент уже успокоился:
- Мистер Келли, что вы думаете по поводу мира, в который мы направляемся? - спросил он.
Лысоголовый социолог поправил очки.
- Он… э… велик, директор. Но этот шепот мог быть эквивалентен перекрещивающимся радиоволнам, распространяющимся в нашей собственной галактике. Эти звуки… э… могут быть просто внешними сигналами, идущими из пустынных мест в зону развития, - он умолк, но, не слыша возражений, продолжал: - Вспомните, ведь человек тоже оставил вечные следы в собственной галактике. Планеты сошли со своих орбит. Мертвые миры покрылись живой зеленью. Океаны появились там, где безжизненные пустыни лежали иод солнцем и были горячей, чем наше солнце. И наше присутствие здесь, на этом огромном корабле, является проявлением мощи человека, способного проникать дальше, чем все существующие шепоты.
Следующим выступал Гурлей из отдела коммуникации.
- Следы человека едва ли можно назвать постоянными в космическом смысле этого слова. Я не понимаю, как вы можете говорить о них теми же словами, что и об этом явлении. Эти пульсации настолько всепроникающи, что все пространство вокруг нас шепчет. Это - жизнь, такие ее сильные формы, что мы даже не можем себе представить. Это не кот, не алый дьявол, не феллахская раса, ограничивающаяся одной системой. Здесь, по всей вероятности, множество умов, которым нет числа, общающихся между собой через мили и годы, через пространство и время. Это цивилизация всей галактики, и если говорящие от ее имени предупреждают нас… - Гурлей вдруг умолк и поднял руку, как бы защищаясь.
Он был не единственным, кто сделал это. По всей комнате люди пригибались и прятались за кресла, тогда как Кент судорожным движением выхватил вибратор и направил его на аудиторию. Инстинктивно нырнув, Гросвенф обнаружил, что траектория луча проходит выше головы. За его спиной раздался дикий вопль, затем звук удара, от которого содрогнулся пол.
Гросвенф обернулся вместе с остальными и с чувством омерзения уставился на тридцатифутовую тварь, целиком бронированную, лежащую на полу и извивающуюся в двадцати футах от последнего ряда. В следующее мгновение в воздухе материализовалась красноглазая копия первого чудовища и с грохотом приземлилась в дюжине футов от первого. Вслед за вторым чудовищем появилось третье - дьявольского вида монстр, который перевернулся несколько раз и вскочил, рыча.
Через секунду из воздуха их материализовалось не менее дюжины.
Гросвенф также выхватил вибратор и разрядил его. Чудовищный рев мгновенно удвоился. Металлические лапы скребли по металлическим стенам и полам. Стальные когти грохотали, стучали тяжелые ноги. Теперь все люди вокруг Гросвенфа стреляли из вибраторов, но твари продолжали появляться. Гросвенф повернулся, вскочил на второй ряд и прыгнул на второй ярус приборного щита. Когда он добрался до яруса, на котором находился Кент, тот перестал стрелять и злобно зашипел:
- Ты что это делаешь, скотина?!
Он направил свой вибратор на Гросвенфа, но тот выбил его из рук директора. От ярости Кент лишился дара речи. Добравшись до следующего яруса, Гросвенф увидел, что Кент тянется за вибратором. Он не сомневался в том, что директор собирается выстрелить в него. С огромным облегчением он добрался, наконец, до рубильника, управляющего созданием огромного мульти-энергетического экрана корабля, включил его на полную мощность и кинулся на пол, как раз вовремя. Трассирующий луч вибратора Кента впился в металл контрольной панели прямо над головой Гросвенфа. Потом луч пропал. Кент вскочил на ноги и крикнул наверх:
- Я не понял, что вы собираетесь делать!
Это извинение совсем не тронуло Гросвенфа. Исполняющий обязанности директора считал, вероятно, что может оправдать свой поступок тем, что Гросвенф бежал с поля боя. Эллиот проскочил мимо химика слишком сердитый, чтобы вступать в разговор. Он уже давно не выносил Кента, но теперь убедился, что поведение этого человека делает его недостойным должности директора. Впереди предстояло сложное время, и личная неприязнь Кента могла сыграть роль триггера, способного уничтожить корабль.
Спустившись на нижний ярус, Гросвенф добавил энергию своего вибратора к той, что излучали вибраторы других. Уголком глаза он заметил, что три человека устанавливают огнемет. К тому времени, когда он изрыгнул свое невыносимое пламя, все твари находились без сознания, и уничтожить их не составило труда.
Опасность миновала, и у Гросвенфа появилось время поразмыслить над тем, как эти чудовища были живыми перенесены на корабль через световые столетия. Это походило на сон и было слишком фантастично, подобное вообще невозможно было себе представить.
Но запах горящей плоти был достаточно реальным, как и струившаяся по полу голубовато-серая кровь. Очевидной реальностью была дюжина или около того бронированных, чешуйчатых тел, валявшихся по всей комнате.

ГЛАВА 2

Когда через несколько минут Гросвенф вновь увидел Кента, исполнявший обязанности директора был собран и отдавал энергичные приказы по коммуникатору. Вплыли подъемники, и началась уборка тел. Коммуникаторы гудели от перекрестных посланий. Картина быстро прояснилась.
Существа объявились лишь в контрольном пункте. Корабельный радар не зарегистрировал ничего похожего на вражеский корабль. В любом направлении расстояние до ближайшей звезды равнялось тысяче и более световых лет. При этих известиях вся комната загудела, обмениваясь мнениями.
- Десять световых столетий! - изумился штурман Селенски. - Без ретрансляции мы даже сообщения не можем передавать на такие расстояния.
Вперед торопливо вышел капитан Лич. Он коротко переговорил с несколькими учеными и созвал военный совет.
- Мне едва ли следует говорить о риске, которому мы подвергаемся, - начал он свою речь. - Наш корабль противостоит тому, что, похоже, является враждебной галактической цивилизацией. Сейчас мы в безопасности за защитным экраном. Ситуация требует от нас ограниченности действий, хотя, если быть объективным, и не слишком большой. Мы должны узнать, почему нас предупреждают. Мы должны определить природу опасности и меру разума за ней. Я вижу, что наш биолог Скит все еще исследует останки наших последних врагов. Мистер Скит, что они из себя представляют?
Скит отвернулся от поверженного чудовища и сообщил:
- Земля могла произвести нечто подобное во времена динозавров. Судя по размерам того, что должно быть черепной коробкой, их интеллект должен быть чрезвычайно низким.
- Мистер Гурлей, - произнес Кент, - говорят, что твари могли проникнуть сквозь гиперпространство. Вероятно, нам следует попросить вас развить эту мысль.
- Мистер Гурлей, ваша очередь, - подхватил капитан Лич.
Специалист по коммуникации начал выступление в своей обычной, спокойной манере.
- Это лишь гипотеза, причем весьма новая. Согласно ей, вселенная уподобляется вытянутому шару. Когда вы прокалываете оболочку, шар мгновенно становится плоским и одновременно начинает залечивать прокол. Тогда, как ни странно, если предмет проникает под оболочку, ему нет необходимости возвращаться в ту же точку пространства. Предположим только, что некто знает какой-то метод контроля над явлением и может использовать его, как форму телепортации. Звучит все это, конечно, довольно непривычно, но вспомните, что это в равной мере можно сказать и о случившемся.
- Трудно поверить в то, что кто-то может быть более ловким, чем мы, - кисло заметил Кент. - Вероятно, это какие-то очень простые решения проблемы гиперпространства, которые просмотрели наши ученые. Может быть, нам удастся их узнать? - он помолчал, потом продолжил: - Корита, вы все молчите. Не скажете ли, что противостоит нам?
Археолог встал и в замешательстве развел руками.
- Не могу предложить даже догадки. Нам придется побольше узнать о мотивах, стоящих за нападением, а уж потом можно будет делать сравнения на базе цикличности истории. Например, если целью был захват корабля, то нападение на нас в таком виде, в каком оно было совершено, - было ошибкой. Если же они намеревались просто напугать нас, то атака оказалась на редкость успешной.
Когда Корита сел, раздался взрыв смеха, но Гросвенф отметил, что выражение лица капитана Лича оставалось мрачным и задумчивым.
- Если говорить о мотивах, - отчеканил он, - то мне в голову пришла одна неприятная версия, и мы должны быть к ней готовы. Она состоит в следующем. Предположим, что этот одаренный интеллект, или кто он там, захотел узнать, откуда мы прилетели, - он сделал паузу, и, судя по установившейся тишине и напряженным позам, было ясно, что его слова задели чувствительную струну. - Давайте посмотрим на это… с его… точки зрения. Приближается корабль… В том направлении, откуда он летит, в радиусе десяти миллионов световых лет, имеется значительное число галактик, звездных скоплений и туманностей. Какая из них наша?
В помещении воцарилась тишина. Лич повернулся к Кенту.
- Директор, если вы согласны, я предлагаю изучить некоторые из планетных систем этой галактики.
- Не возражаю, - буркнул Кент. - Но теперь, если кто-нибудь еще…
Гросвенф поднял руку, но Кент, как бы не замечая, сказал:
- Начнем совещание… чуть позже. Это же собрание объявляю…
Гросвенф встал и громко произнес:
- Мистер Кент!
- …закрытым! - закончил Кент.
Все оставались на своих местах. Кент повернулся к Эллиоту и недовольно заявил:
- Прошу прощения, мистер Гросвенф, предоставляю вам слово.
- Трудно себе представить, - уверенно проговорил Гросвенф, - что эти существа смогут расшифровать наши знания, но я все же предлагаю уничтожить наши звездные карты.
- Я собирался предложить то же самое, - взволнованно заговорил Ван Гроссен. - Продолжайте, Гросвенф.
Под одобрительный шепот присутствующих он продолжал:
- Все мы убеждены, что наш главный экран может защитить нас от неприятностей. У нас, естественно, нет иной альтернативы, как вести себя так, как если бы это соответствовало истине. Но когда мы, наконец, приземлимся, было бы нелишне иметь наготове несколько больших энцефало-аджустеров. Мы смогли бы создать защитные мозговые волны с тем, чтобы избежать дальнейшего прочтения наших мыслей.
И снова аудитория одобрительно зашумела.
- Что-нибудь еще, мистер Гросвенф? - бесстрастно осведомился Кент.

- Одно общее замечание. Главам отделов следовало бы просмотреть материалы, находящиеся в их распоряжении, чтобы уничтожить все, что могло бы подвергнуть опасности нашу расу в случае захвата «Гончей».
По мере того как текло время, становилось ясным, что неизвестный интеллект намеренно воздерживается от дальнейших действий. Никаких новых инцидентов не произошло, что, впрочем, можно было отнести и на счет надежности защитного экрана.
Одинокими и редкими были солнца в этой отдаленной области галактики. Но вот первое солнце вынырнуло из пространства - светящийся сгусток жара, яростно пылавший в чернильной тьме. Лестер и его штат сочли местонахождение пяти планет настолько близким к светилу, что имело смысл их обследовать. Посетив все пять, они уяснили, что одна из них обитаема. На всем шаре мгла джунглей и гигантские твари. Корабль покинул ее, низко пролетев над линией морских берегов и через огромный континент, заболоченный и заросший. Никаких следов цивилизации, тем более такой сложной, существование которой предполагалось.
«Космическая Гончая» пролетела еще триста световых лет и оказалась у маленького солнца с двумя планетами, жмущимися к теплу темно-красного шара. Одна из двух планет была обитаема, и это тоже был мир мглы и джунглей с ящероподобными тварями. Они оставили его неисследованным, пролетев над огромным морем и покрытым буйной растительностью материком.
Теперь звезд стало больше. Они усеивали черноту следующих ста пятидесяти световых лет. Большое голубоватое солнце, в орбите которого вращались не менее пятидесяти планет, привлекло внимание Кента, и корабль быстро устремился к нему. В непосредственной близости к солнцу располагалось семь планет, они были пылающим адом без всякой надежды на возвращение жизни. Корабль совершил спираль над тремя близко расположенными друг к другу планетами, которые были обитаемы, и устремился в межзвездную пустоту - исследовать другие системы. За ними остались три насыщенные испарениями планеты-джунгли, вращавшиеся по своим орбитам вокруг солнца.
Тем временем Кент собрал на борту корабля совещание глав отделов и их заместителей. Обсуждение он начал без околичностей.
- Лично я не вижу смысла в этих поисках, но Лестер предложил мне срочно вас созвать, - он пожал плечами. - Возможно, он что-то знает.
Кент сделал паузу, и наблюдавший за ним Гросвенф был удовлетворен своим присутствием на совещании и озадачен уверенностью, излучаемой всей фигурой маленького химика.
«В чем тут дело?» - подумал он.
Казалось странным, что исполняющий обязанности директора наперед отрекался от чести получения дельных результатов, которые могло бы дать совещание.
Вновь заговорил Кент. Тон его был дружелюбным:
- Гюнли, может быть, вы выступите и объясните?
Астроном поднялся на нижний ярус. Он был высоким и худым, как и биолог Скит. На его бесстрастном лице блестели ярко-голубые глаза. Когда он заговорил, голос его звучал довольно определенно.
- Джентльмены, три обитаемые планеты последней системы были совершенно одинаковы, и это их состояние искусственно. Я не знаю, многие ли из вас знакомы с современной теорией образования планетных систем. Те, кто с ней не знаком, возможно, не поймут важности моих слов. Дело в том, что распределение массы в системе, которую мы только что покинули, невозможно динамически. Могу сказать со всей определенностью, что две из трех обитаемых планет этого солнца были перемещены в их настоящее положение насильственно. По моему мнению, нам следует вернуться и проверить. Похоже на то, что кто-то намеренно создал первобытные планеты. Для какой цели - такие предположения я высказывать не буду.
Он замолчал и враждебно уставился на Кента. Тот выступил вперед, на его физиономии блуждала слабая улыбка.
- Гюнли пришел ко мне и попросил, чтобы я приказал вернуться на одну из планет-джунглей. Ввиду этого я созвал совещание и теперь хочу провести голосование,
«Так вот в чем дело!» - Гросвенф вздохнул, не то чтобы восторгаясь Кентом, но, по крайней мере, по достоинству оценивая его действия, Исполняющий обязанности директора не предпринял попытки выступить против астронома. Вполне возможно, что он, собственно, не возражал против него. Но, созывая совещание, где его собственная точка зрения должна была восторжествовать, он доказывал, что рассматривает себя как объект демократической процедуры. Это был ловкий ход, демагогическая мера по поддержанию доброй воли среди его сторонников,
И в самом деле, предложение Лестера встретило активные возражения. Трудно было поверить в то, что Кент знал о них, иначе это означало бы, что он намеренно игнорирует возможную опасность. Он решил оправдать Кента за недостаточностью улик и терпеливо ждал, пока несколько ученых задавали астроному незначительные вопросы. Когда ответы на них были получены и казалось ясным, что с дискуссией все, кроме него, уже покончили, Гросвенф встал и заявил:
- Я бы хотел поддержать точку зрения мистера Кента в этом важном вопросе.
- Однако, мистер Гросвенф, - холодно проговорил Кент, - отношение всех, кажется, в достаточной мере ясно, судя по краткости дискуссии, и отнимать наше ценное время… - тут он внезапно умолк. Вероятно, до него дошел истинный смысл слов Гросвенфа. Лицо его потемнело. Поскольку никто ничего не сказал, он опустил руку и проговорил: - Вам слово, мистер Гросвенф.
- Мистер Кент прав: решение слишком поспешное, - твердо начал Эллиот. - Пока мы посетили лишь три планеты системы, а необходимо посетить не менее тридцати, выбрав их наугад. Это минимальное число, учитывая размеры наших исследований, по которому мы можем прийти к каким-нибудь выводам. Я буду рад обратиться со своими выкладками в математический отдел для их подтверждения. Помимо этого, приземлившись, мы должны были бы выйти из-под защиты экрана. Мы должны были бы подготовиться к отражению самой невероятной атаки со стороны интеллекта, который может мгновенно использовать для доставки своих сил среду гиперпространств. Я представляю себе картину того, как биллионы тонн вещества обрушатся на нас, в то время, как мы, беспомощные, будем сидеть на этой планете. Джентльмены, насколько я понимаю, впереди у нас есть месяц-другой для детального изучения вопроса. В течение этого времени мы, естественно, должны посетить возможно большее количество солнц. Если их обитаемые планеты тоже окажутся исключительно - или даже в большинстве своем - примитивными, тогда мы будем иметь весомое подтверждение предположения мистера Лестера об их искусственном происхождении. - Помолчав, Гросвенф закончил: - Мистер Кент, я верно выразил ваше мнение?
Кент уже успел полностью овладеть собой.
- Почти, мистер Гросвенф, - он оглядел собравшихся - Если новых предложений больше не будет, я предлагаю проголосовать предложение Гюнли Лестера.
- Я беру его назад, - встал астроном. - Признаюсь, что не продумал некоторые аспекты поспешного приземления.
После некоторых колебаний Кент произнес:
- Если кто-нибудь желает поддержать предложение Гюнли… - поскольку никто не собирался высказываться, Кент уверенно продолжил: - Я бы хотел, чтобы кто-нибудь высказал свое мнение, но раз никто не желает сделать этого, то я прошу начальников отделов приготовить мне детальный отчет по вопросу о том, какие меры нам следует предпринять для успешного приземления, которое нам неизбежно придется совершить. У меня все, джентльмены.
В коридоре, при выходе из контрольного пункта, Гросвенф почувствовал чью-то руку на своем плече. Обернувшись, он увидел Мак-Кена, который сказал:
- Последние несколько месяцев я был чрезвычайно занят работами, связанными с ремонтом, и не имел возможности пригласить вас в своей отдел. Я предчувствую, что, когда мы, наконец, приземлимся, оборудование геологического отдела будет использовано не совсем по назначению. Некзиализм мог бы нам очень пригодиться.
Гросвенф обдумал эти слова, после чего кивнул в знак согласия.
- Я буду у вас завтра утром. Хочу приготовить рекомендации для импозантного мистера Кента, исполняющего обязанности директора.
Мак-Кен кинул на него быстрый взгляд и нехотя спросил:
- Вы полагаете, что он ими не заинтересуется, не так ли?
Значит, остальные тоже заметили неприязнь к нему Кента.
- Что, по-вашему, является основой популярности Кента, как лидера? - уточнил Эллиот.
После некоторых размышлений Мак-Кен ответил:
- Он человечен. У него есть симпатии и антипатии. Он способен волноваться от происходящего. Он вспыльчив… Когда он делает ошибки, то пытается сделать вид, что так и надо. Он жаждет быть директором. После возвращения корабля на Землю директора экспедиции ждет мировая известность. Во всех нас есть что-то от Кента. Он… э… он человек.
- Насколько я заметил, вы ничего не сказали о его способности к работе.
- Это не столь важно. Он может получить совет у специалистов по любой проблеме. - Мак-Кен облизал губы. - Трудно выразить в словах притягательность Кента, но думаю, ученые постоянно опасаются ущемления своих потенциальных возможностей и потому хотят, чтобы во главе их находился человек эмоциональный, но в то же время такой, чья квалификация не вызывала бы сомнений.
Гросвенф покачал головой.
- Я не согласен с вами относительно того, что работа директора якобы не важна. Все зависит от личности и от ее умения использовать благоприятные возможности.

1 Следующая страница


Альфред Ван Вогт - Галактика М-33, туманность Андромеды

Галактика М-33, туманность Андромеды 2

Мак-Кен внимательно выслушал Гросвенфа и после некоторого раздумья произнес:
- Человеку, рассуждающему строго логично, подобно вам, очень трудно понять природу успеха кентов. Такие люди, как вы, имеют мало шансов в политике.
- Побеждает не их преданность научным методам, - возразил Гросвенф, - дело в их прямоте. Средний человек может понимать, что тактика, используемая против него, лучше, чем лицо, которое ее использует, но не может решиться на контрудар, не ощущая себя при этом опороченным.
Мак-Кен нахмурился.
- Громко сказано! А у вас не бывает таких приступов малодушия?
Гросвенф молчал,
- Предположим, вы решите, что Кента следует оттеснить, что вы станете делать? - настаивал Мак-Кен.
- В настоящий момент мои намерения вполне миролюбивы, - осторожно заметил Гросвенф и с удивлением увидел удовлетворенное выражение на лице Мак-Кена, Он с жаром пожал Гросвенфу руку.
- Рад слышать о том, что ваши намерения легальны, - искренне произнес Мак-Кен. - С тех пор, как я побывал на вашей лекции, я понял то. чего никто другой еще не осознал: потенциально - вы самый опасный человек на этом корабле. Совокупность ваших знаний, подкрепленная решительностью и знанием цели, может быть куда большей бедой, чем любое нападение.
Придя в себя после мгновенного удивления, Гросвенф покачал головой.
- Невероятное предположение, - сказал он. - Одного человека слишком легко убить.
- Я заметил, - произнес Мак-Кен, - что вы не отрицаете того, что владеете знаниями.
Гросвенф протянул руку в знак прощания.
- Благодарю за ваше высокое мнение обо мне. Хотя оно преувеличено, но психологически стимулирует.

ГЛАВА 3

Тридцать первая по счету звезда, на которой они побывали, была размером с Солнце и почти такого же типа. На трех ее планетах была жизнь, подобная всем другим обитаемым мирам, которые они видели. Это были миры, покрытые насыщенными испарениями джунглей и первобытным морем.
«Космическая Гончая» пролетела сквозь газообразную оболочку из воздуха и водяных паров и заскользила над поверхностью планеты - огромный чужеродный металлический шар, заброшенный в эти фантастические края.
В геологической лаборатории Гросвенф наблюдал за приборами, отмечавшими природу почвы внизу. Это была сложная работа, требовавшая пристального внимания, поскольку оперирование цифрами нуждалось в активном участии высокоразвитого интеллекта. Постоянный поток сверхзвуковых и коротковолновых сигналов должен был быть направлен для сравнительного анализа в строго определенную ячейку соответствующего вычислительного устройства в точно определенный отрезок времени. К стандартной, знакомой Мак-Кену технике, Гросвенф добавил некоторые усовершенствования, согласно принципам некзиализма, и в таблицах и диаграммах оказалась отраженной удивительно точная картина внешней поверхности планеты.
Гросвенф сидел там уже в течение часа, глубоко погрузившись в процесс работы. Факты давали расхождение в деталях, но молекулярная структура, устройство и распределение различных элементов указывали на некоторое геологическое постоянство: ил, песчаник, глина, гранит, органические среды - возможные месторождения угля, силикаты в форме покрывающего скалы песка, вода…

Несколько стрелок на шкалах перед ним резко повернулись и застыли. Их реакция косвенно указывала на присутствие в больших количествах металлической руды со следами углерода, молибдена…
Сталь! Гросвенф схватился за рычаги, которые ускоряли выдачу серии результатов. Зазвенел звонок, и сразу же подбежал Мак-Кен. Корабль остановился. В нескольких футах от Гросвенфа Мак-Кен начал разговор с исполняющим обязанности директора Кентом.
- Да, директор, сталь, а не просто железо, - не называя имени Гросвенфа, он продолжал: - Мы установили нашу аппаратуру максимум на сто фунтов. Это может быть город, похороненный или скрытый в джунглях.
- Узнаем точно через несколько дней, - сухо проронил Кент,
Корабль был осторожно посажен на планету, и через временное отверстие в защитном экране было опущено необходимое оборудование. Были установлены гигантские экскаваторы, краны, подвижные контейнеры с дополнительными устройствами. Все было так тщательно отрепетировано, что уже через полчаса после того, как корабль начал разгружаться, он уже вновь взмыл в пространство.
Все работы по раскопкам проводились с дистанционным управлением. Специально обученные люди раскопали землю на двести пятьдесят футов в глубину и на восемьдесят в ширину. Был обнаружен не столько город, сколько невероятные обломки того, что раньше называлось городом.
Здания выглядели так, как будто были раздавлены слишком огромной тяжестью, чтобы они могли ее вынести. Уровень улиц доходил в глубину на полные двести пятьдесят футов, где они начинали превращаться в груду костей. Был отдан приказ прекратить раскопки, и несколько спасательных шлюпок устремились сквозь мглистую атмосферу. Гросвенф вместе с Мак-Кеном и другими специалистами стоял над тем, что осталось от одного из скелетов.
- Нехорошие подтверждения, - нахмурился Скит. - Но, думаю, я смогу его собрать. - Его умелые пальцы укладывали кости в определенном порядке. - Четыре ноги, - сообщил он. Поднеся к одной конечности флюороскоп, он буркнул: - Похоже на то, что он мертв уже лет двадцать пять.
Гросвенф отошел в сторону. Валяющиеся повсюду останки могли хранить секреты фундаментальной физической характеристики исчезнувшей расы. Но вряд ли эти скелеты содержат в себе ключ к идентификации безжалостных существ, послуживших причиной исчезновения расы. Они явно принадлежали к несчастным жертвам, а не уверенным в себе мрачным разрушителям.
Он направился туда, где Мак-Кен изучал грунт, выкопанный из самой улицы. Геолог повернулся к нему и сказал:
- Я думаю, мы удостоверимся, сделав стратографический анализ на несколько сот футов вниз.
После его слов в действие вступила буровая команда. В течение нескольких часов, пока машины прокладывали себе путь среди камней и глины, Гросвенф был очень занят. Перед его глазами мелькали твердые комья земли или обломки камня. Иногда он брал их и исследовал. К тому времени, когда спасательные шлюпки направились к кораблю, Мак-Кен решил дать полный отчет Кенту. Когда он докладывал, Гросвенф стоял у экрана коммуникатора.
- Директор, меня просили проверить, могли ли джунгли на этой планете быть созданы искусственным путем. Вполне возможно, что это так. Слои, идущие ниже болота, кажутся принадлежащими более старой и менее примитивной планете. Трудно представить, что напластование джунглей могло быть снято с какой-то отдаленной планеты и перенесено сюда, но очевидность указывает на то, что это вполне возможно.
- А как насчет самого города? - поинтересовался Кент. - Как он был разрушен?
- Мы проделали несколько вычислений и теперь можем утверждать, что причиной катастрофы должны были явиться огромные массы камней, почвы и воды.
- Вы нашли доказательства, свидетельствующие о времени этой катастрофы?
- Мы располагаем небольшими геоморфологическими данными. В нескольких осмотренных нами местах новая поверхность образовала впадины на старой, указывая на то, что добавочный вес смял более мягкие участки. При идентификации типа сдвига пород, которые должны были прогнуться при подобных обстоятельствах, мы получили несколько цифр и намереваемся запустить их в компьютер. Компетентный математик, - он имел в виду Гросвенфа, - подсчитал приблизительно прямое давление веса вышележащих пород в единицу времени. Получился период не более ста лет. Поскольку геология имеет дело с событиями тысяче- и миллионолетней давности, все, что смогут делать машины, - это проверить вычисления людей. А это не даст нам более точных результатов.
Наступила пауза, после которой Кент холодно сказал:
- Благодарю вас. Я чувствую, что вы и ваш штат проделали огромную работу. Еще один вопрос: не обнаружили ли вы в ваших вычислениях чего-нибудь такого, что могло бы послужить ключом к определению природы интеллекта, который мог произвести подобные катаклизмические разрушения?
- Говоря от своего имени, без предварительного обсуждения с помощниками, могу сказать - нет!
«Хорошо, - подумал Гросвенф, - что Мак-Кен так осторожен в своих ответах. Для геолога обследование этой планеты - только начало поисков врага».
Для него самого оно являлось конечным звеном в той цепи событий, открытий и выводов, которые начались, когда он впервые услышал странное бормотание в пространстве. Он знал, кем являются самые чудовищные из существ, которых только можно себе вообразить. Он догадывался об их ужасных целях и заботливо проанализировал, что нужно сделать дальше.
Перед ним больше не стояла проблема - в чем опасность? Он достиг той стадии, где нуждался сверх всего в бескомпромиссном решении, к несчастью, люди, областью знаний которых являлись лишь одна или две науки, не могли или даже не желали понять потенциальной возможности смертельнейшей из опасностей, когда-либо встававших перед всей Вселенной за все время ее существования. Само решение могло стать центром жестокого спора.
Согласно рассуждениям Гросвенфа, проблема эта имела как политический, так и научный аспекты. Ясно осознавая характер предстоящей борьбы, он пришел к выводу о том, что его тактика должна быть тщательно продумана и претворена в жизнь с предельной решительностью.
Пока еще рано было решать, насколько далеко он вынужден будет зайти. Но ему казалось, что он имеет право не останавливаться ни перед чем. Он обязан выполнить свой долг.

ГЛАВА 4

Полностью приготовившись к действиям, Гросвенф написал Кенту письмо:
Исполняющему обязанности директора.
Административный отдел.
Исследовательский корабль
«Космическая Гончая».
Дорогой мистер Кент! Я должен сделать важное сообщение всем главам отделов. Сообщение касается обитателей этой галактики, о природе которых я добыл сведения большой важности.
Не будете ли вы так любезны созвать совещание с тем, чтобы я мог изложить свои выводы?
Искренне ваш Эллиот Гросвенф».
Он подумал о том, заметит ли Кент, что он предлагает решение по неподдержанным доказательствам. В ожидании ответа он спокойно перенес остаток личных вещей из своей каюты в некзиалистский отдел. Это было последним звеном его плана защиты, который включал в себя возможность осады.
Ответ пришел на следующее утро.
«Дорогой мистер Гросвенф! Я связывался с мистером Кентом вчера днем по поводу вашего меморандума. Он предложил вам сделать закрытый доклад по форме A-16-4 и выразил удивление по поводу того, что вы не сделали этого предложения лично. Мы получаем другие доказательства и версии по этому вопросу. Ваша же версия будет изучена наряду с другими.
Будьте любезны как можно скорее прислать тщательно заполненный образец формы A-16-4.
Искренне ваш Джон Фонрем / за мистера Кента».
Гросвенф мрачно прочел ответ. Он не сомневался в том, что Кент сделал секретарю несколько резких замечаний по поводу единственного на борту корабля некзиалиста. Но даже в этом случае Кент должен был сдерживать свой язык. Беспорядок, резервуар ненависти, заключенный в этом человеке, все еще подвергались некоторой сдержанности. Если Корита прав, то кризис приближается. Это был «зимний» период настоящей человеческой цивилизации, и вся культура могла разбиться вдребезги под действием вспышек эгоизма отдельных личностей.
Хотя он и не намеревался предлагать фактическую информацию, Гросвенф решил заполнить посланную ему секретную форму. И все же он лишь составил перечень фактов. Он не стал ни рассматривать их, ни предлагать решение. В графе «Рекомендации» он написал:

«Заключение должно сразу стать ясным любому обладающему необходимой квалификацией человеку».
Вопиющим фактом было то, что каждое из перечисленных доказательств, представленных им, было известно тому или другому из обширных отделов, имеющихся на борту «Космической Гончей». Все эти данные должны были лежать на столе Кента уже несколько недель.
Гросвенф сам отнес форму. Он не ожидал немедленного ответа, но все же остался в своем отделе. Даже еду ему присылали туда. Прошло два двадцатичасовых периода, прежде чем он получил ответ от Кента.
«Дорогой мистер Гросвенф! Просмотрев форму A-16-4, которую вы представили на рассмотрение совета, я отметил, что вы не указали своих рекомендаций… Поскольку мы получили другие рекомендации по этому вопросу и намерены соединить лучшие черты каждой, создав обширный план, мы были бы признательны вам за передачу детальных рекомендаций.
Не будете ли вы так добры уделить этому вопросу более пристальное внимание?
Грегори Кент, исполняющий обязанности директора».
Гросвенф воспринял личную подпись Кента как прямой намек, означающий, что основные действия скоро начнутся.
Он напичкал себя наркотиками, которые вызывали симптомы, трудно отличимые от гриппа. В ожидании нужной ему реакции со стороны своего организма, он написал Кенту еще одно послание, на этот раз о том, что он слишком болен, чтобы подготовить детальные рекомендации, в которых давно назрела необходимость, по ряду весомых причин, проистекающих из знания фактов многих наук. Его главная рекомендация - немедленно начать предварительную пропаганду среди членов экспедиции о необходимости провести в пространстве пять добавочных лет. Опустив письмо в почтовый желоб, Гросвенф позвонил в офис доктора Эгарта. Все произошло даже быстрее, чем рассчитывал Эллиот. Через десять минут вошел доктор Эгарт и поставил на пол свой чемоданчик. Когда он выпрямился, в коридоре зазвучали шаги. Несколькими секундами позже появился Кент с двумя крепкими парнями из своего отдела.
Доктор Эгарт весело улыбнулся, узнав шефа химического отдела.
- Хэлло, Грег, - произнес он густым, глубоким голосом и перенес свое внимание на Гросвенфа. - Похоже на то, что у вас здесь есть насекомые, друг мой. Забавно! Какое бы внимание мы ни уделяли защите корабля при всех приземлениях, некоторые вирусы и бактерии все же проникают внутрь. Я забираю вас в изолятор.
- Я предпочел бы остаться здесь.
Доктор Эгарт нахмурился и пожал плечами.
- В вашем случае это возможно, - он собрал свои инструменты. - Я пришлю присматривать за вами своего служащего. С неизвестными микробами нельзя рисковать.
Кент хмыкнул. Гросвенф, поглядывающий на него с нарочитым смущением, при этих словах поднял на него вопросительный взгляд.
- А в чем, собственно, дело, доктор? - раздраженно проговорил Кент.
- Сейчас я не могу этого точно сказать. Посмотрим, что дадут лабораторные исследования, - он нахмурился. - Я взял пробы почти с каждой части его тела. Пока все симптомы указывают на лихорадку и жидкость в легких. Боюсь, что сегодня я не могу позволить вам беседу с ним, Грег. Опасаюсь, что это серьезно.
- Придется рискнуть, - возразил Кент. - Мистер Гросвенф владеет ценной информацией и… - он заговорил подчеркнуто официально, - …я уверен, он еще в силах сообщить ее нам.
Доктор Эгарт взглянул на Гросвенфа и осведомился:
- Как вы себя чувствуете?
- Я еще могу говорить, - слабым голосом прошептал Гросвенф.
Его лицо пылало, глаза болели. Но одной из двух причин, по которым он вверг себя в такое состояние, была надежда на приход Кента, и она оправдалась.
Другая причина заключалась в том, что он не хотел лично присутствовать на совещании ученых, которое мог созвать Кент. Здесь, в своем отделе, и только здесь он мог защитить себя от враждебных действий, которые могли быть предприняты против него.
- Говорю вам, - сказал доктор Кенту и косвенно Гросвенфу, - что сейчас пришлю санитара. Разговор должен закончиться ко времени его прихода, договорились?
- Прекрасно! - с фальшивой сердечностью ответил Кент.
Гросвенф молча кивнул.
Уже от двери доктор Эгарт еще раз напомнил:
- Мистер Рондер будет здесь примерно через двадцать минут.
Когда он ушел, Кент медленно опустился в кресло и взглянул на Гросвенфа. Он сделал длительную паузу, потом произнес намеренно холодным тоном, выражающим его отношение к собеседнику:
- Я не понимаю, чего вы добиваетесь. Почему вы не представляете нам информацию, которой владеете?
- Мистер Кент, вы действительно удивлены?
Снова воцарилось молчание. Гросвенфу казалось, что Кент очень сердит и лишь с большим трудом сдерживает себя. Наконец, он прервал молчание и проговорил низким, напряженным голосом:
- Я - директор экспедиции. Я требую, чтобы вы немедленно выдали свои рекомендации.
Гросвенф медленно покачал головой. Внезапно он ощутил жар и тяжесть.
- Я не знаю, что… собственно на это ответить. Ваши действия, мистер Кент, легко рассчитать. Видите ли, я ожидал от вас, что вы обойдетесь с моими письмами именно так, как вы это сделали. Я ожидал от вас, что вы придете сюда с… - он обвел глазами двух помощников Кента -… парой герольдов. При создавшихся обстоятельствах я думаю, что имею право настаивать на совещании глав отделов с тем, чтобы лично сообщить им свои рекомендации…
Будь у него время, он бы выставил руку и защитил себя. Слишком поздно он увидел, что Кент разъярен более, чем он это подозревал.
- Ловко, а! - в ярости бросил химик.
Его рука поднялась. Раскрытой ладонью он ударил Гросвенфа по лицу и снова заговорил сквозь сжатые зубы:
- Так вы больны, да? Люди со странными болезнями иногда оказываются не в своем уме, и за ними требуется строгий надзор, потому что в состоянии помешательства они способны напасть на любимых друзей.
Гросвенф уставился на него затуманенным взглядом. Он поднес руку к лицу. Из-за лихорадки и слабости он плохо соображал. С некоторым трудом он сунул в рот таблетку противоядия. При этом он делал вид. будто держится за щеку в том месте, по которому его ударил Кент. Проглотив таблетку, он произнес дрожащим голосом:
- Пусть так, моя психика не в порядке, что дальше?
Если Кент и был удивлен его реакцией, то не выразил это словами. Он коротко спросил:
- Чего вы, собственно, добиваетесь?

Несколько мгновений Гросвенф боролся с тошнотой. Когда это чувство прошло, он ответил:
- Я хочу, чтобы вы согласились с тем. что членам экспедиции необходимо принять сознательное решение о продлении экспедиции на пять лет из-за того, что было обнаружено относительно враждебного интеллекта. Вот пока и все. Когда вы начнете работу в этом направлении, я расскажу вам все, что вы пожелаете узнать.
Он почувствовал улучшение - противоядие начало действовать. Лихорадка прошла. Он имел в виду именно то, что говорил. Его план был нерушимым. Рано или поздно Кент, а позже и вся группа должны будут принять его предложение, и это будет концом его стратегической стадии.
Теперь же Кент дважды разжал губы, как будто намереваясь заговорить, и каждый раз снова закрывал рот. Наконец он произнес с глубоким изумлением:
- Это все, что вы хотите пока предложить?
Палец Гросвенфа лежал под одеялом на кнопке, вделанной в боковую часть его кровати, готовый нажать на нее.
- Клянусь, вы получите от меня все, что хотите!
Кент резко возразил:
- Об этом не может быть и речи. Я не могу позволить себе подобного безумия. Люди не вынесут и одного добавочного года.
- Ваше присутствие здесь указывает на то, что вы не считаете мое решение безумным.
Кент сжал и напряг кулаки, потом разжал их.
- Это невозможно! Как я мог бы объяснить такое главам отделов и их помощникам?
Наблюдая за этим маленьким человеком, Гросвенф понял, что кризис близок.
- Вам не придется им это объяснять. Все, что вам придется сделать, это обещать дать информацию.
Один из его герольдов, наблюдавший за выражением лица шефа, предложил:
- Послушайте, шеф, этот человек, кажется, забыл, с кем он разговаривает. Как насчет того, чтобы мы ему это напомнили?
Кент, собиравшийся сказать что-то, отступил назад, облизывая губы, и злобно кивнул.
- Вы правы, Бредер. Я не понимаю, зачем я вообще ввязался в этот спор. Подождите минутку, я закрою дверь, а потом…
Гросвенф угрожающе предостерег Кента:
- На вашем месте я бы не стал ее запирать. Я подниму по тревоге весь корабль.
Кент, уже взявшийся за ручку двери, остановился. На его физиономии застыла жестокая ухмылка.
- Так, так, так… - он злобно ощерил длинные зубы. - Мы доберемся до вас и при открытых дверях.
Двое служащих шагнули вперед.
- Бредер, вы слышали когда-нибудь о ренферальном электростатическом заряде? - спросил Эллиот. Видя их колебания, он продолжил: - Только дотроньтесь до меня, и сразу увидите. Ваши руки покроются волдырями, а лицо…
Оба помощника выпрямились и отшатнулись. Бредер тревожно взглянул на Кента, который сердито сказал:
- Количество находящегося в человеческом теле электричества не убьет и мухи!
Гросвенф с улыбкой покачал головой.
- Вы, мистер Кент, кажется, немного не в себе. Электричество не в моем теле, но оно будет в вашем, если вы дотронетесь до меня.
Кент вытащил вибратор и подчеркнуто стал его настраивать.
- Назад! - скомандовал он помощникам. - Я хочу дать ему порцию в одну десятую секунды. От этого он не лишится сознания, но все молекулы его тела придут в движение.
- Я его не получу, Кент, в этом вы ошибаетесь, - спокойно предупредил Гросвенф химика.
Тот либо не слышал его, либо был слишком зол, чтобы обращать внимание на это предупреждение. В глаза Гросвенфу ударил блеск вспышки. Послышалось шипение, треск и крик боли Кента. Вспышка исчезла, и Гросвенф увидел, что Кент пытается отбросить оружие, но оно никак не хотело отставать от его руки. В конце концов вибратор упал на пол с металлическим лязгом. В очевидном шоке Кент молча стоял, Держась за поврежденную руку.
Тоном сердитой жалости Гросвенф осведомился:
- Почему вы не послушались? Эти необычного вида экраны содержат высокий энергетический потенциал, а поскольку вибратор ионизировал воздух, вы получили электрический удар, который одновременно уничтожил энергию вашего заряда везде, кроме зоны дула. Надеюсь, вы не слишком обожглись?
Кент уже взял себя в руки. Он был бледен, но внешне спокоен.
- Это вам дорого обойдется, - зловеще прошептал он. - Когда все узнают о том, что один человек пытался силой заставить их… - Он оборвал себя и нетерпеливо махнул помощникам: - Идемте, мы и так потеряли здесь много времени.
Через десять минут после их ухода пришел Рондер. Гросвенфу пришлось несколько раз терпеливо объяснять, что он уже не болен. Еще более долгим было объяснение с доктором Эгартом, которого вызвал санитар. Гросвенфа не беспокоило возможное разоблачение. Для того чтобы обнаружить принятый им наркотик, нужно было твердое подозрение плюс тщательное обследование. В конце концов они оставили его в покое, приказав оставаться в своем отделе не меньше суток. Гросвенф уверил их в том, что будет следовать полученным инструкциям; он действительно намеревался сидеть на месте. В предстоящие тяжелые дни некзиальный отдел должен был стать его крепостью. Он не знал в точности, что могло быть против него использовано, но приготовился ко всему настолько, насколько это было в его силах и возможностях.
Примерно через час после ухода доктора в металлическом почтовом желобе послышалось звяканье. Это было извещение от Кента о созыве совещания согласно просьбе Эллиота Гросвенфа. Оно вытекало из первого письма Кента, игнорируя все последующие события. Печатная форма заканчивалась следующими словами:
«Ввиду последующих действий мистера Гросвенфа исполняющий обязанности директора считает, что имеет право на детальный разбор дела».
Внизу Кент от руки написал:
«Дорогой мистер Гросвенф. Ввиду вашей болезни я проинструктировал штат мистера Гурлея о том, чтобы он связал ваш коммуникатор с контрольным пунктом, так что вы можете решать вопросы и присутствовать, не сходя с кровати. В других отношениях встреча сохранит все привилегии секретности».
В назначенный час Эллиот настроился на контрольный пункт. Когда появилось изображение, он обнаружил, что все помещение видно ему, как на ладони, и что передающий экран - это большой коммуникатор, находящийся над массивным контрольным щитом. В настоящий момент его лицо представляло собой десятифутовое изображение, глядящее на присутствующих.
- Да, - пробормотал Гросвенф, - впервые мое присутствие на совете столь заметно.
Беглый осмотр помещения показал, что большая часть глав отделов уже заняла свои места. Как раз под экраном Кент разговаривал о чем-то с капитаном Личем. Вероятно, это был. конец разговора, потому что он посмотрел на Гросвенфа, криво улыбнулся и повернулся к небольшой аудитории. Гросвенф заметил повязку на левой руке Кента.
- Джентльмены, - начал совещание Кент. - Я хочу без всякого предварительного вступления передать слово мистеру Гросвенфу. - Он снова взглянул на экран коммуникатора, и на его физиономии появилась все та же свирепая улыбка. - Мистер Гросвенф, ваше слово.
- Джентльмены, около недели назад я получил достаточно много фактов, чтобы утверждать, что наш корабль подвергается воздействию со стороны чужого интеллекта, принадлежащего этой галактике. Это может звучать чересчур громко, но это не что иное, как печальная реальность, которую я могу изложить вам в своей интерпретации на основе доступных мне средств. Я не могу доказать никому из присутствующих, что такие существа действительно есть. Некоторые из вас согласятся с разумностью моих доводов, другие, не имеющие знаний в специальных областях, решат, что мое заключение голословно. Я изучил проблему и изнурил мозг раздумьями о том, как убедить вас, что мое решение является единственно безопасным. Одним из, видимо, полезных шагов является сообщение об экспериментах, которые я проделал.
Он не упомянул об уловках, к которым ему пришлось прибегнуть, чтобы его вообще выслушали. Несмотря ни на что, он не хотел казаться враждебным к Кенту более, чем это было необходимо.
- Теперь я хочу связаться с мистером Гурлеем, - продолжил он. - Я уверен, что вы не будете слишком удивлены, когда я скажу вам, что речь идет об автоматическом устройстве C-9. Я бы хотел знать, сообщили ли вы о нем своим коллегам?
Начальник отдела связи взглянул на Кента, который небрежно кивнул.
- Пока не берусь сказать точно, когда C-9 вступит в действие. Тем, кто о нем не слышал, сообщаю, что C-9 является малым экраном, который автоматически вводится в действие, когда пыль в окружающем пространстве достигает плотности, опасной для движения корабля. Очевидно, что плотность пыли в любом данном объеме выше при высокой скорости, чем при низкой. Тот факт, что количество активной пыли в окружающем нас космосе достигло такого уровня, при котором вводится в действие C-9, был замечен впервые членами моего отдела незадолго до того, как эти ящеры возникли в контрольном пункте. - Гурлей откинулся на спину кресла и буркнул: - У меня все!
- Мистер Ван Гроссен, - спросил Гросвенф, - что обнаружил ваш отдел относительно пыли этой галактики?

Предыдущая страница 2 Следующая страница


Альфред Ван Вогт - Галактика М-33, туманность Андромеды

3 Альфред Ван Вогт

Тучный Ван Гроссен выпрямился на стуле и, не вставая, произнес:
- Ничего такого, что мы могли бы рассматривать как удивительное или необычное. Она несколько плотнее, чем в нашей собственной галактике. Мы собрали небольшое количество пыли на ионизированных пластинках и сняли осадок. Вещество оказалось довольно обычным: в нем присутствовали несколько простых элементов и следы многих соединений, которые могли быть найдены в момент конденсации, а также небольшое количество свободного газа, главным образом водорода. Трудность состоит в том, что то, что мы получили, возможно, имеет очень небольшое сходство с пылью в том виде, в каком она обычно пребывает в пространстве, но проблема получения ее в истинной форме, по всей вероятности, никогда не будет разрешена удовлетворительно. Сам процесс требует огромных изменений. Мы можем лишь догадываться о том, как она функционирует в пространстве. - Физик беспомощно развел руками. - Это все, что я могу пока сообщить.
Гросвенф не стал упускать инициативу и продолжил:
- Я мог бы и дальше спрашивать глав различных отделов о том, что им удалось узнать. Но я уверен в том, что могу суммировать изложенные и неизложенные открытия, не будучи к кому-либо несправедливым. И отдел мистера Скита, и отдел мистера Кента занимаются почти той же проблемой, что и мистер Ван Гроссен. Я уверен, что мистер Скит различными способами насытил атмосферу клетки пылью. Животные, которых он запускал в клетку, не выказывали никаких болезненных признаков, так что он, в конце концов, провел испытание на себе. Мистер Скит, можете ли вы к этому что-нибудь добавить?
Скит качнул головой.
- Если это форма жизни, то мне вы этого доказать не сможете. Я допускаю, что самый тесный контакт с этим веществом мы имели в тот момент, когда вошли в спасательную шлюпку, открыли все двери, потом закрыли их, снова впустив воздух в шлюпку. В химическом составе воздуха возникли небольшие изменения, но ничего особенного, - заключил биолог.
- Достаточно для фактических данных. Я тоже, среди прочих вещей, проделал эксперимент, вывел спасательную шлюпку и впустил в нее пыль из пространства через открытые двери. Вот чем я интересовался… Если это жизненная форма, то чем она питается? Поэтому, впустив воздух в шлюпку, я проделал его анализ. Затем я убил пару маленьких животных и вновь сделал анализ атмосферы. Я послал обе пробы мистеру Кенту, мистеру Скиту и мистеру Ван Гроссену. Имелось несколько минутных химических изменений. Могла иметь место аналитическая ошибка. Но мне бы хотелось попросить мистера Ван Гроссена рассказать вам, что он обнаружил.
Ван Гроссен заморгал:
- Разве это доказательство? - спросил он удивленно, потом развернулся на сидении и хмуро оглядел своих коллег. - Я не вижу и не придаю этому особого значения, но молекулы воздуха в пробе под номером «2» несут в себе более высокий электрический заряд.
Это был решающий момент. Гросвенф, глядя на повернутые к нему лица, подождал, пока свет непонимания не зажегся, по крайней мере, в паре глаз. Люди сидели неподвижно, с застывшим на лицах озадаченным выражением. Наконец, один из них проговорил:
- Я полагаю, от нас ожидают, что мы придем к заключению о том, что имеем дело с туманно-пылевой формой жизни и разума. Для меня это слишком. Подобного мне не переварить.
Гросвенф ничего не сказал. Умственное усилие, которого он от них ожидал, оказалось недостаточным. Стараясь преодолеть чувство разочарования, он начал готовиться к следующему шагу.
- Давайте, давайте, мистер Гросвенф! - резко сказал Кент. - Объясняйтесь, может, мы и переменим свое мнение.
Гросвенф неохотно начал:
- Джентльмены, меня чрезвычайно беспокоит ваша неспособность дать ответ по этому пункту. Я предвижу большие затруднения. Вникните в мое положение. Я сообщил вам точный признак, включая описание эксперимента, который привел меня к идентификации нашего врага. Уже ясно, что мои выводы будут рассматриваться как весьма противоречивые. И все же, если я прав, а я убежден в этом, отказ от продуманных мною действий приведет к гибели человеческой расы и всей остальной жизни во вселенной. Но вот в чем сложность: если я просто рассказываю вам обо всем, то решение ускользает из моих рук. Решать будет большинство, и насколько я это себе представляю, его решение не даст никакой законной возможности его обойти.
Он замолчал, давая собравшимся возможность обдумать сказанное. Кое-кто переглядывался, нахмурясь.
- Подождите, - проговорил Кент, - мне уже приходилось стучаться в непробиваемую стену эгоизма этого человека.
Это было первое на совещании враждебное замечание. Гросвенф бросил на Кента взгляд и, отвернувшись от него, продолжил:
- Мне, джентльмены, выпал несчастный жребий. Я должен проинформировать вас о том, что при сложившихся безумных обстоятельствах рассматриваемая нами проблема перестает быть научной и становится политической. Учитывая это, я должен настаивать на принятии моего решения проблемы. Необходимо провести успешно работу, в ходе которой исполняющий обязанности директора Кент и главы отделов разъяснят необходимость того, что «Космическая Гончая» должна провести в космосе отрезок времени, равный пяти земным годам. Я сообщу вам свои доводы, но я хочу, чтобы каждый из вас уяснил себе, что рискует в этом деле безвозвратно потерять свою репутацию и доброе имя. Опасность, насколько я ее вижу, является такой всеобъемлющей, что любая происшедшая между нами стычка, даже самая мелкая, была бы роковой, если учитывать время, на которое мы отдалимся от решения проблемы. - Он коротко изложил, в чем заключается опасность. Потом, не обращая внимания на их реакцию, обрисовал свой метод борьбы с опасностью, каким он его видел. - Нам придется найти планеты, содержащие железо, и наладить обширное производство автоматических торпед. Как я себе представляю, нам придется затратить около года, пересекая галактику и наугад посылая торпеды. А потом, когда мы сделаем весь этот участок пространства невыносимым для их существования, мы улетим, предложив им следовать за нами как раз тогда, когда у них не останется иного выхода, как следовать за нашим кораблем в надежде на то, что мы приведем их к другому, лучшему источнику еды, чем тот, который они имели здесь. Большую часть времени мы проведем в полете, уводящем их от нашей галактики. Итак, джентльмены, теперь вы все знаете. Но выражение ваших лиц, я вижу, показывает, что реакция будет различной и что вы стоите на пороге одного из тех противоречий, о которых я упоминал.
Эллиот замолчал. Наступила гнетущая тишина, потом один из присутствующих со вздохом сказал:
- Пять лет…
Это подействовало, как сигнал. Всех присутствующих охватила тревога.
Гросвенф напомнил:
- Земных лет!
Он умышленно подчеркивал это обстоятельство. Он намеренно выбрал способ более продолжительной оценки времени с тем, чтобы, переведенное в звездное время, оно казалось несколько меньшим. Дело было в том, что звездное время, с его стоминутным часом, двадцатичасовыми сутками и трехсотшестидесятидневным годом, было психологическим делением. Приспособившись к длинному дню, люди забывали, что на самом деле проходило гораздо больше времени согласно их прежнему восприятию.
По той же причине он ожидал, что они ощутят облегчение, поняв, что дополнительное время укладывается на самом деле в три звездных года.
- Какие будут мнения? - осведомился Кент.
- Я не могу полностью согласиться с анализом мистера Гросвенфа, - с горечью сказал Ван Гроссен. - Я питаю к нему огромное уважение ввиду его прошлых заслуг. Но он просит нас принять на веру то, что, я уверен, мы могли бы понять, если бы у него действительно были неоспоримые доказательства. Я отклоняю положение о том, что лишь некзиалист играет важную роль в интеграции наук, что лишь индивидуальное обучение его методам может нести в себе надежду на более глубокое проникновение в природу.
- Неужели вы можете отрицать, и притом весьма враждебно, то, что никогда не побеспокоились изучить?! - возмутился Гросвенф.
- Возможно, - пожал плечами Ван Гроссен.
- Насколько я понял, - вступил в дискуссию Зеллер, - суть сказанного состоит в том, чтобы потратить много лет и усилий, при этом ни разу не получив ничего, кроме косвенных и неопределенных свидетельств. Как мы узнаем, что наш план срабатывает?
После некоторых колебаний Гросвенф решил, что другого выхода нет, и решил продолжать делать антагонистические заявления. Предмет дискуссии был слишком важным. Он не мог считаться с их чувствами. Он раздельно, но твердо заявил:
- Я узнаю, а если кто-нибудь из вас придет в некзиальный отдел и выучится кое-чему из нашей технологии, то и он поймет, когда придет время.
- Мистер Гросвенф всегда стоит за подобную возможность, - мрачно сказал Скит. - Он вечно предлагает нам обучение, чтобы мы могли достичь его уровня.
- Есть еще замечания? - это опять был Кент. Его голос звучал резко и напряженно от неумения скрыть свой близкий триумф.
Некоторые из собравшихся хотели выступить, но передумали.
Кент торжествующе продолжал:
Чем зря терять время, нам, я думаю, следовало бы провести голосование по поводу сообщения мистера Гросвенфа. Я думаю, что, в основном, все мы испытываем одинаковые чувства.
Он медленно прошел вперед. Гросвенф не мог видеть его лица, но в том, как держали себя остальные, был вызов.
- Давайте приступим к голосованию, - настаивал Кент. - Прошу поднять руки всех, кто хочет провести пять, дополнительных лет в космосе.
Ни одной руки не поднялось вверх.
Кто-то проворчал:
- Следовало бы обсудить все это без спешки.
Кент не стал торопиться с ответом и после некоторого размышления сказал:
- Нам нужно получить ответ сию же минуту. Персонал корабля хочет знать, что думают главы отделов. Теперь поднимите руки те, кто твердо против.
Все, кроме троих, подняли руки. Гросвенф разглядел, что эти трое были Корита, Мак-Кен и Ван Гроссен. И тут же он увидел, что капитан Лич, стоявший возле Кориты, тоже воздержался.
Гросвенф быстро проговорил:
- Капитан Лич, сейчас как раз тот момент, когда вы, опираясь на конституционные права, можете требовать контроля над кораблем. Опасность очевидна.
- Мистер Гросвенф, - медленно промолвил капитан Лич, - все было бы так, если бы враг был видим. При существующем же положении дел я могу действовать, только руководствуясь советом ученых специалистов.
- Такой специалист на корабле только один, - холодно проронил Гросвенф. - Остальные лишь любители, барахтающиеся на поверхности фактов.
Замечание, казалось, ошеломило большую часть присутствующих. Несколько человек одновременно заговорили, но сразу осеклись и погрузились в сердитое молчание.
Наконец капитан Лич абсолютно спокойно произнес:
- Мистер Гросвенф, я не могу согласиться с вашим голословным утверждением.
- Что ж, джентльмены, наконец-то мы знаем истинное мнение о нас мистера Гросвенфа, - язвительно заметил Кент.
Самого его, казалось, фраза Гросвенфа никак не затронула. Все его поведение было проникнуто иронической насмешкой. Он явно забыл, что в функции исполняющего обязанности директора входит поддержание атмосферы вежливости и доброжелательности.
Его сердито оборвал Мердер, глава отдела ботаники.
- Мистер Кент, я не понимаю, как вы можете оставлять без внимания подобное наглое заявление?
- Вот это верно, - поддержал ботаника Гросвенф. - Боритесь за свои права! Вся Вселенная подвергается смертельной опасности, но для вас главное - поддержать свое достоинство.
Первый раз с тревогой в голосе заговорил Мак-Кен:
- Корита, если может существовать форма жизни, подобная той, которую описал Гросвенф, то как это смыкается с цикличностью истории?
Археолог печально покачал головой.
- Боюсь, что очень незначительно. Примитивную жизненную форму мы можем принимать без доказательств. Свидетельства деятельности теории цикличности истории находят гораздо больше доказательств здесь, среди моих друзей. Я вижу их в удовольствии нанести поражение человеку, который, благодаря обширности своих знаний, заставлял нас усомниться в себе. Я вижу их во внезапно развившейся эгомании этого человека, - он с упреком посмотрел на изображение Гросвенфа. - Мистер Гросвенф, заявление, сделанное вами, глубоко меня разочаровало.
- Мистер Корита, - мрачно заявил Гросвенф. - Если бы я выбрал для себя другую линию поведения, то, уверяю вас, я был бы лишен привилегии выступать перед этими высокочтимыми джентльменами, многими из которых я восхищаюсь, как индивидами, и сказать им то, что продолжаю утверждать со всей серьезностью.
- А я, - сказал Корита, - уверен в том, что члены экспедиции сделают все необходимое, невзирая на личные жертвы.
- В это трудно поверить, - возразил Гросвенф. - Я чувствую, что многие из них находятся под влиянием того факта, что мой план потребует пяти добавочных лет, проведенных в пространстве. Я настаиваю на том, что это жестокая необходимость, и уверяю вас - выбора нет! По правде говоря, я ожидал подобного результата и готовился к нему. - Теперь он обращался ко всем. - Джентльмены, вы вынудили меня на действия, о которых, уверяю вас, я сожалею больше, чем могу это выразить словами. Выслушайте меня внимательно. Это мой ультиматум!
- Ультиматум?! - это был Кент, удивленный и внезапно побледневший.
Гросвенф не обратил на него никакого внимания.
- Если к десяти часам завтрашнего дня мой план не будет одобрен, я захвачу корабль. Каждый, находящийся на корабле, будет делать то, что я ему прикажу, нравится ему это или нет. Я, естественно, ожидаю, что находящиеся на борту ученые приложат все свои знания к тому, чтобы предотвратить мою попытку захвата корабля. Тем не менее сопротивление будет бесполезно.
Начавшийся вслед за этими словами пустопорожний ропот все еще продолжался, когда Гросвенф прервал связь между своим коммуникатором и контрольным пунктом…

ГЛАВА 5

Прошел примерно час после окончания совещания, когда Гросвенф получил вызов по коммуникатору от Мак-Кена.
- Я бы хотел зайти, - сказал геолог.
- Давайте, - весело разрешил Гросвенф.
Лицо Мак-Кена выразило сомнение.
- Я уверен, что у вас в коридоре ловушка.
- Ну… думаю, что можно назвать это и так, - согласился Гросвенф, - но вам она вреда не причинит.
- А что, если я найду способ прикончить вас?
- Здесь, в моих комнатах, - заявил Гросвенф с твердостью, которая, он надеялся, воздействует на всех служащих, - вы не смогли бы убить меня даже дубинкой.
Мак-Кен заколебался, но все же произнес:
- Я сейчас приду! - и прервал связь.
Вероятно, он находился очень близко, поскольку прошло меньше минуты, когда спрятанный в коридоре детектор возвестил о его приближении. И тут же его голова и плечи показались на экране коммуникатора, и реле замкнулось в необходимом положении. Поскольку это была часть процесса автоматической защиты, Гросвенф прервал его действие вручную.
Через несколько секунд в открытую дверь вошел Мак-Кен. Он потоптался у порога и шагнул вперед, качая головой.
- Я все же беспокоился. Несмотря на ваше уверение, у меня было такое чувство, будто на меня направлены батареи орудий, - он впился в лицо Гросвенфа ищущим взглядом. - Вы просто запугиваете?
- Я и сам немного обеспокоен. Док, вы потрясли меня своей прямотой. Честно говоря, я не ожидал, что вы придете сюда с бомбой.
У Мак-Кена был озадаченный вид.
- Но я не пришел ведь… Если ваши приборы показали что-нибудь подобное… - он замолчал, снял пиджак и стал шарить по одежде. Его лицо побледнело, когда он вытащил тонкий серый предмет двухдюймовой длины. - Что это? - удивленно спросил он.
- Устойчивый сплав плутония.
- Радиоактивный?
- Нет, нет, вовсе не радиоактивный. Но он может быть превращен в радиоактивный газ лучом трансмиттера высокой частоты. От него у нас обоих были бы радиоактивные ожоги.
- Грос, я клянусь, что ничего об этом не знал!
- Вы говорили кому-нибудь о том, что собираетесь ко мне?
- Естественно… Вся эта часть корабля блокирована.
- Иными словами, вам пришлось просить разрешение?
- Да, у Кента.
- Я хочу, чтобы вы как следует подумали о случившемся. Говорил ли вам Кент во время разговора, что у него в комнате слишком жарко?
- Э… э… да. Теперь я вспомнил. У меня было чувство, что я задохнусь.
- Сколько это длилось?
- Секунду или чуть больше.
- Это означает, что вы были без сознания десять минут. Выходит, эта сволочь воздействовала на вас наркотиком. Возможно, я смогу узнать, какую точно дозу вы получили. Нужен анализ крови.
- Я не возражаю, если вы его сделаете. Это докажет…
Гросвенф качнул головой.
- Это докажет только то, что вы подверглись такому воздействию, но не докажет того, что вы пошли на него непреднамеренно. Для меня гораздо более убедительным является факт, что ни один человек, если он не сумасшедший, не позволит, чтобы в его присутствии был испарен сплав Руа-72. Согласно моему автоматическому аннулирователю, они уже целую минуту пытаются его разжижить.
Мак-Кен мгновенно побелел.
- Грос, я завязал с этим хищником. Я допускаю, что был в состоянии конфликта и согласился доложить ему о результатах нашего разговора, но я намеревался предупредить вас, что сделаю подобное сообщение.
Гросвенф добродушно улыбнулся.
- Все в порядке, док. Я вам верю. Садитесь.
- А что с этим? - Мак-Кен протянул ему «бомбу».
Гросвенф взял ее и понес к маленькому укрытию для радиоактивных материалов, имеющемуся в его отделе. Вернувшись, он сел и сказал:
- Думаю, что на нас будет совершено нападение. Это единственный для Кента путь известить остальных о том, что мы были спасены им вовремя для того, чтобы получить лечение от радиоактивных ожогов. Мы можем вести наблюдение с помощью этого экрана.
Первые сигналы о нападении были получены с электронных детекторов. На приборном щитке появились слабые световые пятна, зазвенел звонок. Потом на большом экране над аппаратурой они увидели изображения нападающих. Около дюжины мужчин в скафандрах появились из-за угла и двинулись вдоль коридора. Гросвенф узнал Ван Гроссена и двух его помощников из физического отдела, четырех химиков, двое из которых были из биохимического сектора, троих специалистов по коммуникации из отдела Гурлея и двух офицеров. Позади всех трое солдат тащили передвижной вибратор и тепловую пушку с диспенсер-бомбой.
- Здесь есть другой выход? - с тревогой осведомился Мак-Кен.
- Он тоже охраняется, - успокоил его Гросвенф.
- А что вверху и внизу?
- Наверху склад, внизу кинозал. Оба помещения находятся под моим контролем.
Они замолчали. Когда группа людей остановилась в коридоре, Мак-Кен заговорил вновь:
- Я удивлен, что с ними Ван Гроссен. Я считал, что он восхищается вами.
- Я обидел его, назвав его и других любителями. Теперь он хочет посмотреть, на что я способен.
Нападающие остановились в коридоре и начали совещаться. Гросвенф спросил:
- А что, собственно, привело вас сюда?
- Я хотел, чтобы вы знали о том, что вы не один, - ответил Мак-Кен, глядя на экран. - Несколько человек просили меня передать вам, что они с вами, - он тут же оборвал себя. - Не стоит об этом сейчас…
- Сейчас время ничуть не хуже, чем любое другое.
Мак-Кен, казалось, не слышал.
- Не понимаю, как вы собираетесь их остановить? - забеспокоился он. - У них достаточно мощное оружие, чтобы уничтожить стены вашего отдела.
Гросвенф не ответил. Мак-Кен посмотрел ему в лицо и сказал:
- Буду с вами откровенен. Мое положение двойственно. Я чувствую, что вы правы. Но ваша тактика в моих глазах не слишком этична, - он, казалось, забыл о том, что надо следить за экраном.
- Есть еще только одна тактика, возможная для меня, и она состоит в том, чтобы прокатить Кента на выборах. Поскольку он всего лишь исполняющий обязанности директора и не был избран. Думаю, я мог бы добиться выборов в пределах месяца.
- Почему же вы не захотели этого сделать?
- Потому что, - передернул плечами Гросвенф, - я не хочу рисковать. То, что находится за пределами нашего корабля, практически истощено до предела. А это означает, что в любой момент оно может попытаться захватить другую галактику, и этой галактикой вполне может оказаться наша. Мы не можем ждать месяц.
- И все же, - нахмурился Мак-Кен, - ваш план состоит в том, чтобы улететь из этой галактики на целый год.
- Вы когда-нибудь пытались отобрать еду у хищника? Он ведь будет пытаться удержать ее при себе, не так ли? Моя идея состоит в следующем: увидев, что мы от него уходим, это существо будет гнаться за нами столько времени, сколько сможет.
- Понимаю, - кивнул Мак-Кен. - Если это так, то ваш шанс одержать победу на выборах практически равен нулю, и вы должны с этим согласиться.
Гросвенф энергично покачал головой.
- Я бы победил. Вы можете не поверить мне на слово, но то, что люди, подверженные влиянию желаний, волнений или амбиций, легко поддаются контролю, является непреложным фактом. Я не изобретал используемых мною теорий. Они были известны в течение столетий. Но исторические попытки проанализировать их не были успешными до недавних пор, когда связь психиатрии с психологией дала ей прекрасную теоретическую базу. Некзиальное обучение привело к разработке определенных технических процессов.
Мак-Кен долго обдумывал услышанное и, наконец, спросил:
- Вы считаете, что будущее принадлежит некзиализму?
- На борту нашего корабля это необходимо. Для расы в целом - это еще нереально. Тем не менее, если смотреть вперед, ни один индивид не должен отказываться от пополнения своих знаний. Зачем ему от этого отказываться? Зачем ему стоять под небом своей планеты с умным видом и решать важнейшие жизненные проблемы с позиций суеверия и невежества, повинуясь тем, кто его дурачит? Гибель античной цивилизации - прекрасное свидетельство тому, что случается с человеком, когда он слеп и полностью зависит от авторитарных доктрин. Мы должны сделать человека скептиком. Крестьянин с острым, хотя и неразвитым умом, которому показывают конкретные доказательства, является прообразом ученого. На каждом уровне понимания скептик частично возмещает отсутствие специфических знаний требованием: «Покажи мне! Я готов принять новое, но то, что ты говоришь, не может убедить меня само по себе».
Мак-Кен вышел из состояния задумчивости:
- Вы, некзиалисты, стараетесь разбить цикличность истории. Ведь так?
- До встречи с Коритой я, честно говоря, не принимал ее всерьез, - поколебавшись, признался Гросвенф. - Она произвела на меня огромное впечатление. Насколько я себе представляю, теория может вынести огромное количество повторений. Такие слова, как «раса» и «кровь», совершенно бессмысленны, но главное в ней шаблон, и он срабатывает.
Мак-Кен вновь перенес свое внимание на нападающих.
- Что-то они долго совещаются, пора бы и начать. А я думал, что они все просчитали, решившись зайти так далеко.
Гросвенф ничего не сказал. Мак-Кен бросил на него внимательный взгляд.
- Минуточку, - произнес он, - они ведь не могут пройти сквозь вашу защиту, не так ли?
Хотя Гросвенф опять не ответил, Мак-Кен вскочил на ноги и подошел почти вплотную к экрану. Он увидел, что двое людей стоят на коленях.
- Что это они делают? - удивился он. - Ничего не понимаю!
Гросвенф поколебался, но все же объяснил:
- Они пытаются не провалиться сквозь пол, - несмотря на все его усилия оставаться спокойным, его голос дрожал.
По-видимому, его собеседник не осознавал еще, что видит нечто для себя новое. Конечно, Гросвенф уже давно шел к этому. Но сейчас он впервые применил свои знания на практике. Он предпринял действия, которые никогда и никем не предпринимались ранее. Он использовал явления, изучаемые многими науками, приспособив их для своих целей и требований ситуации, в которой он находился.
Все шло так, как он и ожидал. Его знания, такие глубокие и имеющие великолепную основу, не оставляли места для ошибки. Но физическая реальность происходящего все же поразила его самого.
Мак-Кен сделал шаг назад и осведомился:

Предыдущая страница 3 Следующая страница


Альфред Ван Вогт - Галактика М-33, туманность Андромеды

Галактика М-33, туманность Андромеды 4

- Пол рухнет?
- Вы не поняли. Пол останется таким же, но они в него погружаются. Если они углубятся дальше, то пройдут его насквозь, - он рассмеялся, внезапно развеселившись. - Хотелось бы мне видеть физиономию Гурлея, когда его помощники доложат ему о происшедшем. Это его конец - телепоргация, понятие гиперпространства, распространяющееся на нефтяную геологию и растительную химию.
- При чем тут геология?! - воскликнул Мак-Кен и запнулся. - Будь я проклят! Вы имеете в виду старый способ получения нефти без бурения? Мы лишь создаем на поверхности условия, при которых вся нефть поднимается на поверхность. - Он нахмурился. - Погодите, ведь имеется фактор…
- Есть дюжина факторов, мой друг, - улыбнулся Гросвенф и спокойно продолжал: - Повторяю, это комбинированный процесс, элементы действуют в тесной взаимосвязи.
- Почему же тогда вы не использовали этот трюк против кота и алого дьявола?
- Я имел это в виду и потратил уйму времени, налаживая оборудование. Если бы я осуществил контроль над кораблем, мы бы не потеряли столько жизней.
- Почему же вы не взяли его под контроль?
- У меня не хватило времени. Корабль был построен за несколько лет до возникновения «Некзиального общества». Хорошо еще, что мы смогли получить отдел на этом корабле.
- Но я не понимаю, как вы собираетесь захватить завтра корабль, ведь это потребует вашего выхода из лаборатории. - Он замолчал, взглянул на экран и чуть слышно произнес: - Они принесли дегравитатор и собираются поднимать пол.
Гросвенф ничего не ответил: он уже заметил это.

ГЛАВА 6

Дегравитаторы действовали по тому же принципу, что и анти-акселерагоры. Реакция, происходящая в физическом теле, когда преодолевается сила его инерции, была признана исследователями молекулярным процессом, который, однако, не является свойством структуры вещества. Анти-акселерация слегка изменяла орбиты электронов. Это, в свою очередь, создавало молекулярное напряжение, вызывая небольшую, но всеобъемлющую перестройку. Измененная таким образом материя вела себя так, как если бы она была свободна от естественных процессов ускорения или торможения. Корабль, подвергнутый действию анти-акселерации, мог моментально останавливаться во время полета, даже если его скорость достигала миллионов миль в секунду.
Люди, ведущие нападение на отдел Гросвенфа, погрузили свои устройства на узкие металлические платформы, взобрались на них сами и настроили приборы на создание поля нужной напряженности. Потом, используя магнитное тяготение, они двинулись вперед по направлению к открытой двери, находящейся в двухстах футах.
Они приблизились на пятьдесят футов, потом их движение замедлилось и совсем прекратилось. Они попятились назад и вновь остановились.
Гросвенф отошел от своих приборов и сел возле ничего не понимающего Мак-Кена.
- Что вы делаете? - поинтересовался геолог.
- Как видите, они используют передвижение с помощью направленных магнитов. Я создал отталкивающее поле, которое само по себе не новость в науке. Но этот его вариант основан на температурном процессе, родственном тому, с помощью которого поддерживается постоянная температура нашего тела, или тому, который действует при физическом нагревании. Теперь им придется прибегнуть к реактивному движению, банальному винту или даже, - он весело рассмеялся, - к веслам.
Мак-Кен, взгляд которого был прикован к экрану, мрачно возразил:
- Похоже, что они не беспокоятся. Они собираются усилить мощность нагревателя. По-моему, нам следует закрыть дверь.
- Подождите!
- Но жар хлынет сюда, и мы сгорим, - не успокаивался Мак-Кен.
Гросвенф отрицательно покачал головой.
- Я еще не сказал вам главного. Вот эти металлические конструкции предназначены для поглощения тепла. Получая новые порции энергии, они будут стараться удержать температуру на более низком уровне. Вот, смотрите.
Передвижной нагреватель покрылся чем-то белым.
- Иней… - хрипло произнес Мак-Кен.
На их глазах стены и полы коридоров покрылись льдом. Отблески огня играли на их гладкой поверхности, в дверь пахнуло холодом.
- Температура… - ошеломленно пробормотал Мак-Кен, - более низкий уровень…
Гросвенф поднялся.
- Полагаю, что им пора возвращаться. В конце концов, я не желаю, чтобы с ними что-то случилось.
Он подошел к стоящему у одной из стен аудитории аппарату и сел на стул перед комнатной панелью управления. На ней были небольшие разноцветные кнопки - по двадцать пять кнопок в каждом из двадцати пяти рядов.
Мак-Кен подошел ближе и склонился над прибором.
- Что это? Не помню, чтобы мне приходилось видеть такой раньше.
Быстрыми, неуловимыми движениями Гросвенф нажал на семь кнопок, потом повернул главный рубильник. Послышался чистый мелодичный звук. Некоторое время он дрожал в воздухе, потом замер.
Гросвенф поднял голову и спросил:
- Какие ассоциации вызвал у вас этот звук?
На лице Мак-Кена застыло странное выражение.
- Сначала я представил себе, что это играющий в церкви орган. Потом вдруг все изменилось, и вот уже я нахожусь на политическом митинге, где кандидат использует быструю, стимулирующую музыку с тем, чтобы сделать всех счастливее, - он умолк, затем тихо добавил: - Так вот как вы собираетесь победить на выборах!
- Это один из методов.
Лицо Мак-Кена выдавало его волнение.
- Боже, какая же сила в ваших руках!
- На меня это не действует.
- Но вы владеете контролем. Вы в состоянии контролировать всю человеческую расу?
- Младенец получает контроль, когда учится ходить, двигать руками, разговаривать. Почему же не распространить контроль на гипнотизм, химические реакции, пищеварение? Это было возможным сотни лет назад. Это предохранило бы нас от множества болезней, сердечной боли, тех катастроф, которые возникают из-за непонимания собственного тела и разума.
Мак-Кен повернулся к аппарату в форме веретена.
- Как он работает?
- Это набор кристаллов, подсоединенный к электрической цепи. Вы знаете, что электрический ток может изменять структуру некоторых кристаллов? При возникновении тех или иных изменений создается ультразвуковая вибрация, проникающая через органы слуха в мозг и стимулирующая его. Я могу играть на этом приборе, как музыкант играет на своем инструменте, создавая определенный эмоциальный настрой, слишком сильный для того, чтобы лицо, не получившее специальной подготовки, могло ему сопротивляться.
Мак-Кен повернулся к креслу и сел. Он был бледен.
- Вы меня напугали, - тихо сказал он. - Все это кажется мне недостаточно этичным, и я ничего не могу с этим поделать.
Гросвенф некоторое время смотрел на него, затем наклонился и что-то изменил в приборе, нажав на кнопку. На этот раз звук был печальным и нежным. В нем была какая-то пресыщенность, как будто бесконечная вибрация продолжала волновать воздух вокруг них, когда сам звук давно исчез.
- А что на этот раз? - спросил Эллиот.
- Я думал о своей матери. Мне вдруг страшно захотелось домой. Я захотел…
- Это опасно, - нахмурился Гросвенф. - Если я усилю это внушение, некоторые из людей могут вернуться к первоначальной позиции. - Он еще раз что-то перенастроил. - А если так?
Он вновь нажал на кнопку пуска. Раздался звук, похожий на колокольный звон, и эхо отозвалось ему нежным, ласковым звоном.
- Я был ребенком, - сказал Мак-Кен, - и ложился спать. Да, но я не хочу спать. - Он не заметил, что перешел в разговоре на настоящее время. Затем он непроизвольно зевнул.
Гросвенф открыл ящик стола и достал два резиновых шлема, один из которых он протянул геологу.
- Наденьте на всякий случай.
Другой шлем он надел на свою голову, пока его компаньон с видимой неохотой пролез в шлем, царапая уши.
- Макиавелли из меня не получится, - заметил Мак-Кен. - Я полагаю, вы попытаетесь доказать мне, что бессмысленные звуки использовались и раньше, чтобы разбудить эмоции и повлиять на психику людей.
Гросвенф в это время занимался прибором и ответил не сразу. Откинувшись на спинку кресла после окончания настройки аппарата, он заговорил со своей обычной прямотой:
- Люди считают нечто этичным или неэтичным в зависимости от ассоциаций, возникающих в данный момент в их сознании или рассматривая проблему в перспективе. Это вовсе не означает, что ни одна из этических систем сама по себе не имеет ценности. По-моему, этическим мерилом может быть то, что приносит пользу подавляющему большинству, при условии, что это не сопряжено с унижением или с ограничениями прав тех индивидов, которые не смогли к нему приспособиться. Общество должно учиться спасению больных или невежественных, - теперь в его голосе звучала настойчивость. - Заметьте, пожалуйста, что никогда ранее я не использовал этого изобретения. Я никогда не использовал гипноз, не считая того случая, когда Кент захватил мой отдел, но сейчас я намерен его использовать. Со времени старта я мог бы заманивать сюда людей, стимулируя их различными способами. Почему я этого не делал? Потому что деятельность «Некзиального общества» базируется на своде этических норм, обязательных и для его членов, и для его учеников, и эти нормы тоже входят в мою систему. Я могу обойти их только с огромными сложностями.
- Вы и сейчас их обходите?
- Нет.
- Тогда все это слишком неопределенно.
- Совершенно верно. Но сейчас, как никогда, я твердо убежден в том, что мои действия справедливы, и никаких спорных или эмоциальных проблем не возникает, - так как Мак-Кен молчал, то Гросвенф продолжил: - Думаю, вы создали в своем воображении образ диктатора, силой устанавливающего демократию, - мой образ. Но вы заблуждаетесь, потому что управление летящим кораблем можно осуществлять только квази-демократическими методами. И самой большой трудностью является то, что в конце путешествия я должен приниматься в расчет.
- В этом вы правы, - вздохнул Мак-Кен и посмотрел на экран.
Гросвенф проследил направление его взгляда и увидел, что люди в скафандрах пытаются идти вперед, отталкиваясь от стены. Их руки энергично упираются в стену, но они испытывают какое-то сопротивление, сводящее на нет результаты их усилий.
- Что вы теперь собираетесь делать? - снова заговорил геолог.
- Собираюсь заставить их спать… вот так, - он чуть-чуть тронул рубильник.
Раздался негромкий звук, и люди, находившиеся в коридоре, повалились на пол.
Гросвенф встал.
- Звук будет повторяться через каждые десять минут, а резонаторы, расставленные мной по кораблю, подхватят и передадут сигнал. Идемте.
- Куда?
- Я хочу установить рубильник главной электроосветительной системы корабля.
Он установил рубильник в кинозале и через минуту вышел в коридор. Повсюду на их пути попадались спящие люди. Вначале Мак-Кен громко удивлялся, потом замолчал.
- До чего же трудно себе представить, что люди так беспомощны! - печально сказал он.
- Дело обстоит хуже, чем вы думаете, - заметил Эллиот.
Теперь они находились в аппаратной. Он поднялся на нижний ярус электрической системы управления. На установку рубильника ему понадобилось меньше десяти минут. Потом он молча сошел вниз, не объяснив Мак-Кену, что сделал и что собирается сделать.
- Ничего им не говорите, - сказал он Мак-Кену. - Если они узнают, мне придется спускаться вниз и составлять новый вариант.
- Вы собираетесь их разбудить?
- Да, как только вернусь к себе. Но вначале я бы хотел, чтобы вы помогли мне перевезти Ван Гроссена и остальных в их спальни. Я хочу вызвать у него чувство раскаяния в своих действиях, но не знаю, что из этого выйдет.
- Вы думаете, они сдадутся?
- Нет.
- Вы уверены в этом?
- Уверен.
Его утверждение оказалось верным. Тогда в десять часов следующего дня он повернул у себя в отделе рубильник, изменивший направление тока, проходящего через установленный им в цепи выключатель.
Постоянно горящие лампы по всему кораблю замерцали слабым светом - некзиальный вариант гипнотических изображений Риим. И мгновенно, даже не догадавшись об этом, все люди на борту корабля были подвергнуты сильному гипнозу.
Гросвенф начал игру на своем, выявляющем эмоции, аппарате. Он сконцентрировался на мыслях о смелости и самоотверженности, о долге перед своей расой перед лицом опасности. Он развил даже комплексный эмоциальный прием, который должен был стимулировать такое ощущение, что, по сравнению с прошлым, время бежит с двойной и даже с тройной быстротой.
Подготовив таким образом почву, он привел в действие «Центральный вызов» коммуникатора корабля и отдал соответствующие команды. Он передал главные инструкции и сказал, что отныне каждый человек будет мгновенно отзываться на пароль, не зная сознательно, из каких слов он состоит или вспоминая их после произнесения.
Потом он заставил их забыть о самом факте гипноза. Он спустился в аппаратную и снял поставленный им выключатель. Вернувшись в свой отдел, он разбудил всех и вызвал по коммуникатору Кента, которому сказал:
- Я отказываюсь от своего ультиматума и готов сдаться. Я неожиданно понял, что не могу противопоставлять себя всей экспедиции. Я бы хотел, чтобы было созвано другое совещание, на котором я буду присутствовать лично. Естественно, я буду настаивать на том, что неизбежно, - нам предстоит вынести жесточайшую войну с неизвестной дотоле формой жизни в этой галактике.
Гросвенф не был удивлен, когда правление корабля, странно изменившееся в своих взглядах, согласилось после обсуждения, что опасность налицо и меры против нее неизбежны.
Исполняющий обязанности директора Кент отдал распоряжение о безжалостном наступлении на врага, не считаясь с нуждами членов экспедиции.
Гросвенф, не вмешивающийся в индивидуальное поведение каждой личности, весело посмеивался, наблюдая с какой неохотой согласился Кент на принятие этих мер.
Великая битва между человеком и чуждым ему разумом вот-вот должна была начаться.

ГЛАВА 7

Анабис существовало в состоянии бесформенной массы, растянутой на огромное пространство в галактике. Оно слегка колебалось, слабо взаимодействуя биллионами частиц своего тела, автоматически сокращаясь там, где на него действовала разрушающая жара и радиация одного из двухсот биллионов пылающих солнц. Оно притягивалось к мириадам планет и в лихорадочной ненасытной алчности сжималось вокруг квадрилионов миль, где умирали трепещущие существа, давая ему жизнь.
Но этого не было достаточно. Твердая уверенность в надвигающемся голоде просочилась в самые отдаленные уголки его тела. Все бесконечно малые клетки его тела посылали сигналы как с близких, так и с далеких расстояний, сигналы о недостатке еды. Его клеткам давно уже приходилось довольствоваться все меньшим и меньшим…
Анабис медленно приходило к мысли о том, что оно слишком велико или слишком ничтожно. Бесконтрольный рост в ранние времена был его роковой ошибкой. В те годы будущее казалось ему беспредельным. Галактическое пространство, где оно развивалось, выглядело бесконечным.
И Анабис росло - безудержно, весело, как может расти безоглядное в своем эгоизме низшее существо, которому судьба вдруг подарила редчайшую возможность жить.
Оно было низшим по рождению. Когда-то оно было лишь газом, возникшим в туманно-болотистом скоплении частиц. Оно не имело ни запаха, ни вкуса, но обладало удачной динамической комбинацией. И в нем зародилась жизнь.
Вначале Анабис было просто струей невидимого тумана. Но вот оно уверенно прошло сквозь теплую темную воду, вода размножила его, и, непрестанно извиваясь, раздвигаясь, набирая силу, оно стало бороться за то, чтобы быть, в то время как кто угодно или что угодно должно было умереть.
Ибо смерть других была его жизнью.
Оно не знало, что процесс его зарождения был одним из самых сложных процессов, когда-либо имевших место в естественно-химической жизни. Им руководило удовольствие, а не знание. Оно получало плотоядную радость, когда могло налететь на двух насекомых, жужжащих в жестокой схватке, накрыть их и ждать, дрожа каждой своей газообразной частицей, пока жизненная сила пораженных перейдет, сопровождаемая ощущением пощипывания, в его собственные иллюзорные элементы.
Потом был длительный период, когда жизнь стала сплошным поиском еды. Его мир ограничивался узким болотом, серым окружением, где оно вело свое удовлетворенное, идиллическое, почти бездумное существование. Но даже в этом мире оно быстро росло, нуждаясь во все большем количестве еды, чем то, какое могли ему дать случайно найденные умирающие насекомые. И в нем начали быстро развиваться те частички знаний, которые можно было применить к условиям этого сырого болота. Оно узнало, какие насекомые охотились, а какие были добычей. Оно изучило часы охоты каждого насекомого, места, где собирались в ожидании крошечные бескрылые монстры - летающие были больше и поймать их было труднее. Они тоже, как открыло Анабис, имели свои привычки в еде. Оно научилось использовать эти привычки. Его питание стало адекватным, потом более чем адекватным… Но оно росло и вновь стало испытывать голод. Нужда дала ему знание того, что жизнь существует и за пределами болота. А однажды, зайдя дальше, чем когда-либо прежде, оно захватило двух покрытых панцирями гигантских чудовищ, изнуривших друг друга в смертельной борьбе. Оно испытывало сладострастную дрожь и состояние небывалого экстаза, когда в его клетки влилась жизненная сила пораженного чудовища. За несколько часов Анабис выросло в десять раз.
За последующие ночь и день оно окутало весь влажный мир джунглей. Затем обволокло каждый уголок на своей планете и потянулось туда, где летучие облака вечно закрывали путь чистым солнечным лучам. Лишь позднее, в дни своей умственной силы, оно смогло проанализировать случившееся. Куда бы оно ни проникало во все увеличивающемся размере, оно нуждалось в усвоении некоторых газов из окружавшей атмосферы. Для этого нужны были два фактора: вода и солнечная энергия. До болота, находящегося ниже предела досягаемости ультрафиолетовых лучей, доходило лишь ничтожное количество нужного света. Поэтому оно не могло выжить в пределах одной планеты.
Выбравшись из тумана, оно сразу попало в зону действия ультрафиолета. Начавшийся вслед за этим этап динамического развития не мог быть остановлен эрами. Поднявшись над облаками, оно вышло в космос и на второй день достигло ближайшей планеты. В короткое время оно протянулось за пределы границ своей системы и автоматически потянулось к другим солнечным системам. Но здесь оно было побеждено расстоянием, которому, казалось, не было никакого дела до его тонкого, ищущего вещества.
Добывая еду, оно приобретало знания, и в ранний период оно верило в то, что мысли являются его собственностью. Постепенно оно узнало, что электрическая нервная система растет от каждой сцены смерти, привнесенной в его сознание как побеждающими, так и умирающими животными. Когда это было осознано, Анабис начало постигать хитрости плотоядных хищников и опыт увертливости их жертв. Но здесь, на других планетах, оно вступило в контакт с совершенно иной формой ума: с существами, которые могли думать, с цивилизацией, наукой. Оно узнало от них, между прочим, что сконцентрировав свои элементы, оно может делать дыры в космосе, проходить сквозь них и выныривать в отдаленной точке. Анабис научилось переносить таким образом вещество. Оно начало джунглинизировать планеты, потому что примитивные миры давали больше жизненной силы. Оно переносило через гиперпространство огромные части других джунглинизированных миров. Оно перемещало холодные планеты поближе к солнцам.
Но и этого было недостаточно!
Дни его власти, казалось, были мгновением. Раскармливаясь, оно быстро росло. Несмотря на свой гигантский ум, оно никогда не умело сбалансировать этот процесс. Оно с ужасом предвидело, что через короткое время его ждет гибель.
Приближение корабля вселило надежду. Растянувшись в одном направлении предельно тонкой пленкой, оно будет преследовать корабль, куда бы он ни летел. Начинается отчаянная борьба за то, чтобы уцелеть, прыгая от галактики к галактике и все более углубляясь в эту огромную ночь. Все эти годы в нем росла надежда на то, что оно сможет джунглизировать все новые и новые планеты и что пространству нет конца…
Для людей чернота ночи не имела значения. «Космическая Гончая» трудилась над огромной долиной, насыщенной металлом. Каждый иллюминатор сиял светом. Огромные прожектора добавляли света рядам машин, буравившим огромные дыры в этом мире металла. Сначала железо скармливалось простым машинам, потом переработанный металл превращался производственными машинами в космические торпеды, которые тут же посылались в пространство.
Но на заре следующего утра сама производственная машина сделалась промышленной, производящей секции производственных, и добавочные роботы начали загружать материалом каждую новую секцию. Вскоре сотни, а потом и тысячи машин производили темные тонкие торпеды. И во все больших количествах они устремлялись в окружающее пространство, насыщая радиоактивной энергией каждый дюйм субстанции. Теперь эти торпеды будут излучать свою губительную энергию в течение тридцати тысяч лет. Они были предназначены для того, чтобы оставаться внутри гравитационного поля галактики, но никогда не падать на планету или солнце.
Когда горизонт окрасился слабым светом второго утра, инженер Пеннос сообщил по «Главному вызову»:
- Теперь мы производим по десять тысяч штук в секунду, и я думаю, мы можем вполне оставить окончание работ на машины. Я установил вокруг планеты частичный экран. Еще сотня железных миров надежно блокирована, и наш громоздкий друг столкнется с пустотой в самых обжитых местах. А нам пора в путь.
По прошествии месяца они решили, что могут направиться к туманности НГС-GO:467.
Астроном Гюнли Лестер объяснил всем причину такого выбора.
- Именно эта галактика, - спокойно произнес он, - отстоит отсюда на девятьсот миллионов световых лет. Если газообразный разум последует за нами, он потеряет свое удивительное «я» в ночи, которой буквально нет конца.
После него слово взял Гросвенф.
- Все мы понимаем, что наш корабль вовсе не собирается достичь этой отдаленной звездной системы. Такое путешествие заняло бы у нас столетия, а возможно, и тысячелетия. Все что мы хотим - это завести враждебную форму жизни туда, где она умрет с голоду и откуда нет возврата. Мы сможем определить, преследует она нас или нет, по бормотанию ее мыслей. Мы сразу же узнаем, что она мертва, когда бормотание прекратится.
Именно так и случилось.
Шло время. Гросвенф вошел в аудиторию и обнаружил, что его класс вновь пополнился. Были заняты все стулья, и из соседнего отдела были принесены еще несколько. Немного помолчав, он начал вечернюю лекцию.
- Проблемы, перед лицом которых стоит некзиализм, являются всеобщими проблемами. Человек разделил жизнь и материю на различные отрасли знания и бытия. И даже если он использует иногда слова, которые указывают на его понимание цельности природы, он все же продолжает вести себя так, как будто тот, кто изменяет Вселенную, имеет множество различных функционирующих сторон. Технические приемы, которые мы будем сегодня обсуждать…
Он замолчал. Окинув взглядом аудиторию, Гросвенф сосредоточил внимание на одном знакомом лице, мелькнувшем в самом дальнем углу комнаты. После секундного замешательства Гросвенф продолжал:
- …заключаются в том, как можно преодолеть это несоответствие между поведением человека и объективной действительностью.
Он продолжал подробно и доходчиво описывать технические приемы, а в глубине помещения Грегори Кент делал первые заметки по некзиализму.
«Космическая Гончая», неся в себе маленький островок человеческой цивилизации, со все увеличивающейся скоростью неслась сквозь ночь, у которой нет конца и начала… Конца и начала…

Предыдущая страница 4


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Альфред Ван Вогт - Галактика М-33, туманность Андромеды

Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)


Альфред Ван Вогт - Галактика М-33, туманность Андромеды

Альфред Ван Вогт

Галактика М-33, туманность Андромеды

Цикл: "Космическая гончая" - 3

 Читать книгу

Аннотация

Странные сигналы могут исходить из неизученных галактик. Зачастую, они свидетельствуют о наличии враждебного разума. Как бороться с врагом, если враг невидим? Очередная загадка, которую необходимо разгадать Гросвенфу.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel