Альфред Ван Вогт - Черный хищник

1 Альфред Ван Вогт

1

Все дальше и дальше забирался Керр. Черная, безлунная, почти беззвездная ночь неохотно уступала угрюмой красноватой заре, подкрадывающейся с левой стороны. Свет этот не давал надежды, что вскоре станет тепло. Из темноты медленно проступал кошмарный пейзаж. Потрескавшиеся черные скалы и черная мертвая равнина. Из-за горизонта, разгоняя мрак, показалось бледно-розовое солнце. И нигде ни следа живых созданий, которых он, страдая от голода, искал уже несколько дней.
Он остановился как вкопанный, осознавая происходящее. Его большие передние лапы вздрагивали аж до самых кончиков острых, как бритва, когтей. Приподнялась и взъерошилась шерсть на загривке. Керр покрутил своей большой кошачьей головой, и его уши начали лихорадочно дрожать. Он вслушивался в каждое дуновение ветра, в каждый посторонний звук. Ничто не указывало на присутствие живых существ, служивших ему единственным пропитанием на этой опустошенной планете. Он присел на задние лапы - огромный кошачий силуэт на фоне туманного красноватого горизонта, как будто акварель, изображающая черного тигра в мире странных теней.
Керр забеспокоился, что потерял чутье. Раньше он мог чуять добычу на значительном расстоянии. Он уже ослаб физически. Со всех сторон его окружал мертвый мир. Только семь раз за последний месяц встречал он живые существа, и то слишком слабые, чтобы двигаться, исхудавшие и обреченные на голодную смерть. Тогда он приканчивал их и жадно пожирал то, что в них еще осталось. Вспоминая об этом, Керр задрожал от возбуждения. Потом громко, вызывающе зарычал, рык завибрировал в воздухе, раз и еще раз отразился эхом от скал и отдался в его собственных ушах. Так он выразил волю к жизни.
И вдруг Керр замер. В небе над далеким горизонтом горела маленькая светящаяся точка. Она приближалась и вскоре превратилась в огромный металлический шар. Блестя как полированное серебро, шар пролетел над Керром и медленно удалился за черную линию скалистых гор. Керр увидел, как шар на мгновение замер, потом опустился и исчез из виду. Керр, удивленный, сорвался с места и помчался среди скал. Его круглые глаза горели алчным огнем, усы вздрагивали. Он предчувствовал пищу в таком количестве, что его просто мутило от голода.
Далекое розоватое солнце было уже высоко на фиолетово-черном небе, когда Керр притаился за скалой и из ее тени взглянул на лежащий внизу город. Серебристый корабль, несмотря на свои размеры, казался теперь на фоне разрушенного города очень маленьким. Шар стоял в выжженном углублении на самом краю вымершей столицы. Керр присматривался к незнакомым двуногим существам. Они собрались маленькими группами у подножия движущейся лестницы, выбегали из ярко освещенного отверстия, расположенного в верхней части корабля. Вот оно, немедленное утоление голода. В горле у Керра пересохло, в голове потемнело: броситься на эти слабые незнакомые создания, растерзать их… Но в памяти вдруг возникли туманные воспоминания о далеком прошлом его расы, о машинах для убийства, об источниках энергии, более мощных, чем все его физические возможности. Это его остановило. Он заметил, что эти существа одеты во что-то из блестящего материала, в котором отражалось солнце. Вероятно, это научная экспедиция с какой-то другой звезды. Ученые будут исследовать, а не убивать. Ученые не убьют его, если он не будет на них нападать. Ученые - по-своему дураки.
Осмелев от голода, Керр вышел на открытое пространство. Его заметили. Оборачиваются и смотрят. Трое ближайших медленно отходят к другим группам. Один, небольшого роста, вытаскивает из висящего на боку футляра матовый металлический стержень.
Керр галопом мчался вперед. Поворачивать назад уже поздно.
Эллиот Гросвенор остался там, где стоял, у помоста корабля. Он уже привык к тому, что он всегда на втором плане. Во время полета, как единственный на борту «Гончего Пса» нексиалист, он встречал довольно пренебрежительное отношение со стороны коллег, которые, специализируясь в других областях науки, не очень-то представляли и даже не хотели знать, что такое вообще нексиализм. Гросвенор, как мог, пытался улучшить положение, но он, честно говоря, сущность нексиализма сам представлял довольно смутно…
Внезапно ожило радио в его скафандре. Послышался чей-то смех и слова:
- Мне что-то не хочется рисковать с таким огромным зверем.
Гросвенор узнал голос Грегори Кента, начальника отдела химии. Кент, хотя и был небольшого роста, являлся выдающейся личностью. Среди членов экспедиции у него находилось множество друзей и сторонников, и он уже выставил свою кандидатуру на пост генерального директора, рассчитывая на успех в приближающихся выборах. Из всех, кто смотрел, как приближается зверь, только он достал оружие. Теперь он стоял и перебирал пальцами по стволу.
Послышался еще один голос, более низкий и спокойный - тоже знакомый Гросвенору голос Кента Мортона, генерального директора экспедиции.
- Это ведь одна из причин, по которым вас направили в это путешествие, мистер Кент… Вы же больше любите опираться на очевидные истины, чем рисковать.
Это дружеское замечание не имело ничего общего с тем фактом, что Кент стал противником Мортона, выставив свою кандидатуру на его пост. Конечно, это мог быть и ловкий дипломатический прием, намекающий наивным слушателям, что директор вовсе не испытывает неприязни к своему сопернику. Гросвенор не сомневался, что хитрости Мортону не занимать. Он уже дал ему свою оценку - человек быстрый, в меру порядочный, очень интеллигентный и предприимчивый. Мортон вышел на несколько шагов вперед. Высокий, плечистый, он казался в своем скафандре очень крупным. Он стоял, рассматривая похожего на огромного кота зверя, бежавшего к ним через черную каменистую равнину.
Тем временем до ушей Гросвенора долетали комментарии:
- Не хотелось бы встретить этого котика в полночь в темном переулке…
- Ерунда. Это наверняка разумное существо. Скорее всего, из господствующей расы.
- Его физическое строение, - послышался голос психолога Зиделя, - а также приспособление к окружающей среде говорит о том, что это скорее всего животное. Однако, с другой стороны, тот факт, что он идет к нам, свидетельствует, что это разумное существо, которое осознает нашу разумность. Обратите внимание на его движения. Он идет осторожно, так как понимает, что у нас есть оружие. Мне бы хотелось взглянуть на него поближе. Может, это потомок жителей этого города. - Он замолк на мгновение, потом добавил: - Хорошо бы найти способ вступить с ним в контакт. Однако пока что я склонен полагать, что это существо дегенерировало до животного уровня.
Керр остановился в некотором отдалении от людей. Он чувствовал, что в любой момент голод может взять верх над рассудком. В мозгу царил страшный хаос, только огромным усилием воли ему удалось сдержаться. Ему стало жарко, как будто его окунули в расплавленный металл. Туманная пелена застилала глаза. Люди подошли ближе. Керр видел, что они разглядывают его с нескрываемым любопытством. За прозрачными стеклами шлемов шевелились губы. Керр понял, что они общаются друг с другом. Но, хотя он прекрасно слышал волну, на которой они говорили, смысл их слов до него не доходил. Как можно дружелюбнее Керр произнес свое имя и одновременно показал на себя лапой.
Гросвенор услышал чей-то голос:
- Мне послышалось что-то странное по радио, когда он шевельнул усами, мистер Директор. Может быть…
- Может быть, - ответил на неоконченный вопрос Мортон. - У вас есть работа, мистер Гурлей. Если это существо разговаривает с помощью радиоволн, то, возможно, удастся создать какой-то язык сигналов для общения с ним.
Значит, это был голос Гурлея, главного связиста. Записывая разговор, Гросвенор подумал, что, может быть, появление этого зверя даст ему возможность записать голоса всех членов экспедиции.
- Да, - сказал Зидель, психолог, - если его нервная система достаточно развита, то после обучения он мог бы управлять любой машиной.
- Думаю, нам надо вернуться на корабль и пообедать, - сказал директор Мортон. - У нас еще очень много дел. Необходимо узнать о развитии этой расы и особенно о причинах ее гибели. На Земле в древности одна культура за другой достигала своей вершины, потом распадалась, но всегда на развалинах предыдущей возникала новая. Почему же этого не произошло здесь?.. Каждый должен будет исследовать это в своей области.
- А что с этим котом? - спросил кто-то. - Похоже, он хочет войти на корабль вместе с нами.
Мортон усмехнулся, но ответил серьезно: - Хотелось бы, чтобы нашелся способ обойтись без применения силы. Как вы думаете, мистер Кент?
Низенький химик отрицательно покачал головой.
- В здешней атмосфере больше хлора, чем кислорода, хотя, собственно, немного и того, и другого. Наш кислород разорвет ему легкие.
Гросвенор не сомневался, что зверь не принимает такой возможности во внимание. Он смотрел, как тот входит вслед за двумя людьми на эскалатор и исчезает в проеме люка. Двое впереди обернулись к Мортону, который махнул им рукой и крикнул:
- Откройте вторую камеру, чтобы он глотнул немного кислорода. Это отобьет у него всю охоту соваться на корабль.
Через несколько секунд снова послышался голос Мортона, на этот раз полный изумления: - Нет, это невероятно! Он даже не ощущает разницы! Либо у него нет легких, либо… Он спокойно может войти! Мистер Смит, это же настоящее сокровище для биолога… Что за приспособляемость!
Смит был высоким худым костлявым мужчиной с хмурым лицом. Голос у него для такой внешности был необычно сильным.
- До сих пор мне приходилось встречать, - сказал он, - только две высших формы жизни. Это зависящие от хлора и, как и мы сами, зависящие от кислорода… Два элемента, необходимые для окисления. Есть, правда, некоторые сведения, довольно туманные, о форме жизни, дышащей фтором, но ничего такого я еще не видел. Готов поклясться своей репутацией, что ни один сложный организм никогда не мог бы приспособиться к дыханию обоими этими газами. Мортон, мы не можем допустить, чтобы этот экземпляр сбежал от нас!
Директор Мортон заметил, усмехнувшись:
- Похоже, он и сам хочет остаться с нами.
Мортон уже поднялся по эскалатору наверх и двинулся в шлюзовую камеру вслед за Керром и теми двоими. Гросвенор тоже поспешил туда вместе с остальными. Огромный люк закрылся, и в камеру с шипением начал поступать воздух. Все стояли подальше от зверя. Гросвенор смотрел на него все с большим беспокойством. У него возникло несколько предположений, и он досадовал, что не может поделиться ими с Мортоном, хотя и должен иметь на это право. В соответствии с уставом, действовавшим на борту корабля, руководители отделов имеют прямой доступ к директору. Как начальник отдела нексиализма - хота отдел этот состоял из одного человека - Гросвенор тоже имел на это право, радио в его скафандре должно было быть устроено так же, как и у начальников других отделов. К сожалению, он мог только слышать голоса остальных, слышать, о чем говорят эти «великие люди», работая за пределами корабля. В случае, если он хотел с кем-то поговорить, либо если ему грозила опасность, он должен был переключаться на связь с кораблем. Однако он не оспаривал справедливости такой системы. На корабле почти тысяча человек, так что трудно представить, что было бы, если б все могли морочить Мортону голову, когда им только захочется.
Открылись двери камеры, ведущие в нутро корабля. Гросвенор вошел вместе с остальными и пошел к рядам лифтов. Мортон и Смит о чем-то заспорили, наконец Мортон сказал:
- Отправим его наверх одного, если он захочет.
Керр не сопротивлялся, пока не услышал, как хлопнула дверь лифта, и не почувствовал, что поднимается в этой запертой клетке. В мозгу у него снова помутилось. С рычанием он завертелся на месте, а потом всем телом бросился на дверь. Металл прогнулся от удара, а он ощутил острую, пронзительную боль. Теперь он был только зверем, попавшим в ловушку. Он ударил по металлу лапой, затем другой и начал отдирать когтями приваренные листы. Лифт со скрежетом подскакивал и раскачивался, а магнитная сила тащила его дальше вверх, несмотря на оторванные куски металла, цеплявшиеся за стены шахты. Лифт остановился только там, где должен был остановиться. Керр оторвал остаток двери и, выскочив в коридор, ждал, пока подойдут люди с оружием наготове.
- Ну и дураки же мы, - сказал Мортон. - Надо было показать ему, как работает лифт. Он подумал, что мы его обманули.
Он помахал Керру. Гросвенор заметил, как гаснет дикий блеск в желтых глазах зверя, когда Мортон несколько раз открыл и закрыл двери ближайшего лифта. Сам Керр закончил эту лекцию. Увидев выход из коридора в большой зал, он двинулся туда, лег на ковер и расслабился. Его злило то, что он проявил страх. Он был уверен, что потерял перевес, который имел бы, если бы делал вид, что он спокойное и безобидное создание. Теперь он испугал и удивил их. Значит, еще сложнее становится его задача - овладеть кораблем. На планете, с которой прилетели эти существа, наверняка есть неограниченное количество пищи.

2

Немигающим взглядом Керр смотрел, как люди убирают остатки металлических ворот огромного старого здания. Все пообедали, снова надели скафандры, и теперь он видел людей везде, куда бы ни кинул взгляд.
Его интересовала исключительно пища. Каждая клетка его тела требовала еды. От голода его мускулы начали вздрагивать, весь он горел желанием погнаться за людьми, направившимися в глубь города. Один из них пошел в одиночку.
Во время обеда люди угощали его разной едой, не представлявшей для него никакой ценности. Скорее всего, они не представляли себе, что он должен убивать и есть живые организмы.
Шли минуты. А Керр все сдерживал себя. Он лежал и смотрел на людей. Они тащили какую-то машину с корабля к завалу, загромождавшему вход в здание. Острым звериным зрением он замечал каждое их движение. Он уже понял, что пользоваться этой машиной очень просто. Еще до того, как яркий луч рассек твердые камни, он уже знал, что будет именно так. Однако он изобразил удивление, вскочил и зарычал, как бы в тревоге.
С маленького патрульного катера Гросвенор наблюдал за его реакцией.
Следить за Керром он решил по собственной инициативе. Впрочем, делать ему все равно больше нечего. Помощь единственного нексиалиста на борту «Гончего Пса» никому была не нужна.
Тем временем развалившиеся ворота убрали. Директор Мортон и еще кто-то вошли внутрь. Вскоре в радиофоне Гросвенора зазвучали их голоса. Разговор начал не Мортон, а другой:
- Развалины. Видимо, после какой-то войны. Интересно, что это за машины и как их приводили в действие.
- Я не совсем понимаю, что вы имеете в виду, - спросил Мортон.
- Очень просто, - послышался ответ. - Пока что я не вижу здесь ничего, кроме машин. И почти каждая снабжена трансформатором. Но где же источники питания? Надеюсь, что в здешних библиотеках мы найдем информацию. Что же здесь произошло, если погибла такая цивилизация?
- Говорит Зидель, - послышался в радиофоне третий голос. - Я слышал ваш вопрос, мистер Пеннокс. Существуют по крайней мере две причины, по которым может погибнуть цивилизация. Одна из них - отсутствие пищи. Вторая
- война.
Гросвенор был рад, что Зидель назвал фамилию того, другого. Еще один голос в коллекцию. Пеннокс был главным инженером корабля.
- Послушай, друг мой, психолог, - сказал Пеннокс. - С их знаниями они могли бы решить проблему, где взять пропитание, по крайней мере, для некоторой части населения. А если не могли, то почему не попытались открыть себе дорогу в космос, чтобы отправиться на другие планеты?
- Спросите Гэнли Лестера, - сказал директор Мортон. - Я слышал, как он излагал некую теорию еще до посадки.
Гэнли Лестер, астроном, сразу же ответил:
- Нужно еще проверить все мои данные. Но один факт интересен сам по себе. Этот мертвый мир - единственный, который крутится вокруг этого солнца. Ничего больше нет - ни спутника, ни даже планетоида. Ближайшая звездная система находится на расстоянии девятисот световых лет. Следовательно, это огромная проблема для местной цивилизации - одним махом решить проблему не только межпланетных, но и межзвездных перелетов. Для сравнения вспомним собственный опыт. Сначала мы достигли Луны. Только потом полетели на планеты. Каждый успех приводил к следующему успеху, и только через много лет состоялся первый длительный полет к ближайшей звезде. И, наконец, совсем недавно человечество открыло антиускорение, что послужило началом полетов к другим галактикам. Принимая все это во внимание, я утверждаю, что ни одна цивилизация не могла бы достигнуть этого без длинного ряда соответствующих исследований.
Они продолжали разговор, но Гросвенор уже не слушал. Он смотрел туда, где последний раз видел огромного кота. Зверь исчез. Гросвенор выругался про себя, злясь, что на момент отвлекся. Оглядываясь по сторонам, он пролетел на своем маленьком катере над всей территорией. Однако там царило слишком большое оживление, слишком много было развалин, слишком много строений. Он приземлился и по очереди спросил нескольких встретившихся ему техников. Большинство из них припоминало, что «кот тут пробегал». Недовольный Гросвенор снова сел в свой катер и полетел над городом.
Керр перебегал от группы к группе, полный нервной энергии, беспокойный от голода. Вдруг он увидел перед собой маленький вездеход. Когда вездеход подъехал к нему и остановился, затрещала кинокамера - делались съемки. Чуть подальше, на скалистом холме, заработала бурильная установка. Керр видел все, как в тумане. Всем телом он рвался в погоню за человеком, который пошел один. Внезапно Керр почувствовал, что больше не может выдержать. Густая слюна выступила на его морде. Ему казалось, что в данный момент никто не обращает на него внимания, и он помчался вперед большими плавными прыжками. Он забыл обо всем, кроме своей цели, будто какая-то волшебная щетка очистила его мозг от всех воспоминаний. Он мчался по заброшенным улицам, через провалы, зияющие в разрушенных от старости стенах, и через длинные коридоры в обветшавших домах. Потом он сбавил темп, почуяв добычу. Наконец Керр остановился и выглянул из-за груды камней. Человек стоял около чего-то, что когда-то могло быть окном, и светил в темноту лучом фонарика. Фонарик щелкнул и погас. Атлетически сложенный человек отошел быстрым шагом, внимательно осматриваясь по сторонам. Керру не понравилась эта бдительность. Она означала молниеносную реакцию на опасность и предвещала хлопоты. Когда человек исчез за углом, Керр тихо, но быстро выскользнул из своего укрытия. Как тень он промчался вдоль длинного ряда домов. На углу он молниеносно свернул, пересек открытое пространство и на брюхе вполз в полумрак между угловым домом и огромной кучей обломков. Теперь он видел перед собой улицу как ущелье с высокими склонами из обломков и камней. Он лежал, притаившись у самого узкого выхода из ущелья.
В решающий момент он слишком поторопился. Едва человек приблизился, засаду выдал град падающих камней. Человек поднял голову и посмотрел вверх. Изменившись в лице, он схватился за оружие. Керр вытянул лапу и одним ударом смял шлем скафандра. Металл треснул, хлынула кровь. Человек согнулся пополам. Еще мгновение ноги, кости и мускулы как-то удерживали его в вертикальном положении. А потом он рухнул на землю. Конвульсивным движением Керр прыгнул на добычу. Он быстро разорвал когтями металл, хрустнули кости. Керр погрузил морду в теплое человеческое тело и начал жадно глотать кровь. Минуты три пребывал он в упоении, когда вдруг что-то темное мелькнуло перед его глазами. Он поднял голову и увидел, что со стороны солнца, склоняющегося к горизонту, летит маленький корабль. Керр на мгновение замер, а потом ловко спрятался среди обломков. Когда он снова выглянул, кораблик медленно удалялся, по делал круг, так что мог вернуться. Доведенный почти до бешенства прерванным пиршеством, Керр оставил свою добычу и побежал назад к космическому кораблю. Он мчался как зверь, убегающий от опасности, и замедлил темп лишь когда увидел группу работающих людей. Он осторожно подошел к ним, но они были так заняты, что он мог пройти мимо почти не замеченным.
Гросвенор искал Керра, все больше беспокоясь. Город оказался слишком большим. В огромном количестве руин мест, где можно спрятаться, было больше, чем он думал раньше. Наконец он направился назад к кораблю и с облегчением увидел, что зверь лениво лежит на скале и греется на солнце. Он осторожно остановил катер на небольшой высоте позади Керра. Гросвенор все еще наблюдал за ним с этой позиции, когда через двадцать минут услышал по радио сообщение, от которого кровь застыла в жилах: одна из групп, исследовавших город, обнаружила растерзанный труп доктора Джарвея из отдела химии. Гросвенор записал координаты и полетел на место происшествия. Почти сразу же он узнал, что директор Мортон не прибудет на место происшествия, лишь дал команду доставить тело на корабль.
Там уже были друзья Джарвея, внешне спокойные, но в позах чувствовалось напряжение. Гросвенор с ужасом посмотрел на клочья мяса у залитого кровью скафандра, в горле у него что-то сжалось. Он услышал голос Кента:
- Хотелось ему одному ходить, черт побери!
Слова эти были сказаны охрипшим голосом. Гросвенор вспомнил, что Кент и его главный ассистент Джарвей были сердечными друзьями. Кто-то еще, похоже, отозвался на спецволне отдела химии, так как Кент ответил:
- Да, надо сделать вскрытие.
Значит, многого не удастся услышать, подумал Гросвенор. Он быстро коснулся комбинезона одного из стоящих рядом химиков и спросил:
- Разрешите, я послушаю с вашей помощью?
- Пожалуйста.
Держась пальцами за плечо химика, он услышал, как кто-то говорит дрожащим голосом:
- Самое худшее в том, что это убийство кажется совершенно бессмысленным.
На общей волне отозвался Смит, биолог. Он выглядел более угрюмо, чем остальные:
- Может быть, этот напавший хотел сожрать Джарвея, но обнаружил, что это мясо для него непригодно. Наш котик тоже ведь не хотел есть ничего, что мы ему давали… - Он замолчал, а потом медленно спросил: - А это, случайно, не он? Большой, сильный, вполне мог бы это сделать своими лапами.
Его перебил директор Мортон, слушавший разговор с корабля:
- Вероятно, не ты один так подумал. В конце концов, он единственное пока живое существо, которое мы здесь увидели. Но, естественно, мы не можем убить его только на основании подозрений.
- Впрочем, - сказал кто-то, - я ни на миг не терял его из виду.
Прежде чем Гросвенор успел что-то сказать, на общей волне послышался голос Зиделя, психолога:
- Мортон, я разговаривал с несколькими людьми, и сперва они говорили, что ни на мгновение не теряли зверя из виду. А потом признавали, что он мог на несколько минут удалиться. Я тоже мог бы сказать, что он все время был поблизости. А когда начинаю задумываться, обнаруживаю, что в некоторые моменты, может даже в течение ряда минут, нигде его не видел.
Гросвенор вздохнул. То, что он хотел сказать, уже сказал Зидель.
Тишину нарушил Кент, с ожесточением заявив:
- А я говорю, что незачем рисковать. Подозрения вполне достаточно, чтобы уничтожить эту бестию прежде, чем она наделает больших неприятностей.
- Мистер Корита, вы здесь поблизости? - спросил Мортон.
- Около тела, директор.
- Вы ходили по окрестностям с Кранесси и Ван Хорном. Как по-вашему, этот зверь может быть потомком расы, господствовавшей на планете?
- Директор, во всем этом кроется какая-то тайна, - медленно ответил высокий японец. - Посмотрите все на эту прекрасную линию крыш на фоне неба. Обратите внимание на очертание зданий. Эти существа, хотя и построили огромный город, любили природу. Строения не только красивы. Они сами по себе украшения. Вот эквиваленты дорической колонны, египетской пирамиды и готического собора, как бы вырастающие из этих скал, прекрасные в своей целесообразности. Если этот мертвый, покинутый мир можно считать матерью-землей, то когда-то ее обитатели наверняка ее очень любили. Судя по машинам, они были математики, но прежде всего это были художники. Они не строили геометрически распланированных метрополий. Здесь мы видим настроение какой-то вдохновенной веры в торжество духа. О глубоком, радостном волнении говорит кривизна улиц и бульваров, неровные ряды домов. Это не была цивилизация, клонящаяся к закату, это была молодая, крепкая, сильная культура, верившая в свое великое будущее. И в этот период наступил ее конец. Я утверждаю, что эта культура распалась внезапно в период наибольшего расцвета. Социологическим последствием такой катастрофы вполне могло бы быть полное падение морали, возврат к полуживотному существованию без каких-либо идеалов. И полное безразличие к смерти. Если этот… если наш зверь - потомок такой расы, то это должно быть хитрое, коварное создание, убийца, который хладнокровно перегрызает горло своему же собрату.
- Довольно! - коротко сказал Кент. - Директор, я готов привести приговор в исполнение!
- Я против! - бурно запротестовал Смит. - Господин директор, нельзя убивать этого зверя, даже если он виноват. Это же сокровище для биологии.
Кент и Смит гневно посмотрели друг на друга. Потом Смит сказал:
- Дорогой мистер Кент, я, конечно, понимаю, что вы хотели бы разложить его в своем отделе по пробиркам и исследовать состав его крови и тканей. Однако, должен сказать, что вы, к сожалению, слишком торопитесь. Мы в отделе биологии хотели бы иметь живой организм, а не мертвый, Я думаю, что и физики хотели бы видеть его живым. Увы, вы стоите на последнем месте. Придется с этим примириться. Вы его получите через год, не раньше.
- Я смотрю на это не с научной точки зрения, - сдавленно ответил Кент.
- Но теперь Джарвей мертв и ему ничем не поможешь…
- Я прежде всего человек, а потом уже химик, - резко ответил Кент.
- Из-за своих эмоций вы хотите уничтожить ценный экземпляр?
- Я хочу уничтожить опасное существо, возможностей которого мы не знаем. Мы не можем рисковать жизнью других людей.
- Хорошо, мистер Смит, - решительно прервал спор Мортон. - Пусть живет, И если теперь, когда мы кое-что о нем знаем, произойдут какие-либо несчастья, то исключительно из-за нашей неосторожности. Конечно, вполне возможно, что мы ошибаемся. Мне, как и Зиделю, тоже кажется, что зверь был все время поблизости. Может быть, мы несправедливо его обвиняем. Да и откуда такая уверенность, что на планете нет других опасных животных? - Он сменил тему: - Кент, что вы собираетесь делать с телом Джарвея?
Главный химик с горечью ответил:
- Похороны состоятся не сразу. Я исследую труп, докажу, что это он убил, и тогда вне всяких сомнений придется в это поверить.

3

Вернувшись на корабль, Эллиот Гросвенор направился в свой отдел. На двери висела табличка: «Исследования в области нексиализма». За этой дверью было пять помещений общей площадью сорок на восемьдесят футов. Однако из-за аппаратуры и инструментов там было довольно тесно. Гросвенор запер дверь. Он был в своем отделе совершенно один. Эллиот сел за стол и начал составлять доклад директору Мортону. Он дал анализ возможного физического строения зверя с этой вымершей планеты; указал, что такое существо нельзя рассматривать только как ценный биологический объект. Такой под ход опасен тем, что позволяет людям забыть, что и у зверя есть ему присущие потребности и рефлексы. «Собрано уже достаточно много материала, - диктовал он в микрофон, - чтобы сделать определенные выводы…». Эта работа заняла у него несколько часов. Потом он отнес запись в машинописное бюро и заполнил соответствующий бланк, отметив, что ему требуется срочная перепечатка. Как начальника отдела, его быстро обслужили. Он отнес машинопись в приемную Мортона и получил расписку в приеме от секретаря. С сознанием исполненного долга он отправился в столовую на поздний обед.
После обеда он спросил официанта, где зверь. Официант не знал, но предполагал, что он в библиотеке.
Целый час Гросвенор просидел в библиотеке, наблюдая за Керром. Все это время Керр лежал, вытянувшись на ковре, и ни разу не сменил позу. Через час дверь внезапно открылась и двое людей внесли большую миску. За ними вошел Кент. Глаза химика лихорадочно горели. Он остановился посреди зала и резко сказал:
- Я хочу, чтобы вы все видели это, господа!
Хотя эти слова относились ко всем находящимся в зале, он обращался, собственно, к группе ведущих ученых, сидевших в специально выделенной части. Гросвенор встал и заглянул в миску. Там был какой-то коричневый препарат.
Смит, биолог, тоже поднялся с кресла.
- Минуточку, мистер Кент. В любом другом случае я не возражал бы против вашего поведения. Но вы выглядите так, как будто вы больны. Похоже, вы переработались. Мортон разрешил вам проводить этот эксперимент?
Кент медленно обернулся. И тогда Гросвенор увидел, что Смит еще недооценил внешнего вида Кента. У главного химика были черные круги под глазами, щеки ввалились. Он ответил:
- Я просил Мортона сюда прийти. Он не захотел. Он считает, что ничего страшного просто не может случиться.
- Что там у вас в миске? - спросил Смит.
Все отложили журналы и книги, с интересом наблюдая за происходящим.
- В миске взвесь живых клеток. Может быть, именно поэтому он отказывался от нашей пищи - ведь она не содержит живых клеток. Так вот, если он почует запах или то, что он ощущает вместо запаха…
- Я думаю, он как-то принимает колебания, - сказал Гурлей. - Иногда, когда он шевелит усами, мои приборы регистрируют четкую и очень мощную волну.
Кент с явным нетерпением ждал, пока Гурлей выскажется, после чего сказал:
- Хорошо, пусть он ощущает колебания. Во всяком случае, можно сделать выводы из его реакции, когда он уже начнет как-то реагировать, - примирительно закончил: - Что вы об этом думаете, мистер Смит?
- В вашем плане есть недостатки, - ответил биолог. - Во-первых, вы предполагаете, что у него не возникнет никаких подозрений. Впрочем, поставьте миску, посмотрим, какая будет реакция.
«Это существо уже показало, что может реагировать весьма бурно, когда оно возбуждено. Не стоит забывать его поведения в закрытом лифте», - думал Гросвенор.
Керр не мигая смотрел, как двое людей ставят перед ним миску. Оба быстро отступили назад, и подошел Кент. Керр узнал человека, который утром доставал оружие. Он несколько мгновений разглядывал Кента, потом снова посмотрел на миску. Он чуял живую субстанцию. Ощущение было слабое, настолько слабое, что почти не было бы заметно, если бы он на нем не сосредоточился. И тут он понял. С рычанием Керр вскочил с ковра, лапой схватил миску и выплеснул ее содержимое в лицо Кенту, который отскочил, громко ругаясь.
Потом Керр отшвырнул миску, встал на задние лапы и передними обхватил человека. Оружия, висевшего у Кента на поясе, он не боялся. Он знал, что это только вибратор. Керр отбросил вырывающегося Кента в глубь зала и только тогда сообразил, что должен был этого человека разоружить. Теперь ему придется выдать себя, показать свои защитные возможности.
Кент, со злостью стирая с лица остатки слизи, другой рукой вытащил оружие. Белый луч из дула ударил в голову Керра. Кончики его ушей задрожали, модулируя защитное поле. Круглые желтые глаза сузились, когда Керр увидел, что и другие достают свои вибраторы.
Гросвенор, стоявший у дверей, резко сказал:
- Хватит! Мы еще пожалеем, если поступим необдуманно!
Кент спрятал вибратор и, повернувшись, удивленно посмотрел на Гросвенора, Керр, сжавшись, грозно глядел на человека, который вынудил его показать, что он может не допускать к себе энергию.
- По какому праву вы приказываете, черт побери?! - нахмурившись, спросил Кент.
Гросвенор не ответил. Его роль в этом происшествии уже закончилась. В критический момент он произнес соответствующие слова достаточно решительным тоном. То, что те, кто его послушал, теперь возмущаются, - неважна. Критический момент миновал. Его вмешательство не имело никакой связи с проблемой вины или невиновности Керра. Независимо от последствий, все решения по этому вопросу должны приниматься только вышестоящей властью.
- Мистер Кент, - тихо сказал Зидель. - Я не верю, что вы потеряли голову. Вы с умыслом хотели убить это существо, хотя директор велел оставить его в живых. Я намерен подать на вас жалобу и добиваться, чтобы вы понесли наказание. А последствия вы знаете. Утрата авторитета в отделе и невозможность занимать ни один из двенадцати высших постов.
Послышалось движение и ропот в группе единомышленников Кента.
- Ну, не делайте глупостей, мистер Зидель, - сказал один из них.
- Не забывайте, - заметил другой, - что есть свидетели не только против Кента, но и те, кто будет свидетельствовать в его пользу.
Кент угрюмым взглядом обвел собравшихся.
- Корита был прав, говоря, что наша цивилизация уже достигла своей вершины. Она действительно идет к закату, - с горькой иронией сказал он. - Господи, неужели никто не может понять всего ужаса ситуации? Джарвей мертв всего несколько часов, а чудовище, которое, как нам известно, его убило, лежит тут на свободе и замышляет следующее убийство. И жертвой будет, скорее всего, кто-то из нас. Что же мы за люди? Дураки, циники или вампиры? Или, может быть, наша цивилизация стала настолько уже бездушной, что во имя науки мы можем даже внушить себе сочувствие убийце? - он задумчиво посмотрел на Керра. - Мортон прав. Это не животное. Он дьявол из самой глубокой преисподней этой богом забытой планеты.
- Не делайте из этого мелодрамы, - ответил Зидель. - Чувствуется, что вы психически неуравновешенны. Мы не циники и не вампиры. Мы просто ученые и должны исследовать это существо. Сомневаюсь, что оно могло бы напасть на кого-либо из нас. У него, собственно, нет для этого никакой возможности. - Он огляделся вокруг. - Поскольку Мортон не пришел, позволю себе поставить вопрос на голосование, прямо здесь. Я говорю от имени нас всех.
- Но не от моего, - отозвался Смит, и пояснил удивленному психологу:
- В возбуждении и временном замешательстве никто, похоже, не обратил внимания на то, что Кент, стреляя из своего вибратора, попал ему в голову, а ведь зверь даже ничего не почувствовал!
Зидель с удивлением перевел взгляд со Смита на Керра, а потом снова на Смита.
- Ты уверен, что он попал? - спросил психолог. - Как ты говоришь, все произошло мгновенно… Раз ничего с ним не случилось, я подумал, что Кент промахнулся.
- Я уверен, что он попал ему в морду, - ответил Смит. - Из вибратора нельзя убить, но оглушить можно. А кот даже не вздрогнул. Не говорю, что это очень важно, но в свете наших сомнений…
Зидель, сбитый с толку, молчал. Потом сказал:
- Может быть, его шкура - хорошая изоляция?..
- Может быть. Но все же я считаю, что мы должны просить Мортона, чтобы он приказал посадить зверя в клетку.
Зидель с сомнением нахмурил брови. Снова послышался голос Кента:
- Теперь, мистер Смит, вы говорите дельные вещи.
- Значит, вам достаточно, мистер Кент, чтобы мы посадили его в клетку?
Кент задумался, потом неохотно ответил:
- Да. Если четырехдюймовая сталь его не удержит, то лучше сразу отдавать ему этот корабль.
Гросвенор молча слушал этот разговор. Он уже рассмотрел этот вариант в своем докладе Мортону и считал, что клетка не подойдет, главным образом из-за ненадежности механизмов замков.
Зидель подошел к настенному телефону, что-то негромко сказал и вскоре вернулся:
- Директор говорит, что если нам удастся загнать его в клетку без применения силы, тем лучше для него. В противном случае придется его просто запереть в помещении, где он находится. Что вы об этом думаете?
- Клетка! - отозвалось хором двадцать голосов.

1 Следующая страница


Альфред Ван Вогт - Черный хищник

Черный хищник 2

Гросвенор дождался момента и сказал:
- Выпустите его на ночь наружу. Он все равно далеко не уйдет.
Большинство промолчали. Кент посмотрел на Гросвенора и язвительно сказал:
- Трудно решиться, да? Сначала вы утверждаете, что он опасен, а потом спасаете ему жизнь.
- Он сам себе спас жизнь, - заметил Гросвенор.
Кент отвернулся, пожав плечами.
- Мы посадим его в клетку. Туда, где должен сидеть убийца.
Зидель спросил:
- Теперь, когда мы уже приняли решение, каким образом мы это сделаем?
- Неужели так обязательно, чтобы он был в клетке? - спросил Гросвенор. Ответа он не ждал. Он подошел к Керру и коснулся его лапы.
Керр отдернул лапу, но Гросвенор схватил ее, крепко сжал и указал на дверь. Зверь поколебался, но двинулся в указанном направлении.
Гросвенор крикнул:
- Теперь нужно хорошо согласовать все действия. Приготовьтесь!
Минутой позже Керр, идя за Гросвенором, вошел в следующие двери. Он оказался в квадратной комнатке с металлическими стенами и с другими дверями напротив входных. Он увидел, что человек входит через них. Когда он тоже хотел войти, дверь захлопнулась у него перед носом. Одновременно послышался металлический щелчок сзади. Керр обернулся - первая дверь тоже была заперта. Он ощутил ток в электрическом замке. Керр понял, что это ловушка и оскалил клыки в гримасе ненависти, но больше ничем ее не показал. Он отдавал себе отчет в том, что реагирует иначе, чем когда его заперли в лифте. Многие годы его интересовала еда и только еда. Теперь у него начали возникать другие мысли из прошлого. Когда-то у него была большая сила, которой он давно не пользовался. Он вспомнил об этом и попробовал как-то связать со своим нынешним положением. Через некоторое время он лег на пол с глазами, горящими презрением. Глупцы!
Примерно через час он услышал, как человек - Смит - возится с механизмом на крыше клетки. Керр в испуге вскочил. В первый момент ему показалось, что он недооценил этих людей и они сейчас его убьют. До этого он рассчитывал, что они дадут ему время осуществить свой план.
Ощутив бьющее откуда-то снизу излучение, он весь напрягся, защищаясь от возможной гибели. Прошло несколько секунд, прежде чем он понял, что происходит. Кто-то фотографировал его внутренности. Вскоре человек ушел. Какое-то время слышались далекие голоса. Керр терпеливо ждал, пока на корабле станет тихо. Однако полной тишины не наступало. На корабле все еще слышались шаги двух человек. Они постепенно приближались к его клетке, потом удалялись все дальше и дальше, а потом снова возвращались. Сложность была в том, что охранники не ходили вместе. Он слышал около клетки сначала шаги одного и только потом шаги другого.
Он позволил им так пройти несколько раз. Каждый раз он пытался определить, сколько времени это у них занимает. Наконец, он знал. Еще раз подождал, пока они совершат свой обход. И в момент, когда оба миновали его клетку, он усилием воли переключил свои органы чувств на частоту электросети. Он ощущал шум тока в кабелях в стенах клетки и в электрическом замке в дверях. Он замер в напряжении, пытаясь настроиться на эти колебания.
Громко щелкнул металл о металл. Легким прикосновением лапы Керр толкнул двери, и они открылись. Он вышел в коридор, к нему возвращалось чувство презрения, превосходства по отношению к этим глупым созданиям, которые имели смелость мериться силой с ним, Керром. И тут же он вдруг вспомнил, что на планете есть еще несколько ему подобных. Мысль была странная и неожиданная, поскольку он всегда ненавидел их и безжалостно с ними сражался. Однако теперь он видел в них остаток своего вымирающего рода. Если бы их было много, никто - и уж наверняка не все эти люди - не мог бы спастись от армады зверей. Думая об этом, Керр чувствовал свое бессилие, необходимость действовать совместно с другими. Ставка очень высока. Его натура хищника указывала ему цель. Если сейчас не удастся, такого случая больше никогда не будет. Ведь в мире без пищи не может быть надежды на решение таинственной проблемы полета к другим мирам. Даже те, кто построил этот город, не смогли оторваться от своей планеты.
Керр прошел через большой салон, прилегающий к нему коридор и приблизился к двери первой каюты. Дверь была заперта на электрозамок, но он без труда открыл ее. Керр ворвался внутрь и перегрыз горло спавшего на койке человека. Голова безжизненно свесилась набок. Тело дернулось и затихло. Вкус крови буквально опьянил Керра, но он не мог задерживаться и пошел дальше.
Семь кают, семь трупов. Потом он бесшумно вернулся в клетку и закрыл дверь на электрический замок. Он все великолепно рассчитал, с идеальной точностью. Вскоре подошли охранники, заглянули в глазок и двинулись дальше своим маршрутом. Керр совершил вторую вылазку и в течение нескольких минут проник еще в четыре каюты. Потом вошел в большое помещение, где спали 24 человека. До сих пор он убивал быстро, помня, когда надо вернуться в клетку. Но теперь при виде такого количества добычи голод взял верх. В течение многих лет он убивал все живые существа, какие только попадались ему в лапы, и никогда не испытывал необходимости сдерживаться. Он прошел через зал тихой, смертоносной тенью, убивая одного за другим. Последнего Керр оттащил в сторону…
Пребывая в наслаждении, он вдруг понял, что на этот раз слишком долго находился за пределами клетки. Он весь сжался, представив себе последствия своей ошибки. Ночь убийств он распланировал, рассчитал время так, чтобы каждый раз быть в клетке, когда мимо должны пройти охранники. Теперь надежда на то, что удастся овладеть кораблем в течение ночи, полностью развалилась. Мобилизовав остатки разума, Керр лихорадочно помчался через зал, не заботясь о производимом шуме. Он выбежал в коридор, где находилась его клетка, почти уверенный, что его встретят с оружием.
Охранники стояли около клетки. Видимо, они только что обнаружили, что дверь открыта. Они одновременно обернулись и остолбенели, увидев страшные клыки и когти, оскаленную пасть и ненависть, горящую в желтых глазах. Один из них схватился за оружие, но слишком поздно. Другой даже не пошевелился, прикованный к месту неизбежностью того, что его ожидало, и издал тонкий, пискливый вопль ужаса. Этот жуткий вопль пронесся по коридорам, отдался в чувствительных настенных радиофонах, разбудив всех на корабле. Потом послышался глухой удар - Керр одним мощным движением отшвырнул оба трупа в другой конец длинного коридора. Он не хотел, чтобы они лежали около клетки. Это была его единственная надежда.
Потрясенный, сознавая непоправимость своей ошибки, не в силах сосредоточиться, Керр вскочил в клетку. Дверь тихо закрылась за ним. Ток снова прошел через замок. Сжавшись на полу, как бы во сне, Керр слышал быстрый топот множества ног и возбужденные голоса. Он знал, что кто-то смотрит на него через глазок. Кризис наступит, когда они обнаружат трупы…
Керр готовился к решающему сражению.

4

- Сивер мертв! - услышал Гросвенор голос Мортона. Голос был хриплый и растерянный. - Что мы будем делать без Сивера? И без Брекенриджа! И без Культера, и… это ужасно!
В коридоре было тесно. Гросвенор, пришедший из другой части корабля, оказался позади прибывающей толпы. Два раза он пытался протолкнуться вперед, однако его отталкивали, даже не глядя, кто это. Каждому, независимо от его положения, сейчас преградили бы дорогу, так что Гросвенор отказался от бесполезных усилий и ждал дальнейших слов директора.
- Если у кого-то, - сказал Мортон, угрюмо оглядев собравшихся, - есть на этот счет хоть какое-либо предположение, прошу высказываться.
- Космическое помешательство!
Гросвенор усмехнулся. Пустая фраза, и тем не менее, после стольких лет космических полетов, люди ее повторяют. Тот факт, что когда-то во время полетов некоторые космонавты под действием одиночества, страха и напряжения теряли рассудок, еще не делает из этого какой-то особой космической болезни. Конечно, длительная экспедиция может повлечь некоторую опасность для психического здоровья - и именно по этой причине в числе других на борт «Гончего Пса» направили нексиалиста - но помешательство от одиночества в число этих опасностей, пожалуй, не входит.
Мортон колебался. Видимо, и он посчитал это замечание необоснованным. Однако не время придираться к мелочам. Он видел, что люди волнуются и боятся. Они хотят какого-либо действия, ждут принятия соответствующих мер. Известно, что в такие моменты достаточно пустяка, чтобы руководитель раз и навсегда утратил доверие своих подчиненных. Мортон - так по крайней мере показалось Гросвенору - боялся этого, так как, поколебавшись, очень осторожно сказал:
- Мы об этом уже думали. Конечно, доктор Эггерт и его ассистенты исследуют всех. Сейчас доктор осматривает жертвы.
Чей-то грубый голос послышался почти у самого уха Гросвенора:
- Директор, я здесь. Скажите людям, чтобы дали мне пройти.
Гросвенор обернулся и узнал доктора Эггерта. Все уже расступались. Не раздумывая, нексиалист двинулся вслед за доктором. Как он и предвидел, его пропускали, думая, что они идут вместе. Когда они подошли к Мортону, доктор Эггерт сказал:
- Я слушал вас, директор, и сразу могу сказать, что космическое помешательство в этом случае отпадает. Шеи убитых почти полностью перегрызены. Жертвы даже не успели крикнуть. Кроме того, одного, похоже, частично съели. - Эггерт замолчал, потом медленно спросил: - Что с нашим котом?
- Он в клетке, доктор, - покачал головой директор, - ходит от стены к стене. Мне бы хотелось, чтобы о нем сказали свое слово специалисты. Можем ли мы его подозревать? Эта клетка сделана в расчете на животных раза в четыре, а то и в пять крупнее него. Трудно поверить, чтобы он мог выйти и все это совершить, - это превосходит все возможности нашего воображения.
- Господин директор, - мрачно произнес Смит, - есть ряд вещей, свидетельствующих против него. Мне очень жаль это говорить, но вы знаете - мне хотелось бы иметь его живым. Я попытался сделать его снимки флюорографической камерой. Ни один не получился. И не забывайте, что говорил Гурлей. Зверь, видимо, может принимать и передавать колебания любой длины волны. То, что он защитился от оружия Кента, для нас… после того, что произошло… достаточно доказывает, что он обладает способностью модулировать энергию.
- Ну и привели мы к себе гостя, черт побери! - простонал кто-то. - Если он может как угодно распоряжаться энергией, ему же ничто не помешает перебить нас всех!
- Значит, - заметил Мортон, - раз он до сих пор этого не сделал, он все же не всесилен. - И он спокойно подошел к клетке.
- Не смейте открывать дверь! - задыхаясь крикнул Кент, хватаясь за оружие.
- Если я поверну переключатель, между стенами пройдет электрический разряд и поразит все, что находится внутри. Такое предохранительное устройство установлено в каждой клетке для наших образцов. - Директор открыл щиток и резко повернул переключатель. Какие-то доли секунды сила тока была огромной. Полыхнуло голубое пламя, и все предохранители почернели. Мортон вывернул один из них и, нахмурив брови, внимательно осмотрел его. - Странно! Эти предохранители не должны были перегореть! - он тряхнул головой. - Ну, теперь мы не можем даже заглянуть в клетку. Электронный глазок тоже сгорел.
- Если он может излучать волны, этого достаточно, чтобы открыть электрозамок, - сказал Смит, - вероятно, он соответствующим образом смог защититься и от вашего тока, господин директор.
- По крайней мере, из этого следует, что наша энергия для него все же представляет опасность, - угрюмо заметил Мортон, - раз он вынужден был уничтожить источник. Самое главное, что он находится за четырехдюймовой стеной из сверхтвердого металла. В худшем случае можно открыть дверь и направить на него излучатель. Но я думаю, сначала попробуем подключить к клетке ток через кабель флюорографической камеры.
Его прервал шум из клетки. Тяжелое тело ударилось о стену, Потом раздался протяжный звук, как будто множество мелких предметов посыпалось на пол. Гросвенор мысленно сравнил это с небольшой лавиной.
- Он знает, что мы хотим сделать, - сказал Смит. - Похоже, что его сейчас тошнит от страха. Как же он был глуп, возвращаясь в клетку!
Напряжение ослабевало. Люди нервно усмехались. Кто-то даже невесело рассмеялся, когда Смит говорил о проигрыше зверя. Гросвенор был заинтригован. Ему не понравились звуки, которые он слышал. Слух наиболее ненадежное из ощущений. Нельзя определить, что произошло или что происходит в клетке.
- Хотел бы я знать, - сказал Пеннокс, главный инженер, - почему стрелка на шкале подскочила и колебалась у максимума, когда зверь там шумел. Он у меня буквально под носом, а приходится лишь гадать, что он вытворяет.
В клетке было тихо, и все тоже молчали. Внезапно дверь позади Смита открылась. В коридор вышли офицеры: капитан Лейт и двое в военных мундирах.
- Думаю, - сказал капитан, - что я должен взять дело в свои руки. Кажется, среди ученых возник спор, убивать зверя или нет… я прав?
- Спор уже закончился, - показал головой Мортон. - Мы все считаем, что его необходимо уничтожить.
- Именно такой приказ я и хотел отдать. Речь идет о безопасности корабля, а это уже моя область деятельности. - Он повысил голос: - Освободите место! Разойдитесь!
Прошло несколько минут, прежде чем в коридоре стало не так тесно. Гросвенор был рад, что стало свободнее. Если бы зверь вышел из клетки раньше, он легко бы ранил и убил множество людей. Опасность существовала до сих пор, но уже не была столь конкретной.
- Невероятно!!! - крикнул кто-то. - Кажется, корабль пошевелился!
Гросвенор тоже это почувствовал - как будто пробовали двигатели.
- Пеннокс, - резко спросил капитан Лейт, - кто там в машинном отделении?
Главный инженер, побледнев, ответил:
- Мой ассистент и помощники. Не понимаю, как они…
Последовал рывок. Корабль наклонился, почти опрокинулся. Страшная сила швырнула Гросвенора на пол. Ошеломленный, растерянный, он все же с трудом пришел в себя. Всюду вокруг лежали люди. Некоторые стонали от боли. Директор Мортон что-то крикнул - что, Гросвенор не расслышал. Капитан Лейт медленно поднялся, ругаясь и пошатываясь. Гросвенор услышал, как он со злостью говорит:
- Кто, черт побери, запустил двигатели?
Страшное ускорение не прекращалось. Было уже пять, может даже шесть «g». Оценив свои возможности, Гросвенор отчаянным усилием попытался встать. Неуверенными руками он наконец нашарил телефон на ближайшей стене и набрал номер машинного отделения, не надеясь, собственно, на соединение. Тут же позади себя он услышал чей-то крик. С удивлением обернувшись, он увидел директора Мортона, уставившегося на экран телефона перед ним.
- Зверь! - кричал Мортон. - Он в машинном отделении! А мы летим в космос!
Директор не успел договорить, а изображение уже исчезло. Ускорение продолжало возрастать. Гросвенор, шатаясь, прошел в салон и оттуда в другой коридор. Он помнил, что там есть склад скафандров. На складе он застал капитана Лейта, который его опередил и теперь быстро, почти на ощупь, надевал скафандр. Прежде чем он подошел, командир застегнулся и включил встроенный в скафандр антигравитатор. Капитан Лейт начал поспешно помогать Гросвенору. Минутой позже Гросвенор с облегчением вздохнул, уменьшив силу тяжести в своем скафандре до одного «g». Начали появляться другие люди; через несколько минут скафандры на этом складе кончились. На следующем этаже было еще хранилище скафандров, но этим уже могли заняться другие. Капитан Лейт исчез. Тогда Гросвенор, догадываясь, какие шаги будут предприняты, побежал к клетке зверя. У дверей клетки, видимо, только что открытых, стояло человек двадцать ученых. Гросвенор протиснулся вперед и заглянул над головами впереди стоящих в клетку. В задней стене зияла дыра. Дыра достаточно большая, чтобы через нее могли пройти пять человек сразу. Края ее были изогнутые и рваные, вела она в другой коридор.
- Я мог бы поклясться, - прошептал Пеннокс, - что это исключено. Даже десятитонный молот одним ударом о сталь толщиной в четыре дюйма мог бы в лучшем случае ее прогнуть. А мы ведь слышали только один удар. Атомному излучателю понадобилось бы не менее минуты, но все окружающее было бы заражено радиоактивностью по крайней мере на несколько недель. Мистер Мортон, это какое-то сверхсущество!
Директор не ответил. Смит внимательно рассматривал дыру в стене.
- Если бы только был жив Брекенридж! - сказал биолог, поднимаясь. - Чтобы это выяснить, нужен специалист по металлам. Смотрите! - Он коснулся рваного края дыры. Кусок металла рассыпался в его пальцах и кучкой пыли просыпался на пол. Гросвенор начал проталкиваться к нему.
- Я кое-что знаю о порошковых металлах, - заявил нексиалист.

Несколько людей машинально расступились перед ним, и секунду спустя он уже стоял рядом с биологом. Смит посмотрел на него и наморщил лоб.
- Кто-то из ассистентов Брекенриджа? - спросил он.
Гросвенор сделал вид, что не слышит. Наклонившись, он провел пальцами по куче обломков на полу и быстро выпрямился.
- Здесь нет никакого чуда, - сказал он. - Как вы знаете, такие клетки делаются из электромагнитных сплавов, и для этого используются порошковые металлы. Зверь использовал свои особые способности, чтобы преодолеть силы, связывающие металл. Этим можно объяснить повреждение энергетического кабеля флюорографической камеры. Он использовал электроэнергию, причем его тело было трансформатором. Таким образом он сделал дыру в стене, выбежал в коридор и проник в машинное отделение.
Удивительно, что ему позволили договорить. Видимо, его действительно приняли за одного из ассистентов покойного Брекенриджа. Вполне естественное недоразумение на таком огромном корабле, где сотрудники разных отделов еще не успели познакомиться друг с другом.
- Итак, директор, - спокойно сказал Кент, - некое сверхчеловеческое существо овладело нашим кораблем. Во власти этого создания с почти неограниченными возможностями находится машинное отделение, а также основная часть механических мастерских.
Гросвенор почувствовал, что слова Кента произвели сильное впечатление.
- Мистер Кент ошибается, - взял слово один из офицеров. - Это существо не завладело машинным отделением полностью. Весь отдел управления в наших руках, и это дает нам преимущество. Вы, господа, будучи на этом корабле, собственно, только пассажирами, может быть, не ориентируетесь в нашей системе. Конечно, это существо могло бы окончательно прервать нам все связи, но сейчас мы еще можем отключить машины.
- Господи, - отозвался кто-то, - так почему вы просто не отключили ток, вместо того чтобы заставлять тысячу людей надевать скафандры?
- Капитан Лейт считает, что в данный момент безопаснее быть в скафандрах. Вероятно, зверь никогда раньше не подвергался ускорениям в пределах пяти-шести «g». Было бы слишком неразумно лишить себя такого преимущества перед ним и терять другие шансы в результате каких-либо вызванных паникой опрометчивых поступков.
- Какие это шансы?
На этот раз ответил Мортон:
- Очень просто. Мы уже достаточно о нем знаем. И теперь я хотел бы предложить капитану Лейту провести один опыт. - Он обратился к офицеру: - Вы попросите командира, чтобы он разрешил небольшой эксперимент?
- Думаю, что вы сами должны попросить его об этом, сэр. Поговорите с ним по телефону. Капитан сейчас в отделе управления.
Мортон вернулся через несколько минут.
- Мистер Пеннокс, - сказал он, - капитан Лейт хотел бы, чтобы вы, как главный инженер, руководили этим экспериментом.
Гросвенору показалось, что в голосе Мортона слышится ирония. Видимо, капитан корабля действительно взял дело в свои руки. И вот снова повторяется извечная история: раскол среди руководства. До сих пор офицеры корабля и экипаж, то есть военные, добросовестно исполняли свои обязанности, подчиняясь начальству с мыслью о цели этого большого космического полета. Тем не менее опыт прошлого должен бы был убедить правительство в том, что по неизвестным причинам армия не слишком ценит ученых. В такие моменты, как сейчас, эта скрытая вражда проявляется очень отчетливо. Почему, собственно, руководство своим экспериментальным кораблем не мог бы осуществлять сам Мортон?
- Директор, на подробности нет времени, - сказал Пеннокс. - Приказывайте! Если я с чем-то буду не согласен, поговорим об этом позже.
Красивый жесте его стороны. Впрочем, это же главный инженер, сам ученый до мозга костей, подумал Гросвенор.
- Мистер Пеннокс, - энергично сказал Мортон, не теряя времени, - отправьте по пять техников к каждому из четырех подходов к машинному отделению. Я поведу одну группу. Мистер Кент, вы поведете вторую. Мистер Смит - третью. А мистер Пеннокс, естественно, - четвертую. С помощью излучателей мы расплавим главный вход. Все двери машинного отделения, как я заметил, закрыты. Он там заперся. Мистер Селенский, вы пойдете в отдел управления. Все, за исключением главных двигателей, переключите на главный контакт, и после этого одновременно отключите. Но самое главное - ускорение необходимо оставить максимальным. Сейчас не может быть и речи о какой-либо антигравитации. Понятно?
- Так точно! - пилот Селенский отдал честь и ушел.
Мортон крикнул ему вдогонку:
- И сообщайте мне, если какая-то из машин вдруг снова начнет работать!
Гросвенор и еще несколько человек остались, чтобы наблюдать все происходящее с расстояния около двухсот футов. Когда принесли портативные излучатели и приготовили защитные заслонки, он испытал ощущение пустоты, какое обычно бывает при ожидании несчастья. Он понимал всю мощь и целенаправленность намеченной атаки, даже мог представить себе, что эта атака будет успешной. Но он знал, что это действия наугад, предпринимаемые на основе старой, очень старой системы, не так следует организовывать людей, использовать их знания. Наиболее же раздражало его то, что он, Гросвенор, может только стоять в бездействии и критиковать.
По общему радио послышался голос Мортона:
- Как я уже говорил, это в большей мере пробная атака. Мы предполагаем, что зверь находится там слишком недолго, чтобы за это время наделать неприятностей. Так что есть шанс победить его сейчас, прежде чем он успеет подготовиться к борьбе с нами. Но независимо от возможности, что мы уничтожим его сразу, у меня есть свой замысел. Двери очень надежные, и нужно по крайней мере пятнадцать минут, чтобы прожечь их излучателем. В это время он будет беспомощен. Селенский все выключит. Двигатели, конечно, будут продолжать работать, но я полагаю, он их не коснется, иначе это грозит атомным взрывом. Через несколько минут вы поймете, что я имел в виду… надеюсь. - И он крикнул: - Селенский, готов?
- Готов!
- Отключить главный контакт!
Коридор, весь корабль - все погрузилось во тьму. Гросвенор включил лампочку в своем шлеме. Один за другим остальные тоже зажгли свои лампочки, осветившие бледные, полные напряжения лица.
- Излучатели! - резко прозвучал приказ Мортона.
Гросвенор видел через защитную заслонку, как первые капли расплавленного металла падают на пол, а потом текут целой струей. И все больше падало капель, уже по крайней мере десять струек медленно стекало с места сосредоточения энергии. Прозрачная заслонка покрылась туманом, все труднее было видеть, что происходит с дверями. И вдруг сквозь мглу пробился блеск страшно разогретого металла. Огонь был просто адский, он сверкал как драгоценные камни, в то время как жар излучателей яростно вгрызался в двери.
Шло время. Наконец в радиофоне послышался хриплый голос Мортона:
- Мистер Селенский!
- Еще ничего, директор.
- Но ведь он должен что-то делать, - прошептал Мортон. - Не может же просто ждать, как загнанная в угол крыса. Селенский!
- Ничего, директор.
Прошло семь минут, потом десять, двенадцать.
- Директор, - послышался сдавленный голос Селенского. - Он запустил генератор.
Гросвенор глубоко вздохнул и услышал в радиофоне голос Кента:
- Мортон, нам глубже не пробиться. Вы это предвидели?
Мортон через защитную заслонку напряженно смотрел на дверь. Даже издалека было видно, что металл уже не раскален добела, как до этого. Дверь явно становилась все более красной, а потом погасла, потемнела - похоже, начала остывать. Мортон вздохнул.
- Пока достаточно. Охраняйте все коридоры. Излучатели пока не убирайте. Начальников отделов прошу пройти в отсек управления.
«Значит, этот эксперимент, - подумал Гросвенор, - уже закончился».

5

Гросвенору пришлось показать удостоверение охраннику при входе в отдел управления. Охранник с сомнением посмотрел на него.
- Вроде в порядке, - наконец сказал он. - Но до сих пор мне не приходилось пропускать сюда никого моложе сорока. За какие заслуги вам такие привилегии?
- Я допущен в это общество благодаря новой отрасли науки, - ответил Гросвенор с улыбкой.
Охранник еще раз взглянул на удостоверение и, отдавая его Гросвенору, спросил:
- Нексиализм? Что это такое?
- Прикладная наука обо всем, - объяснил Гросвенор и переступил порог.
Оглянувшись, он увидел, что охранник смотрит на него с глупым видом. Это было забавно, но он быстро забыл об этом. Он вошел в отсек управления и с изумлением огляделся вокруг. Пульт управления представлял собой солидную конструкцию. Он состоял из ряда больших полукруглых ярусов. Каждый из них имел двести футов в длину, и с одного яруса на другой вели узкие лесенки. Приборами можно было оперировать с нижнего яруса, или же, что было быстрее, с операторского кресла, укрепленного на управляемом кронштейне. Нижнюю часть огромного зала занимала аудитория примерно на сто удобных мест. Кресла были достаточно большие, чтобы в них помещались люди в скафандрах. Почти все начальники отделов уже собрались. Гросвенор тихо сел с краю. Минутой позже из находившегося рядом с отсеком управления капитанского кабинета пришли Мортон и капитан Лейт. Командир сел. Мортон сразу начал:
- Мы знаем, что из всех машин наибольшую важность для этого чудовища представляет генератор. Ошалев от страха, он, видимо, сумел его запустить, прежде чем мы преодолели двери. Есть какие-либо замечания?
- Я бы хотел все же знать, - спросил Пеннокс, - что он, собственно, такое сделал, что двери оказались неприступными?
Тогда Гросвенор взял слово:
- В металлургии известен процесс, позволяющий закалить металл на какое-то время в очень высокой степени. Но я никогда не слышал, чтобы это можно было сделать без специального оборудования, которого на этом корабле нет.
Кент обернулся и посмотрел на него.
- И что нам толку, - нетерпеливо спросил он, - от того, что мы узнаем, как он это сделал? Если мы не пробьемся через эти двери с помощью наших излучателей, нам конец. Он сможет делать с кораблем все, что ему будет угодно.
Мортон тряхнул головой:
- Мы должны что-то решать, именно для этого мы здесь собрались. - Он повысил голос. - Мистер Селенский!
Пилот высунулся из операторского кресла. Гросвенор с удивлением смотрел на него. До этого момента он даже не заметил, что тот там сидит.
- Слушаю вас, господин директор, - сказал Селенский.
- Запустите все машины!
Селенский ловко подъехал на своем кресле к главному контакту и осторожно опустил большой рубильник. Корабль дернулся, затрясся, и послышалось гудение, а потом пол задрожал. Корабль пришел в равновесие, машины начали работать, гудение перешло в неясный шум. Мортон сказал:
- Пусть каждый из специалистов по очереди выскажет свои предложения, как победить зверя. Хотя теоретические возможности могут быть очень интересными, обращаю ваше внимание, что мы должны найти способ, который можно применить на практике.
«Отсюда следует, - подумал Гросвенор, что из этого совещания исключается Эллиот Гросвенор, нексиалист. Так быть не должно. Мортон ведь хочет собрать и объединить сведения из разных областей знания, а нексиализм - наука, именно это ставящая своей целью. К сожалению, практические указания, которые может дать эксперт-нексиалист, Мортона не интересуют».
Действительно, ему директор не дал слова. Через два часа он сказал:
- Пожалуй, нужно сделать получасовой перерыв, чтобы поесть и отдохнуть. Приближается критический момент. Нам потребуются все наши ресурсы силы и энергии.
Гросвенор пошел в свой отдел. Он не собирался ни есть, ни отдыхать. Ему было 26 лет, и он время от времени мог позволить себе отказаться от еды или даже провести ночь без сна. Ему казалось, что он получил полчаса на решение проблемы, что следует сделать с чудовищем, которое завладело кораблем. Сложность состояла в том, что результаты совещания его не устраивали. Большинство специалистов скорее занималось переливанием из пустого в порожнее. Другие слишком кратко обрисовывали свои замыслы, забывая, что слушатели далеко не всегда могут все понять.
Гросвенор с беспокойством подумал, что он, молодой, двадцатишестилетний человек, здесь, вероятно, единственный, кто благодаря соответствующему образованию может обнаружить слабые места принятого плана. Первый раз с начала экспедиции, то есть за шесть месяцев, он ощутил, какие изменения произошли в нем после окончания института нексиализма. Он мог без преувеличения сказать, что все прочие системы обучения уже устарели. Тот факт, что он получил наиболее современное образование, он не считал личной заслугой. Не он ведь создавал эти методы. Но, как выпускник института, как молодой специалист, направленный на борт «Гончего Пса» с вполне определенной задачей, он не имел выбора: он просто должен был конкретным образом решать проблемы, после чего, используя все доступные средства, убеждать в своей правоте руководство. Сейчас ему требовалось больше информации. Он начал как можно быстрее собирать ее, последовательно обращаясь в различные отделы по телефону. В основном, он разговаривал с рядовыми сотрудниками. Каждый раз он представлялся как начальник отдела, и это приносило желаемый результат. Молодые ученые признавали его авторитет, и, как правило, хотя и не всегда, оказывали посильную помощь. Были, однако, и такие, которые говорили: «Я должен получить разрешение у начальства». Один начальник отдела - Смит - разговаривал с ним сам, дав все необходимые сведения из области биологии. Другой вежливо попросил, чтобы Гросвенор позвонил ему уже после того, как зверь будет уничтожен. В самом конце Гросвенор позвонил в отдел химии и попросил Кента, предполагая, и даже надеясь, что его с Кентом не соединят. Он уже собирался сказать своему собеседнику: «Так, может, в таком случае вы ответите на мой вопрос», но, к удивлению, его сразу же соединили с начальником. Кент отозвался явно нетерпеливо, слушал его несколько секунд и наконец перебил:
- Информацию от нас вы можете получить обычным официальным путем. Однако открытия, которые мы сделали на этой планете, в течение ближайших месяцев никому не будут доступны. Мы еще должны проверить наши данные.
Гросвенор не уступал:
- Мистер Кент, я прошу вас, мне нужны сведения, касающиеся количественного химического состава атмосферы на планете. Это может иметь большое значение в связи с планом, принятым на совещании. Все так сложно, что в нескольких словах не объяснить, но я уверяю вас…
- Слушай, парень, - язвительно закончил Кент этот разговор, - времена студенческих дискуссий миновали. Ты, похоже, не понимаешь, что мы в смертельной опасности. Если что-то пойдет не так, как надо, тебе и мне, и всем остальным грозит нечто ужасное. Это уже будет не какая-то интеллектуальная гимнастика. А теперь прошу не морочить мне голову в течение ближайших десяти лет.
Раздались короткие гудки. Гросвенор несколько секунд сидел неподвижно, весь горя от возмущения. Потом усмехнулся и, поскольку не получил информации из отдела химии, поговорил еще с парой сотрудников.
Бланк вероятностного графика содержал в числе других места для обозначения количества вулканической пыли в атмосфере планеты, для описания отдельных растительных форм на основе предшествующих им семян, а также графу, касающуюся пищеварительной системы, которую должны иметь животные, чтобы питаться именно этими растениями, и выводы, сделанные методом экстраполяции: какие вероятнее всего были бы группы, строение и виды животных, которые питались бы животными, питающимися такими растениями.
Гросвенор работал быстро и, поскольку он только ставил пометки в соответствующих местах на бланке, составление графика не заняло у него много времени. Дело было действительно сложным. Это трудно объяснить людям, не имеющим понятия о нексиализме. Но перед ним вырисовывалась довольно четкая картина. Вот, перед лицом опасности, возможности и решения, которыми нельзя пренебрегать. Так, по крайней мере, ему казалось.
В графе «Общие рекомендации» он написал: «Независимо от избранного решения предлагаю на всякий случай застраховаться…»
С четырьмя копиями этого графика он отправился сначала в отдел математики. Вопреки обычному положению, там стояли охранники - видимо, защита от зверя. К Мортону его пускать не хотели, тогда он сказал, что в таком случае хочет поговорить с секретарем. В конце концов пришел какой-то молодой человек, вежливо взглянул на график и заверил, что постарается передать это директору Мортону. Гросвенор угрюмо ответил:
- Таким образом от меня отделывались уже неоднократно. Если директор Мортон не увидит моего графика, я попрошу назначить следственную комиссию. Странные вещи происходят с докладами, которые я передаю в приемную директора, и если на сей раз это повторится, я готов устроить скандал.
Секретарь был старше Гросвенора лет на пять. Легко поклонившись, он с иронической улыбкой заявил:
- Господин директор очень занят. Многие отделы ждут, чтобы с ним связаться. Некоторые давно имеют большие достижения и пользуются авторитетом, который, естественно, дает им преимущество перед более молодыми отраслями науки… - он поколебался, - не говоря уже о молодых ученых. - Он пожал плечами. - Но я спрошу директора, захочет ли он посмотреть этот график.
- Попросите только, чтобы он прочитал рекомендации. На большее уже нет времени.
- Хорошо, я передам, - ответил секретарь.
Затем Гросвенор направился в кабинет капитана Лейта. Командир принял его и выслушал. Он внимательно просмотрел график, но в конце концов покачал головой.

Предыдущая страница 2 Следующая страница


Альфред Ван Вогт - Черный хищник

3 Альфред Ван Вогт

- У военных, - объяснил он официальным тоном, - несколько другой подход к этому вопросу. Мы охотно допускаем необходимый риск с определенной целью. По-вашему, было бы благоразумнее в последний момент этому созданию уйти. Так вот, я с этим не согласен. Это ведь разумное существо, предпринявшее враждебные действия против космической военной единицы. Мы должны реагировать без всякого снисхождения. Я верю, что этот зверь предпримет такую акцию, отдавая себе отчет в том, что его ждет, - капитан усмехнулся, не разжимая губ. - А ждет его смерть.
Гросвенору пришло в голову, что с тем же успехом это может кончиться и для людей, использующих обычные методы в борьбе с необычной опасностью. Он открыл рот, пытаясь протестовать, объяснить, что вовсе не предлагает освободить зверя. Но прежде чем он успел что-либо сказать, капитан Лейт встал:
- Прошу извинить, но наш разговор закончен, - он обратился к офицеру:
- Проводите мистера Гросвенора.
- Я знаю, где здесь выход, - с горечью ответил Гросвенор. В коридоре он посмотрел на часы. До конца перерыва оставалось только пять минут.
В подавленном настроении он направился в отсек управления. Большинство начальников было уже там. Минутой позже вошли директор Мортон с капитаном Лейтом. Началась вторая часть собрания.
Мортон нервно заходил взад-вперед перед слушателями. Его обычно приглаженные волосы были теперь всклокочены. Мясистое лицо несколько побледнело, и это странно подчеркивало его выдающийся подбородок. Внезапно он перестал ходить и своим низким голосом энергично и резко сказал:
- Мы должны быть уверены, что все наши планы полностью скоординированы, поэтому я прошу, чтобы каждый эксперт по очереди напомнил нам, какое участие он примет в этой операции. Пусть первым говорит мистер Пеннокс.
Пеннокс встал. Он был небольшого роста, но выглядел солидно, что, может быть, было вызвано его самоуверенностью. У него также было специальное образование, но такого рода, что он мог бы обойтись без помощи нексиализма значительно легче, чем все другие специалисты. Оно хорошо знал технику и знал историю техники. Как было известно Гросвенору, он изучал развитие техники на ста планетах. Вероятно, не было никаких основных положений, из области практической инженерии, которых бы он не знал. Он мог бы тысячу часов говорить на эту тему и еще ее не исчерпать. Он заявил:
- Мы включили вспомогательную систему, которая будет ритмически включать и останавливать все машины с частотой сто раз в секунду. Вследствие этого возникнут разнообразного рода вибрации. Есть, правда, возможность, что какая-то из машин, а может даже несколько, разрушится по той самой причине, по которой может развалиться мост, когда по нему в ногу проходят солдаты… вы наверняка слышали эту старую историю… но, по-моему, конкретной опасности, пожалуй, нет. Наша главная цель - уничтожить защитную систему зверя и разрушить двери машинного отделения!
- Следующий мистер Гурлей! - сказал Мортон.
Гурлей вяло поднялся. Лицо его было сонным, как будто вся эта процедура ему уже наскучила. Гурлей занимал пост главного инженера связи и продолжал усиленно углублять свои знания в избранной области. Когда он наконец начал говорить, он медленно цедил слово за словом. Гросвенор заметил, что само это его спокойствие вызывает успокаивающее действие. На обеспокоенных лицах уже виднелась некоторая разрядка. Все сидели как-то свободнее.
- Мы соответствующим образом подготовили электромагнитные экраны, - говорил Гурлей, - которые действуют по принципу отражения. Как только мы проникнем в машинное отделение, мы используем их так, что большая часть того, что он будет излучать, будет отражаться непосредственно на него. Кроме того, у нас есть большие запасы электроэнергии, и мы можем просто подавать ее на экраны из переносных аккумуляторов. В конце концов, не может же он противостоять потоку энергии до бесконечности.
- Мистер Селенский! - объявил Мортон.
Прежде чем Гросвенор успел перевести взгляд с Мортона на Селенского, главный пилот встал, так быстро, будто предвидел, что именно сейчас наступит его очередь. Гросвенор с интересом присматривался к нему. Селенский был худ, у него было вытянутое лицо и живые голубые глаза. Он производил впечатление способного и знающего человека. Специального образования у него не было, но ему помогала его психическая уравновешенность, быстрая и необычная точность. Селенский заявил:
- Насколько я понимаю, план основывается на том, чтобы не давать зверю ни мгновения передышки. Тогда, когда он уже будет думать, что больше не выдержит, когда он окажется в наибольшем смятении, я включу антигравитацию. Директор согласен с мнением Гэнли Лестера, что этот зверь ничего не знает о невесомости. Ведь получить ее можно только во время космического полета. Поэтому можно предположить, что зверь, впервые ощутив действие невесомости… вы все хорошо помните эти ощущения… не будет знать, что делать. - Селенский сел.
- Следующий - мистер Корита! - сказал Мортон.
- Я могу только добавить, - сказал археолог, - на основе моей теории, что этот зверь обладает всеми чертами преступника ранних времен цивилизации. Смит считает, что мы имеем дело с жителем, а не с потомком жителей вымершего города. Это должно означать, что продолжительность его жизни достаточно велика, отчасти благодаря тому, что он дышит как кислородом, так и хлором, и так же, вероятно, мог бы обходиться без того и другого. Но само это не имеет значения. Он уже пал так низко, что его понятия ограничиваются туманными воспоминаниями. Хотя он может управлять энергией, он потерял голову в лифте, едва попав на наш корабль. Возбужденный, когда мистер Кент проводил с ним свой эксперимент, он не сдержался и сам спровоцировал ситуацию, в которой вынужден был проявить свою особую неуязвимость от выстрелов из вибратора. И, наконец, несколько часов назад он совершил большую глупость - эти массовые убийства. Как видите, он проявил себя как примитивное, эгоистичное, хитрое существо с низким уровнем развитая. Он похож на древнего германского солдата, считающего себя кем-то лучше престарелого римского ученого, а ведь тот римлянин принадлежал к великой цивилизации, к которой германцы тех времен относились с почтением и беспокойством. Так что перед нами - примитив, и этот примитив внезапно оказался в космосе, полностью оторванный от своей естественной среды. Я говорю: ворвемся туда и победим его!
Мортон встал. На его мясистом лице появилась кривая усмешка.
- В соответствии с намеченным мною планом, - сказал он, - эта поднимающая дух речь мистера Кориты должна быть вступлением к нашей атаке. Однако во время перерыва я получил документ, составленный молодым человеком, который представляет на борту нашего корабля науку, практически мне неизвестную. Сам факт, что он вообще находится на борту «Гончего Пса», говорит о том, что я ценю мнение нексиалиста. Так вот, мистер Гросвенор, убежденный, что нашел решение мучающей нас проблемы, был не только у меня, но и у капитана Лейта. Капитан и я согласились дать ему несколько минут, чтобы он нам объяснил, как он хотел бы эту проблему решить, ну и чтобы он нам показал, как ориентируется в том, что происходит.
Гросвенор, дрожа, встал и начал:
- В институте нас учили, что все, даже наиболее общие отрасли знания скрывают в себе сложные связи с другими областями. В этом, естественно, нет ничего нового, но есть разница между обсуждением какой-то идеи и применением ее на практике. Мы, нексиалисты, разрабатываем методы, касающиеся практического приложения. Теперь попробую объяснить, как бы я решил нашу проблему. Во-первых, предложения, делавшиеся до сих пор, имеют довольно поверхностный характер. Они вполне удовлетворяют нас, пока мы их слушаем. Но это и все, потому что они не исчерпывают дела. Мы собрали уже достаточно данных, чтобы составить для себя в меру ясную картину происхождения этого существа. Примерно 180 лет назад холодоустойчивым растениям на его планете стало недоставать солнечного света на определенных длинах волн, так как в атмосфере внезапно появилось большое количество вулканической пыли. Результат: буквально в течение нескольких дней большинство растений погибло. Вчера один из наших разведывательных катеров летал в радиусе ста миль от вымершего города, и там обнаружено несколько живых существ, напоминающих земного оленя, но значительно более разумных. Эти существа были так осторожны, что поймать их не удалось. Пришлось их убить, и отдел мистера Смита произвел их частичный анализ. Их ткани имели точной такой же состав, как и человеческое тело. Никаких других животных на этой планете пока не обнаружено. Вывод: это мог быть по крайней мере один из источников пищи для нашего зверя. В желудках этих животных биологи нашли остатки растений в разных стадиях переваривания. Значит, имеем цикл: растения, травоядные, хищники. Вероятно, когда растения погибли, животные, питавшиеся ими, начали соответственно вымирать. И нашему зверю вдруг стало нечего есть. - Гросвенор быстро провел взглядом по лицам слушателей. За одним исключением, все сосредоточенно слушали. Этим исключением был Кент. Главный химик сидел с явным пренебрежением ко всему, что здесь говорилось. Гросвенор поспешно продолжал: - В нашей Галактике есть много примеров полной зависимости данной формы жизни от единственного вида питания. Но мы не встречали ни одного другого примера существа, наделенного разумом и удовлетворяющегося столь ограниченным меню. Неужели этим существам никогда не приходило в голову заниматься земледелием, чтобы иметь пищу для себя и, естественно, пищу для своей пищи? Признайтесь, это было бы невероятно. Так невероятно, что, если, говоря о нашем звере, мы не примем этого во внимание, все объяснения будут пустой болтовней. - Гросвенор снова замолчал, но только чтобы перевести дух. Он ни на кого не смотрел. Как же доказать им справедливость своего предположения? Каждому отделу потребовалось несколько недель, чтобы проверить данные в своей области. Ничего не поделаешь. Остается только окончательный вывод, то, чего он не осмелился сделать ни в комментарии к своему вероятностному графику, предложенному директору, ни в беседе с капитаном Лейтом. Он быстро закончил: - Факты не подлежат сомнению. Этот зверь - не один из строителей вымершего города и не их потомок. Он и ему подобные - это животные, на которых жители города проводили какие-то исследования. Что с ними стало? Можно только предполагать, но после вымирания естественной добычи стая изголодавшихся зверей могла одержать над ними победу… Впрочем, не будем поддаваться эмоциям. К чему нас все это приводит? - Гросвенор снова глубоко вздохнул и продолжал: - Если бы он был одним из создателей города, мы бы уже хорошо знали его возможности и знали бы, чему мы должны противостоять. Поскольку это не так, мы предполагаем, что имеем дело со зверем, не вполне осознающим свои возможности. Припертый к стене, он может открыть в себе способность, до сих пор не проявившуюся… способность, которая позволит ему одним ударом уничтожить всех людей и разрушить сам корабль. Мы должны дать ему возможность уйти. Как только он окажется за пределами корабля, он будет полностью в нашей власти. Я кончил. Спасибо, что вы меня выслушали.
Мортон обвел взглядом аудиторию:
- Ну, что вы об этом думаете?
- Я никогда в жизни не слышал чего-либо подобного, - с иронией сказал Кент. - Предположения. Вероятности. Фантазии. Если это и есть нексиализм, он меня не заинтересует, пока кто-нибудь не представит мне эту науку лучшим образом.
- Не понимаю, - угрюмо сказал Смит, - как мы можем принять такие объяснения без предварительного подробного исследования строения этого зверя.
Начальник отдела физики фон Гроссен пожал плечами:
- Сомневаюсь, покажет ли даже самое тщательное исследование, что это животное, на котором проводили эксперименты. Анализ мистера Гросвенора явно сомнителен.
- Дальнейшее исследование города могло бы подтвердить доказательства мистера Гросвенора, - осторожно сказал Корита. - Это не столь уж противоречит теории, поскольку разум зверя, развитый экспериментальным путем, мог бы отражать позиции и убеждения тех, кто его обучал.
- В механических мастерских около машинного отделения сейчас находится одна из наших спасательных ракет, - сказал Пеннокс. - Она частично разобрана и занимает единственный ракетный стапель, который там есть. Чтобы дать зверю возможность завладеть ракетой в надлежащем состоянии, потребовалось бы не меньше усилий, чем для генерального наступления, которое мы планируем. Конечно, если это наступление не удастся, можно подумать и о том, чтобы пожертвовать ракетой, хотя я все еще не представляю, как отправить ее с корабля. Там внизу нет ни одной шлюзовой камеры.
- Что вы на это скажете? - обратился Мортон к Гросвенору.
- Есть шлюз в конце коридора, прилегающего к машинному отделению, - ответил Гросвенор. - Мы должны дать ему туда доступ. Капитан Лейт встал и сказал, подведя черту дискуссии:
- Как я говорил мистеру Гросвенору, когда он был у меня, мы, военные, смотрим на эти проблемы смелее. Мы ожидаем человеческих потерь. Мистер Пеннокс высказал свое мнение. Если это наступление не удастся, мы будем принимать во внимание другие средства. Спасибо, мистер Гросвенор, за ваш анализ. А теперь за работу!
Это был приказ. Все сразу же двинулись к выходу.

6

Керр тяжело трудился в ярко освещенной механической мастерской. Вернулись воспоминания о том, чему научили его создатели города, способность приспосабливаться к новым машинам и новым ситуациям. Он уже нашел спасательную ракету, стоявшую на стапеле. Она была частично разобрана. Керр напряженно чинил ее. Вопрос бегства становился все более остро. Ведь еще можно было вернуться на планету, к другим ему подобным. Когда он обучит этих диких зверей и поведет за собой, они сумеют за себя постоять. Именно вместе с ними он одержит победу. А ведь ему не хотелось покидать корабль. Он не считался с опасностью. Исследовав источники энергии в мастерской и обдумав все, что произошло, он посчитал, что двуногие существа недостаточно вооружены для борьбы с ним. Поэтому он работал в некотором смятении. Только когда он прервал работу, чтобы взглянуть на ракету, он понял, что произвел огромный ремонт. Оставалось только погрузить приборы и инструменты, которые он хотел забрать. И тогда
- покинуть корабль или сражаться?
Внезапно Керр услышал, что люди приближаются. Это его обеспокоило, потому что одновременно что-то изменилось и в звуке двигателей. Теперь звук был ритмичный, прерывистый, и это вызывало тревогу. Сосредоточившись, Керр уже почти приспособился к этому, когда вдруг еще что-то поразило его. За всеми толстыми дверями машинного отделения уже гудело пламя мощных излучателей. Противостоять этому странному ритму двигателей или бороться с излучателями? Керр сразу же понял, что и то и другое сразу для него слишком много.
Бежать! Напрягая все мускулы своего мощного тела, он начал переносить грузы - приборы, машины, инструменты - и засовывать их где только можно в сорока футах пространства ракеты. Наконец он остановился. Он знал, что двери машинного отделения не выдержат. По полдюжины излучателей сосредоточили энергию в одной точке на каждой двери, медленно, дюйм за дюймом, неуклонно прожигая их. Керр поколебался, а потом вдруг перестал этому сопротивляться и с напряжением сосредоточился на внешней стене корабля, к которой был направлен острый нос ракеты. Он стоял, как в огне, все у него болело, он чувствовал, что уже почти достиг предела своих возможностей.
Несмотря на все его усилия, стена не поддавалась. С таким металлом он еще не встречался. Керр услышал, как одна из дверей проваливается внутрь. Жар излучателей ворвался в машинное отделение. Керр слышал, как шипит и трещит металл. Все больше приближался этот грозный, страшный звук. В течение минуты люди прожгут тонкие двери, отделяющие мастерскую от машинного отделения. Но как раз в этот момент Керр почувствовал изменение в силе сопротивления. Вся стена внезапно потеряла свою твердость. Она выглядела так же, как и раньше, но сомнений не было. Еще несколько секунд он концентрировал энергию, потом решил, что больше не нужно. С победоносным рычанием Керр вскочил в ракету и захлопнул за собой люк. Он потянул лапой за рычаг. Ракета рванулась вперед, прямо на эту толстую внешнюю стену. И стена, едва нос ракеты коснулся ее, рассыпалась в облако пыли. Он ощутил легкий рывок, когда массы этой тяжелой металлической пыли несколько уменьшили скорость маленького кораблика. Но пыль осталась позади, и спасательная ракета Керра вылетела в космос.
Шли секунды. Керр отметил, что удаляется от большого космического корабля под нужным углом. Он все еще видел в стене корабля огромную дыру с рваными краями и людей в скафандрах - черные силуэты на ярком фоне. Корабль вместе с ними становился все меньше. А потом люди исчезли, и Керр видел издали только блестящий шар с тысячами ярких точек.
Теперь он быстро удалялся. Керр повернул на 90 градусов по шкале на приборной доске, после чего установил двигатель на максимальное ускорение. Благодаря этому через две минуты после старта он летел назад, туда, откуда столько часов назад стартовал корабль.
Позади Керра шар огромного корабля все уменьшался, пока не слились вместе все его отдельные огоньки. Перед Керром, почти прямо, туманно светился маленький шарик - солнце его планеты. Вскоре вместе с другими он сможет построить межзвездный корабль и лететь на любую планету, туда, где есть жизнь. Он снова посмотрел на экран заднего обзора. Космический корабль виднелся светящейся точкой в безграничной черте космоса. Он еще раз мигнул и исчез. Керру показалось, что, прежде чем исчезнуть, корабль странно дернулся. Но ничего уже не было видно. У него мелькнула беспокойная мысль, что, может быть, люди погасили все огни и теперь тайно летят за ним. Он не будет в безопасности, пока не приземлится.
Он снова посмотрел вперед и внезапно замер от изумления. Туманное солнце, к которому он стремился, вовсе не увеличивалось. Оно явно уменьшалось, пока не стало точкой в черной дали. И исчезло.

Тревога охватила Керра. Несколько минут он напряженно смотрел вперед в космос с безумной надеждой, что этот единственный путеводный знак покажется снова. Но на смолисто-черном фоне блестели только неподвижные, очень далекие звезды.
Но вот! Одна из этих точек увеличивается. Керр с напряжением смотрел, как точка растет, как превращается во все более яркий шарик, как искрится этот шарик. И вдруг из этого огромного шара блеснули многочисленные огни, и уже было ясно, что это космический корабль - тот самый, который несколько минут назад остался, невидимый, где-то далеко позади.
В этот момент что-то случилось с Керром. В мозгу у него что-то завертелось, так стремительно, что мысли внезапно разлетелись на миллионы обрывков. Глаза буквально выскакивали из глазниц. Как бешеный зверь, Керр начал метаться в своей тесной ракете. Он хватал дорогостоящие приборы и в бессильной ярости швырял их, бил лапами о стены. И в последнем проблеске сознания он понял, что не сможет противостоять неумолимому огню атомных деструкторов, который люди направляют на него с безопасного расстояния.
Керр оскалил клыки и в последний раз вызывающе зарычал. А потом вдруг без сил лег на пол. Тихо пришла смерть после стольких часов единоборства.
Капитан Лейт не рисковал. Только когда пламя окончательно погасло, он позволил приблизиться к остаткам ракеты. Там нашли только слитки расплавленного металла и то, что до этого было телом Керра.
- Бедный зверь, - сказал Мортон. - Интересно, как он реагировал, когда вместо своего солнца ни с того ни с сего увидел перед собой нас. Он ничего не знал об антигравитации и даже не предполагал, что мы можем мгновенно остановиться в пространстве, хотя ему для этого потребовалось бы более трех часов. Он думал, что летит на свою планету, но на самом деле все больше от нее удалялся. Он наверняка не мог понять, что пролетел мимо нас, когда мы остановились, и потом достаточно только было сопровождать его издали и делать вид, что наш корабль - солнце его планеты, пока мы не приблизились достаточно, чтобы его уничтожить. Он, наверное, почувствовал, что весь космос вывернулся наизнанку.
Гросвенор, слушая эти слова, испытывал противоречивые чувства. История со зверем уже затирается, теряет свою отчетливость. Всех подробностей точно наверняка никто не вспомнит. Опасность, которая им грозила, кажется такой далекой.
- Хватит уж сочувствовать, - услышал он слова Кента. - Перед нами стоит задача перебить всех зверей на этой несчастной планете.
- Это должно быть легко, - тихо сказал Корита. - Они ведь примитивные создания. Надо только совершить посадку, а они сами к нам придут, ожидая, что им удастся нас перехитрить. - Он повернулся к Гросвенору. - Я все еще считаю, что будет именно так, хотя теория нашего юного друга оказалась справедливой. Что вы об этом думаете, мистер Гросвенор?
- Я бы сказал даже больше, - ответил нексиалист. - Как историк, вы наверняка согласитесь, что до сих пор никакие человеческие усилия, направленные на полное истребление какого-либо вида, не увенчались успехом. Не забывайте, что зверь напал на нас, потому что был страшно голоден. На этой планете его вид уже не может прокормиться. Собратья этого зверя ничего о нас не знают, значит, они не опасны. Так почему бы не подождать, пока они сами не вымрут от голода?

Предыдущая страница 3


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Альфред Ван Вогт - Черный хищник

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)


Альфред Ван Вогт - Черный хищник

Альфред Ван Вогт

Черный хищник

Цикл: "Космическая гончая" - 1

 Читать книгу

Аннотация

Ранний вариант рассказа Лунный Зверь. Эллиот Гросвенор — человек редкой профессии — Нексиалист — против непобедимого инопланетного хищника с паранормальными способностями по имени Керр.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec
Над дизайном работали: Spider, Elfin, Angel