Альфред Ван Вогт - Библия ПТА

1 Альфред Ван Вогт

1. ВОЗВРАЩЕНИЕ

Он - Пта.
Он не думал, что это его имя. Нет. Пта - это он весь, его мысли и тело, зоркие глаза и чуткие уши, сильные руки и ноги, которые уверенно шли по земле. И земля… Нет, земля не Пта, но он связан с ней чем-то прочным, хотя и неясным для сознания. Он был Пта и шел по земле, направляясь к Пта, возвращаясь в столицу Пта, столицу его империи Гонволейн после долгого отсутствия.
То немногое, что он осознавал, не вызывало никаких возражений разума, было очень важно. Он ощущал необходимость пройти весь путь и передвигался монотонным, но быстрым шагом, желая увидеть следующий поворот русла реки и повернуть к западу.
На западе он видел огромную долину, покрытую травой и редкими деревьями. Вдали, подернутые дымкой тумана, маячили горные вершины. Там цель его пути.
Его раздражала река, русло которой извивалось по долине и преграждало путь к цели, отнимая силы и время. Его тело и смутное сознание жаждали быстрее манящих гор. И там смеяться, кричать во весь голос, скакать от восторга.
Надо идти… Идти туда… иду туда!
Вдруг в сознании промелькнула неуверенность в себе самом.
Он Пта, возвращающийся к своему народу. Как выглядит Гонволейн, на кого похожи его жители?
Этого он не может вспомнить. Искал в памяти и не находил ответов на эти вопросы. Это было за пределами его сознания.
Сейчас ему предстоит пересечь реку, которая уже знакома. Дважды он ступал на мокрый песок у кромки воды и каждый раз отступал, пораженный враждебным противодействием. Пришла неожиданная боль от сознания мысли, что ему неизвестно, что было до того, как Пта вышел из тьмы.
Растерянно он смотрел во все стороны на юг, восток, север. Везде были такие же горы, как на западе. Нет, совсем другие! Туда его не влекло.
И снова он смотрел на западные горы. Ему необходимо идти туда, не обращая внимания на противодействие реки. Ничто не может остановить его. Через реку, вперед к цели… Величественный мир манил Пта.
Он ступил в воду, шаг назад и снова вперед, в темный бурлящий поток. Река охватила его. Она казалась живой. Она тоже двигалась по земле и не была частью земли… И не была частью Пта.
Мысль оборвалась, когда он провалился в глубокую яму. Вода жадно взметнулась вверх, проникая в рот, нос, уши. Судорожно затрепетали легкие, дыхание перехватило. Он присел на дно и резко оттолкнулся от него ногами, опираясь ладонями на густую массу реки. Еще и еще пытался он выбраться на мелкое место. Удалось.
Он не испугался. Просто все происходило так, как хотел его разум. Надо идти к горам, а река пытается остановить его. Но он позволит реке задержать Пта. Если и будет кому-то плохо и больно, то реке, а не ему. Смело вперед.
Он не обращал внимания на спазмы, сдавившие горло. Шел прямо, преодолевая сопротивление темной, бурлящей жидкости. Он сильнее реки и боли. С этой мыслью боль ушла. Вода уже не тащила его вниз с такой силой, омывала ноги после того, как он отталкивался от мягкого дна. Каждый раз, как голова его возвышалась над бурлящим потоком, он видел: горы приближаются.
Резкая волна боли снова прошла сквозь тело, когда он почти достиг берега. Вода снова устремилась через рот внутрь тела и повлекла вниз. Он судорожно закашлялся, скрылся под водой и вышел на берег, опираясь на дно руками и ногами. Пройдя полосу мокрого песка, тело Пта рухнуло на траву.
Приступ кашля прекратился, он встал и посмотрел на мрачный бурлящий поток. Отворачиваясь, он познал одну истину - он не любил воду.
Дорога, на которую он вступил, поставила перед сознанием еще одну загадку. Она давала Пта возможность без препятствий идти прямо на запад. Я #сно, что она ведет его к цели. Но куда? Не ясно. Снова мысль вернулась к реке, которая бурлила, извиваясь. Но она никуда не текла, не стремилась к своей цели, и можно было не познавать ее сущности до конца.
Надо идти дальше!
Когда он принял это решение, то раздался какой-то незнакомый звук.
Он прислушался. Звук приближался с севера, откуда пришла дорога, обогнув поросший деревьями холм. Источник звука не был виден, затем его глаза увидели нечто. Часть его была похожа на тело Пта. Эта часть была сверху, имела руки, ноги, голову и все остальное, что было у него. Но светлым было только лицо, остальное было темнее. Другая часть, которая была внизу, была ему совсем не знакома. Она состояла из кусков дерева и по бокам имела большие круги, катившиеся по земле. А впереди всего этого было еще что-то. Свирепого вида животное с четырьмя ногами и одним большим рогом, торчащим посередине лба.
Пта направился к этому зверю, широко открыв глаза и стараясь запечатлеть в мозгу все, что он видит. Уши ощутили, что верхняя часть приближавшегося объекта внимания пронзительно закричала, морда животного уперлась ему в грудь, рог застыл на уровне лица. Страшное нечто перестало двигаться.
Пта почувствовал растущее раздражение. Часть похожая на человеческое тело, продолжала орать на него. Осмысление происходящего продолжалось. Пришло понимание, что части целого могут существовать отдельно. Стало ясно, что он слышит слова общения людей.
- Что с тобой? Лезешь прямо под повозку! Ты больной? Только идиоту придет мысль шляться нагишом! Хочешь повстречать воинов богинь в таком виде?
Слишком много нового смысла было в том, что он слышал. Слова роились у него в голове, мешая друг другу. Он с трудом улавливал суть. Усилие понять фразу вытеснило чувство раздражения.
Он произнес равнодушно:
- Повозка. Болен.
Человек с ухмылкой уставился на него и уже тихо произнес:
- Ты болен. Поехали со мной в Линн. Это всего в пяти канбах отсюда. Там есть замок, где тебя накормят и вылечат. Иди сюда, я помогу влезть на повозку.
Когда повозка тронулась, человек спросил:
- Где твоя одежда?
- Одежда? - наивно переспросил Пта.
- Ты хочешь сказать, что не сознаешь срама наготы. Ты не понимаешь, что раздет? Ну-ка не отводи глаза в сторону.
Пта тяжело повернулся. В тоне, каким была сказана последняя фраза, он ощутил особый смысл, а именно предположение, что с ним не все в порядке. Что-то должно быть по-другому.
- Раздет? Одежда? - в голосе появилась злость.
- Не психуй, - поспешно сказал спутник. - Посмотри… Одежда… вот такая… как у меня.
Человек снял свой пиджак и поднес его ближе к Пта.
Злость ушла из сознания. Пта всматривался в человека, пытавшегося объяснить, что он вовсе не темный ниже головы, просто покрыл свое тело чем-то темным, что не есть часть человека. Пта потрогал пиджак, развел руками в стороны, осмотрев их. Эта часть одежды шуршала и мялась в пальцах свободно. Пта засмеялся.
Человек снова повысил голос:
- Эй, ты что это…
Пта удивленно посмотрел на него и подумал, что это создание, такое шумное и беспокойное, задержало его, чтобы показать свою одежду. Случайно его ладони наткнулись на дырку в спине, плохо прикрепленную заплатой. Он просунул палец в отверстие и широко улыбнулся.
Глаза человека сузились, губы сжались, и он прошипел:
- Значит ты не знаешь, что такое одежда? Ну-ну! Ты совсем болен. Ты издеваешься надо мной…
По лицу человека было ясно, что он принял новое решение. Внезапно он рванул пиджак на себя и хлестнул им животное. Оно резко рванулось вперед, повозка подпрыгнула на кочке. Пта не был готов к этому и упал на дорогу.
Он лежал, а повозка быстро уносилась на запад. Все дальше и дальше, туда, куда надо идти. Возница стоял на ней и пиджаком хлестал животное, которое скакало все быстрее.
Пта шел по дороге и со злостью думал, что передвигаться в повозке, которую тащит животное, быстрее, легче и приятнее.
Он шел довольно долго, прежде чем увидел впереди много огромных зверей. Он следил за ними с возрастающим интересом, особенно тогда, когда заметил, что на них сидят люди. Наездники передвигались быстро, и расстояние разделявшее их, сокращалось с каждой минутой. Он ждал, дрожа от нетерпения. Хорошо рассмотреть наездников удалось тогда, когда четыре животных приблизились на десять шагов.
Животные были крупнее, чем он предполагал. Они были в два раза выше человека и очень массивные. Их шеи были длинны и оканчивались головами с тремя лошадиными мордами. Ярко-Желтые шеи резко выделялись на фоне темно-зеленых тел, которые сзади несли длинные и пышные хвосты фиолетового цвета. Они нетерпеливо топтались на месте, #осаживаемые седоками. Огромная масса не мешала им двигаться легко и быстро, поднимая клубы пыли.
- Это он, - сказал один из седоков, - тот псих, о котором рассказывал крестьянин.
- Малый прекрасно выглядит. Прямо просится под арест… Скоро ты, приятель, попадешь в тюрьму, не волнуйся, - добавил второй.
А третий всадник задумчиво произнес:
- Где-то я его видел… Точно! Но где, не могу вспомнить.
Они приехали сюда потому, что им рассказал человек из повозки. Значит, он был враг. Такая мысль не была до конца логичной, но возникала невольно. Неполное понимание происходящего раздражало Пта. Осознание было приятнее догадок.
Длинный хвост животного давал ему прекрасную возможность взобраться на спину зверя и такое желание возникло. Очевидно, о нем догадывались наездники, и сделать это было не просто. Но на животном он быстрее доберется до цели.
Пта сказал:
- Помогите мне. До Линна пять канб. Там в замке меня накормят и вылечат. Спуститесь и помогите мне подняться на животное. Я болен и без одежды.
Такая длинная фраза убедила бы даже Пта. Он ждал реакции на свои слова, изучая каждый жест, запоминая слова, звучавшие из уст всадников. Ему надо знать язык этих людей. Люди переглянулись. Один из них с улыбкой сказал:
- Будь спокоен, парень, мы поднимем тебя на спину гримбса и увезем в город. Мы этого тоже хотим и приехали забрать тебя с собой.
Другой добавил:
- Ты не совсем прав, незнакомец. До Линна не пять, а три канба. Твое счастье, что ты такой простак… Мы ожидали встретить мятежника… Дальярд, брось ему сверток с одеждой.
На траву у дороги что-то упало. Пта с недоумением разглядывал одежду, стараясь сравнить ее с тем, во что были облачены всадники. Но их одежда была совсем не похожа на ту, которая лежала перед ним.
- Ты что, совсем кретин? - Грубо сказал тот, кто бросил одежду. - Не знаешь, как это одевается или издеваться вздумал? Вот это одень первым… это наверх.
Мозг Пта начал работать быстрее. Теперь он знал больше и мог понять, что надо делать. Подгоняемый сердитыми возгласами, он оделся. Подошел к животному, на котором сидел ругавший его больше всех и названный Дальярдом.
- Наверх, - сказал он, - помоги мне подняться наверх.
Он был уверен, что ему помогут и не ошибся.
- Держись за руку и забирайся в седло. Это было легко. Совсем легко. Одну руку всаднику, другой помогать, держась за кожаную ленту. Как только он очутился в одном из седел, он легко выбросил из другого на землю человека, который говорил с ним грубо.
Пока тот вставал, выкрикивая проклятья, Пта хлестнул своего скакуна вожжами и направил его на запад. Он поехал туда, где исчезла вдали повозка крестьянина, ставшего его первым обидчиком.
Быстрая езда доставляла наслаждение. Он не ощущал ни монотонной тряски, ни толчков, подобных тому, который сбросил его с повозки. Все происходило плавно, ритм бега животного успокаивал. Он решил, что это лучший способ достичь цели.
Смотреть на ноги скачущего животного было интересно. Фиолетовый хвост колыхался в воздухе и, казалось, ограждал от пыли, клубившейся сзади.
Сквозь пыль он заметил, что за ним скачут еще трое животных и несут четырех седоков. Со стороны это должно было выглядеть великолепно. Гонки по долине. На огромной скорости несется первое животное, но его настигают трое других, даже последнее, несущее двух седоков… Они все ближе, ближе. Пта понял, что ошибся, ему не догнать того, в повозке. Придется иметь дело с теми, кого крестьянин назвал воинами богинь. Их крики раздавались совсем рядом.
С нарастающим раздражением Пта следил, как его окружают. Возможно, его животное было не столь резвым, как остальные. А может быть его преследователи знали способ более быстрой езды. Они так направляли своих животных, что их желтые шеи почти касались его и лошадиные морды дышали в плечи.
Животное под ним резко встало на задние ноги, и он чуть не вылетел из седла, затем остановилось.
Пта сидел сердитый, ожидая, когда его преследователи развернутся лицом к нему. Ситуация была абсолютно незнакома, и мозг не подсказывал, что надо делать. Он стал обдумывать, как следует поступать, если его будут стаскивать вниз.
Один из всадников сказал:
- Наконец догнали. Что будем делать с этим придурком?
- Предоставьте его мне! - крикнул Дальярд. - Эту смазливую рожу надо умыть кровью! Он сейчас будет плевать зубами!
Пта смотрел на кричавшего. Он не был уверен, что правильно понимает все слова, но его мускулы встрепенулись и напряглись. В мозгу стал возникать порядок действий, которые надо было предпринять. Подъехать к каждому сбоку, вышибить из седла и продолжить путь на запад.
Он увидел, как один из воинов вытащил из длинного кожаного чехла какой-то предмет с острым концом. Когда острый конец поднялся вверх, то в острие сверкнул луч солнца.
- Слезай! - закричал этот всадник. - Вниз, или я воткну копье прямо в шею, на которой ты зря носишь голову.
- Проткни его, проткни! - кричал Дальярд сбоку. - Научи, как вести себя со стражниками.
Мозг Пта наполнился яростью, расширившей его возможности. Он решал, как поступить. Надо вышибить из седла Дальярда и его напарника первыми. Одного рукой, другого ногой. Затем обезоружить держащего копье. Останется только один. Его тоже на землю надо.
Кулак обрушился на лицо Пта.
Это было неприятно, но боли он не почувствовал. Просто ощутил то, что еще не было осознано. Это заставило действовать решительно. Его нога устремилась в лицо человека, сидевшего сзади Дальярда.
Хрустнули кости, брызнула кровь. Человек, глухо вскрикнув, откинулся назад и скользнул на землю, не попытавшись даже смягчить удар. Так же резко Пта вышвырнул из седла Дальярда, тот грохнулся под ноги животного, но не остался лежать без движения, а закричал:
- Проткни его, Бир, проткни! Он убил Сэна.
Пта отпрянул в сторону, пригнулся и стал ждать боль. Но ничего не произошло. Человек с копьем и еще один стражник были уже далеко. Дорога уходила в лощину. Он подстегнул свое животное и бросился вдогонку. Когда он добрался до начала лощины, где скрылись преследуемые, то увидел, как вдалеке мелькнули среди деревьев и скрылись силуэты беглецов. Проехав лощину, он увидел, что дорога поворачивает вправо. С обеих сторон на полях работали какие-то люди. Уничтожают сорняки - осознал Пта. Но то, что он заметил несколько минут спустя, не было еще доступно его сознанию.
Одна дорога разделилась на две равные части. Это абсурд. Так не должно быть. Есть одна цель, должна быть и одна дорога. Изумленный Пта остановил животное, расслабился. Только что была одна дорога. Теперь их две. Одна снова поворачивает направо, другая - налево, в большую равнину. Закрыл глаза… Куда влечет?.. На запад!
Он ехал долго и спокойно, приближаясь к цели, которая манила Пта.
Где-то наверху раздался характерный звук. Что там в небе?
Едва не задев его огромными лапами, над головой пронесся летающий зверь. Его огромные серо-голубые крылья с шумом рассекли воздух, удлиненная, почти треугольная голова свешивалась, всматриваясь вниз пылающими от ярости глазами. Когда птица пролетела чуть вперед и стала делать вираж на повороте, то выяснилось, что на ее спине два седока, и один из них - Бир. Пта застыл на месте.
Его очередной враг на необычном летающем чудовище будет снова мешать ему, находясь в безопасности. Это преследование становится невыносимым.
Пта поднял руки, сжал кулаки и, грозя ими, закричал, что всадников птицы ждет участь всадников на длинношеих животных.
Летающий зверь сделал еще один круг над головой, затем поднялся выше и медленно полетел в западном направлении. Вот он уже превратился в точку на фоне заходящего солнца, затем вообще исчез.
Пта снова поскакал туда, где горел закат. Он не обращал внимания на солнце, почти достигшее линии горизонта, но понял, что оно непонятно быстро стало меркнуть в густом облаке пыли. Пыль приближалась, и вот уже стала различима лавина большого числа животных, каждое из которых несло седока. Появились в небе и серо-голубые крылатые звери.
Огромный табун несся навстречу, и вот уже он окружен сплошной стеной, издающей крики, топот. Хаос вокруг привел его в смятение.
Куда смотреть… что анализировать?
Что-то очень тонкое и длинное, похожее на уздечку, обвилось вокруг туловища, спеленало руки. Рывок и он упал на землю.
Придя в себя, Пта встал, освободился от лассо. Он понял, что уже не может ехать дальше на животном. Надо снова стать всадником, повторить то, что уже ему удалось раньше. Начал искать глазами Бира. Не нашел, значит, эти всадники не знакомы с его хитростью. Он выдержал паузу, заметив, что толпа вокруг притихла в ожидании дальнейшего развития событий. Припомнил нужную фразу и произнес, обратившись к ближайшему воину:
- Спуститесь и помогите мне снова сесть на животное… До Линна три канба… Там меня накормят и вылечат. Я… - Тут он осекся. На одном из животных сидел необычный человек… не мужчина. Он был почти такой же, как остальные, но вместо шорт на нем было длинное темное платье. Женщина… Она сидела не в седле, а в каком-то ящике со спинкой и не управляла животным. Это делал другой человек, сидевший в седле перед ящиком. Голос женщины зазвучал звонко и певуче.
- Мой лорд, он так странно произносит слова. Неужели он действительно сумасшедший?
Высокий мужчина с волосами серо-стального цвета ответил ей:
- Думаю, да. К тому же стражник, который рассказал нам об этом идиоте, доложил, что этот парень убил воина, - и, обратившись к одному из мужчин добавил, - капитан, вы лично отвечаете за безопасность принцессы.
Пта с интересом слушал этот разговор. Его внимание привлекали все слова, услышанные впервые, которые не вызывали ассоциаций с образом предметов или знакомыми понятиями. Но чувствовал, что угроза нарастает. Все люди пытаются задержать его, каждый по своему. Мысли о крестьянской повозке, воинах-стражниках раздражали. Этот лорд тоже хочет помешать… Главное препятствие - река. Она позади. Поступки людей повторяются и всегда без результата, на них можно не обращать внимания. Решено, он идет дальше.
Пта повернулся лицом к западу и, огибая зеленые туши, направился к цели. Он выбрался из кольца окруживших его воинов, ощутил дуновение прохладного ветра и с наслаждением вздохнул воздух, не несущий в себе запах животных.
Но не успел он пройти и десяти шагов, как был сбит с ног и очутился на траве у дороги. Снова его окружили животные и люди, снова воздух не доставлял удовольствия. Только крики не повторились.
Женщина сказала спокойным голосом:
- Даже для сумасшедшего логика его поведения слишком необычна. Что ты намерен с ним сделать, мой лорд?
Человек, к которому она обратилась, пожал плечами:
- Наверное, казню. Убийца есть убийца, - и, посмотрев в сторону капитана, добавил, - выдели шесть человек. Пусть оттащат его в поле и зароют подальше от дороги. Думаю, глубже трех футов копать не стоит, затоптать могилу плотнее и все. Выполняйте приказ.
Пта с улыбкой смотрел, как шестеро слезли на землю и направились к нему. Слова «мой лорд» наконец приобрели определенный смысл, но общая картина, стоявшая за услышанным, не была до конца понятной. Столько новой информации сразу не усваивалось. Но серьезность происходящего и общее состояние окружающих подсказывало, что положение угрожающее.
Ясность пришла в тот момент, когда двое всадников незаметно зашли за спину и резко схватили за оба локтя одновременно, и попытались заломить руки. Это было так неприятно и оскорбительно, что он в мгновение отшвырнул нападавших в грязь у дороги. Пта повернулся, и в тот момент третий нападавший попытался схватить его за ноги. Когда его плечо опустилось, а руки коснулись колен, два мощных кулака обрушились на голову воина. Бедолага рухнул на землю и остался недвижим, странно раскинув руки, лицом вниз.
Пта сообразил, что его нога против воли наступила на голову врага и удивился своему движению. В этот момент два всадника схватили его за руки, а третий одновременно вцепился в ноги и пытался обматывать их ремнем. Все боровшиеся потеряли равновесие, очутились на земле и подняли вокруг себя облако пыли. И это стало совсем невыносимо. Пта напрягся, высвободил одну ногу и пнул грудь того, который суетился с ремнем. Одним из нападавших уже не мешал. Вставая на ноги, Пта поднял и двух других, с силой столкнул их лбами и отшвырнул в разные стороны.
Затем он посмотрел на лорда… на женщину… опять на лорда. Переводя свой яростный взгляд с одного врага на другого, Пта оценивал расстояние, отделяющее от них его тело и молчал.
Молча следили за его движениями и окружавшие воины.
Всех поразил исход схватки.
Первой заговорила опять женщина:
- Кажется, его лицо мне знакомо. Как тебя зовут, человек? Как твое имя?
Прозвучавший вопрос расслабил мышцы и остановил его порыв к борьбе. Его имя?.. Конечно, Пта. Пта из Гонволейна. Вопрос удивил тем, что ответ на него очевиден. Он, подняв обе руки, произнес:
- Пта Трижды Величайший.
Вдруг закричали все люди. И те, которые помогали поднять на спины животных поверженных в драке воинов, и те которые сидели верхом на животных. Смысл крика не был ясен. Лорд махал руками, тыкал пальцем в его сторону и повторял много раз слово «стрелы». Что оно означает? И тут острая боль прошла в левой части груди.
Пта опустил голову и увидел, что из тела торчит тонкая деревяшка. С удивлением он выдернул ее и бросил под ноги. Вторая стрела пригвоздила ладонь к бедру. Он выдернул и ее, затем медленно повернулся к человеку, доставлявшему стрелами такое беспокойство, и услышал срывающийся от напряжения голос женщины:
- Лорд, останови их! Останови их всех! Неужели ты не слышал, что он сказал?! Неужели не видишь?!
- Чего? - мужчина повернулся к ней.
- Не видишь, что это тот, чья сила неисчерпаема, кто не ведает усталости, не знает страха…
- Бред, - раздался жесткий ответ. - Этот миф создал ум толпы. Мы тысячу раз говорили тебе, что богиня Инезия использует легенду о Пта для пропаганды своего величия. И потом, живой Пта - это невозможно.
Женщина снова крикнула:
- Останови их! Он вернулся к своему народу через века. Посмотри! Его лицо! Он похож на статую в замке.
- Принцесса, он похож не на статую. Грязный, голый. Если его помыть и одеть, пожалуй, он станет похожим. Он почти точная копия принца Инезио - любовника богини. Не мешай. Надо его прикончить. Хватит для замка одного фаворита.
Истерика изменила лицо женщины, глаза сузились. Она крикнула резко и повелительно.
- Не здесь! Доставь его в замок.
Лорд нехотя махнул рукой, подождал, пока Пта выдернет все стрелы из тела и сказал, обращаясь к нему:
- Ты пойдешь с нами в замок Линн. Мы накормим и вылечим тебя, потом дадим летающего скрира, который доставит тебя куда пожелаешь. Согласен?

2. БОГИНЯ В ЦЕПЯХ

В застенках громадного замка города Пта мрачно вздыхала темноволосая женщина. Ее облик был величественным, но она лежала полуобнаженная на сыром и холодном каменном полу. Красивое тело было опутано тяжелыми цепями, которые не позволяли даже выпрямить изящные ноги. Многие века она томилась в заключении, не подвластная ни смерти, ни болезням. Это была богиня.
Взгляд темноволосой богини был направлен в сторону кресла, на котором сидела не менее величественная золотоволосая красавица с торжествующей улыбкой на лице. По всему каземату звенел ее мягкий смех с оттенком сарказма. И вот зазвучал ее приятный чистый голос:
- Ты все еще сомневаешься в моих способностях, дорогая Лоони? Века тебе не прибавили мудрости. Помнишь время, когда ты не верила, что я смогу заточить тебя в темницу. Но ты же здесь…
После паузы блондинка продолжала:
- Вспомни, когда я впервые спустилась сюда поведать о намерении лишить Пта его могущества, а ты напомнила, что только мы вдвоем способны отбросить его в прошлое. Что для этого мне нужно опереться на твой полюс Власти, а ты не дашь на это согласия. Пойми, пока ты с простодушной надеждой ждешь своего Пта, проживающего миллиарды человеческих жизней, я познаю пределы божественной силы, которую он нам дал, и расширяю их.
Брюнетка шевельнулась, и сквозь шум цепей вместо тяжелого вздоха послышалось:
- Ты изменница, Инезия.
В полумраке на губах сидевшей в кресле снова заиграла лучезарная улыбка.
- Святая простота, - произнесла она нежно, - твои слова только доказательство моей неизменной победы. Это обвинение - пустой звук, потому, что Пта мертв и ты мертва. Навсегда.
Брюнетка приподняла плечи над полом. Дух ее окреп, дыхание стало ровным, и она произнесла:
- Никто из нас еще не умер. Слова мне раскрыли, что появилась причина беспокойства. В твоих глазах подтверждение моей правоты. Говори что угодно, Инезия, я не поверю. Ты отправила его в далекое прошлое Гонволейна, лишила его власти, совершила насилие над его личностью. Но многоликая и безгранично трансформирующаяся сущность Пта не может тебе позволить полностью верить в осуществление коварного плана… - не услышав ответа, богиня-узница продолжала.
- Помни, дорогая Инезия, строя любые коварные планы, помни о чарах. Столько веков они оберегают Пта от твоих злых помыслов. Сейчас ты наслаждаешься уверенностью в своей победе. Напрасно. Семь защит прикрывают его, Инезия. Не больше и не меньше, а как прежде - семь. Снять их, при этом не лишив нас могущества, может только он сам.
Ответа вновь не последовало, и Лоони закончила уже с иронией:
- Не пытайся заставить Пта делать то, что ты хочешь. Его воля порывиста и неукротима. С каждой твоей попыткой он становится более искусным и мудрым. Движется время, Инезия, оно драгоценно, необратимо, оно уходит.
Смех блондинки снова заполнил темницу, и голос Лоони угас. Внезапное понимание, что она зря расходует силы, заставило принять прежнее подложение. Голова и плечи легли на холодные камни, руки расслабились.

1 Следующая страница


Библия ПТА 2

На детском личике златоволосой Инезии отразился восторг, как у зверька, который удачно спровоцировал свою жертву на безнадежную попытку скрыться от противника. Наконец, она произнесла с напускным сожалением:
- Как странно. То, что ты пророчествуешь, известно мне, но я продолжаю свое дело. Я играла бы с огнем, если бы позволила Пта развиваться свободно, изучать мир обычным способом и как Пта.
Возможно, ты забыла, что у него много человеческих обликов с разной личностью. Я выберу одну из них, перенесу в наше время и буду господствовать над ней, запутывать ощущения, лишать воли… Ох уж эти наивные чары - семь защит. Как легко они рухнут! Вспомни божественный трон во дворце Нушира Нуширвана. Чтобы достичь его, Пта должен будет завоевать Нуширван. А я лишу его человеческую личность изобретательности, окружу огромными армиями. У меня теперь не один план, как раньше, а несколько, и все предусмотрено. Ты знаешь, пока трон существует, я не могу обладать абсолютной властью в Гонволейне. Этот трон - тайная основа его главенства. Но не навсегда.
Богиня Лоони никак не реагировала на рассуждения своей соперницы, но та продолжала:
- Я должна убедить или заставить Пта пересечь реку кипящей грязи. Эта река раньше мне не давала добраться до трона. Но в этот раз я смогу добиться своего. Теперь я знаю, как за несколько часов уничтожить его божественность…
… Мои чары опутают волю Пта. Он меня снова полюбит, признает мою божественность. И под могучей волной молитвенного экстаза даст мне право лишить тебя, дорогая Лоони, божественной жизни. Он пройдет через царство Тьмы и снова пересечет реку кипящей грязи. Он сам поможет победить его могущество…
… А теперь, дорогая Лоони, я вынуждена оставить тебя. Многое из того, что я тебе рассказала, уже исполнилось. Процессия, сопровождающая Пта, приближается к замку Линн. Мне нужно подчинить его мозг моей воле, быть рядом с ним в гуще событий и управлять всем происходящим.
Лоони открыла глаза и следила, как Инезия удобнее расположилась в кресле, и ее тело стало неподвижным. Давление присутствия ее личности ослабло, исчезло совсем.
Два тела, сидящей Инезии и опутанной цепями Лоони, казалось, беззвучно заполняли темнотой холодное помещение.
Опускалась ночь. День проходил.

3. ЧЕЛОВЕК ИЗ 1944 ГОДА НАШЕЙ ЭРЫ

Замок был местом, угнетавшим сознание. Низкие потолки угрюмо нависали над головой, из полумрака помещений почти не было возможности видеть пространство, окружавшее мрачное строение. Подавленный этой атмосферой, Пта стоял у стола и смотрел на пищу, лежавшую между его мощными, но безвольными руками.
От нее исходило тепло, пар и острейший аромат, который приятно раздражал обоняние. Ноздри ловили этот запах и отвлекали от происходящего. С дальнего конца стола раздался голос, принадлежавший лорду. Озадаченный происходящим, Пта принял предложение сесть, точнее, подчинился ему.
Он ничего не упустил из виду во время путешествия в замок Линн. Его чувства, обостренные опытом происходившего и новыми мыслями, отмечали все.
Замок был очень высоким. Его стены сложены из белого камня, который за многие века приобрел грязно-серый цвет. Наверно, раньше замок светился надеждой на лучшее для всех жителей города. Но сейчас он мрачно возвышался над городскими кварталами и был отделен от них широким пространством, заполненным деревьями. Замок производил неприятное впечатление и давно нуждался в ремонте.
Пта увидел, что он не один за столом. Среди других людей были лорд и принцесса, чьи волосы переливались и сверкали как вода, причинявшая боль. Но неприязнь к этим золотистым локонам не ощущалась. Пта видел теперь и группу мужчин, сидевших в глубине комнаты. Для него это были безымянные существа, которые, не двигаясь с места, с бесстрастными лицами следили за его движениями только уголками черных глаз.
- Так и должно быть, - раздался женский голос, - он видит пищу впервые.
Пта быстро взглянул в ее сторону. Что-то в манере, с которой была произнесена фраза, ему не понравилось. Но взгляд натолкнулся на очаровательную улыбку и раздражение отступило.
Лорд сказал шепотом:
- Внимание. Давайте есть. Посмотрим, станет ли он нам подражать.
Принцесса ответила нормальным и спокойным голосом:
- Я уверена, что нет необходимости шептаться. Он вернулся без памяти и пока ничего не знает. Посмотрите, как он начинает есть.
Это был первый вкус, который испытал Пта в новой жизни. Он поглощал пищу, не обращая внимания на окружающих. Каждый кусок был приятен языку и грел руки, рот, желудок. Ложки, вилки и ножи, лежавшие рядом, не пригодились. Отодвинув в сторону пустую тарелку, Пта, вытирая руки об одежду, произнес:
- Где скрир? Теперь я полечу в Пта!
Женщина улыбнулась.
- Пойдем со мной…
Лорд положил ей руку на плечо.
- А ты уверена…
Она быстро ответила:
- Не волнуйся. Мы можем потерять только голову, но если добьемся своего, то наградой будет превращение нашего замка в королевский, Линн станет столицей огромной империи. Уверяю, я знаю, что делаю. Не сомневайся.
Принцесса улыбнулась Пта, который следил за происходящим, почти не понимая его смысл.
- Сюда! - сказала она. Ее голос был таким уверенным и чувственным, что спрашивать ничего не хотелось. - Скрир ждет тебя внизу у входа. Нужно спуститься ступеньками. - Ее улыбка манила, и он согласился. В мыслях он уже летел по воздуху, как это делал Бир. Воображаемая картинка была яркой и устойчивой.
Ступеньки вели гораздо ниже, чем это можно было предположить. Память подсказывала, что поднимаясь вверх от входа, пришлось меньше переступать ногами. Но это была другая лестница. Наконец, они пришли на этаж, где пол был из камня. По всей длине коридора виднелись факелы, торчавшие через ровные интервалы в одной из стен. С обеих сторон было множество закрытых дверей. Женщина остановилась перед открытой.
- Иди, - улыбнулась она. И мягко прикоснулась к нему ладонью. Ее тело было мягким и теплым. Все тело Пта затрепетало от желания прижать к себе женщину.
Пта переступил порог и оказался в крохотной комнате без окон с низким каменным потолком. Кроме факела здесь ничего не было. За спиной раздался резкий звук. Пта медленно обернулся и увидел, что дверь закрыта. В ней открылось маленькое отверстие, где он заметил женское лицо.
- Не беспокойся. Мы выбрали иное решение. Скоро сюда прибудет твоя жена, величественная Инезия, и заберет тебя в великую столицу.
- В Аккадистран! - раздался в коридоре голос лорда. - Неужели ты надеешься, что он будет ждать спокойно…
Окно и двери резко захлопнулись. Голос оборвался на середине фразы. Факел потух. Наступила тишина.
Пта растерянно стоял в темноте. Он ждал, что дверь откроется и объявит о прибытии той, имя которой произнесла принцесса. Величественная Инезия придет и заберет его в Пта. Он помнил все, что ему пообещали.
Время шло. Нетерпение нарастало в нем, убеждая, что в Пта можно добраться и пешком, только надо идти без остановок. Мысль о путешествии, которое не начинается, заставила сесть. Пол был жестким и холодным, но он ждал, ждал…
В сознании непрерывно возникали туманные образы. Они были странные, хаотичные, незаконченные, лишенные конкретного смысла. Пришла только одна ясная мысль - безумие.
Что-то было неверным. Он должен действовать. У него отнимали время, не давали принять решение. Переполненный яростью, Пта встал и с ужасной силой обрушился на дверь. Но та даже не шелохнулась под тяжестью его тела.
Он опять сел на пол и был удивлен этим. Он не помнил, что когда-то сидел в такой позе.
Время шло. Темнота и тишина существовали отдельно. Неведомые силы раздирали его тело на части, побеждали сознание. Очередные образы возникали в его голове.
- Танк не должен стоять. Что с двигателем… Мы почти… Мы почти у… Внимание… Штурмовик пикирует… Он над нами…
Сознание рухнуло в темноту.
Много веков душа Холройда боролась против тьмы, в которой не было ни прошлого, ни настоящего, а только оболочка из сырого камня, которая слепо и беспощадно сжигала его тело. Неумолимая сила давила его плоть, медленно, но уверенно безжалостный холод тьмы высасывал из него тепло.
Холройд очнулся. Он ощутил усталость после кошмарного сна. Словно это был не сон. Его пальцы вновь ощутили грубый каменный пол, который не давала видеть глазу обволакивающая тьма.
Он попытался сесть. Получилось не сразу, разум отказывался признавать окружающую черноту и реальность этого помещения. Наконец, он окончательно пришел в себя и смог оторвать туловище от камней.
Сев в ту же позу, которая была незнакома, он внезапно ощутил волну ярости, захлестнувшую сознание, которое отказывалось признать необходимость пребывания в этом месте.
- К чертям весь этот бред! - повторил он вслух свою мысль.
Раньше в голове не возникали слова, теперь они начали выплывать из тумана, и он разразился тирадой:
- Здесь ничто не похоже на Соединенные Штаты. Это не Германия, где мы сражались. Может, Северная Африка?.. Нет! Здесь безумие, фантастическое безумие, пронизывающее мир, замки, больше похожи на крепости и тюрьмы. Безумны мысли и действия, и все происходящее.
Его мозг продолжал работать в темноте ночи, может быть, дня. Неопределенные, не связанные воедино образы теснились в сознании. Хаос воспоминаний, событий, географических понятий, знакомых и незнакомых языков. В голове наиболее часто возникали слова - Америка, Германия, Северная Африка. Все эти понятия били в его мозг как тяжелый, все сокрушающий молот.
- Отзовись, тот, который зовет себя Пта, - это был мужской голос, звучавший в темноте глухо, но не вызывающий раздражения. Обращались к нему.
Холройд резко обернулся. Холод обволакивал все тело, словно оно было вморожено в ледяную глыбу, занимавшую все пространство камеры, где он очутился. Мозг лихорадочно искал слова для ответа. Губы шевельнулись, и он пробормотал:
- Холройд Пта. Нет, неверно. Надо Пта Холройд. Нет. Холройд - американец… Питер Холройд, капитан 29 танковой бригады… но кто же Пта?
Вопрос, с таким трудом прозвучавший из его уст, послужил ключом, приоткрывшим дверь памяти. Нахлынули воспоминания. С удивлением он произнес, но уже увереннее и громче:
- Я - сумасшедший?
Пта, трижды великий бог Гонволейна, чье последнее воплощение было Питером Холройдом, капитаном танковых войск США. Эта истина выплыла из глубины подсознания и породила стрессовое состояние… После паузы он снова пришел в себя:
- Черт возьми! Я - Холройд. И я…
Горло перехватил спазм ужаса. Его тело трепетало от невообразимого страха перед своей половиной. Вновь вернулась мысль о безумии. Кошмар! Полное безумие…
Спустя минуту он все же заставил себя успокоиться. Темная комната, вероятно, тюремная камера. В мозгу не одно, а два сознания. Но он жив. Жив, несмотря на прямое попадание в танк. И еще внутренний голос говорил, что теперь он - Пта.
Нет, это не совсем верно. Только что ему сказали: «Тот, который зовет себя Пта». В этой фразе не все ясно. И мозг смог уловить эту неопределенность. Лежа на полу, он спокойно стал вспоминать все, что произошло по дороге в замок Линн.
Опять нахлынула волна беспокойства, переросла в страх. Ужас снова рвался в его мозг. Но стресс и в этот раз принес спокойствие, оставив осознание двойственности, заключенной в нем.
Она не ощущалась физически. Но Пта был частью его, или, скорее всего, он был частью Пта. Но сейчас доминировал Холройд, его мысли, его личность. Почему было так, он не мог понять. Но пришло облегчение. Его могучие мышцы расслабились, стали по силе равны человеческим. Темную тишину тревожило только его прерывистое дыхание. Вдруг показалось, что мелькнул лучик света. Где же он, показалось, что в углу снизу.
Действительно, оттуда все больше и больше стал струиться ослепительно белый свет. Небольшая камера стала видна вся. Тот же мрачный и гнетущий потолок, закрытая дверь и монолитный пол из камня. Нет, камни не везде одинаковы, а одна плита у дверей исчезла. Очевидно, это туннель.
Медленно, прилагая все силы, Холройд повернул свое тело и стал следить за источником света, находившимся в туннеле. Почти сразу он заметил стоявшего рядом с отверстием в полу человека очень маленького роста. Он был в шортах и рубашке навыпуск. Выражение его округлого лица было добродушным. Сверкающие от любопытства глаза обежали всю комнату и снова остановились на Холройде. Их взгляды встретились.
- Вижу, - сказал он. - Ты неважно выглядишь. Я не знал, в какую камеру тебя поместили, а то пришел бы раньше. Ждешь, когда принесут еду? - сжал губы и снова осмотрелся. - Не приносили еще, ну, ну… Ладно не волнуйся. У меня есть суп, он тебе понравится.
Человек исчез в дыре…
Через некоторое время он снова появился и протянул Холройду котелок:
- Это тебя подкрепит.
Еда была теплой, и тело стало оживать. Суп щекотал язык и огнем растекался по рукам, ногам, оживил задеревеневшие пальцы. Ужасное чувство холода покинуло плоть, пришло успокоение и даже блаженство. Холройд стал прислушиваться к нагромождению слов, которые маленький человечек произносил все время, пока еда еще была в котелке.
- От имени всех узников замка Линн приветствую тебя. Меня зовут Тар. Добро пожаловать в наши ряды. Узники создали свой союз. Организацию, которая действует заодно с мятежниками. Предательство у нас карается смертью. Это ты должен знать. Мы о тебе знаем все. Называть себя Пта, это гениальная идея. Никто еще до такого не додумывался. Ты выбрал хорошую линию поведения. Это ново.
После паузы человечек продолжил:
- Возможно, мятежники и согласятся использовать твое положение. Но надо им рассказать, что ты можешь сделать. Крестьянин сказал, что у тебя была полная потеря памяти. Это правда?
Холройд все это время наслаждался, утоляя голод, и упивался теплом, растекавшимся по телу. Слова незнакомца звучали не для него, но внезапно он осознал, что вторая половина его сознания все воспринимает. Кто-то использовал его мозг… познавал назначение фраз… внимательно анализировал происходящее. И эта вторая половина тоже был он. Он сам слушал и понимал Тара.
Холройд снова ощутил холод камня, на который опирался рукой, согретой съеденным супом. Вокруг была мрачная тюрьма, из которой надо выбираться. С этого момента и сам Холройд стал ясно осознавать свое положение. Тот, другой, который слился с ним, понял это чуть раньше. Две личности слились в одном желании, но оставались при этом самостоятельны в мыслях. Холройд вздохнул. Нет, это нельзя называть потерей памяти… когда помнишь о своей другой половине. Он сосредоточился, пытаясь распутать логический клубок истины, познать двойственную суть собственной личности и фактов, которые ему уже были известны.
Принцесса сказала, что послала за той, кого называют богиней Инезией. Это имя снова всплыло из глубины памяти. Теперь это не кажется обычным воспоминанием о слове. Мозг замер. Послали за ней?
Надо раскрыть сущность этого понятия - богиня Инезия!
Этот титул заполнил весь разум, проник во все закоулки сознания. Затем сверкнул тонкий луч догадки, будто острый нож воткнулся в мягкий плод.
Он должен выбраться из тюрьмы. Питер Холройд не мог этого сделать. А что может Пта? Он должен освободиться. Должен! Если еще не поздно.
Глаза Пта широко раскрылись и яростно засверкали. Каждый мускул затрепетал, наливаясь силой. Он свирепо вглядывался а Тара.
- Сколько времени я нахожусь здесь? - голос Пта эхом отозвался в его же ушах. Произнося эти слова, он понял, что прервал говорившего, но тот уже отвечал ему.
- Вот что я скажу… вам. Говорят, что вы сильны, как гримбс, но уже семь дней… ничего не ели и не пили… не могу спорить с тем, что говорят… Вы умерли здесь…
Он говорил еще что-то, но Холройд уже не слушал.
Семь дней, - думал он… Семь дней бог Пта в безумии лежал на камнях подземелья, и его смогли низвергнуть так низко, что он вернулся в свое последнее воплощение. И мозг восстал, потому что… сильное истощение… через семь дней? Невозможно…
Прошло более семи лет или даже столетий. Пта не был подвластен времени, он существовал как бог, и этот срок мог пройти для него не так, как для людей. Может, намного быстрее. Можно ли так объяснить то, что произошло с его телом и сознанием?
Снова мысль Пта прервалась. Он сел, удивленный этим, в привычную теперь позу. Что за безумие нахлынуло на него. Семьсот лет, семь дней? Облизнув пересохшие губы, он стал думать о семи днях.
- Сколько займет, - громко произнес он, - займет времени… - мозг двадцатого столетия пытался подобрать слова, соответствующие ситуации, затем он решил спросить просто. - Сколько понадобится времени для полета на скрире в город Пта и обратно?
Яркие глаза Тара внимательно изучали его.
- Ты парень с юмором, - наконец произнес он, - говорят, что ты шел в Пта пешком. Это только доказывает, что с разумом у тебя было не все в порядке, когда тебя посадили в подземелье.
Он покачал головой, и Холройд понял, что Тар разочарован. У него возникло желание схватить собеседника и вытрясти из него ответ на вопрос. Он поборол дикое чувство, но почувствовал, что снова наливается яростью. Сдерживая себя, он угрожающе повторил:
- Сколько времени… Сколько времени уйдет на это?
- Поймите, этот вопрос не имеет смысла. Нет такого скрира, который мог бы долететь от Линна до Пта не отдыхая. Это слишком далеко. Наша принцесса уже побывала там. Но вначале она летела до прибрежного города Тамардин, затем через Линисар, великолепный Гэй и другие города вдоль побережья. Ее путешествие заняло два месяца. Хотя существуют быстрокрылые птицы. Говорят, что некоторые из посланцев богини на специально обученных скрирах долетают в другой конец Гонволейна за восемь дней без остановок. А до Пта - за шесть дней. Но послушай…
Холройд вздохнул.
Шесть дней туда, шесть обратно. Богиня уже целый день знает о нем. Через пять дней она будет здесь. Пять дней в запасе, чтобы выбраться из тюрьмы.

4. 200 МИЛЛИОНОВ ЛЕТ СПУСТЯ

Какое-то время Холройд вовсе не чувствовал себя подавленным, но почти не двигался и совсем прекратил мыслить, пока Тар не принес еще один котелок с супом. Его запах и вкус снова пробудили сознание. Вернулись страх и смятение.
Одна часть сознания спокойно ждала прибытия богини. Эта холодная и неприрученная сила обладала возможностями, пределы которых были неведомы Холройду. Он начинал сознавать, что воля Пта решает, когда телом и мыслями может владеть человек двадцатого века, а когда главенство переходит к божественной сущности.
Понимание этого было ясным и не допускало тени сомнения. Пта, могучий бог Гонволейна, знакомый с миром людей не больше, чем ребенок, и умудренный опытом участия в мировой войне американский офицер Питер Холройд были в одном теле. И бог считал боевого танкиста только частью своей сущности. Холройд вздрогнул и ощутил уже собственную ярость, направленную на Пта.
- Ты, идиот! - вскрикнул он. - Не ты ли сам породил хаос, который смешал нас вместе. Это ты, а не я позволил смазливому личику двумя улыбками заманить нас в темницу! Самому распоследнему олуху… одного взгляда на эту систему тирании… с ее удельными принцами в замках, королями, императорами… какой-то богиней на вершине пирамиды власти… только взгляда достаточно, чтобы понять: - твое прибытие - это мина под ее фундамент. Ты не можешь…
На этих словах он осекся. Голос гулко отражался от низкого потолка, эхо последнего звука угасло в маленькой камере. В наступившей тишине Холройд охватил руками перекошенное яростью лицо и понял, что это истерика безнадежности, безумный крик самому себе. Успокоившись, он почувствовал себя лучше. Более того, он даже ощутил, что все же способен быть полным хозяином своего тела, мыслей и поступков.
Божественная сущность Пта доверяла ему, не наказывала болью за своеволие. Не было боли и тогда, когда пришло осознание двойственности духа в одном теле. Сомнения нет, он имеет право на свободу. И он чувствует себя бессмертным.
Еще раз появился Тар. На этот раз он принес большие зеленые фрукты, похожие по запаху на цитрусовые. Они были на удивление сочные и сладкие, по вкусу не напоминали те, что были знакомы Холройду прежде. Незнакомые фрукты поставили перед ним простой вопрос, который почему-то раньше не приходил в голову, Где находится Гонволейн? Что это за страна с городами Пта, Тамардин, Ланизар и Гэй? Прекрасный Гэй, сказал Тар. Холройд попробовал представить себе незнакомый город на незнакомом побережье… и не смог. Для него названия этих городов не вызывали никаких ассоциаций. Картина, встававшая перед глазами, отображала виденные им на Земле в 1944 году города с их руинами, опустевшими улицами, угасшей экономикой. Он начал громко произносить незнакомые слова: Гонволейн, Пта, Тамардин…
В них был своеобразный ритм, странная притягательность, музыкальная гармония. Надо узнать о них как можно больше. Холройд хотел просить Тара рассказать о стране Гонволейн, обернулся и увидел, что находится в камере один. Камень, загораживающий вход в подземелье, вернулся на место.
Холройд долго лежал на твердом полу. Наконец, камень сдвинулся, и снова вышел Тар. В этот раз он принес еще фрукты и кусок мягкого белого хлеба, совсем недавно испеченного. Увидев первую знакомую пищу, Холройд схватил драгоценный кусок, запихал его в рот, и слезы застлали его глаза. Боевому офицеру было стыдно рыдать над куском хлеба перед этим маленьким хозяином подземелья. Слезы пересохли, стыд отступил. Может, в Гонволейне много хлеба и всего остального. Он представил знакомые картины безграничных пшеничных полей, которые способны прокормить много людей. Холройд уже проглотил кусок хлеба и не успел раскрыть рот, как услышал голос Тара:
- Меня удивляет полная потеря памяти у такого физически крепкого человека. Стальные мускулы и слабый мозг. Если бы вы могли читать книги, то быстрее бы вспомнили, кем были раньше.
- Читать книги? - эхом отозвался Холройд. Ему раньше и не приходило в голову, что в Гонволейне могут быть книги.
- Конечно, смотри, - и Тар ловко выдернул из внутреннего кармана своей одежды обыкновенную брошюру, похожую на памятки солдата в ту, последнюю мировую… последнюю… которая была известна Холройду. Только те памятки были грязными, согнутыми и потрепанными. А эта совсем новая, не залапанная грубыми пальцами механика танка или наводчика орудия.
Холройд взял брошюру, и после камня ее обложка показалась теплой, шелковисто-гладкой. Он вгляделся в слова на обложке.
«Воин, бей врага на его территории» (возможность нападения на Аккадистран). По стилю похоже на памятки союзников, Дядюшка Джон и его мудрецы любили такие выражения.
… Грязная акция царя Аккадистрана, использующего территорию нейтрального Нуширвана для содержания пленных граждан Гонволейна, требует отмщения, войны до полного разгрома врага. Правительство богини Инезии должно сокрушительным ударом ответить на эти вероломные действия подлого врага.
Следует прежде всего добиться того, чтобы их люди не соблюдали свои обеты. Это угрожает божественной власти богини. Люди должны…
- Отлично, вы умеете читать, - маленький человечек отвел в сторону ладонь Холройда, желавшего перелистнуть страницы. - Не отрицайте, я видел, как вы шевелили губами, читая в уме. Для начала надо взять что-то попроще.
Он нырнул в дыру, но вернулся очень быстро, неся под мышкой две обыкновенные книги с обложками, явно побывавшие в руках других читателей.
- Я буду приносить вам книги по утрам, вместе с едой. Читайте их, когда не будет хотеться спать. Может быть, они помогут вернуть память, может, и нет, но надо попытаться. А я пока уберу здесь на полу. Столько шкурок от фруктов, можно поскользнуться.
Минутой позже Холройд уже перелистывал дрожащими пальцами страницы обеих книг. Первую просто пролистал. Он спешил увидеть все сразу, бросал жадные взгляды на рисунки и не обращал внимания на текст. Все иллюстрации были цветными и сделаны с такой четкостью, как фотографии. Каждая деталь была различима, цвета не отличались от натуральных. Текст тоже был очень четким. Аккуратные черные буквы на ярко-белом фоне. Бумага почти не гнулась и была очень гладкой, но не давала бликов от света факела, который зажег Тар. Книга называлась «История Гонволейна с древнейших времен». Читать ее Холройд решил с первой первой страницы.
«В начале был Сияющий Единственный Пта, бог Земли, моря и пространства, которые не были разделены. Глубоко религиозный народ Гонволейна миллионы лет верит, что Пта вернется, чтобы слиться с людьми, которых он создал для их же величия и укрепления его могущества. О, Дайан, о Колла, о божественный Рэд…»
Холройд вчитывался в слова, почти не понимая их. Затем вернулся к тому месту, где говорилось о миллионах лет и улыбнулся. В этой фразе автора книги угадывалась тонкая, но циничная ирония. Следующий абзац вроде подтвердил эту догадку.
«… Земля - древняя планета, издавна заселенная людьми. Континенты и моря за миллионы лет не были всегда одинаковыми. Страшные катаклизмы меняли их облик. Первый из этих катаклизмов разделил материк Гондвану на несколько частей и раздвинул их в разные стороны…»
Холройд прочел всю книгу до конца на одном дыхании, отложив ее в сторону и сразу взялся за вторую. Это была «История мира в картах и описаниях».
Картографы воспроизводили всю картину трансформации материков в различные эпохи истории планеты Земля. Четкость изображения была настолько неправдоподобной, что не позволяла оторваться от двигателей, отвлекая от общей картины. На четвертом листе была карта мира, которую он помнил. Дальше было все непривычно. Исчезла Япония, так им и надо. Нет Англии, это неприятно. Очертания материков изменились неузнаваемо.
В самом конце книги был изображен современный Гонволейн. Это был большой и очень вытянутый континент, занимавший большую половину южного полушария. В левой части он был прогнут к северу, а слева - на востоке - был более широким и кончался на том месте, где, судя по комментариям, более миллиона лет назад находилась древняя Аведралия.
Гонволейн простирался на одиннадцать тысяч канб в длину и пять тысяч канб в ширину. В северной части от Нуширвана его отделял узкий, не более тысячи канб шириной, гористый перешеек. Холройд прикинул в уме размеры Земли и цифры, нанесенные на карту. Получалось, что один канб составлял милю с четвертью. Это должно быть так, если планета не изменилась в размерах.
Севернее Нуширванского перешейка, где ранее располагались континенты, называвшиеся историками Америга и Бретония, располагались земли Аккадистрана. На месте Атлантического океана была отмечена только группа крупных озер. А водное пространство между Аккадистраном и Гонволейном именовалось морем Тета. Больше всего Холройда поразили не изменения очертаний суши и ее привычных названий, а численность жителей новых стран. В Гонволейне было пятьдесят четыре миллиарда жителей, в Аккадистране - девятнадцать миллиардов. В самом молодом государстве - Нуширване, на территории, которая поднялась со дна моря всего около тридцати миллионов лет назад, проживало пять миллиардов человек.
Карта показала, что замок Линн и город, где он находится, расположены в юго-восточной части континента. От него надо лететь на скрире к северо-западу и, пролетев восемьдесят канб, птица принесет седока в город Пта. Великая столица находится на берегу моря Тета в бухте Большой скалы. Пролив, отделяющий город от ближайшего мыса государства Нуширван, не больше двадцати сотен канб.
Пораженный прочитанным, Холройд вскочил на ноги и стал ходить по камере из угла в угол, держа книгу перед глазами. Он снова перечитывал главы, описывающие империю, управляемую богиней. Она была так огромна для масштабов двадцатого века, что представить это было сложно. Медленно его мозг стала заполнять мысль, что бравый танкист в 1944 году погиб, и сейчас ему не следует так волноваться, созерцая новую картину цивилизации.
Он был мертв. Если не считать бога Пта, то тело его покоится в сгоревшем танке на поле боя. Прошло столько времени, что душа наверняка покинула тело и забыла о его существовании. Последняя мысль показалась нелепой, даже смешной.
Раздался шорох. Камень, загораживающий лаз в полу, шевельнулся. Холройд шагнул к нему порывисто, без видимых усилий, поднял гранитную глыбу, затем медленно положил ее у дверей. Сознание принесло чувство уверенности и готовность к решительным действиям. План был предельно прост. Голова Тара просунулась в отверстие.
- Благодарю, - пропыхтел он. - Эту плиту толкать снизу довольно тяжело. У меня для вас завтрак.
- У тебя для меня… что? - воскликнул Холройд. Вся его воля сконцентрировалась, и думать он мог только о побеге. Он не спал уже сутки. Всю ночь не сомкнул глаз и даже не вспомнил о сне. Поняв это, он глубоко вздохнул. Боги не спят, по крайней мере, не испытывают в этом необходимости. Может, он бы и уснул, если бы устало тело.
Тар удивленно смотрел на узника:
- О чем вы спросили?
Холройд энергично потряс головой.
- Не обращай внимания. Я просто не разобрал слов… Слишком долго спал.
Маленький человечек ухмыльнулся.
- Это хороший признак. Вы чувствуете себя значительно лучше. Завтрак я оставлю. Поешьте, потом я хочу с вами поговорить.
- Я тоже, - ответил Холройд.
Тар нырнул в подземелье, но остановился и оглянулся назад, внимательно глядя на собеседника. Какое-то время он пристально изучал Холройда, затем произнес:
- Для человека, который вчера был почти мертв, вы проявляете слишком большой интерес к жизни. Что вы задумали?
- Поем, отвечу, - насмешливо произнес Холройд. - Это связано с тем, о чем ты сам упоминал.
- Я упоминал только об одном, - прозвучал удивительно равнодушный голос Тара, - о том, в чем вы можете быть заинтересованы, учитывая сложившееся положение. Я сказал, что мятежники могут найти вас и использовать то, что вы называете себя Пта. Только это.
Холройд молчал. Он не думал о пудинге, стоявшем на полу в грубой миске. Он был удивлен. Раньше казалось, что Тар тоже узник замка Линн. Надо попытаться понять об этом больше, чем приходило в голову. Тар связан с внешним миром.
- Что еще? - спросил Холройд.
Тар вздрогнул.
- Извините, что я больше не говорил об этом. Но они не заинтересовались. Они не знают, как можно это использовать с пользой для их замыслов. А для вас будет очень просто исчезнуть потом. Теперь я сказал все как есть.
- Они могут освободить меня?
Человечек окаменел, словно почувствовал свою смерть в словах, которые только что прозвучали.
Его глаза насторожено смотрели на Пта. Наконец, он нерешительно кивнул.

Предыдущая страница 2 Следующая страница


3 Альфред Ван Вогт

- Хорошо, - воскликнул Холройд. - Скажи, чтобы они меня забрали этой ночью.
Тар рассмеялся. Смех разрушил гнетущую тишину тюрьмы. Когда его голова почти скрылась в темном квадрате норы, он еще раз обернулся. Его глаза прищурились, губы стали тонкими, выражение лица приобрело агрессивный оттенок, как у зверя перед прыжком на жертву. Он колючим голосом произнес:
- Чтобы потом ты рассказывал всем, как наша организация спасла тебе жизнь, а ты улизнул?
Справедливость этих слов ужалила самолюбие. Но Холройд был уверен, что мораль здесь не пользуется особой популярностью. В этом было и преимущество Пта. Трижды Величайший Пта выше любой этики и морали, он бог.
- Послушай, - сказал он, - вожди восставших зря так решили. Они не учли мой характер, Мою личность. Они думают, что я безумец и не смогу понять их цели. Безумный человек, конечно, ничего не стоит.
Он перевел дыхание и продолжил.
- Передай им, что я могу играть роль Пта так, как никто другой, на высшем уровне. Если они так сильны, что смогут захватить замок, То здесь и будет моя штаб-квартира. Передай им, что они не смогут сами собрать такую армию, которая сплотится вокруг меня. Воины будут идти в бой за мной, как за богом. Я знаю достаточно, чтобы одурачить всех, включая… - Он уже хотел произнести «включая богиню», но вовремя остановился. Такое заявление было бы слишком самоуверенным и могло породить недоверие, - … включая людей довольно высокого ранга.
Тар холодно произнес:
- Пустая болтовня человека, который хочет выкрутиться из опасной ситуации.
- Я был болен, очень болен…
- Хорошо. Я постараюсь еще раз связаться с мятежниками. Но не раньше, чем через неделю.
Холройд покачал головой, всем своим видом показывая, что такой срок его не устраивает. Ссора с Таром была нежелательна. Но с побегом надо спешить. Богиня уже на пути сюда и очень скоро прилетит в Линн. Он был уверен в этом.
- Только этой ночью! - сказал он и не услышал ответа. Собеседник исчез в норе. Холройд заглянул вниз, затем выпрямился, мрачно улыбаясь. Почти сразу появился Тар, выставил на пол суп, фрукты, хлеб и спокойно произнес:
- Помоги поставить камень на место. Я подумаю, что можно сделать для тебя.
Холройд, удивленный такой переменой его настроения, с улыбкой ответил:
- Извини. Но я увидел, что камень держится на слабых опорах и может в любое время упасть вниз. Что, если в это время ты будешь в подземелье. Да и мне будет спокойнее, если подпереть им двери.
Вместо ответа Тар бросил на него долгий пристальный взгляд и удалился. Он приходил еще с обедом и ужином, но никак не реагировал на попытки продолжить разговор о побеге. Оставалось действовать самому.

5. ПОДЗЕМЕЛЬЕ РАСКРЫВАЕТ ТАЙНЫ

В узком туннеле были светлые участки и провалы ужасающей темноты. Крохотные факелы торчали у самого потолка, но Холройду приходилось сгибаться почти в двое, чтобы не задеть их головой. По сторонам разбегались туннели еще меньшего размера. В их черные дыры не мог пролезть человек обычного роста. На них не следовало обращать внимания. Главное не заблудиться в лабиринте туннелей побольше. Он должен идти только по этому, главному коридору.
Холройд обратил внимание на один из факелов. Как и другие, он был деревянным… и холодным. Холройд лишь дотронулся до факела, и свет исчез, будто повернули выключатель. На ощупь он обнаружил шарнир, к которому был прикреплен кусок дерева, изображавший факел… чуть повернул его, затем еще… еще… свет снова вспыхнул только тогда, когда факел вернулся в прежнее положение.
Холройд уже собирался тронуться в путь, когда заметил у основания факела табличку, на ней было написано:
КАМЕРА 17.
Имя: случай амнезии
Отметки: заключенный, никакой информации.
У следующего светильника он прочитал:
КАМЕРА 16.
Имя: Нрад
Отметки: заключенный, одиночное нападение на стражников.
Мрачными глазами Холройд изучил эту лаконичную фразу. Пока он был способен только оценить бессмысленность поступков этого неведомого Нрада.
Последний из цепочки светильников был у камеры 1. Здесь кончался освещенный коридор, и Холройд, интуитивно шагнув в темноту, обнаружил на ощупь крутые ступени. Он крадучись стал подниматься на верх. По тускло освещенным коридорам от лестницы в глубину здания, он считал этажи. Окон рядом с лестницей не было, и беглец мысленно пытался представить, как выглядел на фоне темно-голубого неба замок, когда его взяли сюда лорд, принцесса и стражники. Сколько было этажей выше поверхности, сколько вросло в землю. Сколько из двухсот миллионов лет, прошедших со дня рождения Холройда, простояли этим стены. Время сбивало логику рассуждений, оно было более враждебно, чем смерть. Забавно, теперь все, что произошло с ним до смерти - ничего не значит. Надо только взобраться по лестнице до самого верха… Десятый этаж, одиннадцатый… двенадцатый.
Лестница закончилась, выхода наружу нет. Придется идти в сумеречный коридор, выход должен быть, надо только соблюдать осторожность.
Потолки здесь были немного выше, чем в подземелье, и не надо было клонить голову на ходу, но Холройд шел, сутулясь и кланяясь каждому светильнику. Здесь тоже туннели в стенах, уходящие в темноту. Только по прямым светлым коридорам, но крадучись, и не прозевать окно наружу. Здесь тоже были таблички на дверях:
Имя: Садра
Отметки: кухарка, сочувствует мятежникам,
любовник - младший сержант Гэн.
Доступ к смотровой щели, без права выхода.
Надписи были похожи. В каждой жили служанки, большинство имели любовников, и все сочувствовали каким-то бунтовщикам. И все спали. А выхода не было.
На одиннадцатом спали только слуги. Еще ниже - опять слуги, затем стражники. На восьмом жили представители общественного #зоса, на седьмом - общественный фазос. Разглядев через маленькое отверстие в дверях раскиданную по их комнатам темную одежду, Холройд понял, что это монахи и монахини.
На четвертом этаже были покои лорда-принца и его охраны. Рядом с его спальней была дверь, рядом с которой была табличка «Принцесса Гия, любимая дочь и наследница лорда-принца».
Значит, эту спесивую красавицу зовут Гия, подумал Холройд. Коварная, алчущая власти и способная на любую подлость Гия. Сцепив зубы, он стал вглядываться в окошко на ее двери, которое было прикрыто занавеской недостаточно плотно. Сквозь щель он увидел большие апартаменты, убранные коврами, заставленные креслами, столами, тумбами. В дальнем конце на правой стене зала была дверь в спальню, которая освещалась большим количеством светильников. Принцесса не спала.
Холройд увидел часть кровати, длинный и узкий полированный стол, в конце которого было закреплено зеркало. Через него можно было видеть кресло, расположенное в стороне от двери за стеной. Там сидела принцесса Гия, и ее губы шевелились.
Прильнув ухом к замочной скважине, Холройд услышал невнятные звуки, создающие монотонную мелодию. Они звучали почти беспрерывно, но смысл слов, произносимых принцессой, был ему недоступен.
Кем бы ни была эта женщина, что бы ни бормотала, но это не помогает ему выбраться из замка Линн.
Холройд еще долго бродил по этажам, увы сбился со счета и, вновь очутившись перед дверью принцессы, понял - это снова четвертый этаж и она все еще говорит.
Справа от двери в апартаменты коварной Гии была еще одна, правда, без окна, но из замочной скважины пробивался тонкий луч света. Присев на корточки, Холройд взглянул туда. Кресло загораживало говорившую, и он снова попытался разобрать слова:
- … сделай, чтобы его минуты стали днями, часы годами, - дни веками. Дай ему познать бесконечность времени, пока он не вышел из тьмы… его минуты - днями… его часы… годы…
Это молитва! Сначала Холройд не пытался вникнуть в ее смысл. Верующие могут без конца повторять заученные догмы, не несущие конкретного значения для мира людей. Монотонный ритм убаюкивал сознание, но Холройд продолжал слушать.
Постепенно его мозг стал воспринимать происходящее более четко, но одновременно закружилась голова, светильники начали слепить глаза. В тело проник ужас, пришла и утвердилась в сознании всеобъемлющая, пронзившая эмоции, как смертоносный клинок, мысль.
«Пусть его дни станут веками».
Они уже стали такими… для Пта!
Слишком поздно Холройд ощутил, что его собственный разум перестал контролировать тело. Теперь над ним властвовал другой разум, не ведающий страха и поступающий безошибочно в любой ситуации. Руки, уже по мимо его воли, надавили на дверь, и дело было сделано. Он вошел в спальню принцессы, и та, услышав сухой треск лопнувшего запора, вскочила из кресла.
Паника человека, который привык быть чрезмерно самоуверенным, должна выглядеть смешной, - подумал Пта-Холройд, - доказательство этой истины перед глазами. Но вдруг движения женщины стали нечеловечески легки и быстры, изменилось выражение лица, и взгляд приобрел уверенность в собственной безопасности.
Пта осознал, что произошло на его глазах. Слишком мало он ведал об окружающем мире, но понял - теперь перед ним стоит богиня. Вспышка сознания молившейся принцессы Гии, понявшей, кто стоит у дверей ее спальни, пронеслась через восемь тысяч триста канб к столице Пта, и в ту же секунду богиня Инезия завладела ее телом.
Но Пта в это мгновение позволил Холройду подумать о Таре, которого он предал, оставив камень в полу открытым. Тайные ходы заговорщиков теперь будут раскрыты. Холройд был зол на ту дикую силу, которая снесла дверь, использовала побег из заточения в своих интересах, пренебрегая опасностями и не думая о последствиях. Но перед ним богиня.
Злость ушла Из сознания, остался только облик спокойной и красивой женщины, стоявшей перед ним. Память Питера Холройда подсказывала, что ее облик при первой встрече произвел не такое впечатление. Но она тогда уступила ему и первой улыбнулась. Вот и сейчас улыбка ее обезоруживает. Холройд понимал, что Пта не просто поразить улыбкой даже такого очаровательного существа, но если он слит со смертным человеком, то красота и гармония не так уж бессильны.
Эта женщина божественно красива. Это уже не принцесса Гия, а богиня. Из ее глаз струится свет, тело окружено мерцающим ореолом, способным затмить свет всех светильников. Лорд-принц не узнал бы сейчас свою дочь Гию. Мягкий голос богини прозвучал с такой страстью и проникновением, что казался нереальным.
- Питер Холройд. О, Пта! Этот миг - главный в нашей жизни. Не бойся того, что я знаю тайну твоей личности. Мы одержали первую победу, смогли сделать ее реальной. Но это не конец борьбы. Богиня Инезия все еще может уничтожить тебя. Она извлекла тебя из параллельного времени с одной целью - убить Пта окончательно. Без божественной мудрости, лишенной абсолютного могущества, ты можешь быть материализован и уничтожен.
- Подожди! Не говори сейчас ничего, - эта фраза прозвучала резко, голос зазвенел как натянутая струна. Холройд закрыл рот, не успев произнести ни единого звука. «Не богиня!» - подумал он. Это не богиня Инезия. И это было самое удивительное во всем происходящем.
Красавица заговорила быстрее и каждым словом пыталась убедить Пта в истинности ее рассказа.
- Ее первый замысел я расстроила. Собрав остаток божественной силы, о котором Инезия не знала, я направила тебя в самый отдаленный от столицы город Гонволейна. Мне пришлось проникнуть в тело принцессы, когда вы впервые встретились. Твой дух в глубине мозга постоянно испытывает угнетение от действия личности твоего же последнего воплощения. В этой борьбе вы оба можете быть уничтожены, - затем ее голос окреп, и каждое слово, как удары колокола, стало проникать во все самые спокойные точки сознания, - Питер Холройд, начинается и твоя борьба за жизнь. Действуй так, будто кругом враги. Будь сверхподозрителен ко всему окружающему, забудь все свои планы и намерения. Тебе предстоит завоевать Нуширван. Используй любые средства, которые будут доступны. Этой ночью ты полетишь в столицу Пта. Твоему мозгу не понадобится много времени, чтобы осознать необходимость захвата Нуширвана.
Она одарила его печальной улыбкой и продолжила:
- Это все, что я могу тебе сказать. На моих губах те же оковы, которые опутывают мое настоящее тело в темнице замка Пта уже много веков, что я не способна их сосчитать. Пта… Питер Холройд… твоя вторая жена, забытая тобой Лоони, попытается сделать больше… не только защитить от происходящего. Поторопись! Через мой балкон к пернатым скрирам и…
Ее голос дрогнул, взгляд устремился через плечо Холройда. Он обернулся и увидел голову Тара, выглядывающую из-за дверного проема и сверлящего глазами полуобнаженную грудь принцессы. Холройд-Пта шагнул к принцессе, схватил ее за руки, но она улыбнулась мягко и нежно, шепнув:
- Хорошо, что это тело умрет. Иначе оно запомнит… слишком много. Удачи!
Тар закричал:
- Торопись, парень. Пора уносить ноги.
Вдалеке послышались другие крики и приближающийся топот многих ног.
Вид прекрасного женского тела, которое только что покинуло пламя жизни, стоял перед глазами Холройда до тех пор, пока он не очутился в седле, расположенном на спине огромного скрира. Его руки ощутили жесткие перья, и зрительная память пережитых событий подсказала - держаться надо только за седло. В первом седле уже был Тар.
Могучие крылья птицы с шумом распрямились, их первые взмахи породили ветер, пригнувший ветви деревьев. Резкий крик Тара уколол сознание, скрир взмыл в ночное небо.
В мозгу Холройда отпечаталась картина звездного неба и спина маленького человека, из которой торчала стрела. С каждым взмахом крыльев добровольный погонщик скрира сползал в сторону, но не выпускал поводья из рук. Выдирая огромные перья, Холройд стал карабкаться по спине птицы к Тару, но не успел. Тот соскользнул вниз, еще держа в одной руке поводья.
Голова птицы резко рванулась вниз, но сразу выпрямилась. Крик устремился вниз и угас.
Холройд-Пта остался один на неуправляемом скрире посреди огромного и странного мира.

6. ПОЛЕТ СКВОЗЬ НОЧЬ

Луна просматривалась через причудливые облака. Холройд подумал, что ее диск слишком велик. Будто Земля и ее серебряная дочь сошлись друг с другом гораздо ближе, чем были в далеком двадцатом веке. Сияние огромного лунного диска сочилось сквозь ночь и позволило последний раз взглянуть на Линн.
Башня замка, где он недавно был пленником, возвышалась над темными домами, как белая и чистая колонна. Он еще успел различить кольцо деревьев, ближние дома. Но город быстро превратился в фантасмагоричный сгусток теней и затерялся вдали, слился с бескрайней темной плоскостью.
Холройд попытался сосредоточиться и оценить ситуацию, в которой очутился. Но в мозгу снова возник образ женщины, которая умерла у него на руках. Красота лежавшего на ковре тела, его мягкость, тепло, и… необъяснимая смерть. Все это вместе настолько поразило воображение, что он инстинктивно пытался стереть из памяти эту картину, но не мог.
На своем веку Холройд пережил немало смертей. Погибали однополчане, приходилось наблюдать агонию врага. Но даже тогда, когда пушка его танка разносила людей в клочья, отправляя в ад, он знал, что личной ответственности за смерть человека не несет. Война есть война.
Но в Замке Линн умер друг. Больше чем друг - освободитель, сознательно отдавший жизнь за свободу другого человека. Холройд думал… Еще одна жизнь прошла. Еще одно тело станет прахом. Оно было прекрасно. Сколько же их вступило в ужасный союз с Землей за эти двести миллионов лет? Эта мысль потрясла так сильно, что осознавать ее значение в полной мере мозг отказывался.
Ветер трепал одежду, путал волосы, размазывал по лицу слезы. Мускулистые крылья скрира монотонно вздымались и с шумом рассекали воздух. Ночь казалась бесконечной. В кромешной тьме возникла ярость.
«Черт побери! Пта! Куда ты стремишься? Что делаешь? Сколько можно балансировать на спине, покрытой перьями? День… Год… века… сплошного мрака?»
Мысли Холройда-Пта вновь вернулись к событиям в замке Линн. Что-то тревожило, было необъяснимым и казалось нарушением обычной логики. Почему там все спали, пока он бродил по коридорам. Побег прошел слишком гладко и не казался результатом собственных усилий. Да и в полете сквозь бесконечную ночь была какая-то фальшь.
Холройд грузно ворочался в седле, безуспешно пытался разглядеть, болтаются ли снизу поводья, позволяющие управлять полетом птицы. Но свет луны только тускло мерцал на перьях, до которых могли дотянуться руки. Не удавалось даже разглядеть голову птицы на фоне черного неба.
Лоони, кем бы она ни была, обещала помогать. Нет ли подвоха в этой неожиданной помощи? Мало вероятно. Зачем нападать на Нуширван? Каких изменников надо уничтожить? Мозг Холройда пылал мыслями, приходящими одна за другой.
ОН ДОЛЖЕН напасть на Нуширван. На страну, где живет пять миллиардов человек. Где огромная армия. Где горы будут помогать своим и мешать ему. Представив себя полководцем, он ухмыльнулся. Короткий возглас сорвался с губ и унесся в бесконечность ночи. Но мысли остались. И он понял, что такое возможно. Лоони говорила о реальных вещах.
Во все века поступки отдельных людей, способных принимать решения, правили ходом истории. Огромные толпы выполняли волю единиц. Вполне логично допустить, что полубог Пта-Холройд способен достичь границы Нуширвана, подчинить своей воле огромную армию и разгромить это неведомое государство прежде, чем богиня Инезия поймет, что происходит.
Его сердце забилось в груди, дыхание стало прерывистым. Мысли потекли в едином направлении.
Надо наладить связь с мятежниками, в первую очередь найти главарей. Очевидно, это группа офицеров.
Надо понять, что означает фраза из книги, которую давал Тар: «Божественная сила богини всегда приходила к ней от верующих». Если это правда, то откуда черпает свои силы Пта?
Сознание явно наталкивалось на какое-то препятствие. Необъяснимость подобных истин двадцатого века доминировала в теле и душе бога Гонволейна. Она не давала постичь и бесконечность ночи, которой не было конца.
Рассвет пришел внезапно. Солнце вздыбилось над горизонтом и почти сразу оторвалось от поверхности земли, осветив лучами лес, напоминающий тропические джунгли. Внизу можно было увидеть признаки жизни. Маленькие поселения, фермы, обработанные поля. Эта земля была обжитой и плодородной.
Далеко на севере сверкали волны темного моря, а впереди был огромный город. Утренняя дымка не позволила четко разглядеть все постройки. Хорошо различался лишь гигантский утес на берегу, похожий на башни средневекового замка. Утес?
Холройд нахмурился. Столица Пта - город огромного утеса. Скрир не мог за одну ночь преодолеть расстояние от города Линн до столицы. Тар говорил, что самому быстрому требовалось семь дней полета. Это не могло быть реальностью. Но бесконечность ночи подсказывала, что пришедшая мысль верна. Кто-то подтолкнул его к Пта. Может быть, Лоони?
Сознание подсказывало, что надо найти способ, как заставить скрира приземлиться, использовать любой шанс. Он должен посадить зверептицу на землю. Сейчас. Здесь. Немедленно!
И в это мгновение скрир, словно гигантский ястреб, сложив крылья, устремился вниз, направляясь к границе джунглей.
В этом месте, где должно быть закончится парение птицы, Холройд не видел признаков жилья. Лишь в последний момент ему удалось разглядеть под зелеными ветвями деревьев одинокий домик. Почти задев лапами огромные, похожие на листья пальмы, ветви, массивный скрир спланировал к самой опушке, взмахнув несколько раз крыльями и плавно опустился на траву. Его голова поднялась. Перед глазами очутились хохолки перьев, торчавших из складок толстой кожи, покрытой крупными бугорками. Это было неожиданно. В двадцатом веке Холройд знал не более десятка названий птиц. Сейчас он пытался вспомнить, на кого из знакомых обитателей Земли похож скрир. Кто был предком этого монстра? Слишком много времени прошло, слишком большой период эволюции этого существа был неизвестен. Его мысли прервал звонкий смех женщины:
- Питер Холройд-Пта. Ты поступишь разумно, если немедленно спустишься вниз.
Холройд вздрогнул, и руки непроизвольно вцепились в жесткое седло. Футах в двадцати от птицы на узенькой тропинке спокойно стояла девушка. В ее смуглых глазах светилась уверенность, а выражение лица напоминало печальный образ, который нельзя было не узнать:
- Лоони!
- Быстрее! Летающий скрир долго не стоит на одном месте. Будь осторожен, не приближайся к голове птицы. Ее клюв может убить. Прошу тебя, Пта, торопись. У нас есть всего один час, и не стоит терять время.
Очутившись на земле, Холройд почувствовал смущение. Трудно было даже сразу определить, чем вызвано такое необычное чувство. Затем он пошел. Лоони безоговорочно воспринимает его только как Пта, не замечая, что телом владеет слабый разум Питера Холройда. Но это не доставляло каких-либо неудобств. Пта сейчас действительно был больше Холройдом.
Возможно, это был Холройд, взявший от истинного хозяина тела чуть больше, чем следовало. Холройд, устремившийся в сферу гонволейнского варианта безумия… Если он действительно жил в СОБСТВЕННОМ теле.
Слияние бога и человека в теле сейчас было таким, что божественный дух затуманился в сознании человека, ощущавшего близость женщины. Он медленно приблизился к ее влекущей плоти. Бог уступал дорогу любви.
Лоони стояла не шелохнувшись. Ее темные глаза ярко сверкали, черные волосы волнами покрывали плечи и небрежно спадали еще ниже. Это была простая сельская девушка, юное тело которой дышало жизнью. Холройд видел, что его желание не осталось незамеченным, загадочная улыбка озарила лицо красавицы. Наконец она произнесла:
- Питер Холройд, не смотри так на мое тело. Это крестьянская девушка по имени Мора. Она живет здесь с отцом и матерью. Их домик в четверти канбы. Не обращай внимания на форму.
Не обращать внимания? Эту просьбу он не мог выполнить. Когда девушка повернулась, направившись по тропинке, он вздрогнул. Ее движения были так грациозны, так пленительны. Каждым мускулом своим Холройд ощутил ее молодость, невинность, весеннее пробуждение женского начала в каждом движении.

Несколько минут он молча следовал за юной Морой, потом решился задать вопрос:
- Куда мы идем? Что будет со скриром? Ответа не было. Они вошли в лес. Тропа огибала деревья, густые листья которых лишь изредка пропускали косые лучи утреннего солнца. Их окружил таинственный полумрак мира, пронизанного мистической сущностью. Холройд осмотрелся вокруг и снова спросил:
- Как получилось, что я смог долететь до столицы Пта за один ночной перелет?
- Потом все поймешь сам. А скрир тебе уже не понадобится.
Девушка продолжала идти вперед не оборачиваясь. Холройд стал снова вспоминать бесконечность ночи, сквозь которую перенесла его гигантская птица. В сознании зарождалось чувство приближающейся опасности. Оно возрастало с каждым шагом. Стало казаться, что в любую минуту может произойти непредвиденное. Неужели эта женщина заманивает его в ловушку?
Размышляя об этом, Холройд следил глазами за изящными движениями бедер, грациозной походкой спутницы. Потом перевел взгляд на свои ноги и решился задать еще один вопрос:
- Куда… - подняв голову, он увидел маленький домик, стоявший в дальнем конце поляны, залитой лучами утреннего солнца. Здесь царили тишина и спокойствие. Наверное, это именно тот домик, который промелькнул перед его глазами перед посадкой скрира. Продолжать вопрос не было смысла.
В домике тоже было тихо. Девушка прошла через открытое пространство и перешагнула порог. Постройка, в которую она вошла, была из тесаных бревен и произвела на Холройда хорошее впечатление. Подойдя ближе, он решил, что здесь жили приятные люди, все казалось ухоженным, опрятным, без каких-либо излишеств…
«Жили… Почему нет хозяев сейчас? О коврик на пороге, кажется, давно никто не вытирал ноги. Неужели и в доме жизнь замерла?» - с этой мыслью Холройд заглянул внутрь и снова увидел девушку Мору.
- Я рада, что ты не решаешься входить сюда. Постарайся понять меня. В замке Линн Пта надо было заманить в темницу. Только так можно было разбудить сознание Холройда. Теперь я всегда буду идти первой туда, куда позову тебя. Будь уверен в этом.
«Действительно, все произошло так, как она говорит. Но зачем они пришли сюда?» - подумал Холройд, шагнул вперед и осмотрелся.
Обстановка в комнате была более чем скромной. Три стула, стол, сундук, ковер на полу… На потолке деревянный светильник… В дальнем углу какой-то помост, из центра которого торчит металлический стержень… Он окружен тусклым фиолетовым ореолом…
Холройд понял, что девушка перехватила его взгляд.
- Это молитвенный жезл, - сказала она. Молитвенный жезл… Источник божественной силы Инезии…
Холройд подошел к помосту и сконцентрировал мысли на желании понять назначение жезла и возможность его использования. Но сознание молчало, он растеряно взглянул на девушку и догадался, что та продолжала говорить все это время не останавливаясь:
- Родители Моры уехали в город. Пта, мы здесь одни. Ты и я впервые одни.
Заметив, что он теперь слушает внимательно, красавица продолжала:
- Время не имеет значения. Его прошло столько, что я умирала сто миллионов раз ради тебя. Сегодня ты будешь со мной, как с крестьянкой Морой, завтра - как с прелестной горожанкой из серебряного города Триа, которую увидишь на улице. В следующий раз заключишь в объятия придворную красавицу. Но каждый раз это буду я, твоя счастливая жена. Все будет так же, как и в далеком прошлом. Все повторится… Если только нашему счастью не помешает коварная Инезия.
Последние слова Холройд почти не расслышал. Но все, что она сказала, вошло в мозг. Значение слов было мало понятно. Не смог он определить и смысл знаков на помосте, рядом с молитвенным жезлом. В голове была одна мысль, достойная только солдата Второй мировой войны. И Пта-Холройд произнес:
- Неужели тебе будет приятно, если я стану наслаждаться с другими женщинами…
Пленительное выражение лица Моры сменилось разочарованием:
- О, Пта. Неужели ты так изменился. Неужели сейчас ты считаешь, что в прошлом нам было плохо? Что мы не были счастливы тогда? Ты же всегда был таким раскрепощенным. И я не противилась твоим желаниям. Исполняла волю мужа всегда так, как он этого хотел.
На эти слова трудно было ответить. Если это было так, то она обиделась не напрасно. Можно было услышать любую отповедь на такой бестактный вопрос, но эта просто обезоружила солдатскую логику американца. Женщина, которая способна из любви выполнять любые прихоти супруга, даже самые абсурдные - богиня.
«Лоони! Лоони считает своей чужую плоть. Ее настоящее тело заковано в темнице дворца Пта. Узница хочет получить хоть немного удовольствия, если все ей не доступно», - подумав так, он произнес уже вслух:
- Послушай, неужели ты перенесла меня сюда только для того, чтобы заниматься любовью? Но сначала я хочу узнать, как ты это сделала. Почему скрир летел именно туда, где была только крестьянская девушка Мора? И объясни мне, будь добра… тот карлик, который хотел управлять полетом скрира… Тар… стрела в спине, это случайно или…
- Все объясню, - ее голос прозвучал резко. Все… по порядку… сначала ты узнаешь о молитвенном жезле. Ты хотел понять, как он действует.
Холройд заметил, что свечение вокруг жезла усилилось. Он действительно из металла. Вроде бы из обычной стали. Память явно свидетельствовала, что это первый металл, который попался на глаза со времени пребывания в Гонволейне. И он произнес уверенным голосом:
- Говори, я слушаю!
Девушка сейчас была серьезной, но от взгляда Холройда не ускользнул мимолетный смешливый прищур темных глаз. «Надо быть настороже с этой красоткой. Женский характер не поддается анализу мужской логики». Так он думал, инстинктивно ощущая, что девушка тоже в уме оценивает возможные варианты его поступков. Очевидно, она не боится его, если в ее глазах неуловимо-насмешливый вызов. «Твои опасения смешны, парень. Мы же здесь одни».
Спустя мгновение она шагнула на помост, где светился молитвенный жезл, и молитвенным голосом произнесла:
- Возьми мою руку. Я покажу, как молятся крестьяне. Очень важно, чтобы Пта научился делать это именно здесь. От миллиардов подобных молитвенных жезлов этот отличается тем, что способен установить наличие божественной силы в молящемся.
Холройд молча кивнул. Говорить не было смысла. Он чувствовал, как воля и понимание растут. Теперь он был уверен, что не совершит неверного шага, не поверит чьим бы то ни было интригам, избежит сомнительных соблазнов. Он шагнул к ней, но внезапно остановился.
«Надо еще несколько дней, чтобы понять происходящее, определить, как надо действовать». Сознание подсказывало также, что Лоони понимает, почему он не решается подойти поближе.
Девушка поспешила навстречу и нетерпеливо произнесла:
- Не будь глупцом. Нет времени ждать. Промедление может все погубить.
Это могло быть верно. Любая ошибка увеличивала опасность, могла помешать достижению цели. Не в характере Холройда было пассивно ждать, чем же закончится трансформация его сознания. Сопротивляться девушке, которая влекла его к жезлу, не было смысла.
- Идем, - говорила она. - Тебе не надо будет ничего делать. Ты должен просто научиться этому.
Ее руки были сильны, но Холройд стоял на месте.
- Мне кажется, что прежде, чем совершить что-то другое, следует отправиться в столицу Пта, - произнес он, и, высвободив свою руку, молча пошел к двери.
Проходя поляну, он дважды обернулся. В доме не ощущалось никаких признаков жизни. Кругом было так тихо, как могло быть только в могиле. Это ощущение еще больше усилилось, когда Холройд-Пта шагнул в тень густой листвы.

7. ЦАРСТВО ТЬМЫ

В джунглях было душно. Тяжелый влажный воздух, полумрак и тишина угнетали. Он хотел быстрее избавиться от неприятных ощущений и непрерывно шел на запад, не выбирая дороги. Взобравшись на высокий холм, где почти не было деревьев, он остановился. Впереди было видно бесчисленное множество таких же холмов, возвышавшихся над джунглями. Город Пта не был виден. На севере была видна еле различимая темная полоса. Это море, догадался Холройд.
Затем он увидел, что, спустившись с холма, можно попасть в большую долину, где нет зарослей пальмовых деревьев. Там…
Там был огромный военный лагерь. Всюду много воинов, животных… и женщин.
Присутствие женщин в армии сначала удивило. Затем он сообразил, что это огромное войско не на маневрах. Это - поселение, где семьи некоторых воинов живут в постройках, похожих на казармы.
Повсюду можно было видеть, как происходят учения отдельных подразделений. Вот равнодушно галопирует слоноподобная кавалерия. Всадники держат перед собой длинные пики, и главная их забота - не нарушить строй. Будничная картина надоевших всем маневров, без которых немыслима регулярная армия. Издалека было видно, как отдельные всадники покидают свои отряды, подъезжают к женщинам, но затем возвращаются в строй. Это нарушило стройность рядов, но было по-человечески объяснимо. На дальнем краю долины виднелись другие казармы, рядом с которыми маршировала пехота.

Предыдущая страница 3 Следующая страница


Библия ПТА 4

Путь на запад лежал через эту долину, кишащую воинами. Холройд решил, что надо идти дальше и вести себя как Пта. А, может, на него просто не обратят внимания. Вся долина протянулась миль на пять, и пройти ее можно часа за полтора, если не останавливаться.
Он прошел треть пути и приблизился к группе мужчин и женщин, готовивших пищу, когда сбоку услышал тяжелый топот целого строя всадников на грузных животных-гримбсах. Первая шеренга остановилась в десяти футах от него. Всадники с насмешливыми улыбками следили за Пта-Холройдом. Тот, который был одет лучше всех, поднял руку и, отделившись от строя, направил своего гримбса к Холройду. Лицо его вытянулось в изумлении. Он снял шляпу, украшенную цветными перьями и, взмахнув ею, прокричал:
- Принц Инезио! Ваше удивительное посещение нашего полка вдохновит всю армию. Один, без свиты. Это подвиг! Разрешите информировать маршала о вашем визите.
Он умчался прочь, оставив Холройда посреди огромной толпы мужчин и женщин с мыслью, что кроме статуи во дворце на него похож еще человек по имени Инезио… Принц инезио. Такое сходство тревожило.
Холройд попытался оценить положение, в котором он очутился. По всей долине маневрировали отряды наездников и пеших воинов. У каждой казармы выстраивались шеренги. А вокруг собралась масса мужчин в шляпах с перьями и женщин. Значит, это офицеры и их жены. Путь на запад перекрыт.
Ничего не оставалось иного, как играть роль принца Инезио. К тому же, здесь можно изучить, на что способна такая армия, как надлежит ею управлять. А затем… Вперед на завоевание Нуширвана!
Внезапно он осознал рискованность своих планов, но нетерпение нарастало. Он был возбужден возможностью приблизиться к цели.
Почти наверняка он похож на принца инезио не только внешне, но и голосом, манерами. Но главное в другом. Он был Пта. Трижды величайшим Пта. Пта всего Гонволейна. Осознание близости к богу гулко отозвалось во всех уголках его тела.
Холройд надменно окинул взглядом окружавших его женщин, офицеров, ждавших распоряжений главнокомандующего, и самоуверенным тоном произнес:
- Готовьтесь к войне. Я буду наблюдать за маневрами. Продолжайте!
По реакции окружающих он понял, что эта фраза прозвучала убедительно. Это сказал не Холройд, а Пта. Скорее, это сказал высокомерный принц Инезио. Пта становился все мудрее, набирался опыта и шел к цели.
Толпа вокруг вела себя естественно. Молоденькие и миловидные жены офицеров смотрели на принца с нескрываемым любопытством. Высокий мужчина средних лет в шляпе с десятью белыми и пятью красными перьями вышел вперед и с достоинством произнес:
- Мы все польщены, повелитель. Я сохранил в памяти тот день, когда был представлен вам во дворце. Разрешите напомнить мое имя - маршал Нанд. Все 9430 усиленных корпусов, которыми мне поручено командовать, готовы хоть сегодня отправиться к границам Нуширвана.
Его речь продолжалась. Холройд хотел ее дослушать до конца, но не мог. Всплеск личности Пта начал быстро угасать, а мысль Холройда закружилась в водовороте подсчета численности армии.
«Девять тысяч четыреста тридцать армейских корпусов. Если в каждом от сорока до девяноста тысяч человек, как было раньше (а в этой долине, кажется, маршируют больше ста тысяч человек). Даже если всего сорок тысяч, то во всех корпусах наберется четыреста миллионов воинов. Это трудно представить».
Шоковое состояние проходило. Наверное, для страны с населением в пятьдесят четыре миллиарда человек это не очень большая армия. Даже Нуширван, с его пятью миллиардами населения, был способен вывести на поле боя миллиард своих воинов. Холройд пытался сдерживать учащенное дыхание. Его переполнил восторг полководца, получившего в подчинение армию, возможности которой невообразимо велики. Надо подумать о тактике блицкрига. Скриры - авиация. Гримбсы - танки. Пехота способна захватить любую территорию противника.
С каждой минутой неведомая и огромная страна становилась все более понятой. Здесь можно не умирать, а жить вечно. Он должен жить в этой стране, Холройд-Пта, божественный правитель Гонволейна.
- Ваша светлость, извольте пожаловать со мной. Если Вам будет угодно, я распоряжусь провести парадное перестроение всего корпуса. Если это доставит Вам удовольствие, то каждый из трехсот пятидесяти тысяч офицеров и солдат…
- Из скольких? - тихо спросил Холройд. Сознание снова захлебнулось грандиозностью прозвучавшего числа воинов. Мозг снова отказывался воспринимать информацию. Он ошибся ровно в девять раз. В армии Гонволейна может воевать три с половиной миллиарда человек. В год смерти Холройда на всей планете жило почти в два раза меньше людей.
Величайшая армия могучего государства. Его армия. Его земля. Надо только завладеть ею до конца, спутать планы богини. Овладеть тем, что принадлежит ему по праву.
Где-то сзади, за спиной, раздался мягкий женский голос:
- Я здесь, Пта, в новом теле. Чтобы помогать… советовать тебе…
Эти слова произвели странный эффект. Появилось чувство абсурдности происходящего. Питер Холройд, простой американец, демократ и вдруг владыка мира. Чертовски недемократический бред. Сможет ли он убедить свое второе «я» отказаться от таких намерений. Сомнения охладили разум, и Холройд угрюмо взглянул на новый облик Лоони. Теперь она была в пухлом теле женщины среднего возраста. Он не успел ничего произнести в ответ и снова услышал ее шепот:
- Я - жена маршала Нанда. Та, что слева, его любовница, не обращай внимания. Пта, армия должна быть преобразована. Раньше женщинам не разрешали жить вместе с мужьями. Но Инезия решила уничтожить тебя и привела все войска в такое состояние. Многие офицеры понимали, что это расхолаживает солдат и продолжали проводить учения. Дисциплина в армии не так плоха, но Инезия не знает об этом.
- Моя дорогая, - раздался голос маршала, не отвлекай его высочество от государственных дел.
- Я говорю принцу Инезию очень важные вещи. Правда, Ваша светлость?
Улыбнувшись, Холройд кивнул. Он вдруг почувствовал вернувшуюся уверенность. Ответ женщины был дипломатичен и вполне удовлетворял окружающих. Это была жизнь, открывающая каждый миг очередную грань своего многообразия.
В действиях Лоони было много такого, что не нравилось. Но она пыталась помочь ему.
Надо снова попытаться оценить все происходящее, понять логику развития событий. Ее тело, ее настоящее тело, заключено в темницу, оковано цепями. Но она до смешного просто попадает в другое тело. Из-за нее Пта должен идти на риск. Нет, ему еще многое неясно, так же туманно выглядят мысли о нападении на Нуширван. Где тюрьма, в которой заключена Лоони? Почему она не все может говорить ему? Кто мог запечатать уста богини?
Действительно, до нападения на нуширван еще далеко. Но… оно возможно. Дорога к цели казалась открывшейся на долгое время. Возможно, сознание противится действию из-за сочувствия и уважения перед истинным телом Лоони. И вновь зазвучал ее голос:
- Пта! Ты не должен оставаться здесь. Ты увидел все, что имеет решающее значение. Ты уже знаешь главные недостатки армии. Дисциплина падает потому, что в каждой солдатской хижине есть любовница, офицеров отвлекают от дел жены. Богиня Инезия хочет уничтожить тебя. Теперь ты знаешь и это. Не теряй время на эту мизерную часть твоей армии. Клянусь тебе, каждый час, каждая минута твоей жизни важны.
Помни, Пта, мое тело все время лежит во мраке темницы. Если Инезия увидит мою плоть без души, то сможет уничтожить ее. Тогда вернуть мне все способности сможет только Пта, обладающий абсолютным могуществом. Ради твоего и моего спасения, позволь провести тебя через пространство тьмы. Ты должен познать и ее. Это необходимо для победы над коварством Инезии.
Холройд слушал ее напряженно, но неохотно. Он был почти уверен, что сам смог бы оценить недостатки армии, но услышав последнюю просьбу Лоони, с изумлением повторил ее слова:
- Пространство тьмы!
Она нетерпеливо взмахнула руками.
- Это всего лишь возможность покинуть долину. То, что ты открыл сегодня, можно было узнать еще вчера. Утро началось. Ты узнал, что надо исправить в армии. Знай, что у Инезии есть человек, необыкновенно похожий на тебя, даже голоса у вас неразличимы. За эти несколько минут я не смогла рассказать тебе все, что должна… Пта, проведи все утро со мной. Выслушай все, чему я должна научить тебя. А затем иди своим путем. Пта, скажи, что ты будешь желать, проходя через пространство тьмы. Ты должен сказать это… Если бы я могла, то заставила бы тебя сказать это немедленно.
Холройд перестал ощущать нерешительность и заинтересовался. Она была права. Из всех проблем, возникавших с момента прибытия в Гонволейн, сложнее всего было накопить необходимое количество знаний. Познать сущность этого мира. Внутреннее сопротивление выполнению некоторых желаний Лоони не мешало провести с ней несколько часов в простой беседе. Может, он поспешил в прошлый раз, покинув ее так невежливо в лесной избушке.
В это время маршал Нанд отчетливо произнес:
- Войска построены! Принц, назовите любое подразделение, которое вы желаете увидеть в действии.
Назвать подразделение! Холройд презрительно ухмыльнулся. Только назвать, и все. Произнести его точное наименование по уставу армии Гонволейна. Только раскрыть рот и продемонстрировать его полнейшее невежество, незнание командующим прописных истин. Он повернулся к жене маршала и поспешно прошептал:
- Я согласен пройти через пространство тьмы. Что делать?
Ответ не прозвучал. Все вокруг исчезло. Сплошная темнота. Она была густой и непроницаемой. Через мгновение он ощутил, что Лоони рядом. Он и эта женщина были тенями в ночи. Тени темнее кромешной тьмы.
КА К Д АЛ ЕК О ?
Слова коснулись его мозга, хотя они не прозвучали в ушах и не были адресованы ему. Он не осознал, откуда пришла эта мысль, но она пришла. Все было ясно. Он существовал в этом пространстве тьмы. Его мозг обладал сверхчеловеческими способностями и ждал ответа на вопрос. Сознание звенело, как перетянутая струна.
Ответ пришел издалека. Все пространство и время вздохнули ответной мыслью, отзвуки которой пресытили черный водоворот тьмы, уходя снова вдаль быстрее, чем летели тени мужчины и женщины.
ГРЯДЕТ РАБ!
ГОДЫ ВСЕГДА ДЛИННЫ!
ОНИ БУДУТ ДЛИННЕЕ!
Ночь времени углублялась. Века растворились во тьме. К Холройду пришло бездонное чувство, что вечность так же близка, как эта всеокружающая ночь. Он осознал, что сознание женской тени тоже было двойственным. Одна сущность корчилась в бессильной ярости, подчиняя своим желаниям тело, другая была рабски безвольны, зависела от прихоти растущей.
Лишенная даже искорки света, вселенная пульсировала, переполненная страхом, горевшим в угнетенной части ее сознания, потерявшей надежду. Надежда может умереть в этом черном НИГДЕ. Эта мысль пришла резко и отчетливо прозвучала в сознании.
КАК ДАЛЕКО?
ДАЛЬШЕ, ГЛУПЕЦ!
СТО МИЛЛИОНОВ ЛЕТ?
ДАЛЬШЕ… О, ГОРАЗДО ДАЛЬШЕ.
Порабощенный женский ум успокоился, доверился силе, властвовавшей над ним. Длинная ночь завершилась.
Холройд все еще продолжал грезить пространством тьмы, балансируя на грани подсознания и окружающей реальности. Мозг был в смятении. Что произошло? Он слабо попытался стряхнуть со своего тела что-то лишнее, необычное, раздражающее. Ночь смыла чувство обладания телом, но оно продолжало существовать.
Наконец, он открыл глаза. Тело вовсе не лежало, как ему казалось. Ноги стояли на полу лесной избушки. А рядом стояла крестьянка Мора. В той же позе, в какой он оставил ее несколько часов назад. Мозг Холройда окунулся в воспоминания. Назад, сюда. В джунгли, в знакомый домик на поляне, где не чувствуется жизнь.
Она перенесла его назад - через пространство тьмы. Назад, в прошлое. Но как? И Холройд растерянно спросил:
- Я сплю?
- Это было воспоминание, - спокойно ответила девушка.
Смысл фразы был непонятен. Холройд взглядом изучал выражение лица девушки, но оно было бесстрастным. Потом она произнесла:
- Это было воспоминание о том, как Пта был впервые перенесен в Гонволейн. Только с твоего разрешения и очень кратко я смогу показать тебе, что случилось. Ты ведь желаешь познать эту ценную истину.
Холройд не спешил, пытаясь вспомнить все пережитое им в Гонволейне. Наконец он произнес:
- Но и ты была в моем воспоминании! - На мгновение его пронизала уверенность, что он пробил брешь в окружавшей его фантасмагории. - Это ты перенесла меня!
Он замолк и заново попытался представить, как одна часть сознания девушки корчилась от боли, мятежно пытаясь освободиться от влияния второй сущности. Мягкий голос девушки прервал эти мысли:
- Да, я была тогда с тобой. Но не по своей воле. Возможно, теперь ты сможешь представить могущество силы, противостоящей тебе…
Холройд кивнул. Неприятная дрожь медленной волной хлынула по всему телу. Ее объяснения совпадали с догадками, но не воспринимались как реальность…
Женщина, существо из пространства тьмы, властвующее над временем… Богиня Инезия! Да, это точно.
Впервые Холройд полностью осознал, что он действительно должен драться за свою новую жизнь… Уже дерется.
Импульсивно Холройд шагнул к помосту, из которого торчал молитвенный жезл. Подойдя вплотную, он вопросительно оглянулся. Затем шагнул на помост.
Она кивнула и рванулась вперед. Ее нетерпение заставило Холройда улыбнуться, и он уступил дорогу девушке, как бы извиняясь за то, что в прошлый раз убежал. Уж очень спешила Мора тогда продемонстрировать божественную силу жезла, показать, как он действует. Она не могла знать, о чем думал Холройд уходя, и должна подумать, что Холройд-Пта действительно извиняется. Риск есть, но он неуловимо мал. Девушка хочет помочь, но почему она так нетерпеливо рванулась вперед?
Стоя у жезла, крестьянка Мора говорила:
- Молитвенный жезл имеет большой смысл. Но прежде надо понять - тебе надо владеть Гонволейном. Пусть тебя не удивляет, что для этого надо покорить Нуширван. Там находится Великий Трон Власти. Раньше он стоял в твоем дворце, в крепости Пта. Инезия перевезла его в столицу Нуширвана по разрешению Нушира. Но это даже хорошо. Ведь все могущество придет сразу, как только ты, Пта, сядешь в него. И в Гонволейн вернется Лучезарный Единственный Пта.
Инезия верит, что сможет уничтожить тебя прежде, чем ты доберешься до Трона и овладеешь им. Пта, умоляю, поверь мне. Только вторжение в Нуширван во главе самой могучей армии позволит тебе сесть в Божественный Трон Пта.
Девушка умолкла, будто уже не хватало сил произносить слова, отягченные таким глубоким значением. Переведя дыхание, она продолжила с возросшей энергией:
- Пришло время действовать решительно. Нам нельзя останавливаться. Как только ты познаешь действие молитвенного жезла, я объясню, что еще ты должен совершить. Возьми меня за руку.
Холройд осторожно дотронулся до ее ладони и ощутил тепло охвативших его кисть пальцев. Жизненная энергия пульсировала в теле девушки, обволакивая и его плоть, волосы шевелились, будто наэлектризованные. Пришла мысль поцеловать Мору прямо сейчас. Поцеловать! А не сама ли она внушает ему это желание? Неужели это ее мысль через пальцы струится в мозг Холройда-Пта? Да нет, он и сам способен был так реагировать на тело крестьянки.
С любопытством он наблюдал, как девушка коснулась верхушки молитвенного жезла, охватила его пальцами, на мгновение застыла, обернулась и, глядя в глаза Холройду, стала опускать руку, говоря при этом:
- Хочу повторить, действуй уверенно. Ты практически неотличим от принца Инезио, даже манера говорить, оттенки голоса совпадают.
- Почему…
Холройд осекся, когда пальцы девушки достигли места, где молитвенный жезл соприкасался с помостом. В это мгновение он ощутил, что держится не за теплую руку женщины, а будто за высоковольтный кабель без изоляции.
Тело Холройда-Пта корчилось в конвульсиях. Он пытался высвободиться, но его усилия были тщетны. Телом владела вливающаяся в него огромная энергия. Сознание пронзала острая, как игла, мысль: Обман!

8. ЛИАНА НА УТЕСЕ

Последние несколько дней Лоони в любое время могла увидеть плоть Инезии. Плененной богине достаточно было приподнять голову над каменным полом и повернуться в сторону кресла, где покоилось полуосвещенное тело.
В очередной раз открыв глаза, Лоони увидела слабое сияние золотых кудрей, покрывающих изящный силуэт фигуры. Голова склонена на бок, руки безвольно повисли - души Инезии в теле не было.
Поняв это, Лоони тут же ощутила нарастающее напряжение, словно ментальный ветер всколыхнул полумрак темницы. Его нарастающее давление заполнило все пространство. Темнота растворялась, и неведомая сила прижала цепи, опутавшие ее тело к холодному полу. Ее голова рухнула на камни, только темные волосы смягчили удар.
В этот же момент золотоволосая женщина шевельнулась в кресле. Ее глаза открылись, и улыбка осветила лицо. Инезия посмотрела на пол, увидела темноволосую красавицу в цепях и произнесла звонким голосом, переполненным триумфом победительницы:
- Милая Лоони, все происходит так, как я задумала. Он считает, что я - это ты. Он позволил взять его душу и тело в пространство тьмы. Чары, не позволявшие показать Пта его путь в Гонволейн, разрушены. К тому же Великий Пта познал могущество молитвенного жезла не так, как надлежит богу - прямым течением. Энергия, способная оживить его память, отфильтрована моим духом.
В камере зазвенел мелодичный смех златовласой богини. Тело Лоони не шевельнулось. Инезия продолжала нарочито громко:
- Я намерена сломить гармонию духа Пта. Уже разрушено три уровня защиты. Еще три слоя чар будет сломлено до нападения на Нуширван. Пта сам поможет это сделать. Последний уровень защиты я способна уничтожить сама, надо только раньше Пта добраться до Трона. Думаю, что ему даже на придется сесть на трон…
Кстати, дорогая, чуть не забыла сказать одну важную деталь. Твое имя включено в список людей, которых казнят по приказу принца Инезио. И Пта подпишет его… Даже если он не решится, то список заговорщиков сделает реальным нападение на Нуширван…
Лоони уже спокойно наблюдала за выражением лица своей мучительницы. Юное личико златовласки торжествовало. Глаза широко открыты, губы сжаты. Инезия не могла за маской безразличной уверенности в своих действиях полностью скрыть азарт и риск борьбы между мужским и женским величием.
Богиня Лоони поняла, что сломлено только две защиты. Две из семи. Но насколько искусно это проделала Инезия, выдав себя за Лоони? Она позволила памяти Пта начать возрождаться в той области, где не было ощущения противостояния, привлекла его доверие и сняла два слоя чар, хранящих его жизнь. Пта сам пошел по дороге смерти.
Не без усилия Лоони придала своему голосу оттенок насмешливого сарказма:
- Так ты хочешь стать и мною тоже? Несчастная Инезия! Как это трудно - быть двумя богинями одновременно. Я не верю, что Пта уже любил тебя. Ты не способна так быстро снять эти чары без моей помощи. А я тебе не помогала.
Золотые кудри дрогнули.
- Эту неудачу я не собираюсь скрывать. Этот идиот Холройд - целомудренный моралист.
- Но ведь и Пта был таким. Неужели ты, его жена, забыла это, - голос Лоони звучал увереннее. - Он никогда не соблазнялся телами, украденными тобой у других женщин.
В глазах Инезии вспыхнул огонь, дыхание прервалось. Гнев охватил все ее существо, но это продолжалось недолго. Ответная реплика прозвучала грубо, но не гневно, а с насмешкой:
- Ты, кажется, не осознаешь, что Пта идет к смерти во времена Гонволейна, а его телом управляет разум из далекого прошлого, не принадлежащий богу. Человеческий ум силен, но не настолько, чтобы полностью приспособиться к миру Гонволейна и миновать все ловушки, расставленные мною на пути к цели…
Он проснется завтра с мыслью, что принц Инезио не может не стать любовником Инезии. Он будет думать, что ты изменила планы, чтобы доказать неизбежность войны с Нуширваном. Его психика не устоит перед моим очарованием. Пта овладеет телом, в котором буду я, а не ты. Он познает мои права…
В голосе Инезии появились нотки грусти. Колени сжались, изящные руки судорожно вцепились в подлокотники кресла. Затем она расслабилась и насмешливо продолжала:
- Неужели ты думаешь, что он способен устоять перед моим желанием. Один, в роскошных апартаментах дворца, окруженный чужим миром. Он будет уверен, что назваться принцем Инезио - единственная надежда уцелеть. Теперь тебе ясно, почему этот идиот стал принцем. И я баловала его настолько, что даже позволила носить мое имя все эти годы. Теперь его сходство с Пта сыграет свою роль…
Лоони, я ухожу. Пора забрать его во дворец принца Инезио. Еще день он будет возвращаться к сознанию. Пусть это происходит там, так лучше. Меня беспокоит уходящее время, но за равновесие Пта-Холройда надо бороться без лишнего риска.
Каменная стена за креслом, в котором сидела богиня Инезия, дрогнула. Ее половинки распахнулись, как ворота и в щель вошли четверо мужчин в темных одеждах. Они молча обогнули кресло и опустились на колени перед златовласой красавицей. Та указала рукой в дальний угол темницы, который скованная богиня не могла видеть. Монахи молча направились туда, пронесли рядом с Лоони безжизненное тело Холройда и скрылись в проеме стены.
Инезия встала и также направилась к выходу, но обернулась:
- Дорогая, я обязана предостеречь тебя от безрассудных поступков. Сейчас мне нужно опираться и на твой круг власти. Поэтому впервые за долгие века тебе возвращена часть могущества. Советую не покидать свое тело. Я буду иногда заходить сюда. Если в этой плоти не окажется души, то она немедленно будет уничтожена. Ты знаешь, чем это грозит. Оставайся хозяйкой своей судьбы. Ты в полной зависимости от сил, которые не вернулись в тело Лоони. А те, которые пришли, угасают с каждой минутой. Лоони не сможет вернуться в свою плоть и умрет в теле, которое не сможет покинуть. Смерть человека страшна агонией ухода из жизни. Ты не понимаешь, что не сможешь вселиться в живое тело любого жителя Гонволейна, тем более из дворцовой прислуги, так, чтобы мне это не стало известно.
… И не питай призрачной надежды на могущество духа Пта. Он сейчас не способен восстановить чары, хранящие божественный дух или воспользоваться какой-либо мелкой оплошностью с моей стороны. На любом шаге по дороге к божественной смерти я смогу уничтожить тело Пта и попытаться повторить попытку в следующем его воплощении. На этот раз я смогу добиться своего. Я стану единым и вечным правителем Гонволейна. Оставлю тебя с этой приятной мыслью.
Последние слова она произнесла, уже скрывшись в темной щели каменных ворот, которые бесшумно закрывались. Свет в помещении угас, тело Лоони вновь ощутило холод пола и тяжесть цепей.
Она долго лежала без движения, не пытаясь поднять головы. Даже мысли ее замерли. Но в сознании нарастало чувство невозможности бездействия. В висках застучало: «Ты не богиня, а хвастливая дура. Он в апартаментах принца Инезио. Ко мне не вернулось столько могущества, чтобы победить соперницу, тут Инезия права. Но мне хватит сил убить тело Холройда и спасти Пта, чтобы он снова мог родиться с полной защитой».
Тело было покидать намного сложнее, чем рассчитывала Лоони. Усилие сохранить свою плоть в человеческом облике отняло больше сил, чем раньше. Мизерная доля вернувшегося могущества истощилась. В тюрьме было невероятно холодно. Каждая минута жизни, каждый градус теплоты тела требовал расходовать ограниченные возможности. Но она покинула плоть, ощущая свое тело лежащим внизу, в непроглядной тьме. Глаза, уши, осязание уже не требовалось. Дух снова ощутил великое чувство восторга божественной сутью, бывшей основой ее существования.
Раньше она могла управлять покинутым телом, контролировать его чувства на расстоянии. Но сейчас это было невозможно. Надо рисковать. Лоони, Инезия, Пта находится на грани, отделяющей бога от человека. Пта должен быть спасен любовью.
Пройти сквозь стену было достаточно легко. Дорога была знакома. Как часто в далеком прошлом Лоони проходила через глыбу утеса, вонзаясь в воду, которая принимала тела самоубийц и благополучно выносила их на скалистый берег во время прилива.
Она проникала через гранит медленнее обычного, но чувствовала неотвратимое приближение к воде. Все ближе… ближе. Вот и берег. Вода влекла дальше, там есть человеческое тело. Их там много. Дважды она ошиблась, устремив свой слабый дух к мужчинам. Надо не спешить… С трудом она определила необходимое направление, влечение было слишком слабым. Смерть наступила давно.
Затем… у Лоони появилось тело. Невозможно было определить, когда погибла девушка, но аура жизни, хранившаяся в клетках тела, была еще сильной, резко отличавшейся от мертвой материи воды, проникшей внутрь организма.
Существо Лоони заполняло мертвые нервные ткани. Тело облегало ее, вяло сопротивляясь приходящей жизни, будто песок поглощал густую жидкость. Смерть для человеческого существа была окончательным исходом. Даже божественный дух мог вернуть жизнь телу только на время.
Как долго лежало окруженное безвременьем тело Лоони на скалистом побережье, определить было невозможно. Время замерло. Истерзанное тело освобождалось от смерти.
Ощущение жизни возвращалось, приходя с каждой волной прибоя, омывавшего девушку. Судорога, пробегавшая по телу каждый раз, эхом откликалась в сознании богини Лоони. Она ждала.
Медленно возникали ощущения острых камней, врезающихся в кожу… галька… песок… брызги, летящие в лицо… Вернулась возможность двигаться. Мышцы рук напряглись, ноги согнулись в коленях. Ощущения человеческого тела пробуждались после смертельного сна.
Последним вернулось зрение. Лоони видела ночное небо со зловещими облаками. Утес, возвышавшийся почти до облаков. Звезды. Ее тело находилось в глубине лагуны среди острых камней. На другом берегу лагуны виднелись огни ночного города, ностальгически манившие новое тело.
Одна рука все еще полностью была во власти бушующей бездны моря и безвольно колебалась вместе с пеной прибоя. Увидев это, лоони подумала, что человеческим мышцам не под силу без ее помощи доставить тело на верх утеса. Но выбраться из этой пропасти было необходимо. Она должна убить, чтобы спасти себя и Пта.
Девушка встала на ноги и пошла к месту, где много веков лежало спрятанное оружие. Она не обращала внимание на воду, стекавшую с волос, одежды. Раньше она часто гуляла по этому берегу, когда ей надоедали холодные стены тюрьмы. Здесь всегда были тела утопленниц, которые не успел поглотить древний океан. Как давно она была здесь. Но память сохранила каждый камень, каждую песчинку. Оружие было на месте.
Девушка начала взбираться вверх по острым безжизненным скалам. Ночь продолжалась. Мокрая одежда прилипала к телу. Облака неслись над заливом к северо-западу. Звезды мерцали холодным светом, а Луна помогала различать щели в граните. Скоро можно будет держаться за лианы которыми был опутан утес вверху. Внезапно ветер переменил направление и облака устремились обратно, темнея с каждой секундой. Они впитывали столько дождя, сколько могли, и возвращались мучить тело. И хлынул ливень… Струи дождя слепили глаза… Сделали тело снова холодным… Руки скользили по камням… Ноги с трудом находили опору… Девушка приближалась к лианам…
Дождь прекратился с первыми лучами восходящего солнца. Зарево над горизонтом еще не согревало, но надежда добраться до вершины утеса в этом теле окрепла.
Самый трудный этап был преодолен, хотя необходимо еще много сил, а тело утомлено. Руки отказываются подчиняться воле. Они боятся возвращения смерти, но надежда не умерла. Даже у самого тяжелого пути есть конец. И он приближается.

9. ДВОРЕЦ - КРЕПОСТЬ

Время для Холройда остановилось. Он сразу начал бороться, сопротивляясь ужасающей энергии, заполнявшей все тело. Эта необузданная сила исходила с ужасающей неотвратимостью от руки девушки, державшей молитвенный жезл.
Затем пришло понимание, что он лежит на полу огромного зала, залитого солнечным светом. Холройду еще не доводилось видеть таких больших залов. Футов сто на двести, и ни одной опоры для потолка, кроме стен. Но уже через мгновение его поражали не размеры, а изысканное великолепие окружения.
Ослепительный свет из больших окон потоками заливал все пространство. Мебель сверкала безукоризненным лаком. Розовые отблески играли на креслах, шкафах, изящных столиках, созданных умелыми мастерами. Панели стен были задрапированы умелыми мастерами. Панели стен были задрапированы тканями голубых тонов. Их узоры отражались повсюду ценных пород. В дальнем конце зала он заметил несколько дверей, каждая из которых вызвала бы восторг у любого ценителя искусства. Лучи света рисовали на стеклах дверных проемов миражи фантастических деревьев, что в действительности располагалось за ними, было неразличимо.
Восхищенный Холройд смотрел смотрел на иллюзорные пейзажи и только краем глаза ощутил движение в зале. Та, которая шла к нему, была самым главным украшением зала. Юная золотоволосая красавица с голубыми глазами. Ее тело, достойное античной богини, было облечено в снежно-белое платье. Голос оказался сладострастным, но тревожным:
- Инезио! Что произошло? Ты рухнул, как подстреленный врил.
Ангельски красивая женщина стояла перед Холройдом, ожидая ответа. А он лихорадочно искал в сознании правильную линию поведения, пытаясь сосредоточиться. Мозг уловил имя, которое прозвучало. Он понял, что перенесен во дворец и заменил собой принца Инезио.
Лоони просила действовать решительно. Эта мысль прибавила самообладания, вернула мужество, и Холройд произнес:
- Просто подвернулась нога. Извини, если испугал.
Юная златовласка помогла встать принцу. Оказалось, что ее нежные руки достаточно сильны.
Наблюдая за движениями уходящей девушки, Холройд невольно сравнил пластику движений тела в белом платье с изяществом львицы. Уже в самых дверях девушка обернулась и произнесла:
- Сегодня утром Бекир собирался принести тебе список мятежников, которых надо приговорить к казни. Будь добр, подпиши его. Мне очень хочется покончить со лжепатриотами, ведущими Гонволейн к войне с Нуширваном. Даже с Аккадистраном они не хотят мира. Но об этом поговорим позднее.
Она ушла. Холройд опустил руки, не зная, как удержать красавицу. О чем она говорила? Списки отправляемых на казнь. Мятежники… Мятежники… Война…
Лоони перенесла его во дворец. Он - принц Инезио. Зачем? Предотвратить казнь? Познать новые истины, позволяющие избежать смерти? Одно было ясно. Он во дворце-крепости.
Холройд шагал по роскошному ковру, размышляя о необходимости в очередной раз покориться обстоятельствам. Он должен осознать свое новое положение, выбрать верный путь к цели. Очутившись у дверей, он распахнул радужные стекла, смягчавшие солнечный свет.
Перед ним была терраса, украшенная клумбами пышных цветов, окруженная стриженными деревьями, за которыми виднелись городские крыши. Над головой - чистое голубое небо.
В лицо пахнул теплый ветер, пропитанный ароматом цветов и запахом моря. Больше всего Холройда заинтересовал город Пта. Он заполнял все видимое пространство побережья как слева, так и справа, далеко впереди виднелся зелено-голубой океан. Причудливый силуэт крыш затейливо переплетался с кронами высоких деревьев. Столица Пта утопала в зелени.
Под ногами тоже зеленела мягкая трава. Холройд шагнул на террасу, сделал несколько шагов и заметил тонкий ручеек. Вода весело журчала, струясь по каменистому дну, и бежала вперед. Ветерок уронил в ручей несколько лепестков розового цвета, и Холройд пошел вслед за ними от дворца. Вдруг ручей исчез внизу, забрав с собой розовые искорки.
Трава стала редкой, а вместо плодородной земли вокруг виднелись камни. Холройд осторожно сделал несколько шагов туда, где скрылись лепестки, споткнулся и замер в изумлении. Под ногами разверзлась бездна… Он на краю пропасти.
Опершись на камни, Холройд-Пта следил за уходящим в глубину маленьким водопадом. Сколько лететь лепесткам до земли, полмили, милю? Это место могло быть только Великим Утесом. Узкий залив внизу был окружен скалами, и вода в бессильной ярости разбивалась об острые гранитные глыбы. Ни один корабль не мог бы пристать к этому берегу. Уши уловили шум прибоя. Вода пенилась по всей поверхности залива. На противоположном берегу тоже были дома. Это тоже столица Гонволейна или другого города?
Море-океан, Великий Утес, бездна под ногами. Все отпечаталось в памяти и ушло в подсознание. Город. Город. Он был белым… и голубым, и красным, и желтым
- разноцветным. Под лучами яркого солнца город выглядел, как драгоценный камень невероятных размеров… Нет, это впечатление обманчиво.
Колокольни, купола, шпили соборов, замки. Их линия изгибалась вместе с берегом океана и уходила за горизонт. Далеко за всеми крышами виднелся и лес. Где-то там домик в джунглях, молитвенный жезл и Мора.
Холройд ухмыльнулся. С этой Лоони надо быть начеку. Дважды она завлекала в ловушку, обещая защищать.
В камень, на который опиралась мужская рука, впилась стрела. Она как бы прилипла к чему-то липкому, но все же не удержалась и, набирая скорость, исчезла в бездне пропасти. Холройд взглянул вниз и застыл в изумлении.

Предыдущая страница 4 Следующая страница


5 Альфред Ван Вогт

Футах в пятистах от края террасы, цепляясь за сплетения лиан, карабкалась человеческая фигура. Рука соскользнула с камня. Это спасло Холройда. Не пригнись он сейчас, вторая стрела попала бы в голову. В него стреляла молодая, довольно высокая и худая брюнетка.
Шок прошел. Холройд-Пта внимательно следил, как женщина цепляется за корни, лианы, выступы утеса неумолимо приближаясь к нему. Лук, выпустивший стрелы, был перекинут через плечо и не представлял опасности. Широкий кожаный пояс обвивал талию женщины и держал ножны с кривой саблей. Телу Холройда передавалось каждое усилие чужих мышц, пальцы искали малейшей опоры на отвесной скале. Мозг ощущал жажду к жизни, пронизавшую тело женщины.
- Кто ты? Чего хочешь? - крикнул Холройд.
Снизу было слышно только хриплое дыхание. Внезапно в мозг вонзилась мысль об одиночестве. Он одинок в этом мире. Она одинока на отвесной скале. И каждый борется со смертью.
Вокруг все чужое. И город… И море… И дворец. Обернувшись назад, Холройд увидел часть дворца, дверь в роскошный зал. Стены дворца были обвиты такими же лианами, как и утес. Дворец-крепость не был виден целиком. Мешали кроны деревьев. Белый дворец, покрытый зелеными пятнами. Никаких признаков жизни, никаких звуков. Дворец-призрак. Старый и мертвый. Только он сам жив. Только он… и эта женщина, которая хочет убить… Все остальное нереально.
Посмотрев в бездну, Холройд увидел, что нападавшая отдыхает на выступе скалы и внимательно смотрит вверх. Их взгляды встретились.
- Не удивляйся моему появлению. И прости. Именем бога, Пта, прости меня. Я думала, что ты стражник. Я очень устала, и глаза обманули меня.
Холройд улыбнулся. Бессмертный Пта не боится стрел. Зачем эта отважная мученица хотела убить принца Инезио? Почему она извиняется?
Мужчина и женщина следили друг за другом. Она уже была в футах десяти. Грязная, исцарапанная. Жалкое существо в серых шортах, изорванной блузе, водорослями во всклокоченных черных волосах. Брызги водопада попадали на камни, которые предстояло преодолеть женщине, делали их скользкими. А силы у нее на пределе.
Холройд нахмурился, что с ней делать? А если она снова начнет стрелять? Тело Пта не погибнет, но психика Холройда не утратила инстинкт самосохранения. Ему будет больно.
Женщина достигла границы, отделявшей отвесную стену от террасы. Холройд спокойно произнес:
- Будет лучше, если ты бросишь наверх свое оружие. Лук мешает тебя вытащить. Быстрее. И не бойся. Я помогу.
Женщина уверенно ответила:
- Саблю не отдам. Лучше прыгнуть вниз с Утеса, чем живой попасть в руки дворцовых стражников. Я брошу тебе лук и стрелы. Ты будешь в безопасности. Но сабля будет у меня.
Взяв лук и стрелы, Холройд хотел положить их подальше от края пропасти, шагнул в сторону и сообразил, что женщина уже стоит рядом.
Странная брюнетка не знала равных по ловкости передвижения. Каждый жест был быстр и точен. Она устремилась к дворцу, но это оказалось лишь попыткой скрыть от глаз мужчины попытку вытащить саблю из ножен. Холройд отпрянул в сторону, выронил лук, рассыпал стрелы по траве. Одним движением женщина сбросила сразу все стрелы в пропасть и бросилась к своему врагу. Худое тело извивалось, пытаясь вонзить оружие в сердце Пта. Попытка не удалась. Холройд уклонился и сделал попытку схватить яростную фурию.
К изумлению, и его попытка оказалась неудачной. Женщина также смогла ускользнуть от быстрых рук Холройда-Пта, который вдруг осознал, что сабля не металлическая. Неужели она из дерева? Полированное дерево!
Такая мысль на мгновение ослабила внимание. Острие вонзилось в правый бок. Холройд почти не ощутил боли. Он инстинктивно схватил кривое лезвие и вырвал саблю из рук нападавшей.
Перед ним уже стояла не яростная фурия, а женщина, изумленная всем происходящим гораздо больше самого Холройда.
- Магический укол… Он не убил тебя, - смущенно бормотали ее губы.
- Какой укол?
Холройд уже не ждал ответа на свой вопрос. Лезвие сабли пульсировало в его руках. Оно было живым. От сабельного клинка исходил поток, напомнивший тот, который вошел в тело Пта через руку Лоони от молитвенного жезла. Острый конец сабли еще находился в теле Пта, и это место пылало огнем. Бросив саблю на камни, Холройд-Пта рванул на себе одежду и посмотрел на место, где должна была зиять рана. Увидев, что кожа цела, он перевел взгляд на саблю. Женщина взяла ее за рукоятку, вложила в ножны. Затем сняла пояс и бросила его вместе с ножнами вниз. Магическая сабля вернулась к подножию Великого Утеса.
- Слушай внимательно, - произнесла она, - магический укол должен был убить тебя. Но ты жив. Значит, некоторые женщины Гонволейна долгие века хранили веру в могущество Пта и сейчас молятся у своих жезлов. Правда их мало. Много времени прошло с тех пор, как жены перестали молиться за жизнь своих мужей. Но некоторые любят их и молятся за тебя, Великий Пта. Это дает им новую надежду. Пта, не забывай об этом, ты должен…
- Пта! - повторил Холройд. До этого момента он считал, что женщина пытается убить принца Инезио. Как настоящий принц должен реагировать на имя Пта? Теперь каждая травинка здесь знает его тайну.
Незнакомка пыталась убить Пта! Это потрясло сознание. Мозг отказывался понимать происходящее. Он смотрел женщине прямо в глаза и молчал. Наверное, выражение его лица выглядело очень глупым, потому что он услышал:
- Не делай больше глупостей. Можешь убить меня хоть сейчас, но это ничего не даст… Очнись… и слушай.
Я могла бы… помочь тебе. Но не здесь, и не сейчас. Я должна покинуть тебя… Если ты дашь мне документы, написанные перьями скрира.. Они там…. в апартаментах принца. Иди за мной.
Холройд шел, будто во сне. Женщина знает, что говорит с Пта. Она хотела убить Пта. Она точно знает, что надо делать Пта. Она способна подчинить Холройда-Пта своей воле.
Незнакомка шла быстро и немного опередила Холройда. Когда он вошел в зал, женщина уже держала в руках лист плотной бумаги, украшенной гербами, чудную стеклянную ручку в форме пера и массивный металлический перстень.
- Надень это, - сказала она, протянув Холройду перстень, - это большая печать принца. Она дает власть над людьми, вторую по могуществу после Инезии.
- Кто эта незнакомка, зовущая богиню просто по имени? Как вести себя с ней?
- Так думал Холройд, приняв перстень. Мозг продолжал анализировать ситуацию.
Это не Лоони. Она ведет себя слишком просто, не так, как прежде.
Женщина написала что-то стеклянным пером на бумаге с гербом и спокойно произнесла:
- Поставь печать вот сюда.
Холройд взял бумагу в руки и молча исполнил просьбу, но ощущение опасности не покидало его. А вдруг женщина, знающая о нем больше других, подослана со злым умыслом? Нельзя позволить ей уйти просто так. Кто она? Это надо выяснить прежде, чем документ попадет в ее руки.
Гулкие шаги раздались за стенами зала. Женщина выхватила документ, метнулась к двери, ведущей на террасу, распахнула стеклянные створки и быстро заговорила:
- Прости, Пта, что успела сказать так мало. На моих устах печать, запрещающая раскрыть тебе…
Она стояла между двумя фантастическими деревьями. Высокая, худая, в грязных лохмотьях, совсем чужая среди дворцового великолепия. Голос снова вернулся к ней.
- Пта, будь осторожен! Ты пока не способен до конца осознать опасность ее поступков. Если сможешь познать все могущество божественной силы, то поймешь и свою личность. Только тогда сможешь делать все, что захочешь сам. И с ней тоже. Но ты должен познать могущество первым. Думай…
И снова она онемела, виновато улыбнувшись. Потрясла головой и, преодолевая невидимое сопротивление, продолжала:
- Видишь, здесь я не могу тебе больше помочь. К тебе идут. Удачи, Пта.
Дверь на террасу закрылась, и в эту же секунду раздался стук в другую дверь.
Раздражение охватило мозг. Кто посмел его беспокоить. Он - Пта. И он сам решает, как поступать, что делать, каким путем идти. Холройд - это Пта. Любая победа Пта будет и его победой. Он обязан победить.
По телу пробежала дрожь, которую остановил второй стук в дверь. Холройд почти крикнул:
- Войди!
Вошла высокая плотная женщина в одежде воина. Отсалютовав копьем и щелкнув пятками сандалий, необычная стражница доложила:
- Великий принц Инезио! Купец Миров заявил, что прибыл сюда по желанию богини и просит принять его немедленно. Приказывайте.
Холройд стоял посреди зала невозмутимый и чувствовал, как тело наливается сверхъестественной силой. Решив, что возможности Пта сейчас не понадобятся, он жестом приказал открыть дверь.
Купец? Чем торгует? Посылая сюда Холройда-Пта, Лоони наверняка знала, что принц встретит купцов. Значит, из общения с ними можно узнать что-то важное о Гонволейне, о пути достижения цели. Он будет познавать мир.

10. КНИГА СМЕРТИ

В коридоре послышалось хриплое сопение и шаркающие шаги. Звуки приближались, и вот на пороге появился тучный мужчина, явно страдающий одышкой. С грацией слона он раскланялся, прошлепал несколько шагов по ковру, низко склонил голову и забубнил, не поднимая глаз:
- Принц инезио! Ваше Высочество!
Холройд холодно глянул на толстяка.
- Ну?
Дверь в зал закрылась, и с пришедшего вмиг слетело подобострастие, будто он получил разрешение снять маску и показаться в истинном облике. Однако голос его не претерпел особых изменений и сохранил интонации просителя.
- Мой повелитель! Вы всегда держите данное слово. Исполните и в этот раз то, что обещали. Уже три дня мне оказывают почести как посланцу Зард. И только сегодня я случайно встретил богиню инезию. Ее божественность сообщила мне, что Вы сможете уделить мне внимание сегодня. Могу ли я надеяться на это?
- Да, - ответил Холройд-Пта.
Он чувствовал одиночество и безразличие к происходящему. Вникать в тонкости происходящего не хотелось. Смысл встречи с торговцем пока был неясен, надо узнать больше и только потом делать выводы.
Грушевидный субъект расплывался в улыбке.
- Ваше Величество, разрешите сопровождать Вас в торговую палату. Там Вы сможете поставить свою печать на свиток, как положено по ритуалу.
В коридоре Холройд обратил внимание, что дверь в его апартаменты охраняли только женщины. У других дверей охрану несли уже мужчины. Толстяк привел в белую без всяких украшений, в центре которой стояли огромные каменные весы. Рядом стоял человек с носом, как клюв попугая, и манерами подхалима. Он услужливо поправил стул и произнес:
- Ваша светлость! Мы начнем сразу, как только вы займете свое место.
Мужчина начал взвешивать на весах тяжелые коричневые камни, а носатый делал какие-то пометки. Холройд понял, что учитывается каждый кусок, а взвешивается не что иное, как железная руда.
Железо - особая ценность. Вот зачем Лоони свела его с купцом. В Гонволейне нет железа, его привозят из страны, где правит Зард. Из металла делают молитвенные жезлы, поддерживающие и укрепляющие власть богини Инезии. За двести миллионов лет человеческая цивилизация почти исчерпала рудные залежи планеты.
- Где свиток? - спросил Холройд у сопевшего рядом толстяка. Тот растерянно улыбнулся, а носатый учетчик быстро вынул из кармана два свитка сразу и залебезил:
- Благодарю, Высокочтимый принц Инезио, за оказанное доверие. Все сокровища будут немедленно доставлены в казну. Вот свиток для отправки в Аккадистран, а этот - для хранения в покоях Вашей Светлости, как это предусмотрено ритуалом.
Купец Миров провожал Холройда до самых покоев и по дороге бормотал:
- Теперь я уверен, что получу сполна за все железо… Высокочтимый принц Инезио так справедлив… Сегодня же пошлю посыльного к Зард, передать, что Вы дали обещание и сдержите слово, как было всегда… Кого я вижу, военный министр Бенар. Мое почтение и наилучшие пожелания, дорогой Бенар.
Холройд кивком поздоровался с тем, кого торговец жезлом назвал военным министром. Это был почти старик с темными пятнами под глазами, дряблой кожей и обиженным выражением лица. Министр поприветствовал принца инезио почти так же сухо, как иностранного торговца. А в мозгу Холройда вязко ворочалась одна из последних фраз Мирова:
- Зард Аккадистранская будет довольна… его обещанием.
Купец остался у дверей, а старик-министр вошел в покои принца вместе с Холройдом и заговорил об угрозе Зард Аккадистранской… угрозе возвращения за обещание… Что было в книжке, которую Тар приносил в подземелье? Зард Аккадистранская незаконно похищала людей? Это был памфлет или памятка солдатам и офицерам?.. Вернет за обещание?..
А голос Бенара все дребезжал над ухом:
- Я рад, что вы согласились. Истребить шайку - единственный способ.
- О чем это ты? - резко спросил Холройд.
Старик вздрогнул, глянул на дверь напыщенно произнес:
- Хирургическая операция необходима. Список уже готов. Туда включены все офицеры, дважды публично призывавшие к нападению на Нуширван. Каждый случай доказан, и это снимает с нас все обвинения. Казнь - только способ выполнить наши обещания. После такого решения наша армия не станет вмешиваться в конфликт, когда войска Зард захватят всех изменников вместе с семьями.
Равнодушие Холройда будто ветром сдуло. Стало ясно, какую проблему надо решать Пта. Пока еще оставалась неопределенность мотивов поведения, это беспокоило, но желание действовать стало явным. Перед ним во мраке стояла невидимая стена, преодолеть которую можно только разрушив ее.
Военный министр пригласил принца войти в дверь, которую еще не приходилось открывать. В большой комнате, где они очутились, стены закрывали огромные карты. Невольно взглянув на них, Холройд узнал очертания, знакомые по книгам Тара. Стена Гонволейна, стена Нуширвана, стена Аккадистрана. Имел ли хотя бы один из главнокомандующих времен Второй мировой войны такие подробные карты военных действий?
В центре комнаты, на столе, лежала огромная книга. Что в ней? Имена и фамилии призывавших к войне. Перелистывая страницы, человек-бог анализировал ситуацию.
Зард прислала дары, стоимость которых выражается не только деньгами. В цену входят и те люди, которых она собирается похитить из Гонволейна, причем без развязывания войны. Богиня Инезия предает своих подданных.
Мороз пробежал по телу Холройда. Опасность! О ней предупреждала Лоони и та, которая хотела убить Пта! Он очутился здесь, чтобы принять решение. Лоони считает, что Холройд-Пта не осознает всей ответственности за нападение на Нуширван. И это так. В чем смысл такой войны?
Бенар произнес:
- Как видите, принц, список велик. Мы не забыли никого…
Он ждет благодарности за усердие, подумал Холройд. Напоминает о старании доносчиков, но рассчитывает на похвалу в свой адрес. Как во все времена. Сколько же они вписали сюда имен? По десять колонок на каждой странице, в каждой по сорок имен. Писцы умудрились втиснуть на лист бумаги четыреста жизней. Такой мелкий почерк, что трудно прочесть. И всех их хотят убить! Знает ли военный министр, сколько своих офицеров он собирается отдать палачам?
- Сколько страниц в книге?
- Тысяча восемьсот. Уверяю вас, принц, мы старались. Надо вырвать с корнем всю крамолу. Она слишком быстро размножается.
Сколько трупов? Тысяча восемьсот на четыреста… Только офицеры… Сколько же… Шестнадцать дюймов на десять и еще на четыре… В этой книге шестьсот сорок кубических дюймов мертвецов.
Холройд поднял книгу и ощутил ее тяжесть. Пришла мысль. Непроизвольно его уста произнесли:
- Я беру книгу с собой. Некоторых можно не казнить. Проверка не займет много времени.
Вдогонку Холройду звучал старческий фальцет Бекара:
- Клянусь, Ваше Высочество, имена и доказательства вины офицеров высшего круга власти, старших чинов и всех, кто вам был предъявлен, проверялись с особой тщательностью. Здесь вписаны только генерал Маарик и полковник Дилин. Применен принцип разумной достаточности.
- Тем не менее, я беру книгу в свои апартаменты. Решение будет принято там. Вас оповестят.
Закрыв за собой дверь, Холройд обернулся и увидел у окна маленький столик, переполненный яствами. За ним сидела золотоволосая богиня Инезия и ласково улыбалась. Указав на одно из кресел, она произнесла:
- Садись, дорогой Инезио. Я хочу поговорить о новом пути успокоения народа. Министр полиции предложил восхитительный вариант. Надо тебе самому поехать на Нуширванский фронт и объявить о начале войны, но не начинать наступления. Несколько ложных выпадов, два-три боя и мятежники будут удовлетворены. Давай обсудим это предложение за чашкой нира…

11. ПЕРСТЕНЬ ВЛАСТИ

Улыбка богини опустошила сознание Холройда. Он не сразу понял, о чем идет речь. Но ощущение пустоты в мозгу проходило. Правда, его эмоции были направлены в иное русло. Решительность противостоять казни офицеров сменилась раздражением от бесцеремонного вторжения сиятельной красавицы в его апартаменты.
Память подносила все новые детали пребывания во дворце, складывая, как мозаику, общую картину новой действительности. Он отчетливо представил первую встречу с богиней. Детское личико, миниатюрное тело без малейшего изъяна, голубые глаза. Мантия, величаво плывущая по белому мрамору и коврам. Раньше она казалась фантастическим существом, порожденным игрой воображения. Сейчас она была реальна. За столом сидела живая богиня Инезия и говорила с ним мягким голосом:
- Милый Инезио. Ты сегодня утром очень задумчив. Меня удивляет необычность твоего поведения.
- Я размышляю над предложением министра полиции, - услышал из своих уст Холройд. Он действительно еще не решил, как действовать дальше. Свои слова его удовлетворили. Нужно быть внимательным и осторожным. В голубых глазах, внимательно следивших за каждым его жестом и выражением лица, было отнюдь не детское любопытство. Что-то неуловимо в облике златовласки тревожило. Но что?
Понимание источника тревоги пришло не сразу. «Осторожнее! Ты несусветный идиот! Это не просто женщина! Она обладает огромной властью.»
Но сознание было сковано. Новая ситуация приводила в смятение. Наверное, надо протестовать, не соглашаться с тем, что поступки принца «необычны». Смутное ощущение неведомой опасности не только заставляло трепетать мозг, но и мешало принимать решения. Нельзя долго молчать.
- Ты хочешь послать меня на войну, которая не начинается? Нападение на Нуширван будет ложным?
Наконец он понял, что предложила богиня. Он шагнул к столу, и мозг сразу стал оценивать возможные варианты. Холройд-Пта ощущал, что появляется возможность использовать ситуацию для достижения своей цели. Контролировать ход событий будет не сложно.
Богиня звонким голосом объяснила суть своих замыслов:
- Я отправлю гонцов во все замки лордов-принцев. Они объявят, что ты со штабом завтра отправляешься на фронт. Всем прикажут поддержать твои планы, призвать и вооружить ополчение. По всем дорогам к фронту повезут запасы пищи, военное снаряжение. Надо убедить народ, что предстоит долгая война. Всех бунтовщиков надо направить на левый флаг фронта, где их уничтожит противник или они сами погибнут во время маршей по горам. Там сотни квадратных канб ущелий, вулканов и никаких дорог. Пойдем, я покажу эти места на карте.
Холройд воспринимал каждое слово, но не совсем ясно понимал, как использовать ситуацию и не подвергаться опасности. В голове ощущался мягкий и теплый туман, пронизывающий радостью и яростью одновременно. Некоторые мимолетные мысли приносили боль, которая затем растекалась удовлетворением. Остальные эмоциональные всплески не соединялись в буйство дьявольского восторга.
«Ложная атака на Нуширван… О, Даяна! О, Колла! О, божественный Рэд!.. Нападение на страну Нушира по желанию богини, а не Пта. Надо его готовить так, чтобы никто не догадался, что оно будет настоящим».
Мысли привели к логическому концу и застопорились на этой идее. Изящная белая рука указывала пальцем на его лоб и отвлекала от дальнейших рассуждений.
- Ты их наведешь сам. Пошли, я покажу где это будет.
Рука красавицы парила перед глазами и тревожила. Холройд сдержал порыв отпрянуть назад. Он боялся выдать свои мысли или совершить неверный поступок. Перед ним богиня, чья власть так велика, что даже Лоони, способная владеть временем и пространством, боится Инезию.
Палец коснулся лба!
- ИДИ ЗА МНОЙ!
Холройд не двинулся с места. Их взгляды встретились. Стали различимы мелкие морщинки в уголках синих глаз. Ее изящные губки дрогнули:
- Странно. Ты способен сопроти…
Рука богини опустилась, она почти рухнула обратно в кресло, и Холройд услышал собственный спокойный голос:
- Что случилось?
- Ничего, ничего.
Было неясно, отвечает ли Инезия на вопрос или успокаивает себя, говоря против воли…
Холройд ждал. Происшедшее не было понятно. Откуда этот теплый туман в сознании? Что так поразило Инезию? Может, он начал овладевать могуществом Пта? Пта, вдавленного в личность Питера Холройда. Богочеловек, видимо, не способен совершать чисто человеческие поступки. И ему нельзя приказывать безнаказанно. Но она тоже богиня? Она требовала повиновения принца Инезио, а не Пта. Это не одно и то же. Божественная сила должна понять, с кем она имеет дело. Пта может быть разоблачен. В сознании возник сгусток огня, затем холод пронизал все мысли, и напряжение снялось.
- Инезио, чем ты занимался после того, как мы расстались в последний раз?
Фраза прозвучала резко, и не ответить было нельзя. Голубые глаза излучали искрящийся поток света, озаривший мерцающими бликами все вокруг. Смотреть на богиню было тяжело. Перед ним была голубая вода, смешанная с лучами солнца. Лицо Инезии загораживала пульсирующая стена света, заполнившего все пространство.
Как эхо богине ответил голос Холройда:
- После того, как мы расстались в последний раз… Сейчас вспомню… Я ходил в сад… туда, где ручей… Приходил толстый Миров… Мы считали сокровища, присланные Зард… Потом…
Глаза Инезии снова изменились. Теперь они приобрели цвет моря под небом, затянутым грозовыми тучами и рассекаемым беспрерывными всполохами синих молний. Зрачки смотрели уже не на лицо, а на руки. На его левую руку.
- Кто дал тебе это? - гневно спросила Инезия.
- Перстень?
Холройд вглядывался в перстень с таким же удивлением, как и богиня. Надо было объяснить, но мозг не подсказывал нужных слов. Он неуверенно произнес:
- А разве я сам..
Звонкий женский смех дал понять, что продолжать бессмысленно. Звонкий смех напомнил, что юное лицо и грациозное тело принадлежат той, которая может убить Пта. Она снова прекрасна, и глаза уже не свинцовые, правда, не такие, как при первой встрече. Они сверкают адской яростью, на которую человек не способен.
- Кто дал его тебе? Кто? Кто? - кричала Инезия.
Холройд был потрясен переменой поведения золотоволосой красавицы, но чувствовал, что сейчас он владеет ситуацией. Этот взрыв негодования, демонические глаза и почти истерический крик не подавили волю Пта, и он спокойно сказал:
- Все очень просто. Купец Миров спросил, где моя печать. Надо было опечатать свиток с перечнем даров Зард. Может быть в спешке я перепутал и надел другой перстень.
Он понимал, что ответ не прозвучал убедительно. Кольцо было не в комнате с сокровищами, а там, где его взяла незнакомая женщина, там, где были слитки с именным гербом Пта. Зачем эта странная гостья заставила одеть этот перстень принца Инезио? Оно принесло опасность, гнев богини. Кажется, богиня уже не так разгневана. Глаза снова становятся нормальными, спокойными. Голос тоже прозвучал мягко и без раздражения:
- Прости меня, Инезио! Я не смогла сдержать своих чувств. Есть силы, о которых ты еще не знаешь. Не все мои планы осуществляются, и это слишком взволновало меня. Сними перстень и я возьму тебя в путешествие умов, - она улыбнулась удивительно нежно и продолжала. - А потом мы будем любить друг друга и расстанемся, как любовники. Ну а пока, положи перстень обратно…
Туда, где он лежал раньше.
Холройд медленно пошел к одним из дверей, открыл их и понял, что интуиция подвела. На столике в этой комнате лежали листы бумаги с гербами. Темноволосая незнакомка взяла перстень здесь. Он закрыл за собой дверь и почувствовал желание убежать отсюда немедленно. Он узнал это ощущение. Так же произошло тогда, в маленьком домике среди джунглей. Словно кто-то толкал в спину. Уходи. Уходи.
Надо брать тайм-аут, оценить ситуацию. Но только не теперь. Позднее. Есть возможность узнать что-то важное. Он решился вновь испытать судьбу, но все еще стоял с перстнем в руках.
Путешествие умов. После него любовь богини. Это будет нелегко. До появления в Гонволейне Холройду было тридцать три года и его фамилия не могла быть занесена в список безгрешных мужчин. Любовь сама по себе не пугала, но почему-то казалась невозможной. Мешал Пта, он всегда был рядом. Холройд желал интимной любви.
«Но если она будет настаивать… Глупости… А вот путешествие умов беспокоит. Что это означает?…
Инезия говорила, что бунтовщиков поглотят ущелья и вулканы Нуширвана. И потом она сказала… что она сказала?»
Холройд пытался вспомнить, но время работало не в его пользу. Надо было возвращаться в апартаменты, там ждала богиня. Он заметил маленькую нишу в стене прямо над столом с гербовыми бумагами и сунул перстень внутрь.

12. СТРАНИЦА ВЫРВАНА

Богиня стояла в центре зала спиной к Холройду. И он шел по ковру, спокойно оценив всю прелесть ее фигуры. Глядя глаза в глаза, это не удалось бы сделать объективно. Она была ростом не выше пяти футов. Золотые волосы венчали голову, как корона, придавая величие юной красавице. Шелковистые локоны мерцали мягким блеском. Казалось, она была способна только на детские шалости, не более. Но это ощущение вмиг улетучилось, когда она села в кресло, положив на колени толстую книгу. Там были вписаны имена тех, чьей смерти желала богиня. «Надо быть осторожным», - подумал Холройд и сел рядом с ней в кресло. Равнодушно перелистав страницы страшной книги, она задумчиво глянула на принца и тихо произнесла:
- Инезио, дорогой. Нельзя быть таким нерешительным. Ты еще не подписал список. Жаль.
Холройд хотел как-нибудь ответить на эту реплику, но это не понадобилось. Она продолжала:
- Наверное, ты не понимаешь всю важность этой акции или плохо знаешь простых людей. Все наше молодое поколение не хранит верности религии. Они ничему не верят, думают только о себе и крайне нетерпеливы. Надо перекрыть этот источник крамольных мыслей, уничтожить всех вождей мятежников, сорвать их планы. Не давать им опоры в психологии толпы. Сейчас есть возможность сделать их виновными во всех бедах.
Инезия говорила долго и старалась убедить Холройда-Пта в том, что все беды от пренебрежения к молитвам, что надо вернуть миллионы людей к жезлам, и жизнь вернется в старое русло. Она убеждена, что мятежный дух отступничества не продержится после казни главарей больше двух поколений.
Холройд спокойно слушал, затем взял кубок, стоявший рядом. Нир был еще горячим, и это доставило удовольствие. Он отхлебнул несколько глотков и удивился, вкус напитка оказался странным. В мозгу стали возникать фантасмагорические картины. Мужчины… Женщины… Их души, раздавленные катастрофой, отброшенные назад, в старые времена. В мрачные могилы, без надежд выбраться из них, пока золотоволосая богиня продолжает жить. Пока замки с прицепами, лордами, императорами продолжают охранять власть над людьми. Рабство без проблеска надежды. Все это напоминало ад. АД!
Он почти физически ощущал схватку сознания с воображением. Мозг яростно, словно конь, закусивший тугие удила, рвался к познанию истины, которой не было. Ее просто не могло быть. Но он боролся.

Предыдущая страница 5 Следующая страница


Библия ПТА 6

Богиня продолжала говорить:
- Наверное, ты прав. Всех сразу подвергать наказанию может и не нужно. Но здесь есть страница, которую тебе следует все же подписать. Инезио, я этого хочу. Это необходимо! Каждое имя, внесенное туда, принадлежит убийце. Пока они живы, законы попираются. Народ презирает мое правительство за нерешительность. Ты подпишешь эту страницу, не так ли?
Холройд не шелохнулся, и она повысила голос:
- Инезио! Не заставляй меня злиться. Ты же знаешь, кто дал власть тебе, всем министрам, принцам и генералам. Правьте народом, но самые важные решения принимать буду я. И это - одно из них. Ты должен подписать этот лист.
Ответ Холройда прозвучал тихо, но уверенно.
- Подумай. Ты хочешь успокоить души людей, но решение убить столько людей может лишить веры тех, кто еще не потерял ее навсегда.
Инезия вскочила, схватила стеклянную ручку в форме пера скрира, ткнула ею в раскрытую страницу и воскликнула:
- Подпиши здесь!
Она вырвала страницу из книги, что-то написала на полях и подвинула скомканный лист к рукам Холройда.
- Я даю им отсрочку казни на шесть месяцев. Всем! Пиши!
Не выдержав ее взгляда, Холройд взял стеклянное перо, прочитал новую надпись. Действительно, казнь откладывалась на полгода. И он подписался именем Инезио под колонками имен.
Через шесть месяцев он будет сидеть в божественном кресле. Он станет Пта, а может, погибнет вместе с богом. Из тысячи восьмисот страниц он подписал только одну. Пожалуй, это был самый безобидный вариант развития событий Удалось спасти даже больше людей, чем он рассчитывал.
Палец коснулся лба Холройда. Голос богини снова стал ласковым:
- Пошли со мной, принц Инезио!

13. ПУТЕШЕСТВИЕ УМОВ

Холройд ожидал чувства боли, но оно не возникло. Текли секунды. В сознании родилось ощущение полета с огромной скоростью. Все быстрее… быстрее… и вдруг остановка, такая резкая, что дыхание перехватило. Он смотрел с высоты на горную страну.
Горы, горы… вулканы. Огнедышащие жерла кратеров извергали клубы грязного дыма в пасмурное небо. Сотни пиков, сотни вулканов… Везде, где глаза видели землю, картина была одинаковой. Из черных трещин в истерзанной земле клубился желтоватый пар.
Нуширван, - подумал Холройд. Тут же в мозгу появилась боль. Сюда не надо посылать людей. Приглядевшись, он понял, что не совсем прав. Внизу была не безжизненная земля. Склоны гор у подножий зеленели виноградными плантациями, фруктовыми садами. Люди жили в этой стране и не умирали. Достаточно большая армия способна покорить эту страну. Где же жилища? Вот они, у берегов горных рек, в долинах, рядом с плантациями. А там впереди, на горизонте, большой город. Крыши домов, шпили соборов, башни крепостей. Мозг требовал:
- Надо лететь туда! Сейчас!
Так же мысленно пришел ответ:
- Это невозможно. Я не могу пересечь реку кипящей грязи.
- Почему?
На сей раз ответа не было. Холройд сам пытался понять… Река кипящей грязи! Эти слова породили в голове неприятные воспоминания. Как он не заметил этого раньше. Всю долину, которая была под ними, пересекала змееподобная темно-серая лента, шириной около четверти мили. С высоты не было заметно бешенство воды, несущей бога. Страшная река. Сюда не надо посылать людей. Преодолевая сопротивление, в сознании возникла мысль о мосте. Воображение нарисовало картину как по понтонам, словно танковые колонны, идут тяжелые гримбсы с наездниками, марширует пехота. Летают скриры. Каждый солдат, и тем более офицер, во Вторую мировую преодолевал еще более опасные реки, да еще под огнем артиллерии и бомбами врага. А в Гонволейне нет бомб и снарядов.
Маршрут путешествия умов проходил вдоль реки, кипящей грязью. Судя по ощущениям Холройда, они с богиней летали со скоростью не менее четырехсот миль в час. Пейзаж внизу менялся достаточно быстро. Интерес к познанию предстоящего поля боя не угасал. Сначала река текла на запад. Сейчас полет продолжался в северном направлении. Река змеилась, но общее направление движения было почти круговым. Поток кипящей грязи большим кольцом окружал столицу Нуширвана. Для командующего армиями это была ценная информация, но почему этот барьер не может преодолеть Инезия?
Время летело вместе с ними. Солнце уже опускалась за горизонт. Его лучи рисовали отчетливые тени от горных вершин, долины и ущелья погрузились во мрак. Ужасная страна, здесь не хочется жить вечно.
Снова налетел вихрь, такой же, как в начале полета, и Холройд очутился в апартаментах принца Инезио. Путешествие умов завершилось, но тайна реки кипящей грязи не была открыта.
В зале уже было сумеречно. Огромные окна выходили на восточную сторону дворца-крепости. Кресло скрипнуло под весом тела Холройда. Богиня, сидевшая напротив, смотрела на своего спутника с забавной улыбкой на губах. Ее глаза были безмятежны.
- Ну вот ты и познакомился с окраинами Нуширвана. От того места, где мы были, недалеко до страны Зард - Аккадистрана. Путешествие умов дало знания, которые будут нужны на войне.
Холройд понимал, что армии Гонволейна, привыкшие к плоскогорьям, не сразу приспособятся к действиям в горах. Но тайна реки его беспокоила. Что из увиденного было новостью для принца Инезио? Что он уже знал раньше?
Принц Инезио задавал богине много лишних вопросов о Нуширване. Она нехотя отвечала. Наконец прозвучал вопрос:
- Эта река кипящей грязи… Почему мы не могли пролететь дальше ее берегов?
Женщина тряхнула головой. Золотистый ореол волос испустил снопы искр. Голос Инезии был нежен и ласков.
- Есть вещи, дорогой Инезио, о которых даже ты не должен спрашивать. Да и мои возможности сейчас не беспредельны.
Она встала. Обошла вокруг стола. Теплые и мягкие руки обвились вокруг его шеи. Сначала губы показались холодными, но они быстро согрелись. Вопросы, роившиеся в мозгу растерянного Холройда, улетели во тьму, которую не освещали золотые локоны. Он думал:
- Не сейчас. Обдумаю все потом… Богиня…
Холройд взял ручку-перо и начал писать:
«Величайшим могуществом в Гонволейне сейчас обладает богиня Инезия. Перед тем, как был убит Пта, она принесла его сюда. Как это произошло, мне показали».
Написав этот абзац, он почувствовал удовлетворение. Возможность видеть эту истину написанной придавало уверенности. Весь вчерашний день он пытался обрести уверенность в себе. Каждое утро замедляло течение времени. Надо спешить.
Холройд сидел за письменным столом и обдумывал, что надо сделать. Будничная обстановка позволяла не отвлекаться и размышлять спокойно. Казалось, его положение начинает проясняться.
Лоони послали против ее воли вернуть Пта в Гонволейн, и она сделала это. Так все началось. Если все воспоминания записать, то из этой мозаики можно сложить всю картину. Надо писать дальше.
«Вторым величайшим могуществом в Гонволейне, правда, очень ограниченным, обладает Лоони. Она сорвала попытку богини Инезии лишить Пта защиты от опасности. Как это было, мне показали…»
Холройд перестал писать. Нет, ему не показывали этого, только сказали, и то не обо всем. Он тихо присвистнул и начал писать, макая стеклянное перо в чернильницу и уже не сомневаясь в своих догадках.
«Женщина, которую я принимал за Лоони, конечно же, была Инезией. Значит, то, о чем мне говорила принцесса Гия, крестьянка Мора, жена маршала Нанда - лиши искаженная картина истины, может, даже ее полная противоположность. А та, худая и грязная женщина с темными волосами, которая стремилась убить Пта и не могла говорить обо всем до конца, должна быть настоящей Лоони. Она дала перстень власти».
Холройд бросил перо и вглядывался в написанные слова. Он был потрясен. Тысячи новых вопросов теснились в голове, требовали ответа, приводя в изумление…
«Зачем… Зачем они поступают так, как поступают?»
Ответа на этот вопрос не существует. Инезия не пожелала дать ключ к разгадке всех тайн. Так она и должна была поступать. Пта готовился вновь слиться со своим народом, и он был не глуп. Он сохранил свою защиту. Защита имеет несколько уровней. Холройд стал их выписывать на листы бумаги.
«Первый: Пта позволил пробудиться личности человека, чье воплощение достигло Гонволейна. Он вернул Холройду сознание. Для бога это слишком низкий уровень. Но Пта пожелал этого. Такова первая защита.
Второй: Область тьмы должна быть показана. Не зная истинного пути, Пта не может быть уничтожен как бог.
Третий: Молитвенный жезл должен дать истинную, чистую силу.
Четвертый:
Путешествие умов раскрыло простую вещь. Богиня не способна пересечь реку кипящей грязи, окружающую трон.
Пятый…»
Холройд задумался. В чем его смысл. Здесь нельзя ошибаться. Инезия добивалась еще чего-то и очень настойчиво…
Домик в джунглях и желание овладеть крестьянкой Морой… И здесь, во дворце, она добилась своего. Холройд понимал, что это произошло помимо воли, но очень естественно. И это понятно.
Секс был великой основой жизни. В мире людей, если не нарушать гармонии чувств, то женщина становилась богиней, мужчина - богом. В мире, где секс способен на это, он может быть силой, дающей власть над любым народом, даже если в нем пятьдесят четыре миллиарда индивидуальностей. Мужской характер склонен к возданию всяких почестей героям, королям. Они не всегда верят в существование богов, но боготворят любимых. В этом и состоит пятый уровень защиты.
«Шестой:
Он связан с книгой смерти, именами людей, которых так хочет казнить Инезия. Иначе она не была бы так настойчива, когда требовала подписать хотя бы один лист.»
Холройд нахмурился. Озарение пришло внезапно, молнией сверкнув в сознании. Острая боль пронизала тело. Как безумец, он вскочил и заметался по апартаментам принца… Вот эта страшная книга. Все имена по алфавиту. Как мелко написано. Где буква «Л»? Он прав Страница вырвана здесь. Предыдущая кончается именем Линра, следующая начинается неким Лотибаром.
Он не ошибся. Его заставили подписать приговор Лоони. Мрачный и растерянный, Холройд старался оценить последствия своего поступка. Только слабая надежда теплилась в сознании. Он все же добился отсрочки казни на шесть месяцев.
Медленно приходило понимание, что не все потеряно. Он еще не садился на божественный трон. Река кипящей грязи не подвластна Инезии. Что же делать с нападением на Нуширван?
Стук в дверь прервал его рассуждения. Женщина-стражник доложила:
- Маршал Горо передает слова почтения принцу Инезио и желает сообщить, что генеральный штаб готов отправиться на Нуширванский фронт.
Надо было действовать так, чтобы найти выход из дворца, не заблудившись в лабиринте его коридоров. Принц Инезио не может так оконфузиться. И Холройд громко произнес фразу, придуманную заранее.
- Пришлите сюда эскорт для торжественного отъезда на войну. Отправление немедленно.
Стражницы бегом удалились, а он вернулся в комнату, где писал, собрал заметки и застыл на месте, пораженный мыслью, пришедшей только сейчас. Мозг медленно наполнялся холодом и решимостью. Он обошел стол, сунул руку в нишу, где по настоянию Инезии оставил таинственный перстень и спрятал его в карман. В большом зале Холройд забрал огромный том со списком заговорщиков. Книга могла еще пригодиться.
В сознании возник образ бога, способного нести смерть. Проживший столько веков, Пта не мог быть так глуп, чтобы не расставить западню для бунтовщиков. Значит, надо продолжать действовать по выработанному плану, пока не придет более мудрое решение проблем.
Напасть на Нуширван. Захватить так называемый божественный трон, но не садиться в него. Хотя можно и сесть, если не будет другого выхода. Времени мало и пора действовать. Осторожность не выигрывает сражений. К тому же иного плана в сознании просто нет.

14. ТРИУМФ ЗОЛОТОВОЛОСОЙ БОГИНИ

Ручей струился и пенился. Лоони сидела на траве пытаясь привести в порядок волосы. Мокрая одежда лежала рядом, а худое, долговязое тело, пережившее смерть, переливалось коричневыми и белыми бликами. Рассматривая свое отражение, Лоони удовлетворенно улыбалась.
Тело, которое она заняла почти неделю назад, успело загореть и уже не напоминало о судьбе его прежней хозяйки. Теплое солнце и божественный дух превращали утопленницу в миловидную девушку. Волосы, так тщательно вымытые и приглаженные гребнем, сверкали темным сиянием. Зеленые глаза смотрели более уверенно, и вода отражала их, будто два изумруда, сиявших мягким светом. Лицо…
Лоони вздохнула. Она сделает его получше, но… слишком выступают скулы. Девушка будет выглядеть простушкой.
Все еще вглядывалась Лоони в свое отражение, но ощущение присутствия чужого духа внезапно заставило поднять голову. В десяти футах от нее, над водой из ничего возник голубой смерч. Вращающийся сгусток цвета и света уже отбрасывал тень и становился менее прозрачным, приобретая форму женского тела. Из ничего возникла Инезия. Маленькое, изящное, обнаженное тело пульсировало, проходя материализацию на отмели. Вода у ее ног бурлила. Ручей боролся с новым препятствием нехотя и без надежды на успех.
Не спеша Инезия вышла на берег и села в двух ярдах от своей соперницы. Лоони насмешливо смотрела на золотоволосую богиню, которая презрительно произнесла:
- Дать ему перстень власти, и ты думаешь, что это разумно?
Лоони пожала плечами. Она хотела ответить, но передумала, поняв, что вопрос прозвучал чисто риторически. Инезия пришла не спрашивать, а утверждать. В выражении лица богини кроме безмятежности было и торжество. Поэтому в ответ на вопрос она также спросила:
- Значит, он подписал приказ о моей смерти. Я ждала твоего появления именно сейчас. Сколько моей жизни еще осталось, дорогая Инезия?
Безмятежность богини рассыпалась звонким смехом.
- Неужели ты надеешься, что я отвечу?
- Тогда я буду продолжать бороться, будто этого не случится никогда.
Видеть, как с изнеженного лица Инезии исчезает выражение самодовольства, было приятно. Маленькая, но победа. Она ответила грубо и надменно:
- По крайней мере, истинное тело я могу уничтожить в любое время, если пожелаю. Хоть сейчас.
Чувство победы угасло. Лоони с трудом произнесла:
- Ты хочешь сказать, что оно еще существует?
Она дрожала, похолодев от ужаса. Истинное тело! Глупо даже надеяться спасти его. Сейчас она не может свободно покинуть новое. Ему не помочь. Лоони была уверенна, что ее божественное тело, которое так любил Пта, уже не существует. Поэтому все свои планы она строила, учитывая реальное положение дел… Тело, в котором был полюс божественного могущества, еще не уничтожено. Надо его вернуть, надо действовать быстро и решительно. И она хмуро произнесла:
- Ты умнее, чем я предполагала. Но, дорогая Инезия, тебе не хватило мудрости понять главное. Я буду жить или умру вместе с Пта.
- Вы оба умрете… и очень скоро, - холодно сказала златовласка. - Пять чар из семи уже разрушены. Кажется, Пта уже чувствует опасность, но это теперь не имеет значения. Он попал в мою сеть, скоро падет и шестая защита. Моя маленькая хитрость сработает, любая его мысль может быть полностью независимой. Тем более, что эта идея уже давно вошла в сознание Пта. Новый план действий для него в действительности не нов. Идея в голове Пта возникла по моей воле, и он осуществит ее через день или два. Ты понимаешь, что все твои надежды на вернувшуюся свободу и крохи божественной силы - напрасны?
Лоони устало села. Беседа с глазу на глаз с соперницей могла вести к победе, и прерывать ее не стоило. Она позволила молчанию продлиться, пока не почувствовала возвращение уверенности. Ее преимущество было настолько мало, что почти не помогало бороться с хитрой соперницей. Неделя, которую она провела у ручья в ожидании визита богини, позволила укрепить новое тело, но подавляла волю. Нельзя было отходить от воды, которая позволяла быстрее и с меньшей потерей сил вернуться в истинное тело.
Помогал и характер Инезии. Она всегда была тщеславной, смешно хвасталась даже маленькими победами, надеясь унизить Лоони. Такие беседы помогали сохранить волю и силу духа закованной в цепи сопернице, но Инезия не могла отказать себе в удовольствии унизить соперницу. Так же было и сейчас.
Лоони спокойно сказала:
- Честно говоря, я не верю, что он способен организовать вторжение так, как это надо. Горы, вулканы, совсем не та война, которую он знает. С большими потерями и мучениями ты семь раз попытаешься добраться до трона Пта, и семь раз армия Гонволейна потерпит неудачу.
Инезия нетерпеливо отмахнулась. В ее голове появились интонации триумфа, и Лоони уловила изменение.
- Через день или два, - сказала Инезия, - мой план осуществится. Можешь не сомневаться…
Лоони подумала, что так уверенно Инезия может говорить о будущем только в случае, если оно уже стало прошлым… Или настоящим.
Или настоящим!
- … Во второй день пребывания на фронте Пта собрал десять тысяч маршалов с женами и долго рассказывал, как следует воевать. Я была одной из жен и знаю, что выбранная стратегия должна привести к победе. Он значительно увеличил количество скриров и гримбсов на передовой линии. Это имеет смысл…
Инезия прервала свои откровения о новой тактике и стратегии армии, улыбнулась и продолжала слащавым голосом:
- Только ты, дорогая Лоони, можешь понять, что это означает. Но твой язык опечатан, не так ли милая? Ты все поймешь, когда услышишь ключевое слово - АККАДИСТАН. И я тебе говорила об этом раньше.
- Дьяволица! Ты убийца! Это подло! - с яростью вскричала Лоони.
В ответ прозвучал звонкий смех, переходящий в сатанинский хохот. Сомнений в безнадежности души и разума Инезии не могло быть. Золотоволосая богиня, ведущая своего мужа и соперницу по дороге смерти, воскликнула:
- Какие мы сентиментальные! Что можно поделать с этим, если всем человеческим существам судьба уготовила смерть еще раньше, чем они родились.
Инезия разлеглась на зеленой траве, раскинув волосы среди цветов. Ее совершенное тело купалось в лучах утреннего солнца. Глаза, напоминавшие голубые льдинки, смотрели на долину, простиравшуюся до северных холмов. Убегающий в глубину пейзажа ручей был достаточно широк. Недалеко стоял огромный скрир Лоони и мелодично погружал свою голову в поток, каждый раз вынимая серебристо-белую рыбу. Длинная шея птицы при этом резко выгибалась, и улов исчезал в клюве.
Лоони сначала показалось, что она может прочесть мысли соперницы, следившей за птицей. Но затем она поняла: золотоволосая богиня не пытается прогнать птицу, а думает о решении более сложной задачи. Инезия вздохнула и произнесла с досадой:
- Плохо, что Пта инструктировал армию после того, как назначил на высшие посты мятежных офицеров. В его действиях чувствуется уверенность, но и нетерпеливость. Мятежники поверили в серьезность предстоящей войны. Даже я была удивлена его смелым замыслам и манерой отдавать приказы всей огромной армии. Сомневаюсь, что человек Холройд не осознает пределов своей власти. Он наверняка понял, лишь полу-Пта способен был ее получить. Но это уже не важно. Мятежники потерпят поражение благодаря моей небольшой хитрости.
Взгляды женщин встретились. Лоони понимала, что благодушие соперницы не искренне.
- Хитрости? - эхом отчаяния прозвучал ее голос.
- Вчера он отправился с мятежниками офицерами и художниками изучать с воздуха район предстоящей атаки на врагов. Они летели на скрирах, рисовали карты и расположение войск. Сегодня они поедут туда же на гримбсах, уточнять детали.
- Но я не понимаю…
- Поймешь, дорогая Лоони, когда я скажу, что два дня назад в руки бывшего генерала мятежников, а теперь маршала Маарика, попали донесения. Их, якобы, принц Инезио написал мне сам. И он уже знает, что настоящей войны не будет. Будет только небольшая стычка, где погибнут почти все мятежники, - Инезия лениво поднялась, сверкнув волосами, и продолжила. - Мятежники сегодня утром начнут действовать… И моя хитрость разрушит шестую защиту Пта. Это случится сегодня утром, а вечером божественный трон будет в моей власти.
- Я тебе предоставила на время определенную власть и свободу. Будь счастлива мыслью, что моя спешка связана с тем, чтобы помешать тебе вмешаться в ход событий и не позволить чинить препятствия. Прощай, дорогая!
Она вступила в ручей и исчезла.
Долго смотрела Лоони в то место, где только что была жестокая соперница. Неделю она дала своему новому полуживому телу, чтобы вернуться к жизни. Какой долгой оказалась эта неделя.
Одеваясь, Лоони размышляла о дальнейших действиях. Пта успел приготовиться к войне раньше, чем она предполагала. Надо действовать быстрее. Ее план помощи Холройду-Пта в незнании истины надо приспособить к новой ситуации. Сейчас главное найти Пта. Где бы он ни был, надо найти его немедленно. Штаб мог быть на центральных холмах, противостоящих Нуширванскому городу Триа. Где-то в этой огромной долине среди огромного скопления людей и боевых животных был Пта. ОН В ОПАСНОСТИ.
Лоони завязала сандалии, жестом подозвала скрира, и через минуту птица унесла ее в небо, на север.
Нападение на Нуширван состоится. Но оно не будет логичным. Месть настигнет владыку Аккадистрана и Нуширванскую армию, которая похищает граждан Гонволейна. Подлости нет прощения. Великая война начнется через месяц.
Потрясение прошло. Мрачный Холройд спокойно сидел на спине гримбса и смотрел на приближавшегося противника, который вовсе не спешил, видимо, уверен в успехе своего десанта. До первых шеренг оставалось около полумили.
Сегодняшнее могущество бога Пта не способно было изменить ситуацию. Но он не должен попасть в плен. Надо дать понять этим болванам, что гонволейнской армии необходимо еще три, даже четыре месяца, чтобы подготовиться к победоносной войне среди гор и вулканов. Нужно накопить здесь огромные запасы продовольствия, увеличить в несколько раз число грузовых гримбсов и скриров. Горы можно покорить только хорошей организацией снабжения армии, прочным тылом. Жуткие жерла вулканов, пузырящиеся темные зыбучие пески. Кто из этих новоявленных генералов способен организовать марш миллионов животных с грузом через труднопроходимую горную страну? Холройд засмеялся.
Полковник вновь заговорил.
- Глупо даже помышлять о сопротивлении. Их на пятьсот человек больше. Вы не сможете вырваться из этой западни.
Краем глаза Холройд уловил движение на крутом склоне по правую руку. Всадники уже спускались вниз и исчезали среди зарослей. Маневр, достойный подражания. Слева тоже перерезали путь в ущелье. Кольцо смыкается. Противник использовал свое численное преимущество наиболее разумно. Они знают, что Пта не будет идти на прорыв со своим штабом. А одному не вырваться.
Изменить ситуацию вряд ли возможно. Холройд еще раз оценил позицию и определил, что есть два варианта поведения. Он развернул своего гримбса и направился к молодому офицеру, который внимательно следил за противником. Офицер заметил это движение и стал следить уже за Пта, при этом он улыбался. Улыбка положила конец надежде на первый вариант. Поэтому Холройд остановился и крикнул:
- Маршал Уубриг, прикажите людям рассыпаться во всех направлениях. Попробуем сбить с толку этих нуширванцев. Может, кто-нибудь и сможет вырваться из кольца.
Все сопровождавшие принца дружно засмеялись, а маршал вежливо ответил:
- Господин, этим людям сложно приказывать. Вы же знаете, в штабе отборные люди. У каждого из них сестра, брат или мать с отцом в плену. Они знают, Нушир недоверчив, и убеждены, что, пожертвовав собой, они погубят и родных. Если же вы сдадитесь, то это другое дело. Подумайте, как люди с такими мыслями исполнят мой приказ, если он прозвучит громко и от имени великого принца Инезио.
Холройд молчал. Он не знал, как живут родственники мятежников в плену, о чем думают жители провинции Нуширвана, которая раньше принадлежала Гонволейну. Именно эта провинция и послужила началом распри народов. Нельзя не учитывать, что мятежники сейчас так же будут напористы, как немцы во Вторую мировую после первых успехов.
«Напади на Нуширван» - предложила Лоони. Она действовала коварно. Сначала подала эту мысль, затем пыталась отговорить от нападения, что и дало убеждение в необходимости вторжения. Все ее поведение было обычной хитростью, заставившей Пта самому принять решение о войне с Нуширваном.
Ближайшие всадники были всего лишь в трех сотнях ярдов. Надо торопиться, найти того, кто поможет осуществить второй вариант спасения. Холройд уже открыл рот и хотел подать команду, но заколебался. Все тело ощутило предстоящее чувство, которое Пта хранил в памяти. Он почти физически переживал неприятное ощущение.
Всадники приближались. Оставалось не больше ста ярдов, и Холройд решился.
- Воины Гонволейна! Кто из вас способен пронзить мое сердце стрелой?
Никто не ответил. Блестяще экипированные офицеры только переглядывались между собой, смотрели на приближающегося противника и не двигались с места. Наконец заговорил тот же полковник:
- Видите ли, принц, мы обещали передать вас живым. Только в этом наша надежда.
Чувство безнадежности положения покинуло Холройда. Он решился. Тело пронизал холод, но похищения Пта допустить нельзя. Другого выхода не было. В прошлый раз смертельный удар привел его в ярость. Как будет сейчас?
Он видел, что полковник держит в руках тонкое копье из прочного дерева с каменным наконечником. Офицер уже знал его желание, но Холройд направил своего гримбса к нему. Борьба между ними была короткой. Глаза полковника широко раскрылись, когда копье было вырвано из его рук, точно у слабого ребенка. Холройд торжествующе вскрикнул, копье в его руках совершило несколько кругов, со свистом рассекая воздух.
Тысяча врагов приближалась. Время неумолимо уходило, и Холройд-Пта с силой вонзил копье в свою грудь. Наконечник пронзил сердце человека-бога, и в глазах потемнело.
Первое мгновение боль была ужасной. Затем агония прекратилась. Холройд ощущал вес копья в том месте, где оно пронзило кожу. Ощущение было омерзительное, но он терпел сколько мог. Только позволил туловищу откинуться на круп животного и медленно сползти набок. Ноги остались в стременах, а руки по-прежнему крепко держали кожаные поводья. Кто-то совсем рядом разразился отборной бранью, он говорил по-гонволейнски.
- Так вот как вы решили передать принца в наши руки. Нушир отплатит вам за это сполна. Не отпускайте этих грязных предателей.
Голос полковника ответил:
- Мы не виноваты. Вы сами видели, как он отнял у меня копье и закололся. Кто мог подумать, что этот изнеженный любимчик богини поступит таким образом.
Холройд невольно проникся симпатией к этому человеку. Недовольные заговорщики были правы. Какая еще группировка решилась бы восстать против бессмертной женщины, религиозного рабства, поддерживаемого могущественными владыками замков Гонволейна. Каждый, кто решился на это, был готов к своей смерти и не верил в мужество принца.
Вождь нуширванцев проревел:
- Живого или мертвого, но мы заберем этого наглеца. Пора отсюда уходить. Ждать здесь я не намерен. Вперед!
Холройд слышал, как тяжелые когтистые лапы царапали землю. Гримбс бежал во всю прыть, ломая кусты, не огибая холмы и овражки. В голове кружилась только одна мысль: «Никто не додумался вынуть копье из груди». Оружие болталось из стороны в сторону. Не может же оно торчать весь день в его сердце. Тело и дух Пта должны быть гармоничны, надо что-то сделать.
Полуоткрыв глаза, Холройд смотрел в небо, покрытое редкими облаками. Поза была неудобной и не позволяла расслабиться. Вдруг на его лицо упала тень. В небе летел одинокий скрир с наездником. Если бы этот глупец на птице мог понять, что случилось внизу. Может, он и успел бы прислать подмогу, перекрыть подступы к границе. Но птица продолжала лететь на север и, наконец, исчезла из виду.
Как же избавиться от копья? Холройд стал потихоньку сползать вниз, будто мертвое тело не могло удержать равновесие на широкой спине гримбса. Он стремился занять такое положение, чтобы рука дотянулась до древка. Затем начал продавливать каменный наконечник глубже. Вернулась боль и отвращение к происходящему. И вот уже копье царапает спину животного. Гримбс споткнулся и сбился с темпа.
Холройд наблюдал сквозь веки за мятежниками, скакавшими рядом. На него обратили внимание. Сквозь боль в мозгу прозвучал чей-то голос:
- Прекратить движение! Эй, ты, вытащи копье. Еще немного и он свалится, а гримбсы затопчут труп так, что никто не узнает принца Инезио.
Омерзительное ощущение исчезло. Холройд ликовал. Вечером он убежит. Темнота поможет обмануть стражников, а силы хватит справиться с десятком людей. Тут раздался крик:
- Командир, смотри! На копье нет крови. Тут что-то не так.
Гримбс остановился. Чьи-то грубые руки стащили тело Холройда на землю и стали ощупывать. Самодовольный голос командира произнес:
- Так я и думал. Нет даже раны. Любовник богини решил пошутить с нами. Вставайте, принц Инезио. Мы знаем, что вы не мертвы.
Не говоря ни слова, Холройд поднялся с земли и взобрался на своего гримбса.

Предыдущая страница 6 Следующая страница


7 Альфред Ван Вогт

Все нуширванцы вокруг были рослыми и сильными мужчинами. Многие носили усы или бороды. Отборная группа, подумал Холройд. Они должны были смеяться над неудачной хитростью принца Инезио. Но никто не смеялся. Все смотрели на принца с удивлением, но никто из этих силачей не хотел встретиться взглядом с Холройдом.
Отряд снова двинулся в путь. Странная реакция на оживление человека, чье сердце было пронзено копьем. Надо сделать их своими друзьями. Но как? Поведение незнакомых воинов не было естественным и предсказать их поведение трудно.
Длинная колонна гримбсов преодолевала вершину очередного холма. Кто-то подал Холройду плетенную корзину с фруктами, другие пленники еды не получили. В корзинке было три вида фруктов. Один из них был незнаком. Круглый плод со шкурой красного цвета, которая снималась как с банана. Толстый, мягкий, около трех дюймов в диаметре. Вкус, как у винограда, и совершенно без запаха. Ни хлеба, ни другой пищи, кроме фруктов, в корзинке не оказалось.
Увидев, что к нему приблизился нуширванский офицер, Холройд протянул ему корзинку и с улыбкой произнес:
- Если хотите есть, то берите это. Я могу обходиться без пищи… семьсот лет.
- Пошел ты в Аккадистран! - выругался офицер.
Уже смеркалось, а караван пленников все шел вперед. Холройд так и не притронулся к пище. Голодные люди в ней нуждались больше, чем полубог. Но поделиться фруктами можно было только с гримбсами. Холройд обратился к тому, чье имя успел узнать в пути:
- Генерал Ситейл, известно ли вам, сколько пути осталось до реки грязи?
Худой мужчина, лет сорока, с ястребиным носом неохотно ответил:
- Мы достигнем ее раньше, чем стемнеет. Через реку перекинуто двенадцать мостов. По одному из них мы переправимся. Тогда до города Триа останется восемь канб.
Холройд спокойно кивнул в знак благодарности за исчерпывающий ответ. Но в мозгу возникло ощущение беспокойства. Что означает невозможность пересечь реку кипящей грязи для Инезии? Даже в путешествии умов она не способна на это. Надо быстрее понять, что за этим кроется.
Он изучал профиль нуширванского генерала. Весь его вид показывал, что он не намерен вступать в беседу с пленником. Время уходило. А время - это единственное, чего не хватало Холройду-Пта.
Горы вокруг становились выше, чем в начале путешествия. Новые вершины были более острыми, почти не покрыты растительностью. Густой смог, извергаемый вулканами, струился по ущельям. Этот мрачный пейзаж гримбсов монотонно издавали гулкие звуки. Холройд решил еще раз с офицером:
- Клянусь, что не притронусь к еде. Если не хотите есть сами, то отдайте другим воинам, которые не будут знать, что это моя доля. С едой нельзя передать ненависть или предательство.
На этот раз генерал Ситейл взял корзинку и передал ее другому #Холройд не стал следить, кому досталась пища, он продолжил разговор:
- Скажите, если я поклянусь, что прибыл на фронт сражаться до победы и завоевать столицу Нуширвана, то изменит это ваше отношение ко мне? Вы же гонволейнцы из этой провинции, которая сейчас принадлежит Нуширу. Я не ошибся?
- Можете произносить любые клятвы. Все знают, принц Инезио - марионетка в руках богини Инезии.
- Вы правы, - мрачно ответил Холройд - но я не принц Инезио. Слушайте и верьте, я - Пта.
Генерал внимательно глянул на собеседника, но тут же рассмеялся:
- Хорошо сказано. Но это неправда. Никто не может убедить нас, что эта личность существовала когда-либо. Тем более, это не может быть правдой сейчас. Смотрите, впереди уже река кипящей грязи. Сегодня поздно вечером мы будем в городе Триа.
Когда гримбс топтал каменный мост над рекой, Холройд чувствовал тепло, исходящее из кипящего болота. Караван пересек реку кипящей грязи и углубился на территорию Нуширвана. Пта в плену.

15. ГОРОД ТРИА

Как только последний гримбс каравана пересек реку, в сознании Холройда-Пта стало расти чувство радостного возбуждения. Он подумал - так мог радоваться человек, не знающий, что находится на пути к камере пыток. Мрачная аналогия не задержалась в мозгу, она не была связана с конкретными фактами. Доминировало предчувствие глобальных и великих событий. Мог ли простой смертный человек желать большего. Попасть в двухсотмиллионное будущее Земли и жить в фантастическом мире, как полубог. Сознание Холройда не вмещало все происходящее.
Пта! Могущественный Пта! Если сможет он вернуть великую власть, которой владел раньше, то цивилизация власти лордов-принцев рухнет. Мрачные замки не будут больше тюрьмами для людей.
Мозг трепетал. Чувства, охватившие Холройда-Пта, не были ему знакомы. Они родились после перехода через мост. Сидя на широкой спине гримбса, Холройд постарался расслабиться, очистить мысли от суетных устремлений. Он ждал, высматривал по сторонам знак судьбы, означающий новую, ужасающую силу его личности. Но ощущал только неуклонное движение грузного животного вперед. А впереди неизвестность.
И снова ярость от бессилия охватила полубога. Молнией ударила в мозг мысль о перстне власти. Он нащупал перстень в кармане, вынул его. Как этот кусочек металла мог помешать Инезии? Он пытался вспомнить подобный сюжет из сказок, слышанных или прочитанных в детстве. Криво ухмыльнувшись, Холройд надел перстень на палец, трижды его повернул и громко произнес:
- Повелеваю властью перстня немедленно перенести меня в штаб армии Гонволейна…
Ничего не произошло, и Холройд закатился от хохота. Его рассмешила яростная наивность Пта, гнев исчез. Так и должно было случиться. Божественная сила - это не просто фокус-покус. Она может вырасти только из глубинных, наиболее устойчивых и сверхэмоциональных чувств человека.
Когда-то, давным-давно, король по имени Пта ощутил в себе состояние гениальной божественности. И он смог его сделать реальностью. Это случилось, когда первый вассал пал у ног первосвященника. Бога сделали люди, и некоторые из них помнили об этом.
Как только катастрофическая сила была открыта, то люди с мечами, помня о происхождении величия бога, начали яростно сражаться за право на власть. Они надеялись подчинить удачу силой оружия. Однажды открытая великая сила не могла исчезнуть, но надежды трансформировать ее, взять в свои руки жила века. Новый божественный правитель занимал место свергнутого. Эта сила никогда не исчезнет из мира людей. Она родилась навечно. Пта верил, что успокоение он может найти, только слившись с расой, которая верила в него, делала богом.
Почему Пта натворил столько глупостей по дороге к цели? Холройду казалось, что он способен найти ответ на этот вопрос. Но ответ не возникал в сознании. Мозг безмолвствовал. Рой вопросов нарастал, становился бесформенным и колебался в такт шагам гримбса.
Караван конвоиров и пленников поднимался все выше и выше в город.
Холройд уже видел замок. Он без удивления осознал истину, что эта провинция Нуширвана раньше была частью государства Гонволейна. Перед ним был первый замок Пта. Вот почему трон власти находится здесь.
Замок построен из темного камня, высокие башни венчали не шпили, а купола, будто старая ведьма сидела, поджав колени, среди игрушечного города на склоне холма. Место, куда стремился Пта, в воображении Холройда представлялось иначе. Сначала это мешало, но затем в голове начался процесс осмысления. Холройд-Пта начал разрабатывать тактику и стратегию штурма мрачной крепости.
Армия не имеет осадной артиллерии. Значит, эскадрильи скриров должны высадить десант. Волна за волной с неба будут прибывать войска. Надо нарушить сообщение между башнями. Пусть каждая крепость или фронт защищаются в одиночку. Главное - провести всю операцию внезапно и действовать решительно. Можно за три дня до штурма крепости войти в город колоннами гримбсов и парализовать коммуникации врага. В исторических книгах сказано о семи штурмах, но ни один из них не похож на этот план. Хорошо, что несколько высших маршалов уже в курсе дела.
Тени в долине заметно удлинились. Кроваво-красное солнце погружалось в жерло курящего вулкана на западе. Оттуда к городу по дороге полз поток каких-то телег. Он растекался среди фронтов, казарм и жилых домов, которыми был усеян каждый холм. Внезапно в их рядах появилось оживление. Затем весь конвой принялся громко кричать.
- Нушир! Нушир! Нушир летит в замок Триа! Нушир будет допрашивать принца Инезио! Слава Нуширу!
Минутой позже гримбс достиг вершины холма, откуда был виден весь город Триа. Нуширванцы свою столицу не называли так, но каждому это слово было знакомо. Один из офицеров как-то сказал, что этот город местные жители вслух именуют Уир, Уит или Уик. На военных картах Гонволейна по-прежнему писали Триа. Во всем Нуширване только два города были ближе к границе с государством, от которого откололась эта провинция. Но один из них был далеко на западе, другой так же далеко на востоке. Идея Инезии погубить мятежников в горах этого района толкала Холройда-Пта на кратчайшую дорогу к трону власти.
Город Триа начинался на небольшом плато и карабкался от этого центра на окрестные холмы и склон большого вулкана. В сумерках столица Пта была похожа на город из легенд Эйм. Темная, таинственно искаженная, необыкновенно смутная мечта древности.
Ветер донес шум города, сдул в сторону вонь навоза гримбсов и помета скриров и наполнил ноздри Холройда ароматом кухонь, другими запахами человеческого жилья. Он ощущался на каждой улице, у каждого дома. Растянувшийся по узким улицам конвой поднял облако пыли. Но воздух в городе был привычным и приятным.
- Принц!
Это крикнул генерал Ситейл. Холройд понял, что уже знает, о чем хочет спросить этот вояка с ястребиным носом.
- Там, у реки, вы назвали себя Пта. Почему же сейчас вы не используете свое могущество? Зачем была эта ложь?
Холройд ответил не сразу. Он забыл о попытке вырваться на свободу и сделать конвоиров своими союзниками. Он забыл, что сказал тогда на мосту этому генералу. Надо было объясниться, и Холройд попытался это сделать как можно более естественно.
Генерал Ситейл слушал его внимательно и с удивлением, наконец он воскликнул:
- Вы хотите сказать, что когда река кипящей грязи осталась у нас за спиной, то разрушились чары, не пускавшие богиню инезию в Нуширван.
- Я не знаю, каким образом это происходит. Она не раскрыла мне этой тайны. Мой разум не смог прорваться через сеть интриг и провокаций.
Было уже темно, и собеседники почти не видели друг друга. Свет исходил от факелов, освещавших двери домов. В окнах было темно. Над городом стоял темный туман. После марша под палящим солнцем в столице Нуширвана веяло холодом от каждой стены, каждого камня мостовой. Путешествие подходило к концу. Холройд спросил:
- Генерал, что со мной будут делать в первом дворце Пта?
Ответа на этот вопрос не последовало. Пауза затянулась так долго, что оба собеседника были смущены. Нехотя генерал произнес:
- Надеюсь, что вас вместе с остальными отправят в Аккадистран. Вы наверняка знаете, что Зард делает с похищенными. - Голос звучал иронично. - Правительнице Аккадистрана нужны колонисты. Но еще ни один из похищенных не смог убежать из колоний. Мы думаем, что там не райская жизнь, подозреваем самое худшее, но никто не знает точно. Говорят такие невероятные вещи, что трудно поверить… Ваше утверждение о тождестве с Пта нас интересует независимо от того, сколько в нем правды. А сведения о мятежниках, которые посылают своих людей в тюрьму замка Линн, когда хотят, мы проверим. Жаль, что карлик Тар погиб, но мы найдем нужных людей. Так что мы поговорили не без пользы. А теперь, принц, разрешите ударить вашего гримбса. Мы отстали от конвоя.
Прибытие в замок прошло спокойно. Гримбсы выстроились вдоль стен, каждый знал свое место. Животное Холройда остановилось у парадного входа и замерло, позволяя седоку спуститься на землю. Стражники окружили пленника, но не позволили грубого обращения.
- Принц Инезио! Вас хочет видеть благородный Нушир.
По длинному мраморному коридору его ввели в огромный зал. Здесь на троне сидел мужчина, рядом с ним на креслах расположились две женщины. Остальные стояли.

16. НУШИР НУШИРВАНСКИЙ

Нушир Нуширванский оказался крупным, упитанным молодым мужчиной с голубыми глазами. Почетные кресла его жен стояли чуть сзади огромного трона, оба по правую руку.
Когда Холройд вошел в зал, обе женщины непроизвольно переглянулись, шепотом перебросились парой фраз и снисходительно закивали. Одна из них была стройной и темноволосой, другая пухлой блондинкой. Их жесты были такими слаженными, будто жены Нушира думали и говорили в полном согласии. Холройду стоило больших усилий перевести взгляд на владыку Нуширвана и сконцентрировать внимание на его словах. Не оборачиваясь, он понимал, что стражники закрыли за ним дверь.
Пухлый мужчина спросил мягким голосом:
- Ты действительно принц Инезио?
В этих словах ощущалось нетерпение. Нушир встал и сделал два шага навстречу пленнику. Глаза его были почти бесцветными, с голубоватым налетом, и смотрели без выражения. Холройд насторожился и ограничился кивком в ответ. Не было сомнения, что наследственный вождь отколовшейся провинции был в сговоре с мятежными офицерами только по захвату принца в плен.
- И ты не желаешь нападать на мою страну?
По каждому нерву Холройда пробежало понимание ситуации. Он, прищурившись, вгляделся в чересчур упитанного владыку. Такой допрос можно завершить в свою пользу. Если мнение жен может быть решающим, то через десять минут Холройд-Пта может из пленника превратиться в гостя. Он прикинул в уме ситуацию, которую следовало создать. Теперь было понятно, какие чувства окружающих могут привести к этому.
Бледно-голубые глаза излучали презрение, большие пухлые руки сжимали и разжимали пальцы, будто пытались схватить Холройда. Толстые губы обвисли, не давая закрыться рту. Тяжелые ноздри порывисто раздувались. Весь облик владыки раскрывал его мысли. Нушир Нуширванский жаждал узнать все о нападении на его страну. Прошлое вторжение окончилось неудачей для нападавших. Насколько серьезна новая угроза? Вот что волновало этого толстяка. Холройд произнес:
- Если вы предприняли меры к обороне столицы, то бояться нечего.
- Что ты имеешь в виду?
- Вторжение, - равнодушно сказал Холройд, - планируется провести только для успокоения бунтовщиков. Ваша армия могла уничтожить тех, кто призывает к войне. Доводить ее до конца никто не собирается. Захватив меня, вы сыграли на руку людям, жаждущим уничтожить лично вас.
- Он лжет! - Голос - пронзительный голос эхом отозвался в каждом углу тронного зала. Это крикнула брюнетка. Она схватила своего мужа за руку и продолжала:
- Он слишком долго думал, прежде чем ответить. Видишь, как он ведет себя. Он что-то скрывает. Прикажи палачу допросить этого лгуна. Под пытками мы узнаем все.
- Неужели в Нуширване и Гонволейне одинаковые принципы управления государством? - Спросил Холройд.
Пустые голубые глаза пристально изучали пленника. В из взгляде была неуверенность. Нушир растерянно пробормотал:
- Объясни свои слова, принц.
- Этими странами правят женщины. Разве ты не понял, что все решают жены, а владыка Нуширвана только исполняет их капризы.
Женщины задохнулись от злости. Они переглянулись, поняв друг друга без слов. Брюнетка снова села в кресло. Обе выглядели растерянными.
Нушир тоже вернулся на трон и бесстрастно ждал, когда закончится эта неприятная пауза. Брюнетка попыталась дотронуться до руки мужа, он никак не среагировал. Так и не поняв настроение Нушира, она, обращаясь то ли к Холройду, то ли к Нуширу произнесла:
- В Нуширване только один правитель. Но мы его жены. Его интересы в наших сердцах. Мы блистаем в лучах его величия. Наши советы - это продолжение его мыслей. Мы действуем во благо Нушира и смогли уличить тебя во лжи. Поэтому мы настаиваем на пытках… и немедленно.
Последние слова она почти прошипела, сверля глазами пытающегося быть равнодушным Холройда. Попытка сыграть на самолюбии Нушира и лишить влияния жен была с трудом, но отбита. Брюнетка оказалась достойной соперницей.
Затем в мозгу созрела мысль - никакие пытки не страшны телу Пта. Зря эта брюнетка стремится отослать его к палачам. А вот блондинка смотрит без ярости, даже доброжелательно. Судя по ее поведению и месту, она - младшая жена Нушира. На глазах у Холройда блондинка менялась. Глаза приобретали осмысленное выражение, в них разгорелась жизненная сила. Щеки зарумянились, тело напряглось и приняло более величественную позу. Как бы обдумав происшедшее, она сказала звонким голосом:
- Послушай, Нийа. А если принц говорит правду. Некоторые разведчики тоже докладывали, что готовится ложное нападение. Значит, он наш союзник, а не враг. Давай подождем до утра. А сейчас гостю надо отвести достойные принца апартаменты и предоставить женщину, способную усладить владыку могучего государства.
Наступило молчание. Дважды брюнетка Нийа пыталась возразить, но была настолько поражена предложением партнерши, что так и не решилась произнести что-либо. Обе женщины ждали решение Нушира.
Тот в задумчивости потирал свой гладкий подбородок. Наконец он отважился и принял решение.
- Так и сделаем. Я тоже пришел к этому выводу. Высокий ранг гостя позволяет ему выбрать одну из моих жен на ночь. Беседу продолжим утром. Если она окончится удачно, то почетный эскорт скриров доставит принца в штаб Гонволейнской армии. Достойный Инезио, которая из моих жен тебе более желанна?
Отказ Холройда был равносилен смертельному приговору, и он это понимал. Колебаться долго было тоже нельзя, и он смело произнес:
- Выбираю ту, которую зовут Нийа, и благодарю за честь, великий Нушир. Вы не пожалеете о принятом решении.
Про себя Холройд думал, что глупо оставлять эту скандалистку с мужем. За ночь она настроит владыку против принца Инезио.
Нушир рассмеялся.
- Те, кто раньше удостаивался такой чести, всегда выбирали белокурую Калию. Их соблазняла молодость. Но ты, принц, не ошибся. А для Нийи это будет интересным развлечением. Я согласен.
Он дернул за шелковый шнурок, и тронный зал заполнился стражниками и прислугой. Через десять минут Холройд был уже наедине с брюнеткой в ее апартаментах.
В дальнем конце спальни было окно, украшенное витражами. Темноволосая Нийа пристально наблюдала, как Холройд осматривает панораму города Триа. Столица Нуширвана напоминала город, напоминающий средневековую Европу. Факельное освещение, островерхие крыши домов, редкие стражники на узких улочках. Обманчивое спокойствие.
Чувство возбуждения, возникшее при переходе через реку кипящей грязи, усиливалось. Мозг был окутан удовлетворением от маленькой победы, одержанной сейчас. Холройд-Пта добился свободы. Пусть на время, но за эту ночь можно обдумать ситуацию, найти верное решение. Решится ли Нушир утром отправить его в Гонволейн, как обещал? Равновесие между победой и поражением неустойчиво. Тревожит то, что он пересек реку кипящей грязи. Пта в опасности, но пока свободен. Надо использовать шанс для достижения главной цели. И ни шагу назад. Как сейчас не хватает знаний. Думай Пта, анализируй каждую мелочь.
Холройд сухо рассмеялся. Одинокий человек в мире, о котором он почти ничего не знает. Он жаждет действия, но не в состоянии своевременно учитывать важные обстоятельства. Риск огромен. Но сейчас самое главное - свобода.
Он вспомнил о Нийе. Надо переспать с этой злюкой. Любое пренебрежение с его стороны не останется без внимания. Утром она, наверняка доложит мужу, что принц пренебрег честью овладеть женой правителя Нуширвана. Не стоит рисковать.
Холройд отвернулся от окна и был немало удивлен картиной. Брюнетка прислонила ухо к замочной скважине, внимательно вслушиваясь в звуки, исходящие оттуда. Их глаза встретились. Приложив палец к губам, Нийа выпрямилась и плавной походкой подошла к принцу, сказав:
- Нам надо действовать быстро. Ты совершил ошибку, выбрав Нийу вместо калии, в чье тело я вошла, желая выручить тебя. Теперь я переселилась в тело Нийи, а блондинка пусть смутно, но помнит, что ее принуждали защищать принца Инезио. Поэтому надо спешить. Время уходит.
Она смолкла, а Холройд гневно воскликнул:
- Что…
Тело словно окаменело, глаза сузились. Еще более грозно он спросил:
- Ты кто?
Женщина прошептала:
- Я та, которая вскарабкалась на утес, чтобы убить тебя. Это я дала тебе перстень Пта. Вспомни, говорил ли ты кому-нибудь об этом? Если нет, то ты поверишь, что я не Инезия.
Холройд попытался что-то сказать, но брюнетка резким жестом не позволила прервать себя.
- Мы не смеем терять время, клянусь. Сейчас Инезия здесь, во дворце Нушира. Она пытается уничтожить божественный трон Пта. Трон - последняя…
Ее голос умолк. Язык распух и стал слишком велик. Она пыталась закончить фразу, но не смогла. Брюнетка села в кресло и руками закрыла лицо. Через минуту она продолжила скороговоркой, говоря явно через силу:
- Мы пойдем туда немедленно. Час, даже минута могут решить все. Пта, я поняла, что ты слишком поглупел. Но это тоже может помочь спастись.
Холройду показалось необычным, что все его планы, казавшиеся такими надежными, рухнули в один миг. Слова женщины были правдой. Он никому не говорил о встрече на террасе замка Линн, Инезия пришла в ярость, увидев перстень Пта на руке Холройда. Даже если она догадалась, кто дал перстень, она не знала, как незнакомка смогла добраться до Пта. Значит, перед ним Лоони. И если она говорит, что нельзя медлить, то в этом нет смысла сомневаться.
Явно, что в его похищении главным режиссером всего фарса была Инезия. Пта пересек реку кипящей грязи, и кульминация всех ее планов уже не за горами. Защитные чары, которые много веков назад создал Пта, разрушены. Было безумием знать это и оставаться здесь в бездействии. Но он не мог принять какое-либо решение. Пта колебался не без основания.
Ему сказано, что вернуть божественную силу он может только сев на трон. Какая нелепость. Только дети могут поверить в это. Но Лоони и Инезия утверждают это. Зачем Инезия, обманывавшая на каждом шагу, сама сообщила Пта эту великую правду? Зачем вообще она упоминала трон Пта? Она должна была открыть ему эту тайну в силу неведомых причин, связанных со стремлением словом и делом сломать защиту Пта. Кроме того, это был психологически оправданный шаг. Мозг Пта был сфокусирован на эту цель и сокрушал по пути оставленные уровни защиты самостоятельно. Но теперь дорога смерти пришла к финишу. Надо действовать решительно.
Холройд видел, что… Лоони… следила за ним широко раскрытыми и полными печали глазами. Он оценил, что женщина позволила ему самостоятельно размышлять и не перебивала ход мыслей, и решительно произнес:
- Как мы можем попасть туда?
- Изъяви желание совершить прогулку. Теплые одежды сложены в седельных сумках скриров Нийи. Я - жена правителя и могу приказывать охранникам скриров в любое время дня и ночи! Идем!
Холройд направился за ней, затем остановился и воскликнул:
- Погоди! Среди мятежников есть генерал Ситейл. Нельзя ли его освободить и дать скрира. Думаю, что в Гонволейне он может быть нам полезен…
Лоони оборвала его.
- Это невозможно. Он на такое не способен. У нас нет времени. Торопись, Пта.
Через пятнадцать минут они взлетели.

17. СТРАНА ВУЛКАНОВ

Наверху было очень холодно. Звезды на небе были незнакомые, но очень близкие. Вокруг виднелись мрачные силуэты гор, лишенных растительности и других признаков жизни. Но не вся земля внизу была погружена во тьму. Вулканические кратеры пылали тысячами костров. Их кроваво-красное пламя и красно-черные клубы дыма обезображивали ночной пейзаж, делали его ужасным. Каждый конус огня оранжевыми корнями потоков лавы врастал во тьму, которая казалась еще более зловещей. Вершины без кратеров выглядели страшней вулканов. Скрир, на спине которого летели Холройд и Лоони, лавировал среди потоков ядовитых вулканических испарений.
Холройд чувствовал, что маневры птицы-зверя становятся менее уверенными. Они летели на огромной высоте. Дважды внизу промелькнули скриры с наездниками, но они не поднимались и до половины высоты гор. Крылья птицы накапливали усталость, их взмахи становились более медленными.
Холройд невольно думал о конечной цели их полета. Мозг инстинктивно пытался определить события. Скрир начал снижение, и сразу стало теплее. Руки и ноги вновь наливались силой, сознание становилось более четким. Внизу уже не было красных пауков - вулканических кратеров. Изредка попадались огоньки маленьких поселений. И вот внизу разбрызгал свои огни довольно большой город, затем еще один. Города располагались в долинах и были связаны друг с другом цепочками редких огней.
И вот внизу огромное плоскогорье, плавно переходящее в равнину, на которой виднелись огни множества городов. Воздух стал еще теплее, и Холройд уже не волновался. У птицы хватит сил долететь до цели.
Прошло еще часа полтора, когда Лоони, управлявшая полетом скрира, повернулась и крикнула:
- КОТАХЭЙ! Столица Нуширвана!
Экзотическое название столицы звучало чарующе. Голос Лоони, манера говорить заставляли сердце Холройда биться чаще. Котахэй выглядел так же, как и другие города, разве что был чуть больше. С высотки его огибала широкая река, а на севере уже виднелись другие горные хребты.
Лоони снова заговорила:
- Вчера я металась в панике между двенадцатью мостами через реку кипящей грязи. Надо было найти тебя. Когда я смогла перелететь через реку, стало ясно, что ты разрушил шестую защиту. Мне не удалось найти мост, где это произошло. И я устремилась сначала в Котахэй. Но поняла, что ошиблась и вернулась в Триа. Над этим городом я ощутила твое присутствие. Твое величие исходило от старого замка, и я вошла в тело одной из служанок. Перейти в тело белокурой жены Нушира было очень сложно, и мы встретились.
Холройд жадно слушал ее рассказ. Она открывала новое знание, убирала пробелы в том, что уже было известно раньше. Он Лоони исходил поток жизни. А в городе с таинственным именем Котахэй, там внизу, была Инезия, несущая смерть. И там был трон Пта.
Образ златокудрой богини возник перед глазами. Неправдоподобная красота ее тела не вписывалась в эту ночь. Ветер свистел в ушах, прижимая одежду к груди. Холройд-Пта весь отдался движению и молча следил за темными крыльями скрира.
Божественный трон Холройд не мог даже представить. Мозг отказывался представить его образ даже в общих чертах. Но он наверняка существует. Он там, внизу. Лоони верит в это. Инезия строит все свои планы, также считая, что трон - реальность. Это было очень давно. Тогда Пта не было смысла вводить в заблуждение жен, которых он сделал богинями своей волей. Он не должен был обмануть своих любимых.
«Если бы я был Пта…» - подумал Холройд и тут же улыбнулся, осознав абсурдность этой мысли. Он БЫЛ Пта. По крайней мере, другого Пта не было. Но мысль вернулась.
«Если бы я был Пта, то не доверился бы женщинам до конца. Я бы обеспечил надежность своей защиты, оставил себе шанс, о котором не сказал бы ни одной из них». Но в чем этот шанс? Надо попытаться найти его. Продумать все варианты, изобрести способ нарушить любой враждебный план, выработать тактику, гарантирующую от смерти всемогущего бога. Не стоит пренебрегать даже ничтожной возможностью действовать самостоятельно. Может, стоит сесть в этот трон, придумать еще что-нибудь.
Скрир стал делать круг над городом, и Холройд увидел, что за ним летела большая группа птиц с наездниками. Это прислуга Нийи. Эскорт стал резко снижаться, скриры протяжно кричали. Внизу замелькали огни, и огромный двор замка наполнился светом. Одна за другой птицы заходили на посадку, пробегая по двору несколько шагов и выстраиваясь вдоль стен. Наконец, приземлился и скрир, доставивший сюда Холройда и Лоони.
Прислуга узнала супругу Нушира. Захлопали двери, вынесли большие факелы.
Лоони-Нийа приказала:
- Придворных будить не надо. Гость Нушира и я войдем во дворец без эскорта.
Проходя по коридорам, весело мерцавшими огнями факелов, отраженных во многочисленных зеркалах, Холройд везде видел воинов-гвардейцев, вытягивающихся по стойке смирно перед женой их господина. Их лица не были враждебны. Холройд прошептал на ухо своей спутнице:
- Ты знаешь, где она? Где трон?
В его сознании возникло чувство приближения к точке, где решалась его судьба.
Лоони также шепотом ответила:
- Я точно знаю. Нийа знала… где трон.. дверь в конце коридора. Иди.
Они прошли к массивной деревянной двери, украшенной изумительной резьбой. Холройд попытался их открыть, но она была заперта изнутри. Всей тяжестью он навалился на дверь, ударил плечом по резному орнаменту. Тяжелая дверь не шелохнулась.
- Не спеши, - сказала Лоони. - Она там, внутри. Стражники по моему приказу взломают дверь. На этот раз мы хозяева положения. Во дворце нет женского тела, которое по рангу выше Нийи… Ой!
Дверь бесшумно раскрылась. На пороге стояла Инезия. Золотые локоны сверкали, как корона, и спускались на плечи богини, одетой в черное платье. Улыбаясь, она произнесла:
- Входите, я жду вас.

18. БИТВА БОГИНЬ

Голубые глаза Инезии сверкали крошечными золотыми искорками, а улыбка была, как восковая. Точно не она сама была счастлива, а лучи, исходящие от волос, заставляли радоваться встрече. Она повторила:
- Входите. Я следовала за вами и ждала. Конечно, без воды трудно повелевать духом, если, конечно, он есть в теле. Входите оба. Буду рада рассказать вам об этом.
Пта ощутил в ее голосе торжествующие нотки. Угрюмо улыбаясь, он шагнул в зал и остановился у порога. Нет, его не сковал страх предстоящего. Просто он был удивлен, и чувство нереальности ситуации усилилось. Вместе с ним окрепло и чувство уверенности. Он не грезит. Трон за той дверью в дальней стене.
Минуту все трое стояли молча. Холройд-Пта изучал выражение лица Инезии. Он думал, что даже красавица не выглядит привлекательно, когда злорадствует.
Паузу прервала Инезия.
- Дорогая Лоони. Наступил финал мелодрамы. Он тебе не нравится? Как жаль, ты не хотела проиграть, увы. И не волнуйся. Нас никто не побеспокоит. Смотрите на трон сколько угодно. Но вы опоздали, я здесь почти шесть часов. Ты меня поняла?
«Паук зовет в гости муху, входи, дорогая» - подумал Холройд. Напоминание о троне его не взволновало, мозг решал другую проблему. Почему Инезия так уверена, что никто не войдет сюда. Многие во дворце сейчас не спят. Откровение было внезапным, и он обратился к Лоони:

Предыдущая страница 7 Следующая страница


Библия ПТА 8

- Самое удивительное для меня, что вы обе можете входить в любое тело человека. А если…
Лоони внимательно следила за поведением соперницы, старалась не упустить то, что Инезия хотела скрыть от ее интуиции. Она бросила взгляд на Холройда и ответила:
- Не в любое, а только в женское или в самку животного. Есть природный барьер, который…
Фраза оборвалась, потому что Лоони увидела, как тело Инезии обмякло и плавно опустилось на ковер. Из глаз темноволосой богини брызнули слезы.
- Пта, она ушла в другое тело.
- Пта, она ушла в другое тело.
Распахнулись двери, и в зал вошли пять женщин. Одна из них что-то прятала в складках платья. Холройд быстро оттолкнул Лоони к трону и, улыбаясь, приблизился к женщинам. Он не ошибся, сверкнуло тонкое лезвие каменного ножа. Отнять его у нападавшей не составляло труда. Полубог, не прекращая улыбаться, бросил оружие к бездыханному телу инезии. Но чувство опасности не проходило, наоборот, он ощущал его повсюду.
- Быстрее, - торопил он, - прикажи этим женщинам удалиться. Та, которая пытается убить Нийу и захватить тело самой высокопоставленной женщины во дворце, и будет Инезия. Торопись!
Лоони поняла все раньше, чем он закончил фразу, и приказала служанкам удалиться. Трое подчинились и отправились к выходу, а две остались на месте. Одна просто испугалась, а другая закричала:
- Стойте. Это не хозяйка, а самозванка. Мы знаем, что жена Нушира улетела с ним в город Триа.
Говорившая была женщиной мощного телосложения. Судя по одежде, она исполняла во дворце обязанности суперинтенданта.
Одна из уходивших служанок спросила дрожащим голосом:
- Если это правда, почему ты не зовешь гвардейцев?
Лоони шепнула Холройду:
- Что делать? Звать стражу?
Он колебался. Мозг не успел сосредоточиться на этой опасности. Сознание анализировало все варианты. Умение переходить из тела в тело открывало перед богинями практически беспредельную власть над миром. Они проникали куда угодно: во дворец, в крепость, в любое место, где были женщины. Могли убить кого угодно. Никто не в силах противостоять этим демоническим созданиям. Понимание этого опустошало мозг. Любой замок мог пасть без осады, если в нем загадочно погибали люди.
Холройд-Пта осознал, что независимость государства Нуширван кончилась. Оно беззащитно с тех пор, как Инезия переправилась через реку кипящей грязи. Успела ли она распространить свое влияние на колоссальную территорию Аккадистрана? Есть ли у Зард Аккадистранской своя защита? Пта должен попасть в эту страну!
Все, что произошло в этом зале до их прибытия, ясно. Они с Лоони прибыли раньше, чем Инезия завершила свои козни с троном. За шесть часов лишить всего могущества божественный трон она вряд ли смогла. Наверняка она испугалась, когда Пта стал ломиться в двери. Ее улыбка была наигранной. Но дверь открылась очень быстро. Значит, эта коварная бестия имеет запасной план. Вот эти женщины и пришли его реализовать. Пятеро смогут справиться с одной Лоони, если им внушить, что во дворце самозванка. А потом Инезия вернется в свое тело и доведет до конца разрушение мощи трона. Схема простая. Безжалостная Инезия задумала уничтожить тело, в котором находится Лоони, чтобы в этом дворце не было женщин главнее суперинтендантши. Холройд шепнул Лоони:
- Зови гвардейцев. Скажешь, что эскорт может подтвердить, что Нийа прилетела из города Триа.
Стражники сразу схватили всех шестерых женщин. Ошалевшая суперинтендантша не оказала ни малейшего сопротивления. Никто из гвардейцев не сомневался, что выполняет приказы не своей госпожи.
Лоони распорядилась:
- Всех пятерых заприте в их комнатах и поставьте стражу у дверей, но утром освободите. Потом я найду способ наказать их за наглость.
Один из гвардейцев молча наблюдал, как Холройд поднял нож и выкинул его через открытую дверь. В это время тело Инезии дрогнуло. Золотоволосая красавица поднялась с ковра, и уже все стражники смотрели на не с восторгом. Наконец, старший из них спросил:
- Госпожа Нийа, а что делать с этой?
Лоони улыбнулась и холодно сказала:
- Она останется здесь. Девушка пострадала без вины. Уходите все.
Дверь за гвардейцами закрылась. Из всех троих сейчас улыбнулась только Лоони. А Холройд молча прошел между двумя богинями к двери в дальней стене и остановился у порога. Мозг наполнялся новыми знаниями и анализировал его. Он многое увидел за стеной, снова обернулся к соперницам и спокойно ждал, что произойдет дальше. Первой нарушила молчание Лоони, которая с улыбкой обратилась к Инезии:
- Ну, дорогая, ты превзошла самое себя. Твои хитрости стали слишком наивны для богини. Затем, уже серьезно, она продолжала:
- Не торопись, Пта. Я посмотрю на порог этой двери. Под ковром может быть металл, и она сможет помешать тебе войти.
Лоони опустилась на колени и стала ощупывать ковер у порога двери, ведущей к трону. Инезия метнулась туда же, пытаясь помешать сопернице. Холройд не без труда тащил золотоволосую фурию в другой конец зала, которая гневно кричала:
- Как только пройдут шесть месяцев, я не буду ждать ни секунды. Ты умрешь!
В ответ Лоони рассмеялась:
- Благодарю, моя милая, теперь я знаю, сколько времени у меня в запасе. Можно успеть сделать больше, чем ты думаешь.
Она продолжила, обращаясь уже к Холройду:
- Путь свободен. Идем!
Брюнетка шагнула в дверь, и Холройд услышал ее восторженный крик:
- О, Пта, Пта. Мы не проиграли! Она испугалась моего отказа от божественного тела.
Лоони обернулась, увидела недоуменное лицо Холройда и постаралась объяснить свою мысль:
- Инезия хотела, чтобы принц Инезио напал на Нуширван и недели две, а, может, месяцы пробивался с армией через горы к этому дворцу. Пта пересек реку кипящей грязи, и путь для нее открылся, но время еще есть. За две недели она смогла бы полностью лишить могущества этот трон. Ее испугал перстень, которым завладел Пта. Это не был перстень власти, а лишь печать принца Инезио. Я только отдала ему часть своей божественной силы. Инезия решила, что война объявлена, и стала спешить. Но и я не теряла времени.
Лоони смеялась так весело, как способна была хозяйка тела Нийи. А Инезия неподвижно стояла в центре тронного зала. Ее лицо стало белым, как мел, из голубых глаз струился леденящий холод. Она глухо промолвила:
- Лоони, ты умрешь, и никто не сможет тебе помочь. Пта не способен взять из трона истинно безграничное могущество. Сила к богам приходит от верующих. А я много веков делала все возможное, чтобы народ о нем забыл. Твоему телу не много осталось времени томиться в цепях.
Голос Инезии зазвучал более уверенно, и она продолжала:
- Может быть, он и получит божественного могущества больше, чем сейчас есть у тебя. Но это меня не страшит. Я покорюсь твоей маленькой победе. Но запомни. Все решится в Аккадистране. Не забывай это слово.
АККАДИСТРАН!
- Ты - коварная дьяволица! - вскричала Лоони.
Брюнетка и блондинка с ненавистью смотрели друг на друга. Холройд-Пта перестал слушать их. Он почти не понимал, о чем говорят его жены, и был уверен, что ему сейчас не надо быть рядом с ними. Мужчины обожают наблюдать обнаженные женские тела, но обнаженные души сразу двух женщин его разум не хотел воспринимать.
Затратив определенное усилие, он стряхнул оцепенение не только с тела, но и с сознания.
Холройд-Пта перешагнул порог тронного зала. Он знал, что Лоони следит за его действиями, а Инезия ждет, чем закончится его попытка. Это отвлекало, и он забыл обеих женщин.

19. БОЖЕСТВЕННЫЙ ТРОН

Зал, в котором очутился Холройд, был облицован серым камнем. Здесь не было никакой мебели. Пол, стены… потолок… повсюду серые полированные плиты. Казалось, что этот зал существовал бесконечно долго. Время не властвовало над этими серыми плитами. Они могли ждать бога сколько угодно.
Трон был слева. Он сиял. Свет был таким ярким, что глазам было больно смотреть. Мистическое сооружение имело необычные формы. Мерцающие струи кристаллического света сплетались в таинственный узор. Опаловые тона были забрызганы янтарными блестками. Контуры цвета киновари прерывались пятнами бледной охры. В центре этой сложной конструкции, как драгоценный камень, выделялся куб идеальной формы со сторонами около пятнадцати футов. И все это висело над полом, не имея опоры.
Трон не имел связи с окружающей реальностью, манил неясной надеждой. Холройд приблизился к этому мистическому сооружению и замер, восхищенный величием увиденного. Нижняя грань куба находилась, по крайней мере, в десяти футах над головой.
Оцепенение прошло, и он огляделся по сторонам, изучая, что может помешать взойти на трон. Две пары глаз следили за ним. И в каждом взгляде пылал огонь восхищения. Они ждали рождения бога.
Эти глаза обладали гипнотической силой для Холройда. Он попытался сбросить с себя их влияние. Ощущение, которое он испытал при этом, можно сравнить с падением со скалы в стеклянный шар, которым на самом деле был его собственным мозгом. Стекло не разбилось вдребезги, а волнами стало разбегаться вокруг трона. Чары рухнули, и он увидел каменные ступени, выбитые в стене. Они вели к потолку, где начиналась строгая полоса каменных скоб. Последняя скоба была точно над кубом. Даже ребенок смог бы, перебирая руками, добраться до последней скобы и спрыгнуть на трон. У него достаточно силы, чтобы добраться до божественного трона.
Уже поднимаясь по лестнице, он ощутил внутреннее сопротивление, но не отказался от своего намерения. Опасения были выброшены из мозга. Он будет сидеть на троне. Выбора нет. Даже если его поступками руководит одна из богинь, он должен пройти через это, чтобы испытать тело Пта. Но сейчас стало ясно - этого будет не достаточно. Пришло знание, что божественная сила приходит из молитв людей, один трон не способен превратить его в трижды Величайшего Пта.
Трон - лишь фитиль, детонатор, а, может, аккумулятор божественного начала, которое способно породить истинное могущество Пта, наполнить которое смогут миллиарды верующих женщин через молитвенные жезлы. Инезия много веков изгоняла из женских умов веру в величие Пта. Но религиозные обычаи в человеческой психике были очень устойчивы и жили долго. Надежда теплилась в сознании.
Взойдя по лестнице к потолку, он понимал, что Холройд-Пта сможет победить смерть только защищаясь. Нападать он не способен. Жизнь Пта будет спасена, но Лоони может умереть. Тогда цивилизация, основанная на тирании владельцев замка Гонволейна, останется на века. Стоит ли бороться, зная это?
Он глянул на двух женщин, глаза которых неотрывно следили за каждым движением. Трудно было представить, что когда-то они были его женами. Страстная и капризная златокудрая девчонка Инезия. Смуглая Лоони сейчас дрожит от нетерпения. Как выглядит ее истинное тело? Он его не видел со времени изгнания Пта из Гонволейна, такова истина.
Мысли смешались, утратили четкость. Может быть, это произошло оттого, что тело Холройда раскачивалось, как маятник. Перехватывая руками каменные скобы, он то приближался, то удалялся от трона. И вот последняя скоба.
Бриллиантовый свет освещал Холройда. Сверху трон напоминал зеркало, где отражался только он сам. Внизу не было ни потолка, ни скоб. Только будущий бог имел право отражаться в таинственном кубе. Пальцы разжались. Он на троне власти.
Тело Холройда начало медленно погружаться в куб. Он тонул в троне, исчезал. Вот его уже нет.
Время тянулось медленно. Из нижней грани показались ноги. Также медленно Холройд возвращался в реальный мир. Его тело рухнуло на пол с шестнадцати футов. Еще мгновение куб мерцал, затем раздался слабый хлопок и трон лопнул, словно мыльный пузырь.
Холройд лежал на полу без движения, как труп.
Тишину нарушил звонкий смех Инезии. Лоони резко обернулась и гневно глянула на золотоволосую богиню. Ее глаза расширились. Нескрываемое ликование было на лице соперницы. Слабо вскрикнув, она бросилась к телу, лежащему на полу. Она тормошила Холройда, трясла за плечи, колотила в грудь, пыталась обнять. Затем положила ладони на его лицо и попыталась открыть глаза. Веки, подергивались, снова закрылись.
Инезия продолжала смеяться. Лоони встала, щеки ее порозовели и она выдохнула из себя:
- Пта жив! - и снова опустилась на колени рядом с телом.
- Конечно, он еще жив, - откликнулась Инезия. - Я не успела найти источник смертоносной силы, скрытой в троне.
Но божественное могущество не было скрыто так тщательно, и его большую часть удалось уничтожить.
Самодовольный тон Инезии привел Лоони в ярость.
- Не пытайся убедить меня, что ты способна победить божественную силу Пта без него.
- Я и не пытаюсь. То, что случилось, удивило даже меня. Но я не могу. Сама видишь, каким он стал.
Лоони отказывалась верить глазам. Если бы она подозревала такой исход, то наверняка смогло бы предотвратить катастрофу. Глядя в лицо изнеженной и алчной Инезии, она поняла, что та не станет больше отвечать на вопросы. Сейчас она будет только хвастать своими способностями.
Инезия продолжала:
- Мне ясно, что пта не осмелился сесть на свой трон до того, как получит силу от молитв женщин. Но он с ними практически не мог общаться. Я была во всех телах женщин, говоривших с ним. Отторжение от женского мира сработало. Честно сказать, я не верила, что это его воплощение, даже без моего противодействия, было способно вступить в круг власти.
- Зачем ему было стремиться к трону, если он хотел привлечь веру в него для начала божественной силы? На этот вопрос ты не сможешь мне ответить. Его могущество опиралось на любовь каждой женщины Гонволейна. Не забывай, Пта во все времена был более велик, чем мы обе. Сколько бы людей тебе ни помогало, он останется непобедим.
Инезия грациозно пожала плечами. Глядя на нее, лоони думала, что богиня-правительница сейчас решает свои проблемы. Она борется с желанием закричать от восторга. Щеки ее пылали, пальцы не могли и секунды находиться в покое, все тело ее охватил радостный трепет победы, сравнимый только с любовным экстазом. Было даже удивительно, как ей удавалось говорить тихим, вкрадчивым голосом.
- Если бы Пта перестал бояться, то лишил бы меня шансов на победу. А теперь я перевезу его в Аккадистран, в великую столицу Гадир. Он пройдет дорогой похищенных до конца.
Смех Инезии звучал резко, словно по склону горы катилась гроздь металлических колокольчиков.
- Интересно будет посмотреть, что случится, когда божественное тело Пта расчленят на куски. Когда эти безмозглые бунтовщики начнут вторжение на Нуширван, мои небесные всадники получат приказ действовать.
Побелевшая Лоони не сводила глаз с Инезии. Дважды она пыталась заговорить, но ужас сковал ей язык. Заметив эти попытки, Инезия свирепо произнесла:
- Не пытайся убедить меня, что в этом нет необходимости. Есть только одна возможность объединиться в союз с Аккадистраном - разгромить его армию. Запомни, пока боевые скриры в моей власти, каждый молитвенный жезл Гонволейна будет под контролем. Шансов у вас нет. В Аккадистране я еще позволяю молящимся рожать божественную силу, она укрепляет не его, а мое могущество. Но в Гонволейне молящихся женщин не будет. И Пта умрет.
Она умолкла. Голубые глаза сверкали, лицо было безмятежным. Помолчав немного, она произнесла тоном, не допускающим возражений.
- Какой будет форма правления после уничтожения последних бунтовщиков, еще не решено. Лорды и принцы в замках сильны, но их поведение может породить новые мятежи. Родятся новые наглецы, посягающие на власть сильных.
В голосе Инезии появились мрачные нотки.
- Не терплю, когда мне противоречат. Если на это не обращать внимания и приобрести способности старого Пта вести за собой народ, то можно сохранить замковую цивилизацию, которую он терпел. Но то, что имело смысл при жизни Пта, без него может стать неуправляемым. Помнишь, дорогая, что творилось в стране, когда я свергла тебя? Но мы не могли править вдвоем. Две суверенные богини в одном государстве - это абсурд.
Лоони наконец поняла, куда клонит ее соперница. Она рванулась к ней, но опоздала на мгновение. Инезия яростно набросилась на тело Пта, и оттащить ее было не так просто.
С нескрываемой злобой Инезия кричала:
- Смотри не него, дура! Это все, что ты можешь! Я ухожу…
Лоони знала, что сейчас она ничего не может сделать. Но чувствовала происходящую перемену ситуации.
Вдали от воды процесс шел медленно и тяжело, но через несколько минут началось движение сквозь тьму. И вот она уже летит на твердой земле. Начинается новый день.

20. ЗАРД АККАДИСТРАНСКАЯ

Лоони ощутила, что атмосфера пронизана ужасом. Но это чувство было не ее. Оно исходило от рыдающих женщин, кричащих детей и надрывного гомона мужских голосов. Все люди были охвачены страхом перед омерзительной реальностью своего существования.
Богиня поднялась с земли, осмотрелась, и вздох надежды вырвался из ее груди. Инезии и здесь не было. А тело Пта лежало рядом на подстилке. Он выглядел, как мертвец, та же поза, ни единого движения. Лоони еще раз внимательно осмотрелась.
Они с Пта находились внутри пространства, размером не меньше квадратной канбы, окруженного высокой стеной и переполненного людьми. За одной из стен можно было видеть боевых скриров, которые группами маневрировали в небе. Лоони содрогнулась от ужаса. Здесь был один из тысячи полигонов тренировки скриров в нападении на людей. Жертвами наверняка были похищенные гонволейнцы.
Подстилка, на которой был Пта, была одной из многих, разделенных между собой небольшими перегородками. На всех подстилках лежали люди по одному или даже группами. Некоторые вставали и медленно прохаживались по земле, их место немедленно занимали другие.
Дети, женщины, мужчины. И ни одного спокойного лица. Тысячи глаз вокруг, и никто не смотрит на Пта.
Лоони сидела на краю подстилки и ждала. Она понимала, что Инезия медлить не станет. Особенно сейчас, когда тело Пта беззащитно и нельзя даже определить, что он сознает, а что не задевает его чувств. Наверняка она вернула свое истинное тело в столицу. Здесь, где много молитвенных жезлов не под ее контролем, она не станет рисковать красотой. Но душа Инезии в Аккадистране. Конечно, она вошла в тело Зард Аккадистранской и отдает распоряжения в замке Гадира. И воины уже спешат сюда быстро, как способны лететь боевые скриры и скакать гримбсы.
Лоони в отчаяньи стала трясти неподвижное тело и шепотом кричать ему в уши:
- Очнись, Пта!.. Очнись… Пта…
Тело не оживало. Холройд-Пта был в трансе, близком к смерти. Его руки, ноги безвольно принимали любое положение, пальцы Лоони чувствовали только их вес.
Она давно бы отправилась назад, в Нуширван, и оставила тело Нийи. Но страх перед желанием Инезии уничтожить это тело останавливал, искорки надежды не угасли совсем. Пта еще не умер. Сейчас решалась судьба огромных стран, целые континенты приближаются к грани, за которой катастрофа. Надо действовать, но она не могла решиться.
Безжалостное солнце стремилось к зениту. Почти полмиллиона ног поднимали пыль, серым туманом стелившуюся над лагерем пленников. Жара, духота и бездеятельность подавляли волю попавших сюда.
Двое мужчин несли третьего к Лоони. Один из них сказал:
- Отойди, женщина. Мой брат болен, пусть полежит немного.
Другой устало добавил:
- Повезло парню. Он уже не видит, как мы тут маемся.
Даже не посмотрев на Лоони, они посадили больного на землю, прислонив к ограде, и подошли к Холройду-Пта. Лоони встала между ними. Брат потерявшего сознание произнес:
- Надеюсь, вы не возражаете, что этого мы сбросим. Брат еще жив, а вашему уже все равно.
Лоони молчала. Их намерение было таким понятным, но неприемлемым. Не получив ответа, один из мужчин принялся сталкивать безжизненное тело на землю.
Схватив за руки, Лоони с силой отпихнула его в сторону. Но он был сильнее женщины и упрямо добивался своего. Через минуту изможденное тело любимой жены Нушира покрылось синяками и выбилось из сил. Только фанатичная верность Пта давала женщине силы продолжать борьбу, но они иссякали.
Хватая нападавших за одежду, пиная ногами, она не удержала равновесие и упала. В глазах потемнело, а уши уловили шепот.
- Отправляйся в Нуширван!
Открыв глаза, она увидела, что брат больного перестал бить е и произнес:
- Отправляйся в Нуширван. Я встречу тебя во дворце Котахэй… но после…
Лоони похолодела, вскочив на ноги и вцепилась в одежду сказавшего это. Оба, потрясенные, смотрели в глаза друг другу. Страх и недоумение не давали говорить. Наконец, мужчина выдавил из себя.
- Наверное, я схожу с ума. Я не пойму, как это произошло.
Слишком мало сил осталось в теле Нийи, и оно опустилось на колени, затем женщина легла и поджала ноги. Но тут же выпрямилась.
Тело Пта исчезло.
Шоковое состояние Лоони прошло. Она снова глянула на мужчину, пославшего ее в Нуширван, Как долго Пта боялся проявить себя. Он боялся, что Инезия узнает о его новых способностях. Божественный Пта прав. Он скрылся в суматохе драки. Это могло пройти незамеченным.
- Если вы не возражаете, то на этой подстилке будет лежать мой брат, - прозвучал знакомый голос.
Лоони вглядывалась в усталое лицо собеседника, но никаких признаков присутствия Пта не было. Может, он только выполняет повеление бога. И ей тоже Пта уже сказал, что надо делать.
«Отправляйся в Нуширван».
Но лоони еще колебалась. Инезия наверняка будет их обоих поджидать именно здесь. Пусть убедится, что все идет по ее плану, это тоже важно.
Почти одновременно по верхнему краю высокой стены забегали воины. Внизу тоже все пришло в движение. Стражники с лестницами-стремянками группами бежали в район загородок с подстилками для больных, окружили «больницу». Тех, кто лежал совсем близко от стены, бесцеремонно сбрасывали на землю и отталкивали в сторону. В ход пошли большие пилы, кувалды. Воины разрушали стену.
Минут через десять в стене, отделявшей резервацию для пленников от свободной территории, были проделаны ворота. Через них въехала на огромном гримбсе стройная, с карими глазами женщина. Каждое движение прибывшей подчеркивало ее превосходство над остальными людьми. Карие глаза пылали янтарным блеском. Но в их взгляде было больше спесивого самодовольства, чем истинного величия. Зард Аккадистранской были подвластны более двадцати миллионов человек. Есть ли в ее теле Инезия?
Гримбс остановился в двадцати шагах от Лоони. Зард спустилась на землю по спинам своих охранников. Те окружили ее кольцом. Правительница знала, кто ей нужен из больных, и уверенно направилась к подстилке, где раньше лежал Пта.
Увидев мужчину, лежавшего там, и спокойный взгляд Лоони, она отпрянула назад. Коричневые зрачки расширились от испуга.
Зард пыталась говорить, но не могла. Ее руки непроизвольно тянулись к незнакомцу на подстилке, будто пытаясь изменить его облик. Затем она справилась с волнением и, обращаясь к Лоони, произнесла низким злым голосом:
- Где он? Где этот безумец? Он только что был здесь.
Лоони поняла, что именно сейчас она должна подтвердить обезумевшей правительнице, что ее ложное впечатление о состоянии Пта после пребывания на троне верно. Все ее тело дрожало от возбуждения. Впервые за многие века заключения она могла победить соперницу. Только надо говорить естественно и не раздумывая.
- Ни ты, ни я не можем быть в двух местах одновременно, даже богиням это не подвластно.
Такая фраза позволяла перехватить инициативу в разговоре и легче сделать очередной шаг. После небольшой паузы Лоони продолжала:
- Я решила дать ему столько шансов выжить, сколько имеют другие пленники Зард. Теперь он в толпе этих несчастных мучеников. Ищи его, Инезия, теперь даже я сама не знаю, где Пта…
Лоони умолкла. В ее сознании шла внутренняя борьба. С одной стороны, она боялась действовать излишне самоуверенно, речь шла о жизни и смерти. Но ведь Пта не хочет, чтобы Инезия знала о его истинном состоянии. Значит, он не получил достаточно могущества для борьбы со злом. Ему надо выиграть время, найти выход из тупика. Значит, надо любой ценой отвлечь Инезию. И Лоони продолжила:
- Инезия, благодарю тебя. Пойми, что я хочу сказать. Речь о народе. Благодарю, ты не начала эту бессмысленную войну. Ты победила, и этого достаточно. Властвуй над Гонволейном и Аккадистраном. Объединить их народы теперь можно и без войны. Есть десятки способов. Распорядись, что теперь возможны только смешанные браки, и через поколение страны сольются. Только не надо войны. Это же миллионы трупов. Каждая смерть подданного уменьшает величие правителя. Это истина, с которой не спорят даже богини…
Глаза Зард Аккадистранской менялись медленно, их коричневые зрачки светлели, мерцание становилось не таким зловещим. Они уже не пылали яростью м страхом. Инезия-Зард смотрела на Лоони уже с усмешкой и злорадством.
- Бедняжка! Ты никогда не была способна подняться выше человечности. Какая сентиментальность! Но она родилась из истерики, не забывай об этом. Дорогая моя, богиня должна подобно ветру нести все запахи: и полевых цветов, и ядовитых испарений. Клянусь, я не так свирепа и своенравна, как тебе это кажется. Эти два народа не могут соединиться естественным путем. Но это совершится. Клянусь!
Правительница поняла, что ее не слушают и стала вглядываться в толпу пленников. Огромная масса людей, похожих друг на друга, была подавлена своим жалким существованием, и никто не смотрел в сторону грозной Зард. Инезия злобно прошипела:
- Он ушел туда, пусть так. Но еще никто не смог убежать из резервации. Стражники получат портрет принца Инезио и мне доложат, когда он найдется. Я сама хочу видеть его тело мертвым, - саркастическая улыбка скользнула по лицу правительницы. - Радуйся, дорогая Лоони. Приказ о нападении на Гонволейн армия получила еще утром. Теперь никто не сможет остановить эту силу, даже я. Колесо истории закручено, и у него слишком велика инерция.
Ее улыбка стала демонической.
- Посмотрим, что получится, когда один главнокомандующий в двух телах будет руководить двумя враждующими армиями. Прощай, милая Лоони! Твое тело пока останется невредимым. Я хочу уничтожить вас вместе.
Зард Аккадистранская резко повернулась и пошла к своему гримбсу. Спины охранников услужливо пригнулись. Правительница проследовала по этим ступеням, не оглядываясь. Спустя несколько минут каменщики заделали дыру в стене, и ничто уже не напоминало о происшедшем.
Лоони не могла решить, что же делать. Ее тянуло в толпу узников. Но даже Инезия с ее стражниками не стала искать Пта, эта затея была почти безнадежной. Среди моря людей, потерявших интерес к жизни, найти единственного, способного к борьбе, было почти невозможно. Глупо терять время. Надо отправиться в Нуширван, выполнить то, что задумано. И ждать Пта. Надо сообщить ему о начале войны. Но это можно сделать только там, где они условились встретиться. Что он предпримет, когда узнает о нападении, предугадать невозможно. Война способна уничтожить ту молитвенную силу, которой он овладел.
Волна безжизненности всколыхнула сознание Лоони. Происшедшее было слишком тяжелым ударом для богини. Приказ о начале войны отдан, близится развязка. Злодейские замыслы богини Инезии воплощаются медленно, но неуклонно. Ночью хорошо обученные скриры-убийцы перелетят через древнее море тета. Лоони попыталась избавиться от страшных мыслей. Ей стало жаль несчастное тело Нийи, которому суждено остаться здесь. Пора в Нуширван.

21. МЕЖ СТЕН СМЕРТИ

От подстилки, рядом с которой Лоони дралась с мужчинами, до границы «больничной» зоны Холройд добежал за несколько секунд. Он перепрыгивал тела корчившихся от боли, лежавших без сознания. За последним барьером, отделявшим подстилки от общей зоны резервации, он с силой вдавил свое тело в толпу.
Только в узкую щель между чьих-то плеч он заметил, что Лоони еще борется с человеком, который хотел уложить на подстилку больного брата. Остальные продолжали без движения лежать на своих местах. Среди больных были и женщины. Даже если в одном из женских тел богиня Инезия, она не успела бы заметить, куда скрылся Холройд-Пта. Похоже, что непосредственная опасность в данную минуту Пта уже не угрожает.
Он попытался найти место, где не было так тесно. На каждом квадратном футе был человек. Протискиваясь через толпу пленников, Холройд искал свободное место. Ему казалось, что ноги идут по зыбкому песку, как будто он стоял в вязкой жиже. Но это была иллюзия, его угнетало чувство страха и безысходности, пронизывающее все пространство резервации. Наконец Холройд нашел уголок, где между стоящими людьми было немного места. Здесь он успокоился, и в сознании возникла мысль спрятаться в укромном месте. Необходимо найти тайное убежище и оставить там свое тело. Бессмысленно блуждать в людском океане.
Пришла ночь. Холройд все еще оставался у подножия стены, к которой примыкала «больница». Как и другие, он улегся прямо на землю, ежеминутно его пинали в спину. В поисках свободного места бродили сотни людей, то и дело наступая на лежащих. Грязная босая ступня прижала волосы Холройда к земле. Он резко дернул незнакомца за ногу и поднялся. Потревоживший его спокойствие молча улегся на свободное место и закрыл глаза. Надо искать ворота, через которые можно выбраться из этого каменного мешка, подумал Холройд. Он понимал, что там наверняка много охранников, но это не тревожило.
Холройд бродил, переступая спящих и пытаясь встретить хоть кого нибудь способного на побег. Наконец он спросил одного мужчину:

Предыдущая страница 8 Следующая страница


9 Альфред Ван Вогт

- Как нам отсюда выбраться? Куда идти?
Мужчина глянул на него с интересом, но не ответил. Десятки других глаз безумно следили за теми, кто не находил места для ночлега. Холройд ощущал, что его сознание стремится пробить массивную стену отчуждения и открыть истину этим несчастным, но все попытки тщетны.
Продолжая медленно бродить среди спавших, Холройд искал место, где его тело не будут топтать. Он был подавлен людской массой и сознавал, что место, огражденное от внешнего воздействия, сможет дать покой не только телу но и мозгу. О своей душе он волновался меньше, чем о плоти. Если телесная оболочка Пта попадет в руки Инезии, то она постарается уничтожить тело. Надо найти какой-то выход, он должен существовать.
Неожиданно в ушах зазвучал голос. Холройд сразу уловил, откуда он исходит. Футах в пятидесяти справа на стене стоял человек с рупором. Над толпой произносились отрывистые фразы:
- Резчики… те, кто обучен уходу за боевыми скрирами… подходите к плотницким ямам… там на склоне холма…
Глашатай прошел футов сто по гребню стены и снова повторил свой призыв. Кто-то из узников произнес:
Нас заманивают на крутой склон. Это ловушка, я резчик, но не пойду туда.
Холройд понимал, что никто из пленников не знает истинных целей резервации. Коварство ночных глашатаев было более изощренным. Они заманивали жертвы для обучения атаке на людей боевых скриров. Генеральный штаб Аккадистрана здесь проводил учения пернатых эскадрилий в условиях, максимально приближенных к реальности. Но рабочие места резчиков могли стать местом, где удастся скрыть свое тело и отправиться в Нуширван. Кроме того, надо узнать о тактике боя с участием дрессированных скриров. Пробраться сквозь толпу к дальней стене не составило большого труда. Там было значительно просторнее. Наиболее отчаянные мужчины и женщины расхаживали по самому краю холма. Дальше был пологий спуск. Надсмотрщики время от времени сталкивали туда тех, кто был ближе. Внизу их строили в колонны по сто человек и подводили к каким-то норам у подножия высокой стены. Вооруженные охранники следили за порядком в колоннах, а безоружные, но физически сильные солдаты впихивали людей в норы. Жертвы кричали от ужаса, но их не было слышно из-за общего шума, стоявшего внизу.
Сверху было видно, что вправо от нор, где исчезали люди, были большие ворота. А за ними начинался ряд стен, перпендикулярных той, которая отгораживала от остального мира. Эти стены были чуть выше основной, и можно было заметить их продолжение за пределами резервации.
Пока Холройд изучал обстановку, воины с копьями дважды пытались спихнуть его со склона, там формировалась новая сотня. Но он каждый раз ускользал от них, и стражники хватали других пленников, которые не сопротивлялись. Решив, что сверху ничего нового не узнать, Холройд сам ринулся вниз. Он бежал по склону, обгоняя тех, кого спихнули стражники, ловко протиснулся сквозь толпу и очутился перед одной из ям. Оттуда доносились глухие удары деревянных и каменных кувалд. Каждый удар будил в сознании Холройда забытое чувство божественной ярости. Он бросился дальше, в сторону ворот.
Раздался крик:
- Назад! В строй! Жди своей очереди, иначе проткну!
Его били, кололи копьями, толкали, но Холройд пробивался к воротам. Словно бульдозер, он протаранил охрану и добрался до цели. Там стояла дюжина мужчин, вооруженных легкими пиками или луками. Стрелы и пики у всех были с каменными наконечниками. Их головные уборы украшали перья. Холройд сообразил: долговязый с четырьмя перьями должен быть старшим офицером.
Ярость молнией осветила мозг, и он устремил свое существо в офицера. Сначала тот сопротивлялся… затем..
- Бросьте этого торопыгу в яму, если ему так хочется резать камни, - крикнул он глухим голосом и указал рукой на свое тело, которое стражники крепко держали под руки…
«Как плохо я выгляжу. Грязный, худой, волосы всклокочены. На месте Лоони я бы давно забыл о таком доходяге».
Холройд вернулся в свое тело, когда оно уже лежало на дне ямы, ближней к воротам. Она была размером около двух сотен квадратных ярдов и проходила под стеной. Холройд позволил себе передышку и лежа осмотрелся. Мозг впивал информацию, как губка.
На дне длинной ямы стояли ряды скамеек, где сидели такие же изможденные люди, как и он сам. Перед каждым стоял небольшой стол, рядом горшок с клеем, в руках пила из светлого металла. Зачарованно смотрел Холройд, как мастера кувалдами разбивали каменные глыбы, выбирали подходящие осколки, обрабатывали их пилой. Как они умудряются не разбить или же не отрезать себе пальцы, думал Холройд. Такое количество мастерских может обеспечить наконечниками копий и стрел всю армию Аккадистрана. Из какого металла сделаны эти пилы? Режут камень, как масло. Каким клеем они закрепляют камень к дереву? Много интересного можно узнать здесь, но сейчас важнее другое.
Холройд медленно поднялся и пошел под стену. Какой-то толстяк тут же подбежал к нему, крича на ходу:
- Ты новенький? Почему один?
Он повязал Холройду на левый локоть ленту с номером и продолжил:
- Теперь ты номер триста сорок семь. Ищи себе место. Я потом покажу, что надо делать. Учти, работа тяжелая, но жить будешь дольше. Ленту не потеряй. Кто отказывается работать или теряет ленту, уходит первый. А так будешь ждать своей очереди.
Холройд молча смотрел в глаза говорившему.
- Ну, что уставился? Я старший сотни. Или надеешься, что тебя назначат на мое место? Не рассчитывай прожить лишний месяц и есть три раза в день. Мне еще неделя осталась. Будешь получать свою пайку только утром и последним, я прослежу. Сегодня ушел сто сорок седьмой. Вопросы будут?
Проходя мимо скамейками, Холройд смотрел на номера ленточек резчиков по камню. Свободное место он нашел на краю одной из скамеек. Рядом работал парень с номером сто пятьдесят три. Это означало, что сегодняшний день может оказаться последним в его жизни. Холод проник в мозг, Холройд сел рядом и сказал:
- Добрый человек. Я вижу, ты не трясешься от страха даже перед лицом смерти. Как твое имя?
Парень ответил:
- Мое имя Крэд, уважаемый.
Затем он обмакнул древка пики в клей, насадил только выточенный наконечник, бросил его в сторону и взглянул на Холройда.
Его лицо расплылось в улыбке:
- Что бы сделали со мной, назови я просто уважаемым того, кто очень похож на тебя. Пошли к старшему нашей сотни.
Пробираясь за парнем, Холройд так же, как он собирал готовые пики и копья. При этом он продолжал оценивать свое положение.
Он не ошибся, скрыв от богинь знание своего нового могущественного дара, который влился в его тело, побывавшее на троне. Там, на полу, лежал тот, кого привела к цели звериная ярость, переходящая в агонию. Это чувство исчезло. Нет агонии. И нет зверя. Но есть капитан Питер Холройд из танкового корпуса армии США. И он способен перенести свою сущность в любое тело.
Это грандиозно.
Размышляя о стратегии войны с Нуширваном, Холройд понял, что новые возможности дают шанс нарушить планы Инезии, даже если учесть, что она способна посылать свое тело через пространство. Пожалуй, и раньше он вел себя правильно, логика его рассуждения оказалась верной. Трон был всего лишь источником хранившейся части могущества Пта. Оно уже использовано, и дополнить божественную силу могут только молитвы женщин.
Сознание подсказывало, что ситуация требовала практически раздвоения его личности. Необходимо знать, о чем будут говорить, как действовать две богини Гонволейна. Только в их беседе между собой с губ Лоони снимается печать молчания, а Инезия, оправдывая и хвалясь старыми победами, невольно дает ключ к разгадке новых козней. Теперь у него начинал вырисовываться достаточно мрачный план действий. Инезия намеревается начать наступление. Если предотвратить атаку, то Великий Пта выиграет схватку со смертью в образе златокудрой красавицы.
Полубог был ближе к людям, чем богиня. Он чувствовал - Инезия обречена на гибель. Обладая магической силой, она забывает или презрительно игнорирует одно свойство, присущее каждой личности. Может быть, божественный разум не в силах понять его значение.
Люди способны противостоять божественной мощи, если…
- Мы пришли, - сказал крэд.
Холройд внимательно смотрел на высокого, сероглазого и абсолютно седого мужчину. Крэд обратился к нему со словами:
- Старший по яме, я привел новенького. Думаю, что ему надо показать.
- Ладно, - равнодушно ответил старик. - Покажи ему.

22. ПИЩА БОЕВЫХ СКРИРОВ

Сначала Холройд смотрел только на скриров, круживших над огромной ареной. Только в подсознании отложилось то, что огромное пространство вокруг заполнено людьми, наблюдавшими своеобразный спектакль. Он отметил, что в полетах стай огромных птиц есть определенная система. Боевые скриры летали десятками. На спине одного из скриров, составлявших своеобразную эскадрилью, сидел наездник. Остальные летающие чудовища повторяли каждый маневр ведущего скрира, словно самолеты в строю. Внезапно одна из эскадрилий резко спикировала вниз. Только сейчас Холройд понял, что на арене находились сотни мужчин и женщин, предназначенных в пищу птицам, проходившим обучение участию в боях.
Холод сжал мозг, словно металлический обруч. Глаза Холройда не могли оторваться от ужасного зрелища. На арене шло сражение, жертвы пытались защитить свою жизнь. Они держали над головой грибообразные щиты, пытаясь поразить или просто отпугнуть прожорливых врагов длинными пиками. Птицы были неплохо натренированы и ловко уклонялись от уколов пиками, и выклевывали из толпы людей, словно червяков. Кошмарная атака длилась минуты четыре, затем эскадрилья взмыла вверх, унося в клювах и лапах страшный груз. Проследив за полетом, Холройд увидел, что птицы отнесли несчастных к месту, где располагались птенцы боевых скриров и начали их кормить.
- Они откармливают свой молодняк мясом? - спросил Холройд. Старший по яме, казалось, не расслышал вопроса. Крэд собирался ответить, но не успел. В голосе Холройда появилась свирепость.
- Невероятно! Хотел бы я знать, что за дьявол выдумал эти дурацкие щиты?
Крэд в удивлении раскрыл рот, не зная, как реагировать на поведение новичка. Седой старик угрюмо произнес:
- Сначала ты ответь мне…
Взглянув на лицо Холройда, старик осекся. Зрачки его расширились. Потрясенный своим открытием, старший по яме не мог говорить. Затем…
- Принц!.. Принц… Инезио!
Он упал на колени, слезы градом катились по лицу. Старик пытался целовать руку Холройду и бормотал:
- Я знал… Я верил… Богиня должна была прислать помощь… Я знал, что это издевательство над жителями Гонволейна не может продолжаться бесконечно… Принц инезио! Хвала богине! Хвала богине!
Холройду с трудом удавалось сохранить спокойствие. Мозг переполнялся необузданной яростью, способной разнести на кусочки его тело. До этого мгновения он был способен оставаться холодным и внешне спокойным. Это было спокойствие вулкана, покрытого снежной шапкой, но переполненного бурлящей лавой. Гармония льда и пламени, разума и безрассудства, бога и человека. Прославление богини этим стариком нарушило неустойчивое равновесие сознания.
Чудовищная, гнусная и лживая истина!.. Хвала богине? За что ее благодарить? Эту бесстыдную, подлую, похотливую ведьму? Эту дьяволицу, жаждущую крови, славы и власти?
Эти мысли не были произнесены, но прозвучав в сознании, погасили волны ярости. Старший по яме узнал в нем принца и поверил в реальность спасения. Вера в богиню может оказать помощь в осуществлении плана. И он спокойно произнес:
- Встаньте! Теперь вы маршал! Храните веру живой. Нас ждут нелегкие дни. Богиня Инезия послала меня сюда и наделила божественной силой для борьбы с этим святотатством.
Старший по яме поднялся, размазывая слезы, и Холройд осознал, что этот маршал теперь верно служит своему главнокомандующему. Можно ли так же надеяться на остальных смертников?
- Неужели, маршал, вы не могли изготовить более надежного оружия, чем эти пики. Да и деревянные зонтики не лучшая защита от боевых скриров. Новоявленный маршал выпрямился, на его лице появилось выражение уверенности. Решительно смахнув последние капли слез, он звонко произнес:
- Ваше Высочество, мы можем делать для наших людей лучшее оружие. Я уже семь лет здесь и кое-что придумал. Мы готовы испытать на следующей сотне мою идею защиты от скриров. Разрешите показать?.. Я сейчас вернусь.
Маршал побежал в яму, а Холройд с Крэдом остались наверху и молча наблюдали за атакой очередной эскадрильи. Страшный спектакль продолжался.
Старик вернулся довольно быстро. В его руках был длинный шест с зазубренным наконечником на одном конце и большим крюком на другом.
- Смотрите, принц, этот шест длиннее пики. Он легкий и крепкий. Мы их можем делать из обычного газового дерева. Когда скрир атакует, то надо крюком захватить его шею или лапу, а другой конец воткнуть в землю. Скрир - птица не очень умная. Даже если скрир ошибется, то он рухнет на землю и раздавит своим телом уколовшего. Потом он поднимется и улетит еще более злым. Один укол пики не убивает такую птицу.
Холройд взял новое оружие в руку, попытался имитировать его применение и произнес:
- Тот, кто зацепит скрира за шею или лапу, неминуемо погибнет.
- Но птица не сможет сразу подняться. Другие успеют своим пиками нанести много ран или стрелой смогут пробить толстую кожу на шее. Мы дадим шанс выжить многим. Если Ваше Высочество не возражает, то я пошлю на арену несколько человек с этим оружием.
Холройд ответил сухо:
- Только двоих. Они не смогут победить сотни птиц сегодня. Время для решительных действий еще не наступило.
Он понимал, что богиня может уловить связь исчезновения Пта со сменой тактики боя жертв гладиаторов.
Когда два человека с новым оружием погибли, Холройд улыбался. Рядом с их трупами бились в агонии четыре огромных птицы.
Идея новоявленного маршала была полезной.
С каждым часом в Холройде росла уверенность в правильности своих действий. На подготовку к схватке надо еще много времени. Не хватает умения командовать, не все известно об армии Аккадистрана. Этой ночью надо бежать из резервации. Каждый час, проведенный здесь, дает богине шанс обнаружить Пта. Этого допустить нельзя. Он должен выбраться из этого ада. Ночью!

23. МОРЕ ТЕТА

Для тела Холройда были приготовлены носилки. Старый маршал и Крэд были предупреждены и ничему не удивлялись. Узники резервации умели держать молчание, не испытывали страха перед смертью и безгранично доверяли принцу, посланному богиней.
Затем было занято тело старшего офицера, командовавшего охранниками, доставившими в яму вечернюю пищу. Аккадистранский офицер - Холройд - спокойно приказал поднять носилки с безжизненным телом. Двое дюжих стражников выполнили команду, остальные молча последовали за ними.
Потом они шли по длинным коридорам, где было много охранников и воздух переполнял малопривлекательный запах пищи. Один из коридоров в этом лабиринте раздваивался, как язык змеи. Почти все стражники и прислуга сворачивали влево, но Холройд приказал нести свое тело в правый коридор. Очутившись перед дверью, офицер распахнул ее и приказал нести носилки с телом дальше. Охранники с носилками стали спускаться по лестнице. Другой офицер внизу встал, глянул на тело, освещаемое тусклым светом факелов. Он не успел произнести ни слова, сущность Холройда перетекла в его мозг.
Офицер крикнул командиру охранников, носивших пищу:
- Веди своих обратно. Эти с носилками вернутся потом.
Он направился дальше, минуя столы, за которыми люди пили какую-то бледно-пурпурную жидкость, похожую на виноградный сок или вино.
Холройд заметил у больших дверей напыщенного субъекта. За этой дверью - выход. Субъект без сопротивления позволил завладеть своим мозгом. Он суетился, отсылая офицера, чуть не поскользнулся на ступеньках крыльца, но стражники с копьями в струнку вытянулись перед этим вельможей.
Они вышли на улицу и пошли вдоль стены.
Стена! Внешняя стена резервации. Сознание Холройда встрепенулось. Один из тех, кто ходил по стене, наблюдал за узниками, с ухмылкой глянул на носилки с безжизненным телом Пта. Свобода!
Осмотревшись по сторонам, Холройд приказал стражникам:
- Несите его вниз по этой улице. Ну, что уставились? Там есть повозка, которая заберет эту падаль.
Он шагал уверенно, внимательно изучая все, что попадалось на пути, пытаясь в полумраке выяснить, куда ведет дорога.
Стена, за которой была страшная арена и толпы гладиаторов, окружала огромный холм. Слева, у подножия холма, виднелись редкие дома и целая сеть дорог, ведущих к городу, за которыми виднелась гавань, заполненная кораблями. Город не привлек внимание, а вот гавань…
Добраться туда можно быстро. Надо завладеть телом капитана корабля и… Нет… Нетерпение нарастало. Могущественные способности проникать в любое тело дают возможность завладеть скриром. Плавание на корабле - это потеря времени. Как хорошо, что ни одна из армий не вооружена зенитными орудиями…
Мысль оборвалась, когда Холройд увидел, что стена уже далеко и вокруг никого нет. Он остановился и приказал носильщикам:
- Бросьте его там, в кустах, подальше от глаз. А носилки унесите обратно.
Стражники возвращались по дороге с обычной для людей их профессии уверенностью, что все происшедшее вполне естественно и они точно выполнили приказание старших по званию.
Как только они исчезли из виду, вельможа направился по их следам. Холройд довел его вдоль стены до того крыльца, где проник в его мозг, открыл дверь и громко крикнул:
- Без меня ничего не случилось?
Он не стал выслушивать заискивающие рапорты, что все в порядке, пьяных нет и так далее. Холройд уже был в теле Пта.
Ухмыльнувшись, он вскочил на ноги и быстро направился к подножию холма. Здесь не было никаких строений, свет факелов со стены сюда не доходил. Наступившая ночь сулила удачу.
Идя по дороге, Холройд пытался представить ощущение людей, в которых входило его сознание. Испытывают ли они страх от потери возможности управлять телом, речью, мыслями. Думают ли они вообще в это время? Наверняка офицеры, помогавшие Пта выбраться из резервации, смутно помнят свои действия. Он старался организовать свой побег самым естественным образом. Даже если сама Инезия будет расспрашивать об этом случае, то они не смогут раскрыть ей истину. Поздно вечером забрали труп из ямы, унесли подальше и выбросили, а утром его склевали скриры. Ничего необычного не произошло. Все офицеры могли убедить себя, что действовали по своей воле. В глубине души Холройд надеялся, что так случится.
Он свернул на одну из тропинок, которая вела к зданию, похожему на ферму. До наступления полной темноты осталось не более получаса. Уловив в одной из ферм движение, Холройд направился туда. Отрыть дверь загона для скрира было не просто, наконец удалось сдвинуть засов с места и проникнуть внутрь. Пара пылающих глаз раскачивалась в темноте, жесткие перья птицы зловеще шуршали. Сдерживая нетерпение, Холройд приблизился к скриру. Тот вел себя спокойно и не противился неумелым попыткам закрепить седло и удила. Домашние скриры вели себя совсем не так, как боевые убийцы.
Труднее всего оказалось забраться на спину птицы без помощников. Только с третьей попытки Холройду удалось очутиться в седле. Взлетев, птица сделала круг над родным двором, залитым холодным светом луны и послушно направилась к побережью моря Тета.
Только утром впереди показалась земля. Лес начинался у самого берега. Казалось, среди холмов и нескончаемого леса нет и признаков жилья. Холройд уже два часа летел над землей со скоростью не меньше ста миль в час. Он думал, где лучше спрятать свое тело, когда дух направился в Нуширван. Внезапно необычная мысль пришла в голову, он оглянулся на огромный хвост скрира. Пусть птица летит над лесом, он может привязать себя к седлу и получит несколько часов свободы духа без особого риска. Через минуту его тело осталось далеко позади.
Сущность Холройда устремилась в пространство. Полет сквозь пространство был уже знаком. При переходе в тела людей там, в резервации, он не успевал ощутить движение. Сейчас его обуяла жажда полета, свобода маневра. Насладившись, он попытался остановиться и ощутить дыхание пространства. Но вокруг не было ни света, ни воздуха. Душа не могла ощущать пространство. Вселенная черна и пуста для нее.
Он вернулся в свое тело, попытался успокоить волнение и понял, что птица продолжает спокойно лететь в сторону Нуширвана.
Что нужно сейчас делать? Как это узнать? О чем говорила Инезия? Что свою истинную сущность нельзя познать до конца, пока она связана с телом. Он помнил первое посещение царства тьмы, сущность должна быть способна управлять телом, находясь вне его. Может быть, мешает высота, или этот вид божественного проявления сейчас недоступен для Пта?
Он заставил себя взглянуть вниз. Сплошной лес, ни города, ни реки, ни озера. Сущность Холройда устремилась в пространство, но не туда, куда продолжало лететь его тело. Наконец, появилось ощущение опоры. Он спускался ниже, и чувство давления усиливалось. Оно знакомо! Вода? Впервые божественный дух, покинувший тело, ощущал что-то, кроме собственных мыслей. Он над морем Тета.
Проверив свою догадку, Холройд заспешил обратно. Должно быть, он летел близко к поверхности, ощущение опоры духа исчезло внезапно. Земля! Тело другого человека можно ощутить в полете так же, как воду. Надо только преодолеть много сотен миль до столицы Нуширвана.
Холройд точно ощутил скопление людей и реку. Снизившись, он чувствовал присутствие живых тел. Он выбрал ближайшее, устремился в него и ощутил потрясение, подобно шоку от удара электрическим разрядом.
Женщина!
«Надо быть осторожнее», - подумал Холройд. Раньше, когда он устремлялся по прямой в тела людей, которых мог видеть, такие ошибки были невозможны. Сейчас сознание улавливало только слабые сигналы, не различая при этом пол, возраст и даже место нахождения человека.
Следующая попытка Холройда была не такой опрометчивой. Он приблизился к источнику ощущения жизни достаточно близко. Не ощутив чужой ауры или сопротивления, он вошел в тело, став чиновником мелкой конторы, перебиравшим бумаги на своем столе. Из этих бумаг следовало, что столица расположена в двадцати пяти канбах севернее.
Следующее тело принадлежало солдату, идущему по торговой улице на окраине столицы Котахэй. Холройд продолжал путь к центру города вместе с солдатом несколько минут. Его мозг должен привыкнуть к ярким краскам, детским крикам, запахам города.
Затем, став усатым молодым человеком крупного телосложения, служившим писцом во дворце Нушира, он узнал, что владыка страны беседует в своих покоях с женой Калией.
Уводя писца от покоев Нушира, Холройд вспомнил младшую жену владыки Нуширвана. Она также светловолосая, как Инезия, но не так зла. Спустя минуту он уже смотрел на Калию глазами Нушира, которая продолжала говорить с мужем:
- Надо ввести во всех замках, крепостях и укреплениях новый порядок. Пусть женщины живут отдельно от военных мужчин и не владеют оружием. Они должны молиться за мужей.
Надо отправить посланников к вождям мятежников, в первую очередь к маршалу Маарику, Оилику, Ларго, Сарату, Клауду. Предложи им освобождение через нашу страну. Объясни, что ты не в состоянии противостоять Зард Аккадистранской, которая действует заодно с Инезией.
Холройд положил руку на плечо младшей жены Нушира и мягко произнес:
- Повремени с наставлениями, Лоони. Я прибыл договориться о встрече с тобой. Где мы можем повидаться, находясь в своих телах?
Сказав это, он широко улыбнулся и стал ждать ответа.

24. СВИДАНИЕ В КОТАХЭЙ

Лоони долго не отвечала. Глаза пухленькой Калии увлажнились, руки задрожали. Она поднялась с кресла и прошептала:
- О, Пта!
Затем, стряхнув оцепенение, она рванулась к мужу, схватила его за руку и быстро заговорила:
- Пта, она уже отдала приказ! Ты понимаешь? Армии готовятся к войне. Нападение неизбежно!
- Хорошо, - ответил Холройд.
Голос Нушира не смог передать истинное значение этой реплики. Блондинка отшатнулась назад и потрясенно смотрела на Холройда.
- Не будь наивной, - угрюмо продолжал он. - Сейчас мы не можем помешать Инезии осуществить ее замыслы. Но если мои выводы верны, все это обернется в нашу пользу. Мы можем чувствовать симпатию к этим бедолагам, готовящимся к смертельным битвам, но действовать опрометчиво не следует.
Холройд замолчал и дождался, когда с лица Калии-Лоони окончательно исчезнут страх и смятение, затем продолжил:
- Нушир уже знает много наших тайн. Теперь надо точно установить, на чьей стороне будет его армия в будущем. Я надеюсь, что личность, устремившая свои желания к развязыванию войны между аккадистраном и Гонволейном, не станет тратить времени и усилий на Нушира Нуширванского.
Он способен понять, что обеспечит себе долгую жизнь и спокойную старость, если изменит форму правления в государстве. Чем плоха для него и его потомков конституционная монархия. Представь парламент, действующий по воле восьмидесяти миллиардов жителей Нуширвана. Сколько бы ни вошло туда людей, они не смогут игнорировать волю своих избирателей. Форму правления в городах можно не менять.
Не вижу причины, чтобы Нушир отказался от этой идеи.
Печальные глаза Лоони напомнили Холройду о его теле, привязанном к спине летящего скрира. Если бы он знал раньше, что приказ о начале войны отдан, то не рискнул совершить этот поступок. Эскадрильи боевых скриров Зард могли уже подняться в воздух. Время уходит.
- Лоони, мне нужна твоя помощь. Нам очень важно соединиться физически. Для этого надо точно определить, где сейчас находится мое тело.
Он стал объяснять, как проходил полет на юг через море Тета, затем на запад через бесконечный лес, к необитаемым берегам Гонволейна. Лоони оборвала этот рассказ:
- Действительно. На востоке от города Пта есть огромный лес, Пта. Если скрир будет продолжать полет прежним курсом, то вскоре прилетит к заливу, где встречаются три реки, текущие в древнее море. В этом заливе есть пять островов. Жди меня на том, который ближе к южному берегу. Я приду в теле, которое ты видел, когда я поднялась на великий утес. Это теперь единственное законное и свободное от души тело, которое я могу занять.
Она смущенно улыбнулась, затем серьезно спросила:
- Пта, у тебя есть план действий? Я имею в виду такой, который приведет к свержению Инезии… и ее смерти.
- Я понял смысл происходящего и верю в разум и здравый смысл людей. Мое новое оружие сбережет миллиарды человеческих жизней. Теперь у меня есть возможность проникать в любой мозг, включая владык, вроде нушира. Но если Инезия ухитрится овладеть моим настоящим телом прежде, чем я буду готов к действиям, то это обернется бедой для всех. Больше я не могу сейчас сказать.
Он видел, что голубые глаза озабоченно пытаются уловить глубинный смысл слов, но пухлое лицо Нушира ничего не выражало, поэтому Лоони спросила:
- Сколько времени пройдет, прежде чем ты начнешь действовать?
Холройд тяжко взглянул. На этот вопрос он не мог дать ответ. Слишком сложно было представить все последствия его действий. Ему было необходимо не менее пяти месяцев. Смертельный приговор для Лоони был отсрочен на полгода, но часть отведенного срока уже прошла. Больше пяти месяцев на подготовку тратить нельзя. Эта мысль заставила вздрогнуть обоих.
Через пять месяцев боевые скриры Зард учинят бойню на севере Гонволейна. Мужчины, женщины, дети будут гибнуть сотнями миллионов. Города не выдержат осады, и захватчики будут кормить телами их жителей боевых скриров и гримбсов. Встающие перед глазами Холройда ужасные сцены похожи на страшный суд, апокалипсис, конец света.
Чтобы осознать весь ужас возможного развития новой истории Земли, Холройд пытался вспомнить 1944 год. Человечество не первый раз получает жестокие уроки.
Надо подавить страх, не поддаваться ему и терпеливо готовиться к сражению с дьяволом. Только за час до решающей битвы надо приготовить оружие и покончить со злом одним, но сокрушающим ударом.
Холройд вытеснил из сознания фантасмагорические картины и быстро произнес:
- Я увижу тебя в дельте трех рек и все объясню. До встречи.
Через десять минут он вернулся в свое тело и увидел, что скрир подлетает к заливу. В него впадало три реки. Вот и острова, описанные Лоони. Сама богиня прибыла сюда только через два дня.

25. ВТОРЖЕНИЕ В ГОНВОЛЕЙН

Островок, где жили Холройд и Лоони, был маленьким раем для двух тел. Худая и загорелая девушка и высокий мужчина с темными волосами чувствовали себя в полной безопасности. Холмы и впадины этого острова были покрыты зеленью. В джунглях зрели фрукты, ручьи журчали чистой водой. Мягкая трава всегда была готова служить постелью влюбленным телам.
Они ждали, когда к Холройду потечет могущественная сила, способная дать надежду на спасение. Если женщины начнут молиться у жезлов, то победа над злом свершится.
Шли дни… недели…
Время текло неумолимо. Они вселялись в чужие тела на всех континентах Земли, выбирая наиболее влиятельных людей. Это требовало терпения и настойчивости. Человечество было слишком огромным.
Правители, маршалы, чиновники, удельные владельцы и мятежные командиры, их жены - все они были пронизаны рабской психологией и не хотели перемен. Слишком часто Лоони и Холройд-Пта слышали во всех концах света одни и те же фразы:
«Богиня ничего не говорила. Она бы предупредила народ».

Предыдущая страница 9 Следующая страница


Библия ПТА 10

«Война с Аккадистраном не объявлена. Где свиток с печатью Инезии?»
«Твои слова лживы».
Богиня действительно ничего не говорила людям. Но слухи распространялись подобно инфекции болезни, от которой не помогают никакие лекарства. Торговые караваны гримбсов возвращались из странствий пустыми, гонцы на скрирах приносили известия из приграничных районов. Нелегко было верным слугам Инезии утаить от людей подготовку к войне. С севера Гонволейна стали прибывать беженцы, неся вести о терроре захватчиков. Но богиня молчала.
Холройд пытался представить Инезию в замке Пта. Перед его мысленным взором всегда представали покои принца Инезио и золотоволосая красавица в белом платье. Тогда он не знал, что Инезия способна хладнокровно вести Пта к гибели и хохотать, говоря о миллионах смертей.
Лоони и Холройд направились в столицу Пта. Город словно вымер. Они стояли на высоком холме, с которого открывалась панорама на весь город и море. Супружеская пара, чьи тела они заняли, проходя по вечерним улицам, на каждом перекрестке читала листовки, наклеенные под факелами.
«Жители Пта!
Бедствие обрушилось на земли Гонволейна. Безбожные мятежники, обезумев, напали на Нуширван. Армия Аккадистрана начинает мстить нам за подлость бунтовщиков.
Ночью в городах не должно быть света.
Не позволим боевым скрирам Зард Аккадистранской вероломно напасть на нашу столицу.
Верьте в богиню!»
Верьте в богиню? О, Колла! О, Пта!
Холройд сказал, обращаясь к своей спутнице:
- Удивительно, Инезия только сейчас сообразила, что темнота на руку захватчикам и ничего не дает обороняющимся. Отсюда мы увидим первую атаку.
Лоони молча положила голову на плечо мужу. Темнота сгущалась, в небе тянулись зловещие облака, город погружался в кромешную тьму. Холройд уже не мог видеть крыши домов, башни замка, но чувствовал близость вечного города Пта, столицы света, древнего дома сиятельного Божественного владыки веков.
Столица Пта во тьме! Впервые за все времена там не горел ни один факел. Пта растворился в ночи и стал подобен бесформенным холмам, видневшимся вокруг.
Через облака пробился лунный свет и осветил печальный облик Лоони. Она прошептала:
- Пта, скажи, что еще надо делать? Неужели мы будем только смотреть на все это. Уже пало девять городов на западе, сорок три на северо-востоке, восточное побережье полностью захвачено Зард, на северном держится только Калурна. Вчера пали восточные столицы провинции Лира, Гали, Ристерн, Танис.
- Этой ночью падет и столица Пта, - спокойно ответил Холройд. - Нет, Лоони, сейчас мы не можем ничего сделать. Даже если вмешаемся в действия идущих на штурм, польза будет минимальной, кроме того…
Он умолк, Лоони ощутила, как напряглось его тело. Затем рука Холройда указала на огромную тучу в северной части неба.
- Смотри и слушай!
Лоони насторожилась, ее слух уловил звуки, подобные тем, что предшествуют приближавшемуся шторму. Это не ветер. Ужасные звуки нарастали. С черного неба доносилось:
С-к-р-р-р-и-и-и-р-р…
Черная туча оказалась стаей сотен тысяч боевых скриров. Грубые, пронзительные крики заполняли вселенную. Сколько крыльев летающих убийц рождают это шипение в небе - пятьсот тысяч, десять миллионов? Какой десант они принесли?
Сверху донесся пронзительный сигнал. Туча ринулась вниз. Безумная бойня в столице началась.
Очутившись на острове, Холройд в ярости закричал:
- Я разорву ее тело на куски! Я выдерну золотые волосы клочьями! Я…
Сознание подсказывало Холройду, что с Инезией, этим воплощением дьявола, надо поступить по-другому. Ярость погасла.
Битва за Гонволейн шла с переменным успехом.
Не все города переходили в руки врага после первого штурма. В армии на вооружении появились шесты с крюками, восточная группа войск давала отпор аккадистранцам в воздухе. Главный штаб агрессоров уже не мог формировать достаточно крупные стаи боевых скриров для штурма сразу трех городов.
Холройд был уверен, что за всю историю цивилизации на Земле не было столь кровопролитной войны. Огромная армия Гонволейна уже давно не получала достаточно пищи. Огромные массы обезумевших людей, преодолевая отвращение, ели жесткое и противное мясо скриров и гримбсов, стараясь не смотреть друг другу в глаза. Холройд скрывал от Лоони, что армии уже поговаривали о случаях людоедства. Ожидание было тягостным. И все же единственным средством, дававшим надежду на победу - было ЖДАТЬ.
И они ждали. Много раз богиня в теле однажды умершей девушки и полубог с горящими от ненависти и бессилия глазами обсуждали свои планы и ждали. Они надеялись на любовь.
В одну из ночей, когда они, обнявшись, лежали на мягкой траве, Холройд тихо произнес:
- Знаешь, я понял, что божественное могущество - это очень простая вещь. Сначала появляется возможность направить свою сущность, которую люди называют душой, в любое тело. Потом приходит умение перемещать тело в пространстве или управлять им на расстоянии. Но этого мало, чтобы стать богом. Власть приходит с умением преодолевать время, отправляясь в прошлое и будущее, преодолевать спираль бытия, вырываться за ее пределы. Я попал в Гонволейн, минуя все витки, накрученные временем за двести миллионов лет. Сработал второй круг божественной власти.
Есть и другие круги власти. Путешествие умов, в которое Инезия была вынуждена направить меня, показало, что чары Пта подобны гипнозу. Даже она не смогла полностью подавить другой разум. Мое могущество не позволило это сделать.
Голос Лоони мягко прозвучал в темноте:
- Древний Пта знал особенности человеческой психики и пределы возможности мозга. Кругов власти шесть. Большее количество нельзя прочно удерживать в одном разуме одновременно. Подумай и согласись, Пта не ошибся, выбирая составные части своей божественной силы.
Холройд устало кивнул. Этой ночью он больше не произнес ни одного слова.
Больше месяца Холройд и лоони не говорили о божественной силе Пта. Он стал замечать, что с каждым днем тело Лоони становилось все более совершенным, черты лица приобретали благородные пропорции, острые скулы уже не были заметны, глаза сверкали теплым светом. Холройд вспоминал их в первую встречу: водоросли во всклокоченных волосах, сабля, способная поразить Пта, которого забыли женщины гонволейна. Зачем она сделает из нового тела идеал, достойный любви бога? Все женщины хотят украсить себя, даже богини.
- Скажи, что любил прежний Пта? Почему он стремился слиться с народом? Может, эта его ошибка позволила Инезии низвергнуть его страну?
Лоони уверенно произнесла:
- Посмотри в свою душу, Питер Холройд! Ты - Пта, я чувствую, я знаю это. Ты прежний Пта, великий, мудрый и мятежный Пта. Посмотри на себя и увидишь, как был Пта… и каким он будет!
Холройд ничего не ответил, и она продолжила:
- Слияние с народом не может принести зла богу этого народа. Он мне говорил, что разум иногда порождал темные мысли, чужие желания, жестокие поступки, которые могли быть смыты только в одном источнике - жизненной силе людей. Он не хотел зла и боялся перерождения. Если его страхи были небеспочвенны, то сейчас в Гонволейне происходит не крах веры в богиню, а возрождение надежды на Пта.
Сейчас я знаю, что все желания Пта есть в тебе. В подсознании Холройда уже родилась истина. Грех не должен сковать разум народа. Мы разобьем оковы зла и победим врага его же оружием, не потеряв доброты. Пта! Не терпи пороки, не уменьшай желание творить добро!
Почти не дыша, она ждала ответа, но Холройд молчал. Он смотрел на нее и не видел. Слышал ли он сейчас свою жену?
- Пта, ты почувствовал новое могущество? Оно выросло? Скажи!!!
- Да… я ощущаю… Смотри, Лоони, сегодня должно получиться.
Он шагнул в ручей, и сразу вокруг тела возник сверкающий вихрь. Холройд исчез, но тут же появился рядом с Лоони.
Сто двенадцать дней и ночей они ждали этого момента. Пта теперь способен перемещать свое тело в пространстве. На сто тринадцатое утро он уже смог взять с собой Лоони. Когда солнце поднялось в зенит, они получили возможность перемещаться вдвоем, не опираясь на воду.
Пришло время действовать.

26. СВЕРЖЕНИЕ БОГИНИ

Два искрящихся смерча осветили темницу, где было заковано в цепи настоящее тело Лоони.
Холройд потерял много времени, расковывая цепи, которые не могла даже поцарапать любая пила Гонволейна. Затем Лоони помогла ему уложить мертвое тело женщины, к которому успела привыкнуть, на место своего многовекового заключения. Тусклый свет не позволял разглядеть, что цепи уже не прикованы к каменному полу.
Лоони тихо сказала:
- Можно было не терять столько времени. Мое тело не такая ценность, чтобы бог перед сражением терял столько сил. Потом тебе хватило бы могущества создать мне новое тело, достойное войти в круг божественной власти.
Главное заманить сюда инезию, когда она узнает, что Пта жив и может действовать. Она явится в темницу, чтобы уничтожить мое истинное тело, вдруг подмена откроется.
- Твоя готовность пожертвовать самым ценным для победы над злом мне известна. Не волнуйся, мы опередим Инезию. Наши тела в соседней камере будут в полной безопасности, не стоит рисковать ими. А эта девушка, которой ты помогла стать красавицей, будет жить своей жизнью. Может быть, вы подружитесь. Этим я займусь потом.
Холройд и Лоони перенесли свои тела сквозь стену, договорились об условленном сигнале, и их сущности стремительно понеслись в Аккадистран.
Самый высокопоставленный сановник во дворце Гадира любовался панорамой столицы Аккадистрана, когда в его мозг вошел Пта. Все города Земли сейчас очень похожи. Всюду камень и мрамор подавляют природу, - подумал он и обернулся. В огромном зале находилась сама Зард Аккадистранская со своей сестрой и всей свитой. Сестра Зард сомкнула пальцы обеих рук, затем развела их в стороны и снова сомкнула, прижав ладонь к ладони. Холройд понял, что Лоони приняла верное решение, выбирая тело. Он повторил условный сигнал и, улыбаясь, приблизился к Зард. Как только их взгляды встретились, он без колебаний вонзил нож в сердце правительницы аккадистрана. Удар был безжалостным и коварным, но она заслужила его. Миллионы людей погибли в войне, начатой Инезией, но нельзя забывать о тех несчастных, чьими телами кормили своих младенцев боевые скриры по велению самой Зард.
Он знал, что убивает тело, которым управляет Инезия. Это надо было сделать, только бы она не попыталась войти в мозг сестры правительницы. Она не осмелилась, понимая, что дворцовые перевороты ведут к смерти всех родственников свергаемых владык. Что она испытала, когда умирало тело?
В зале все кричали.
- Дельд убил владычицу.
- Дельд - убийца!
- Смерть Дельду!
Холройд даже не попытался уклониться от копий, пронизавших тело главного сановника. Его мозг был потрясен страшной болью, нервы трепетали. Но бог должен познать ужас смерти человека. И он познал это сполна.
Затем Холройд переместился в тело военного министра Зард, изумленного происшедшим, и тот произнес:
- Немедленно созвать всех министров. Генеральному штабу отдать приказ о выводе всех армий из Гонволейна. Стража, убрать всех из этого зала, кроме брата и сестры Зард. Первыми удалите женщин.
Только одна женщина оказала стражникам сопротивление. Она яростно закричала:
- Поздно, Лоони! Ты выжидала слишком долго. Через месяц весь Гонволейн будет захвачен. А твое тело будет немедленно уничтожено! Дура!
Холройд подумал: «Эта женщина не поняла, что Зард убил сам Пта, а не послушный исполнитель воли Лоони». Вслух он произнес:
- Уведите эту истеричку. У нее помутился разум.
Сестра Зард подошла к военному министру и прошептала:
- Она еще не подозревает, что ты жив. Это упрощает дело. Настоящее тело Инезии в опечатанной комнате большой башни замка Пта. Ей придется идти до темницы. Мы должны опередить ее.
Так и случилось. Холройд и Лоони в темнице приготовились ждать появления Инезии.
Мерцающий свет возник около кресла, где обычно сидела Инезия. Когда вихрь материализовался, Холройд обвил золотые локоны богини вокруг своей руки и заставил ее опуститься на колени. Голубые глаза расширились от ужаса.
- Инезия, тебя погубило собственное коварство. Я надеялась, что ты явишься сюда, чтобы уничтожить мое тело. Но в волшебных цепях лежит другая. И не пытайся покинуть свое тело. Тюрьму стерегут одни мужчины, и они пустят сюда только богиню Инезию. Ты сама так распорядилась еще много веков назад. Спеши, Пта! Она пытается растаять. Цепи не позволят ей это сделать.
В безумной ярости Холройд опутывал извивающееся тело тяжелыми цепями. Тошнота подступила к его горлу, когда Лоони принесла раскаленный стержень, молот и кувшин воды. Инезия не могла даже повернуть голову и увидеть, как умело орудует молотком бывший офицер танковых войск США. ОНа только услышала, как зашипела вода, закалившая раскаленный стержень. Теперь ни один человек не способен без молота освободить из плена бывшую богиню.
Лоони спокойно произнесла:
- Дорогая Инезия, не надо так бояться. Ты хотела нашей смерти, но мы не так жестоки. Оставайся в этой темнице до той поры, пока Пта не наберет столько могущества, сколько требуется для изгнания тебя из круга божественной власти. Ты станешь смертной и будешь жить, как пожелаешь. К тому времени в Гонволейне будут мир и спокойствие. Могла ли ты рассчитывать на более мягкую кару? Благодари Пта и молись за него!
- Идем отсюда, - пробормотал Холройд. - Мне плохо.
Лоони распахнула стену темницы и вышла. Холройд направился следом, но обернулся и еще раз взглянул в потухшие голубые глаза:
- Инезия, ты не учла, что большая беда всегда возвращала людей к религии. Женщины прятали молитвенные жезлы от твоих воинов, рискуя жизнью. Религия - это не просто вера в богов, это еще и страх. Религия загорается от искры, когда в мозг входит мысль о смерти близкого человека. Вера рождается из тьмы неверия и крепнет от страха за жизнь. Ты начала великую войну, принесшую миллионы смертей. Женщины Гонволейна молились за своих мужей, сыновей, братьев и любимых, сражавшихся с врагом. Не все забыли имя Пта, и они никогда не пожалеют об этом.
Холройд вышел вслед за Лоони. Они вместе закрыли тяжелые каменные двери темницы и трижды опечатали их перстнем Пта.
Прежде чем они оба исчезли, Лоони тихо произнесла:
- Я не собираюсь ей мстить, Питер.
Пта не ответил.

Предыдущая страница 10


Альфред Ван Вогт - Биография

Альфред Ван Вогт

На основную страницу

Биография

Творческий путь А. Э. Ван Вогта в фантастике складывался далеко не просто. Родившись в 1912 г. в Канаде в семье натурализованных голландцев (в США он окончательно обосновался лишь в 1944 г.), А.Э. Ван Вогт в юности перепробовал немало профессий, пока в двадцать лет не решил связать свою жизнь с литературой. Но к художественной научной фантастике шёл ещё долгих семь лет, оттачивая перо литературной подёнщиной в виде любовных новелл, коммерческих статеек и сценариев для радио. Но уже тогда был ревностным читателем начинавших входить в моду специализированных «сайенс фикшн» журналов.

Рубежный для него год — 1939. Во-первых, он обзаводится семьёй (причём жена — Эдна М. Холл (1905 — 1975 гг.) — тоже фантаст, в сотрудничестве с которой написаны некоторые ранние его произведения). Во-вторых, А. Э. Ван Вогт дебютирует в самом престижном журнале фантастов — «Эстаундинг» (“Astounding”) — рассказом «Чёрный разрушитель» (вариантные названия «Чёрный хищник», «Чёрный убийца») (справедливости ради заметим, что первым им был все же написан «Склеп зверя», который редактор, однако, завернул на доработку).

Успех пришёл сразу, но закрепился — и уже навсегда — после выхода в свет романа «Слэн». Даже сам этот термин, как синоним гонимого ординарностью таланта, закрепился тогда в разговорном языке, подобно тому, как это произошло со словом «робот», введённым в свое время в оборот К. Чапеком. А.Э. Ван Вогт вместе с Р. Хайнлайном, Т. Старджоном, К. Саймаком, Э. Ф. Расселом, А. Азимовым, Ли Брэкетт, А. Бестером и другими мастерами высочайшего класса закладывает основы того славного периода американской фантастики, который по праву называют ее «золотым веком». Именно на 40-е годы приходится пик его творчества — 17 романов. В 1947 г. по итогам опроса читателей его признают «самым популярным» в США фантастом.

«Религиозный в самом глубоком смысле этого словам (по оценке известнейшего критика С. Московца), А.Э. Ван Вогт всю жизнь ищет позитивное начало в Человеке, начиная с самого себя. Лейтмотив всех его произведений: человек способен достигнуть всего, если действительно приложит к тому усилия. Эта неизбывная тоска по идеалу и вере постоянно толкает его на поиск новых для него доктрин и учений, в том числе и в области псевдонаук и экзотических знаний. В конечном счёте это обернулось для А. Э. Ван Вогта творческим надломом: увлёкшись «дианетикой» Рона Хаббарда, он практически забрасывает писательство, ограничиваясь перелицовкой старых рассказов. Примечательно, что это — вообще одна из особенностей его творчества: например, из своего первого опубликованного рассказа «Чёрный разрушитель» он впоследствии выстроил один из лучших своих романов — «Путешествие космического «Бигля» (вариант — «Путешествие «Космической гончей») (1950), из повести «Потеряно: пятьдесят солнц» (1952) получилась «Миссия к звездам», а «Варвар» (1947) был переработан в дилогию «Империя Атома» («Атомные боги») и «Колдун Линн» («Волшебник Линна»). Более того, некоторые романы выходили под разными названиями!

Альфред Ван ВогтНовый взрыв творческой активности пришёлся на начало 60-х годов. С 1970 по 1973 гг. он, например, выпускает сразу шесть романов. Всего же А. Э. Ван Вогт написал порядка пятидесяти произведений.

Трудно найти тему, которую этот классик американской фантастики так или иначе не затронул бы в своём творчестве: иные формы жизни, лабиринты времени, головокружительные приключения в межзвёздных далях, «сверхчеловек» и «суперзнание», бурная жизнь Межгалактической Империи, Бог как герой повествования, интереснейшая трактовка многих проблем мироздания, эволюция общества, тех или иных конкретных наук или систем познания мира. Как художник он отлично владеет технологией писательского мастерства, большими и малыми формами, всегда сосредоточен на действии, а не на описании среды или душевных переживаний действующих лиц. Но для конкретного, логического склада ума его фразы порой недостаточно конкретны, чувствуется недосказанность, создаётся возможность неодномерного понимания высказанных мыслей. Его личный литературный вкус — волшебные сказки и творчество Томаса Вулфа.

Вот таким он и предстаёт перед нами, этот неповторимый, всегда немного загадочный, но притягательный А. Э. Ван Вогт. И видимо, права одна из антологий 70-х годов: «Ван Вогт остается самым умным и самым компактным американским писателем. Через неоспоримую научную культуру ему удалось выразить не только дерзкие, но и сугубо личные идеи».

Ван Вогта трудно переводить на русский язык, во-первых, потому, что еще не выработалась традиция его перевода (как в случае Азимова, Шекли, Кларка), и, во-вторых, в силу специфической особенности его прозы. Весьма часто он пишет в динамическом стиле газетного репортажа, краткими рублеными фразами, опуская описания окружающей обстановки, характеристику действующих лиц, не вдаваясь в какие-либо разъяснения по поводу социальной и технической специфики среды, в которой обитают герои. Его герои действуют — и действия их со временем дадут читателю всю необходимую информацию, разъяснят непонятные термины и ситуации, раскроют загадки… но, возможно, не до конца. Кое-что Ван Вогт словно приберегает для себя, памятуя, что рассказ может перерасти в роман, а роман может потребовать продолжения.

В силу указанных выше особенностей, переводчика, работающего с текстом Ван Вогта, снедает искушение «дописать» его, заполнить лакуны собственными пояснениями и изложить вещь на русском языке «гладко». Но это уже будет не Ван Вогт; подобный вольный пересказ неизбежно покажется вялым по сравнению с оригинальным текстом. К сожалению, подобная попытка переложить текст Ван Вогта на русский язык своими словами уже осуществлена — имеется в виду повесть «Ультиматум» («Потеряно: пятьдесят солнц»), вышедшая в 1990 г. в сборнике с аналогичным названием. И как уже сказано перевод получился довольно вялым и затянутым. Таких дополнений нет в переводе М. Нахмансона в сборнике «Когда время сошло с ума», вышедшем в издательстве «Политехника» в 1992 году.

Каких только титулов не присваивали ему придирчивая критика и не менее разборчивые читатели: «Бальзак фантастической литературы»; выдумщик множества фантасмагорических космических чудищ, своеобразный «монстровед»; «мэтр парадокса», «играючи манипулирующий Пространством и Временем», изучающий «поведение Материи, как если бы речь шла о человеческом существе» и т. п.

Альфред Ван ВогтИ в то же время А. Э. Ван Вогт — фантаст, вокруг творчест-ва которого ведутся нескончаемые споры. Для его противников оно — «рационализированное безумие». Для сторонников — «образец» жанра. Достаётся ему и за «далеко не лучший стиль» (а ведь последний, как утверждал Ж. Бюффон, — «это — сам человек»), за «подмену научных концепций» запредельной игрой причудливого ума, нередко заводящей его в «невразумительность» и «противоречия». Так, публикация в 1945 г. его романа «Мир Нуль-А» вызвала такой поток недоуменных вопросов со стороны читателей, требовавших разъяснений, «о чем же все-таки этот роман?», что было обещано самим Дж. Кэмпбеллом дать ответ «через несколько дней», которые, увы, затянулись до сих пор.

Эти утверждения не лишены оснований. Он, несомненно, сложный писатель, как по содержанию, так и по форме.

Но, может, тем и люб он своим многочисленным поклонникам, гордо именующим себя «вогистами»? Не эта ли раскованность разума, пульсация отчаянно смелых, «безумных» (в понимании Нильса Бора) идей придают очарование его произведениям? А тематическую сумятицу он объясняет сам, и довольно своеобразно: «Когда я приступаю к работе, мои первоначальные задумки бывают временами настолько неопределёнными, что кажется просто невероятным, что из столь тщедушного исходного фантома в конечном счёте получается законченное произведение... У меня сложилась привычка включать в ту историю, над которой я работаю, все бродящие у меня в голове в данный момент мысли. Частенько бывало, что они, казалось бы, никак не к месту, но, поразмышляв, я всегда находил тот угол, под которым их можно было использовать…», поскольку «мозг человека противится негативному процессу откладывания свежих мыслей про запас».

А. Э. Ван Вогт: «Вы вступаете в сказочную страну неисчислимых чудес. Справа — обширный и глубокий океан вымысла, зеркало которого испещрено многочисленными островками причудливых наслаждений. Слева — джунгли из столь хитроумно сплетённых заговором и интриг, что за последние годы никто так и не смог по-настоящему сквозь них продраться. Едва ли стоит самому прокладывать путь через эту чащобу или, подняв паруса, без опытного пилота пускаться в плавание по коварным водам. Отважным людям неплохо заплатили за то, чтобы они раздобыли драгоценные камни, скрытые в пустынях. Наберитесь терпения. Найденные сокровища непременно появятся на книжном рынке, сверкая привлекательной обложкой, и обойдутся вам намного дешевле, чем самому организовывать поход за ними».


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. ВОЗВРАЩЕНИЕ (Страница 1)
  • 2. БОГИНЯ В ЦЕПЯХ (Страница 1)
  • 3. ЧЕЛОВЕК ИЗ 1944 ГОДА НАШЕЙ ЭРЫ (Страница 2)
  • 4. 200 МИЛЛИОНОВ ЛЕТ СПУСТЯ (Страница 2)
  • 5. ПОДЗЕМЕЛЬЕ РАСКРЫВАЕТ ТАЙНЫ (Страница 3)
  • 6. ПОЛЕТ СКВОЗЬ НОЧЬ (Страница 3)
  • 7. ЦАРСТВО ТЬМЫ (Страница 3)
  • 8. ЛИАНА НА УТЕСЕ (Страница 4)
  • 9. ДВОРЕЦ - КРЕПОСТЬ (Страница 4)
  • 10. КНИГА СМЕРТИ (Страница 5)
  • 11. ПЕРСТЕНЬ ВЛАСТИ (Страница 5)
  • 12. СТРАНИЦА ВЫРВАНА (Страница 5)
  • 13. ПУТЕШЕСТВИЕ УМОВ (Страница 6)
  • 14. ТРИУМФ ЗОЛОТОВОЛОСОЙ БОГИНИ (Страница 6)
  • 15. ГОРОД ТРИА (Страница 7)
  • 16. НУШИР НУШИРВАНСКИЙ (Страница 7)
  • 17. СТРАНА ВУЛКАНОВ (Страница 7)
  • 18. БИТВА БОГИНЬ (Страница 7)
  • 19. БОЖЕСТВЕННЫЙ ТРОН (Страница 8)
  • 20. ЗАРД АККАДИСТРАНСКАЯ (Страница 8)
  • 21. МЕЖ СТЕН СМЕРТИ (Страница 8)
  • 22. ПИЩА БОЕВЫХ СКРИРОВ (Страница 9)
  • 23. МОРЕ ТЕТА (Страница 9)
  • 24. СВИДАНИЕ В КОТАХЭЙ (Страница 9)
  • 25. ВТОРЖЕНИЕ В ГОНВОЛЕЙН (Страница 9)
  • 26. СВЕРЖЕНИЕ БОГИНИ (Страница 10)


Альфред Ван Вогт

Библия ПТА

 Читать книгу

Аннотация

Боги жили на Земле. Они могли перемещать тела и души. Их возможности были почти безграничны...

Спустя миллионы лет небытия Пта очнулся на своей планете. Кто заставил его забыть прошлое, чьи воспоминания он носит в себе, ради интриг каких богов сотворили с ним это безумие...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel