Альфред Шклярский - Томек в стране кенгуру

1 Альфред Шклярский

I Месть

Звонок вот-вот должен был возвестить конец перемены. Школьный коридор медленно пустел, ученики уходили в классы, в стенах школы постепенно устанавливалась тишина. Небольшая кучка четырехклассников вертелась вблизи парадной лестницы и у двери, ведущей в учительскую. По мере того как приближался конец перемены, в сердца сновавших по коридору ребят проникала робкая надежда: не пришел учитель географии Красавцев. Во всяком случае его не было ни в канцелярии, ни в учительской. Может быть, он заболел и вообще не придет сегодня в школу? А может быть, он, хотя бы опоздает, как это часто с ним бывало? Среди ребят, шепотом беседовавших в коридоре, выделялся Томек Вильмовский, хорошо сложенный блондин, оживленно утешавший своих нервничавших друзей:
– А я вам говорю, сегодня «пилы» в школе нет. Я убедился в этом лично и ручаюсь, что это правда. Может быть, его служанка, уходя в город за покупками, нечаянно заперла дверь на ключ? Вот, была бы потеха! Вы себе представляете «пилу» с журналом в руке, мечущегося из угла в угол по квартире? Ах, если бы это увидеть!
Лица у ребят засияли при мысли о такой великолепной возможности. Впрочем, трудно удивляться, что домыслы Томека возбуждали у его друзей надежду и радость. До летних каникул оставалось не больше трех недель, а Красавцев, или как его дразнили ученики, «пила», предупредил, что перед своим ускоренным отъездом в Россию оставит «польским бунтовщикам» такую память, что они не забудут о нем весь следующий год «сидения» в том же классе. Эта угроза могла означать только лишь ухудшение отношения дирекции гимназии к четырехклассникам.
Опасения были не лишены оснований. Некто Мельников, назначенный несколько месяцев тому назад директором гимназии, очень твердо требовал от своих воспитанников безусловного послушания и привязанности к царской фамилии. Дело в том, что наш необыкновенный рассказ начинается в 1902 году, в то время, когда значительная часть Польши находилась под правлением русских царей. Новый директор, которого ученики возненавидели всеми фибрами своей души, отличался чрезвычайным усердием в деле русификации польской молодежи. Ему было мало того, что все уроки велись на русском языке. Мельников и, под его влиянием некоторые учителя, строго следил за тем, чтобы ученики в школе вообще не говорили по-польски. Новый директор посвящал множество времени изучению семейных отношений своих воспитанников. Он на каждом шагу и в каждом ученике подозревал враждебность к царской России, что, как правило, отражалось в дневниках учеников единицами и двойками по многим предметам.
Сразу же после своего назначения в гимназию, Мельников обратил внимание на четвертый класс. По его мнению, в этом классе не было «русского духа». Четырехклассники не очень прилежно учили русскую историю, многие из них плохо знали русский и, как утверждали доносчики, говорили между собой по-польски. Обеспокоенный этим директор обратился за справкой в полицию и узнал, что некоторые из родителей его учеников считались «неблагонадежными». Поэтому, не долго думая, директор решил разорить «осиное гнездо», и выдал соответствующее приказание своему доверенному, учителю географии, шестидесятилетнему Красавцеву.
Мельников вызвал Красавцева в Варшаву и определил его на место учителя, который после несчастного случая заболел и подал в отставку. Красавцев, одинокий, обозленный человек, часто искал забвения в алкоголе. Поэтому в школе он был чрезвычайно рассеян, сосредоточив внимание на выполнении тайных распоряжений Мельникова. Чтобы ничего не забыть, Красавцев вносил в записную книжку важнейшие приказания своего начальника. В эту книжку он постоянно заглядывал во время урока.
Ученики прекрасно чувствовали отношение директора и его приспешника к ним, поэтому недвусмысленная угроза Красавцева возбудила у них страх перед последним в этом учебном году уроком географии.
В коридорах школы резко задребезжал звонок. Четырехклассники с облегчением вздохнули. Они вошли в класс и через приоткрытую дверь наблюдали за учителями, спешившими на урок. Красавцева не было. Но вот Юрек Тымовский, скрытый за колонной в коридоре у лестничной клетки, стал делать рукой знаки, будто пилил дерево. Томек Вильмовский сразу же понял в чем дело.
– Вот, черт возьми! Все же «пила» появился в школе, – обратился он к укрывшимся за ним коллегам.
Юрек Тымовский появился в классе. Разочарованно махнул рукой, говоря:
– "Пила" уже на лестнице. На ходу снимает пальто и немилосердным образом сопит... Это же надо, чтобы в такой прекрасный, солнечный день человека ожидала позорная судьба...
– Может, обойдется. Важнее всего не терять присутствия духа, – шепнул Томек, сжимая локоть своего друга.
Взволнованные ребята, спешно занимали свои места. Исключение составлял первый ученик Павлюк, известнейший подлиза, который среди своих товарищей слыл ябедником и шпионом. Ему-то бояться нечего. Он сидел прямо и со злобным удовлетворением смотрел на обеспокоенных соседей.
Томек Вильмовский сел на парту рядом с Юреком Тымовским. У него, собственно, не было причин опасаться за себя. Он превосходно учился, а география была его любимым предметом. Если бы среди большинства учителей он не пользовался репутацией «польского бунтовщика», то, по всей вероятности, считался бы первым учеником. Сегодня он боялся только за своего приятеля, которому угрожала явная опасность остаться на второй год. В школе все знали, что у отца Юрека недавно были неприятности с жандармерией. Он был инструктором верховой езды в манеже на Литовской улице, где, как подозревала полиция, происходили тайные собрания поляков, выступавших против царской России. За это Мельников уже не раз вредил Юреку, да и теперь не было сомнения, что он поручил Юрека «опеке» Красавцева. Томек дружил с Юреком и очень любил его отца. Благодаря хорошим отношениям с Тымовскими, он пользовался в манеже некоторыми привилегиями. Старший Тымовский в свободное время обучал мальчиков верховой езде. По уверениям инструктора, Томек держался в седле очень хорошо. Томек чрезвычайно гордился этим. Скромные материальные условия опекунов не позволяли ему слишком много развлекаться. По многим соображениям бесплатное обучение верховой езде было для него огромным удовольствием. Теперь Томек с беспокойством думал о том, сколько хлопот и неприятностей ожидает отца Юрека, если его сын не перейдет в следующий класс.
Со школьным журналом под мышкой Красавцев вошел в класс. Достаточно было одного взгляда, чтобы заметить плохое настроение учителя. Шаркая ногами, он уселся за кафедру, разложил на ней журнал и что-то бормоча себе под нос, стал нервно копаться в карманах. Не находя того, что ему нужно, гневно морщил лоб. Видя это, Юрек Тымовский обратился к Томеку и тихо сказал:
– Ого, вот будет страшный суд! Наверное, «пила» опять забыл свои очки...
– Ну и хорошо! – тоже шепотом ответил Томек. – А может быть, и записную книжку забыл сегодня...

Надежды ребят исполнились только наполовину. Как раз в этот момент учитель достал из кармана записную книжку, положил ее перед собой и в гневе пожал плечами: очков не было. Некоторое время он что-то искал на страницах записной книжки, после чего начал кривым пальцем водить по журналу, который лежал перед ним на кафедре.
Урок начался. Красавцев то и дело вызывал учеников к доске. Задавал один или два каверзных вопроса, и ставил в журнале отметку. Оценки были весьма суровые.
Томек и Юрек сразу же сообразили, что учитель вызывает тех учеников, родители которых считались «неблагонадежными». Юрек сидел с головой опущенной на грудь. Томек беспокойно поглядывал на дверь, ведущую в коридор.
– Может быть, уже скоро звонок и конец урока! – думал он. – Что будет, если Юрек получит двойку по географии?!
Действительно, положение Юрека Тымовского было незавидное. Ведь и без того он почти по всем предметам получал плохие отметки, так как не мог должным образом усвоить русское ударение. Красавцев, низко склонившись над журналом, продолжал водить пальцем по странице, теперь он задерживался на фамилиях, начинающихся с последних букв алфавита. Вот он вызвал Татаркевича.
– Такой провал и как раз в конце года, – шепнул Юрек. – Чувствую, что следующим буду я...
– Сейчас, верно, будет звонок, может быть, он не успеет... – утешил его Томек, хотя сам не верил в счастливый конец урока.
Невольно он взглянул на учителя. Тот как раз ставил отметку Татаркевичу, носом почти касаясь журнала. Это обстоятельство подсказало Томеку сумасбродную идею. Учитель давно болел глазами, он был очень близорук, а сегодня, к счастью, забыл очки и все его внимание было сосредоточено на журнале, в котором он с таким удовольствием ставил плохие отметки.
– Надо во чтобы то ни стало спасти Юрека, хотя бы из благодарности к его отцу, – решил Томек. – Будь что будет! Была не была!
Красавцев, не отрывая глаз от журнала, вызвал:
– Тымовский!
– Сиди! – шепнул Томек и, скрывая волнение, стремясь сохранить полное спокойствие, вышел вместо Юрека к доске.
Ученики взволнованно зашевелились на партах, но потом замерли без движения, затаив дыхание. В классе воцарилась мертвая тишина.
Все знали, что Красавцев готовится нанести смертельный удар. Несколько секунд он с иронической улыбкой на лице думал, какой вопрос задать, чтобы утопить нелюбимого ученика и, не поднимая и не поворачивая головы буркнул:
– Ну-ка, скажи, как называется самая длинная на земле цепь островов!
Всегда решительный и в опасные моменты собранный Томек, сумел овладеть вдруг охватившей его дрожью. Подражая голосу Юрека, он ответил:
– Самый длинный на земле архипелаг островов – это Японские острова. Они тянутся вдоль восточного побережья Азии и вместе с Малайским архипелагом омываются четырьмя большими морями: Охотским, Японским, Желтым и Восточно-Китайским. Японский архипелаг состоит из пяти больших островов и около 600 малых. Четыре больших острова составляют собственно Японию. Японские острова – это последняя суша со стороны Тихого океана, поэтому японцы называют свою родину «Страной восходящего солнца».
Учитель вздрогнул, неприятно удивленный ясным и превосходным ответом. Он немедленно задал второй вопрос.
– Перечислите важнейшие вулканы Мексики?
– Важнейшими вулканами Мексики являются: Орисава, высота пять тысяч пятьдесят метров и Попокатепетль, высота которого достигает пяти тысяч четырехсот пятидесяти метров. Они замыкают низменность Мексики с юга и придают пейзажу страны своеобразную красоту.
От волнения Красавцев громко засопел. Второй ответ был так же хорош, как и первый. Он задумался и, наконец, задал коварный вопрос:
– Гм, гм, скажи-ка ты мне, что ты считаешь крупнейшим достижением в мире за последние десять лет?
Томек моментально почувствовал расставленную ловушку. Чтобы он ни ответил, Красавцев может ему возразить.
– Надо схитрить, чтобы поразить «пилу», – подумал он. И, вспомнив статью прочитанную в газете несколько дней тому назад его дядей, спокойно ответил:
– Крупнейшим достижением цивилизованного мира за последнее десятилетие, несомненно, является строительство транссибирской железной дороги в России. Протяженность линии от Москвы до Владивостока составляет свыше восьми тысяч километров. Это одна из длиннейших железных дорог в мире.
Красавцев сидел без движения, будто пораженный молнией. Откуда этот сын «бунтовщика» мог догадаться, о чем он спрашивает? Ведь теперь ни в коем случае нельзя было возразить. И хотя старый пьяница – учитель не колебался, ставя плохие отметки по приказанию директора, но теперь, отличные ответы плохого до сих пор ученика ему понравились. Нет, этого паренька, несмотря на горячее желание, оставить на второй год в классе нельзя.
«Ну и черт с ним! Ведь один такой мальчишка не сможет повредить великому царю», – подумал он, а громко сказал:
– Счастье твое, что ты подготовился к ответу... даже ударение у тебя стало лучше. Я думаю, что ты мог бы знать географию, как этот плут Вильмовский, ну, иди на место!
Томек едва удержался от смеха. Красавцев быстро поставил в журнале пятерку, а все ученики начали тихонько посмеиваться.
Вдруг произошло нечто ужасное. Павлюк встал и сказал:
– Господин учитель, ведь это не Тымовский!
Томек побледнел и остановился. Правда, в этот момент Юрек, сидевший на парте за Павлюком крепко потянул ябедника за ухо, но было уже поздно. Учитель поднял голову. Посмотрел на Томека, но не был уверен, не подводит ли его зрение.
– Подойди-ка ближе, – сказал он.
Томек сделал два маленьких шага по направлению к кафедре.
– Еще ближе, – буркнул Красавцев, широко открыл глаза.
Томек подошел к самой кафедре.
– Что же это значит, Вильмовский? – грозно спросил учитель, всматриваясь в лицо Томека. – Ведь я вызывал Тымовского!
– Никак нет, господин учитель! Я ясно слышал свою фамилию, – ответил Томек, опасаясь, что громкий стук сердца выдаст его.
– Ерунду городишь! Я вызывал Тымовского, – возмущенно повторил Красавцев.
Павлюк хотел отозваться, но Юрек потянул его за полу мундира, шепча:
– Изобьем тебя как сидорову козу, если скажешь хотя бы одно слово ты, ябеда!
Красавцев, не уверенный в себе, подозрительно глядел на Томека. Может быть, он действительно ошибочно назвал фамилию? Он раздумывал, не провести ли расследование.
– Извините, господин профессор, если я плохо расслышал, – Томек изменил тактику защиты. – Я так хотел ответить еще раз до конца года... По всей вероятности, я ошибаюсь, потому что вы, господин учитель, ошибаться не можете.
Под влиянием неожиданной лести Красавцев несколько подобрел. Вильмовский был превосходным учеником по географии, поэтому Красавцев всегда вызывал его во время посещения класса инспекторами. Несмотря ни на что, учитель питал слабость к веселому и сметливому пареньку. Посмотрел на часы, лежавшие на кафедре. Урок вот-вот должен кончиться. Он решил еще раз вызвать Тымовского, против фамилии которого в его записной книжке стояла жирная красная точка.
– Ну, Вильмовский! В следующий раз будь внимательнее, а то будет тебе худо, – сурово сказал учитель.
Томек глубоко вздохнул, как человек выплывший на поверхность после длительного пребывания под водой. У него сейчас же улучшилось настроение. До звонка остались считанные минуты, и Юрек будет спасен. Чтобы выиграть время, он низко поклонился учителю и, притворяясь раскаявшимся, сказал:
– Мне так неприятно, господин учитель, за мою рассеянность. Я вам очень благодарен за то, что вы простили мне ошибку. Еще раз очень извиняюсь, господин учитель.
– Ну ладно, ладно, Вильмовский, – бормотал Красавцев. – Иди уж на место. Тымовский, к доске!
Однако пока Юрек подошел к кафедре, в коридоре раздался звонок. Красавцев моментально забыл об ученике. Сегодня ему предстояло сделать несколько прощальных визитов перед отъездом на каникулы в Россию. Он быстро спрятал часы и записную книжку в карман и захлопнул журнал. Бормоча что-то под нос, он спешно выбежал из класса.
– Ты меня спас, – шепнул Юрек Томеку.
Они вместе вышли из класса. В коридоре их окружили товарищи. Все они поздравляли Томека, удивляясь его отваге и присутствию духа. Все были возмущены поступком Павлюка. Предлагали сразу же избить ябедника, но Томек прекратил спор, говоря:
– Я не согласен на драку. Нас выбросят из школы перед самым концом года. Павлюк только хотел меня подвести за то, что я учусь лучше, чем он. Это наш давнишний спор с Павлюком. Будьте спокойны, я ему отомщу, но пока это тайна. Вы увидите, как я ему отплачу!
Прозвучал звонок на следующий урок. Ученики вернулись в класс. К общему удивлению Томек начал беседу с Павлюком, как будто между ними ничего не произошло. Обманутый добродушием коллеги, испугавшийся было ябедник успокоился.
А Томек был в самом деле в прекрасном настроении. Он спокойно ждал урока истории. На урок должен был прибыть инспектор, что устраняло от него и Юрека всякую опасность быть вызванными. Ведь именно нежелание учеников учить русскую историю возмущало директора школы. Даже такой хороший ученик, как Томек, не раз предпочитал получить двойку, чем, к примеру, перечислить на память членов ненавистной полякам царской фамилии. Ясно, что учитель истории не допустит до компрометации при инспекторе. Поэтому Томек был уверен, что отвечать будет первый ученик класса – Павлюк. Томек задумал план мести и весело беседовал с подлизой, чтобы усыпить его бдительность.
Дверь класса отворилась, вошли учитель истории и инспектор. Как только ребята поприветствовав важного инспектора уселись, Томек достал из ранца картонную коробочку. Осторожно приподнял крышечку с отверстиями, проделанными шпилькой. На лице Томека появилась хитрая улыбка. Огромный жук-олень[1] пойманный Томеком три дня тому назад во время загородной экскурсии, ничуть не потерял резвости, несмотря на тяжесть жизни в неволе. Едва лишь Томек поднял крышку коробки, как насекомое высунуло свои огромные клещи, стремясь выползти на свободу. Томек посадил жука назад в коробку и спрятал ее в карман.
Урок проходил так же, как в обычный школьный день. Сначала учитель обширно рассказал, не заглядывая даже в книгу, последний изучаемый в этом году раздел из истории российской империи. Потом, чего он обыкновенно не делал, он напомнил ребятам о пройденных уже периодах истории и закончил только тогда, когда инспектор, посмотрев на часы, заявил, что желал бы выслушать ответы кого-нибудь из учеников.
Для Томека наступило время действовать. Как только учитель заглянул в журнал, как бы выбирая кого вызвать, Томек быстро достал из кармана коробочку. Приложив ее к спине Павлюка, приоткрыл крышку. Огромный жук немедленно воспользовался случаем и выполз из коробочки. Он очутился на воротнике мундира Павлюка как раз в тот момент, когда учитель вызвал его к доске.
Павлюк остановился у кафедры. Низко поклонился инспектору и учителю. На все вопросы он отвечал без запинки, словно читал по книжке. Теперь он стоя навытяжку без ошибки повторял новый урок. Учитель с триумфальной улыбкой поглядывал на совершенно удовлетворенного инспектора.
Наблюдая за успехом своего противника, Томек переживал настоящую бурю беспокойства.
«Что случилось с жуком? – думал он. – Подлиза боится насекомых. Что за великолепная месть, если он испугается жука теперь во время чтения наизусть образцового урока!»
Жук, по-видимому, ничего не знал о желании Томека и все еще не подавал признаков жизни. В конце концов, Томек стал уже жалеть, что совершенно напрасно трудился, собирая пищу для неблагодарного насекомого. Вдруг Павлюк нетерпеливо дернул головой.
В сердце Томека появилась надежда. Павлюк второй раз дернул головой и дотронулся пальцами до шеи. Теперь события, о которых мечтал Томек, начали нарастать с быстротой снежной лавины. Павлюк нервным движением поднес руку к глазам и увидел в ней огромного жука. Он пронзительно закричал и непроизвольно отбросил насекомое. Жук попал в лицо инспектору, который вскочил, будто на него плеснули кипятком.
Произошел страшный скандал. Учитель, испуганный не меньше инспектора, сурово отчитал Павлюка и дал ему выговор. Он кланялся, принося разобиженному начальнику извинения. Конечно, урок окончился, так как разгневанный инспектор вышел из класса, за ним поспешил расстроенный учитель.
Надуваясь словно павлин, Томек вторично в этот день принимал поздравления от восхищенных друзей. Одним ударом ему удалось отомстить подлому ябеднику и подложить свинью учителю, излишнее усердие которого приносило Томеку дома большие неприятности.
После уроков Томек и Юрек вместе вышли из школы.

II Таинственный гость

Попрощавшись с Юреком, Томек остановился у маленького сквера в центре площади Трех Крестов. Он задумался над тем, как провести остальное время. Ему не хотелось возвращаться из школы прямо домой, после столь интересно начавшегося дня. Солнечный, июльский день благоприятствовал прогулке по городу. Искушение было тем больше, что достаточно было пройти через площадь, чтобы попасть в тенистые, осененные буйной зеленью Уяздовские аллеи. Томек думал, что если не воспользуется теперь великолепным случаем, то дома тетя Янина, как всегда, найдет тысячу причин, чтобы никуда больше не пустить.
Томек долго раздумывал о том, как лучше провести время, но никак не мог принять окончательного решения. Обмануть тетку было нелегко. Ежедневно после прихода детей из школы она внимательно расспрашивала их о том, что задано, вызывали ли их, и какие отметки поставили учителя; почти всегда такая беседа кончалась словами:
«А теперь покажите-ка ваши дневники»!
Если дети пытались обмануть ее, и в дневнике стояла другая отметка, чем было сказано, происходил длинный разговор. За опоздание из школы тетка наказывала так же, как и за плохие отметки.
Дети тети Янины – Ирена, Збышек и Витек с детства привыкли к суровому характеру матери и легче мирились с ее требовательностью. А вот Томек не умел даже притворяться раскаявшимся, как это делали они. Поэтому тетка наказывала его чаще, чем их.
У тети Янины были причины для того, чтобы обращать серьезное внимание на Томека. После смерти матери Томек остался по сути дела круглым сиротой и кто знает, чтобы с ним произошло, если бы не Карские, взявшие его на воспитание. Мама Томека умерла через два года после бегства за границу мужа, спасавшегося от царских жандармов. Тетя Янина хорошо помнила трагедию сестры и, как огня боялась всякой политики. Ведь за участие в политических заговорах в лучшем случае человек попадал в Сибирь.
К ее неудовольствию Томек считал отца героем и в мечтах стремился подражать ему во всем. От отца он унаследовал способности и любовь к науке. Подобно отцу, он особенно интересовался географией. Почти все свободное время он посвящал чтению разнообразных книг с описанием чужих стран, их населения, природы, а если ему попадала в руки книга польского путешественника и открывателя, то Томек не мог от нее оторваться, пока не прочитывал ее всю. Он больше, чем его сверстники, знал о трагической истории Польши, которая вот уже почти сто лет находилась под игом враждебных держав[2]. Его мама до последнего дня своей жизни учила Томека истории Польши, она часто напоминала ему об отце, который вынужден скрываться от преследований за то, что хотел добиться самостоятельности Польши и счастья для своей родины.
Поэтому нет ничего удивительного в том, что Томек нередко получал плохие отметки по истории, которую знал в другом варианте, чем ему преподносили в школе. Получая от тетки выговоры за это, он старался скрыть свое нежелание учить официальную историю, но это ему не всегда удавалось. Поскольку по всем другим предметам у Томека были хорошие отметки, классный надзиратель считал, что мальчик может, но не хочет учить историю. После каждой плохой отметки Томек получал от трусливой тети массу упреков. Очень плохо обстояло дело с последней четвертью: ему дали выговор. И на этот раз тетя замучила его упреками и в волнении даже вскричала:
– Кончишь так, как твой отец!
Томек обиженно спросил ее:
– Тетя, ты на самом деле считаешь, что мой папа сделал что-нибудь плохое?
– Он вогнал в могилу твою мать, а мою сестру! – гневно воскликнула тетя.
И вот тогда Томек и тетя Янина были поражены неожиданностью. Дядя Антоний, обыкновенно спокойный, корпящий над своими бухгалтерскими книгами, вдруг с треском бросил на стол ручку и, пожалуй, впервые за свою жизнь обратился к жене в повышенном тоне:
– Когда ты, наконец, перестанешь мучить бедного парня? Почему ты хочешь уничтожить в нем то, что есть у него лучшего?
От неожиданности тетя онемела, а Томек очень удивился. Впрочем, все успокоились быстро, потому что дядя, поправив нервным движением очки на носу, снова взялся за свою работу. С этого времени тетя полностью изменила свое отношение к Томеку. Она перестала требовать от него хороших отметок по истории, но со всей суровостью стремилась ограничить его пребывание вне дома. Вот почему прогулки по городу и уроки верховой езды были для Томека таким большим искушением.
Томек стоял на площади Трех Крестов и думал. Если он вернется домой сейчас, ему придется сразу же сесть за уроки, а потом надо будет помочь двоюродным братьям. Скука ужасная! Как было бы хорошо пойти в Ботанический сад! Что же делать? Во время этих сложных размышлений и борьбы с самим собой, ему неожиданно пришла в голову великолепная идея:
– Пусть судьба решит, что делать!
Он направился к ближайшему уличному фонарю, считая шаги и приговаривая:
– Прогулка, дом, прогулка, дом, прогулка, дом, и, к своей великой радости, остановился около фонаря на слове «прогулка».
Томек вздохнул с облегчением, благодаря судьбу за столь удачное решение сложной проблемы. Он быстрыми шагами пошел вдоль Уяздовских аллей.
Он не заметил, как очутился в Ботаническом саду и скоро совсем забыл о неприятностях, ожидавших его дома. Томек сел в тихом уголке. Опьяняющий запах цветов и веселое щебетание птиц располагали к мечтам. Обыкновенно в такие минуты Томека охватывала тоска по почти незнакомому отцу. Он закрывал глаза... В воображении ему виделся неясный образ высокого мужчины, лица которого он совершенно не помнил. Томек не знал даже, где его отец находится и что сейчас делает. Тетя Янина тщательно скрывала от Томека эту тайну. Письма от отца приходили очень редко, но регулярно; два раза в год почтальон приносил тете повестку на Главный почтамт. После каждой такой повестки тетя покупала детям новые костюмчики. Это был знак, что отец Томека прислал деньги.
Супруги Карские относились к Томеку так же, как к своим детям. Единственное различие было в том, что Томек посещал частные уроки английского языка у англичанки, поселившейся в Варшаве. Плата за обучение иностранному языку была столь велика, что дядя Антоний, конечно, не мог расходовать на это свои деньги. Поэтому Томек был убежден, что английский язык он изучает по требованию своего отца. Желая сделать ему приятное, он учился очень прилежно. Упорно зубря английские слова, он думал: пусть знает, как я его люблю.
Теперь, сидя на скамейке в парке, он вел в мечтах беседу с отцом, представив себе, что они встретились. Конечно, беседа должна вестись на английском языке, ведь отцу будет интересно узнать, сумел ли Томек изучить этот язык. Поэтому Томек сам задавал себе вопросы и отвечал на них, выискивая в словаре трудные слова, и совершенно не заметил, как прошло три часа. Тем временем аллеи сада заполнились людьми. В конце концов, погруженный в глубокое раздумье Томек очнулся.
– Пожалуй, уже очень поздно, – подумал он. – Тетя Янина опять будет сердиться...
Томек с неохотой стал думать о возможном наказании. Нечаянно его взгляд задержался на зеленых кустарниках.
– Ах, раз уж судьба предсказала мне прогулку, так пусть предскажет, буду ли я наказан, – решил Томек и сорвал веточку. Срывая листки он повторял:
– Накажут, не накажут, накажут, не накажут...
Томек повеселел, бросая на землю последний листок. Получилось, что «наказания не будет». Он подумал «а почему не будет? Ведь тетя всегда обращает большое внимание на пунктуальное возвращение из школы. Может быть, у тети заболела голова? – рассуждал Томек. – Если она легла и заснула, то, конечно, наказания не будет. А может быть, пошла за покупками и не спросит, вернулся ли я вовремя?»
Томск решил убедиться в правильности предсказания и поспешил домой. Мокотовская улица недалеко, и вскоре очутившись у дверей дома, он остановился в нерешительности. Что будет, если гадание неверно? Томек не любил, когда тетя волновалась из-за него. Но дольше терпеть неизвестность он не мог. Томек быстро прошел через подъезд и остановился в конце внутреннего двора. Посмотрел на темные обычно окна третьего этажа и почувствовал беспокойство. В зале горел яркий свет. Это был явный признак того, что в квартире тетки происходят необыкновенные события. Значит, наказание не минует его?
«Плохо, а и в самом деле плохо, – испугался Томек. – Значит гадание ни к чему. Ну конечно, ведь сегодня суббота, а тетя всегда говорила, что всякого рода гадания и сны исполняются только по понедельникам, средам и пятницам. Как же я не вспомнил об этом раньше!»
Томек, готовый к самому худшему, опустив голову, медленно побрел на третий этаж. Нажал на кнопку звонка. Дверь отворила двоюродная сестра, Ирена.
– Где ты был так долго? – спросила она повышенным тоном.
Томек махнул рукой и пробормотал:
«Судьба сыграла со мной плохую шутку. Я совсем забыл, что сегодня суббота...»
– Что ты плетешь? – нетерпеливо спросила Ирена.
– Тетя очень сердится? – спросил Томек, не обращая внимания на ее слова.
– Не знаю, она уже три часа сидит запершись в зале вместе с отцом и каким-то таинственным гостем.
Томек облегченно вздохнул всей грудью. У него сразу же улучшилось настроение. Значит, гадание на листьях оказалось самым верным способом узнать будущее.

1 Следующая страница


Томек в стране кенгуру 2

– А где Витек и Збышек? – обратился он к девочке, заинтересованный ее возбуждением.
– Подглядывают в замочную скважину, – быстро разъяснила Ирена.
– Они за это получат, если тетя заметит. Что, разве они никогда не видели гостей? Ты тоже, наверное, подглядывала?
– Эге! Ты Томек сегодня что-то очень важничаешь! – ответила с неудовольствием сестра. – За это ты ничего больше от меня не узнаешь!
– Все равно ты не выдержишь, поэтому лучше сразу расскажи о том, что знаешь!
– Сейчас ты нас попросишь, чтобы записали тебя в очередь подглядывать в замочную скважину, как только узнаешь, что это вовсе необыкновенный гость. Едва он вошел в переднюю, как прямо так и запахло настоящими джунглями.
– Может это у него духи такие? – шутливо сказал Томек.
– Ты дурак! – возмутилась Ирена. – Дело совсем не в запахе. Он выглядит так, как будто только что вернулся из самого центра Африки.
– Что же было дальше? – спросил Томек.
– Гость что-то сказал маме, она чуть не упала в обморок и позвала: «Антось, Антось! иди скорее сюда, у нас необыкновенный гость!» Потом они втроем заперлись в зале и до сих пор беседуют.
Томек побледнел. Он выронил из рук ранец. Его взволновала неожиданная мысль.
– Ира, ты хорошо знаешь, кто это? – спросил Томек с глубоким волнением.
– Я же тебе сказала, что не знаю. Но вижу, что ты тоже очень заинтересовался нашим гостем!
Томек подавил волнение. Он подумал, что если бы это был его отец, то дядя и тетя не скрыли бы это от детей. Поэтому он посмотрел на Иру с притворным равнодушием и сказал:
– Любопытство – любопытством, но подслушивать и подглядывать в замочную скважину очень некрасиво. Но если вы уже этим занимаетесь, то будет лучше, если гнев тетки обратится на нас всех.
– Лицемер! Давай не терять драгоценного времени, – улыбнулась Ирена. – Отнеси ранец в комнату, и идем на наш наблюдательный пост.
Они на цыпочках вошли в столовую. Збышек, наклонившись смотрел в замочную скважину. Витек, стоя рядом с ним, сделал вошедшим знак рукой, чтобы они подошли.
– Что там происходит? – тихонько спросила Ирена.
– Мама плачет, а папа ходит по комнате, размахивает руками и говорит. Гость слушает, сидя в кресле! Вот теперь он заговорил! – сообщил Збышек.
Томек тронул его за плечо и знаками дал понять, что хочет посмотреть в замочную скважину. Збышек нетерпеливо отмахнулся, требуя, чтобы ему не мешали. В раздражении Томек схватил его за ухо и оттянул от двери. Наклонился сам и зажмурил левый глаз, чтобы лучше видеть. В кресле сидел высокий мужчина. На загорелом лице блестели большие, светлые глаза. Он что-то говорил плачущей тете. Томек хотел во что бы то ни стало услышать слова гостя. Он прижал ухо к замочной скважине.
– Не лучше ли позволить мальчику самому принять решение? – спрашивал незнакомец.
Вдруг Томек зашипел от боли и ударился головой о дверную ручку. Испугавшись отскочил от двери, а Збышек, все еще держа в руках шпильку, которой он уколол Томека, сразу же прильнул глазами к скважине. Прежде, чем Томек сумел отомстить, Збышек, получив удар по голове створкой двери, растянулся на полу. На пороге стоял дядя Антоний.
– Что здесь происходит? – сказал он. – Ирена, займись ребятами, а ты, Томек, поскольку уже вернулся домой, иди к нам в зал.
Томек робко вошел в комнату. По-видимому, здесь его все же ожидало наказание. На всякий случай он остановился недалеко от двери. Несмотря на опасение, он с интересом взглянул на таинственного гостя и сказал:
– Добрый вечер!

– Пожалуйста, вот наш воспитанник Томаш Вильмовский, – сказал дядя Антоний и, обращаясь к мальчику, добавил: – Томек, это друг твоего отца, Ян Смуга, он приехал к тебе с весточкой от него.
– Друг моего папы! – воскликнул Томек, и отвернулся, чтобы скрыть слезы, набежавшие на глаза.
Смуга подошел к нему. Не говоря ни слова, обнял и привлек к себе. Долгое время в комнате царила тишина. Потом гость взял Томека за руку, посадил в кресло рядом с собой и сказал:
– Что за приятное разочарование. Твой отец рассказывал о тебе, как о совсем маленьком мальчике. А ты, Томек, уже совсем взрослый парень, притом, по словам тети и дяди, даже герой. Твой отец, безусловно, будет этому рад. Ты догадываешься почему он прислал меня, вместо того, чтобы приехать самому?
Услышав похвалу, Томек просиял. Однако мужественно победил свое волнение и ответил:
– Я догадываюсь. Отцу пришлось бежать, чтобы его не арестовали за участие в заговоре против царя. По всей вероятности, ему грозит такая опасность и теперь.
– Это правда, Томек. Если бы он вернулся в Польшу, то был бы арестован. Поэтому он не может приехать к тебе.
– Я это знаю.
– Ты хотел бы увидеть отца?
Услышав о возможности увидеть отца, по которому он так тосковал, Томек в первый момент прямо-таки остолбенел от волнения. Потом обрадованно вскричал:
– Ах, как бы я хотел увидеть папу! Я даже придумал уже способ, но только...
– Что только? – подхватил Смуга, внимательно наблюдая за мальчиком.
– Только я пожалел тетю и дядю, – закончил Томек.
– Я не понимаю, что это за способ, который ты придумал, может быть ты объяснишь?
Томек поколебался немного, взглянул на тетку, которая, видя его нерешительность, улыбнулась ему и поощрительно сказала:
– Наш гость – Друг твоего отца, Томек. Он приехал к тебе от него. Если он спрашивает, надо искренне отвечать.
– Может быть это и не очень умно, но я хотел совершить что-нибудь такое, после чего мне тоже надо было бы бежать за границу, – быстро ответил Томек, убедившись, что тетя совсем не сердится на него.
– Ого, это очень интересно. Что же ты хотел сделать? – спрашивал заинтересованный Смуга.
– Я решил на классной доске написать: «долой тирана – царя». Я думал, что меня могут арестовать, и у меня была бы причина к бегству.
– И ты бы это сделал, Томек? – с ужасом воскликнула тетя.
Смущенный Томек с трудом овладел собой, и, покраснев, ответил:
– Я даже это уже сделал, тетя, когда подлизы Павлюка случайно не было в классе. Правда, когда в класс вошел надзиратель, я быстро стер надпись с доски. Я вдруг вспомнил, что мог бы тебя свести в могилу, как папа свел маму...
Тетка онемела, а Смуга спокойно спросил:
– Кто это тебе сказал, что твой отец свел маму в могилу?
– Тетя Янина, – пробормотал Томек, чувствуя, что сморозил глупость.
Смуга взглянул на Карскую. Та заплакала. И только спустя некоторое время сказала, как бы оправдываясь:
– Я же вам говорила, как я боюсь за мальчика. Он чересчур развит для своих лет и в самом деле слишком много думает о политике. Вот у вас теперь прямое доказательство!
– Вот что, моя дорогая, Андрей очень благодарен вам за воспитание Томека, – ответил Смуга, – все же надо помнить, что жена Андрея была очень заинтересована в политической деятельности мужа. Когда появилась угроза ареста, она поддержала проект его бегства за границу. Ведь ее мужу в самом лучшем случае грозила ссылка в Сибирь... Перед тем, как явиться к вам, я беседовал с прежним приятелем Андрея. Он нас утвердил в убеждении, что приезд Андрея в Польшу все еще невозможен. А то, что нам Томек сказал о своих планах, кажется мне, может вас убедить в том, что лучше и даже... безопасней для вас принять предложение отца.
Тетя Янина закрыла лицо руками. Молчавший до сих пор дядя Антоний, встал и подошел к мальчику.
– Томек, мы хотим у тебя кое-что спросить, но прежде чем дать ответ, ты подумай хорошенько. Ты слышал, что твой отец не может приехать сюда из-за опасности ареста, которая грозит ему. Но он очень тоскует по тебе и хотел бы тебя увидеть. Мы, конечно, тебя очень любим, мы тебя воспитывали наравне с собственными детьми... Нам трудно согласиться с мыслью, что ты покинешь нас и уедешь так далеко. Но мы желаем тебе добра. Поэтому, имей в виду, что если ты даже решишь уехать к отцу, то всегда можешь вернуться к нам, как в собственный дом. Ведь ты у нас умница. Мы решили предоставить тебе право выбора. Скажи сам, хочешь ли ты остаться с нами, или предпочитаешь поехать к отцу?
Мысль о том, что он вскоре увидит отца, о котором тосковал все эти долгие годы, взволновала Томека и наполнила все его существо радостью. Но он привык считать дядю и тетю своими близкими родными. Ведь они его так любили. Вот тетя непрерывно трет глаза платком, а молчаливый обыкновенно дядя обратился к нему прямо-таки с большой речью, которую произнес с волнением.
Томеку трудно было принять сразу решение. Что им сказать? Он обратился к Смуге:
– Вы уверены, что папа позволит мне приехать к тете и дяде, если я захочу их посетить?
– Я в этом совершенно уверен, – серьезно ответил Смуга.
– Если папа тоскует по мне, то я очень хотел бы к нему поехать, а к тете я буду часто приезжать, – решил Томек.
Тетя Янина вновь расплакалась, потом обняла Томека и вытирая глаза носовым платком, вышла из комнаты, чтобы распорядиться насчет ужина. Ирка, Витек и Збышек, узнав о скором отъезде Томека к отцу, вбежали в комнату. Поздоровавшись с гостем, старшая из детей и самая бойкая Ирка, обратилась к нему:
– Скажите, пожалуйста, где сейчас папа Томека? Ведь мы даже не знаем, куда наш братик поедет.
– По просьбе вашей мамы я не сказал об этом Томеку раньше, во время нашей беседы. Мы предпочитали, чтобы это не повлияло на его решение. Теперь уже нет нужды сохранять тайну.
– В самом деле, я совсем забыл спросить об этом, – воскликнул Томек. – Такое множество необыкновенных и важных новостей сразу. Где теперь папа, скажите пожалуйста?
– Он ждет нас в Триесте, в порту, на берегу Адриатического моря, – пояснил Смуга.
– Триест принадлежит Австро-Венгрии[3], – заявила Ирена, довольная, что может похвастаться своими географическими познаниями.
– И мы будем там жить? – удивился Томек.
– Нет, мы в Триесте жить не будем, – ответил Смуга. – Чтобы ты все правильно понял, мне необходимо рассказать тебе кое-что о судьбе твоего отца. После бегства за границу он очень тосковал по тебе и твоей матери. Он хотел взять вас к себе, но он не успел собрать достаточную сумму денег, необходимую для вашей поездки, как твоя мама неожиданно умерла. С этого времени отец стал путешествовать, только путешествия давали отцу возможность забыть о своем несчастье. Случайно он познакомился с одним из служащих Гагенбека. Тебе надо знать, что Гагенбек владеет огромной фирмой, занимающейся поставкой диких животных в цирки и зоологические сады всего мира. Новый знакомый твоего отца как раз собирался в длительную экспедицию в Южную Америку. Твой отец, будучи географом, решил принять участие в этой экспедиции. С того времени прошло уже шесть лет. Твой отец стал известным охотником на диких животных. И стал большим другом того служащего фирмы Гагенбека, с которым случайно познакомился. Теперь они собираются на специально подготовленном для перевозки животных судне идти в Австралию. Гагенбек хочет основать большой зоологический парк в Штеллингене около Гамбурга. Различные животные будут жить там в условиях очень близких к природным. Твой отец вместе со своим другом обязались привезти в этот зоопарк некоторых животных из Австралии.
– Неужели я тоже поеду в Австралию? – недоверчиво спросил Томек.
– Да! Ты вместе с отцом поедешь в Австралию ловить диких кенгуру.
Томек остолбенел от этой удивительной вести. То, что он услышал, превышало все его самые сокровенные мечты.
Витек и Збышек слушали слова гостя с открытыми от удивления ртами. Только Ира догадалась задать гостю вопрос:
– Скажите, а кто такой этот друг папы Томека?
– Не догадываешься? – вопросом на вопрос ответил Смуга.
– Это, конечно, вы! – с триумфом заявила Ира. – Как только вы вошли в прихожую, я сразу почувствовала запах джунглей. Именно так я воображала себе великих путешественников.

III Встреча с отцом

Несколько дней спустя после визита неожиданного гостя Томек находился словно во сне; ему казалось, что он вот-вот проснется и вернется к повседневной серой жизни. Томек с трудом мог поверить в то, что его ожидают столь разительные перемены! Несмотря, однако, на опасения, Смуга «не исчезал». Наоборот, Томек постоянно чувствовал его присутствие и дружеское попечение.
Оказалось, что Смуга принадлежит к числу весьма предприимчивых людей. Благодаря его энергии, Томек уже через три дня получил документы, необходимые для поездки за границу. Правда, это потребовало больших стараний и значительных расходов, но опекун Томека, казалось, с этим совсем не считался. На упреки Карских в излишней расточительности он с улыбкой отвечал, что содержание в Триесте судна со всем экипажем, ожидающего их приезда, обходится значительно дороже, чем дополнительные расходы, связанные с ускорением срока отъезда. По-видимому, путешественник пользовался немалым влиянием, если даже директор гимназии Мельников не только не препятствовал, но даже помогал ему. Еще до окончания учебного года Томеку выдали свидетельство о переводе в следующий класс.
Несмотря на блестящие перспективы, открывшиеся перед Томеком, дядя Антоний и тетя Янина не скрывали своей заботы о будущей судьбе мальчика, которого они привыкли считать своим сыном. Особенно переживала тетя, она заламывала руки и плакала, когда Смуга по просьбе Томека и его двоюродных братьев рассказывал об условиях жизни в далекой и так мало известной Австралии.
Рассказы путешественника о Пятом континенте для горожан, выросших в Варшаве, звучали устрашающе. И правда, как можно сравнить тихие улицы родного города с сожженными испепеляющим солнечным жаром, необозримыми австралийскими "скрэбами[4]", густыми чащами колючих кустарников, дебрями дремучих лесов, высохшими руслами рек, после дождей молниеносно заполняющихся рвущими потоками воды, песчаными бурями и резкими колебаниями температуры. А невиданный животный мир: дикие псы динго, кенгуру, птицы эму и множество других, совершенно неизвестных в Европе чудес и опасностей угрожали Томеку во время его путешествия.
Теткины опасения и неприкрытое восхищение рассказами Смуги, появлявшееся в глазах братьев и сестры, приводили к тому, что Томека прямо-таки «распирало» от гордости. Все же, по мере приближения срока отъезда он с тоской и иногда со страхом думал о расставании со всем, что ему до сих пор было дорого.
Прощание с дядей и тетей состоялось на перроне варшавского вокзала. Томек с волнением обнял дядю Антония, который был еще молчаливее, чем всегда, и расплакался, увидев слезы на глазах тети Янины. Он долго прощался с Иреной, Збышеком и Юреком Тымовским, пришедшим проводить его вместе со своим отцом. Заняв место в вагоне, он внезапно почувствовал себя одиноким и всеми оставленным. Он с трудом понимал слова обращавшегося к нему Смуги. В первые часы путешествия он был рассеян и даже не смотрел на других пассажиров, находившихся в вагоне. Оживился Томек только на границе, когда Смуга шепнул ему, что теперь он не скоро увидит ненавистные мундиры царских жандармов. Через два часа они прибыли в Краков, где Смуга решил остановиться на короткий отдых. Здесь Томек избавился от гнетущего чувства тоски. С волнением смотрел издали на Вавельский замок – древнюю резиденцию польских королей, в котором разместились казармы австрийской кавалерии, взошел на величественный курган, насыпанный соотечественниками в память Костюшко, польского национального героя, ознакомился со многими памятниками старины, сохранившимися в городе – колыбели польской культуры.
Отдохнув два дня, Томек со Смугой выехали поездом в Вену. Огромный, чужой город, кипящий жизнью и движением, привел Томека в радостное настроение, он повеселел, к нему вернулась его всегдашняя смелость.
Обрадованный хорошим самочувствием молодого товарища по путешествию, Смуга решил заночевать в Вене. Таким образом, в поезд, направлявшийся в Триест, они сели только утром следующего дня.
Сначала Томек смотрел в окно мчащегося поезда с большим интересом, они ведь ехали по одной из самых живописных в Европе железных дорог. Дорога то извивалась на крутых поворотах горной трассы, то взбиралась на склоны гор, то пропадала в темных туннелях, то повисала на мостах, переброшенных через пропасти, и Томек любовался постоянно меняющимся живописным пейзажем.
Через несколько часов езды Томек, насытившись великолепным ландшафтом, засыпал Смугу бесчисленным множеством вопросов. Во время этой долгой беседы ему удалось получить необыкновенно важные сведения.
Во-первых, он окончательно убедился, что отец ждет его в Триесте, и что Смуга послал ему телеграмму с сообщением о времени их приезда. Во-вторых, он узнал, что они пойдут в Австралию на старом углевозном судне, водоизмещением в две тысячи тонн, которое уже изъято из регулярного плавания. Фирма Гагенбека купила это судно за бесценок с аукциона и отремонтировала его на верфях Триеста. Паровое судно приспособили для перевозки диких зверей. И вот теперь прежний углевоз должен двинуться в свой первый рейс в качестве «плавающего зверинца».
Кроме этого, Томек узнал много полезного об австралийской фауне. Например то, что сумчатые млекопитающие[5], принадлежащие ко второму классу млекопитающих – это не только длинноногие прыгуны кенгуру. К этой группе принадлежат животные весьма разнообразные по внешнему виду и образу жизни. Среди сумчатых есть плотоядные, то есть питающиеся мясом позвоночных животных, есть насекомоядные и травоядные. Одни из них передвигаются прыгая, подобно кенгуру, другие бегают, лазают; есть и такие, которые живут в норах, подобно нашим кротам.
Характерная черта всех сумчатых – это сумка на животе у самок, в которой скрыты молочные соски. Все сумчатые относятся к живородящим животным и потомство выкармливают молоком. Таким образом, они принадлежат к классу млекопитающих. Сумчатые[6] уже давно исчезли на всех континентах, но в Австралии еще сохранилось около ста шестидесяти видов этих интересных животных.
Томек очень заинтересовался также живущими в Австралии первозверями, или как их еще называют клоачными, которые, хотя и принадлежат к млекопитающим, но по строению пищевода и мочеполовых органов весьма похожи на птиц, земноводных и пресмыкающихся. Первый класс млекопитающих делится всего на два семейства: утконосы и ехидны.
Томек без устали расспрашивал Смугу о диких и хищных псах динго, о рыбах, дышащих одновременно жабрами и легкими, о птицах лирохвостах и о многих других интересных животных.
Рассказы путешественника, хотя были не очень детальными, очень взволновали Томека. Он стал расспрашивать Смугу о жителях Австралии, о климате и других особенностях континента. Отвечая на град сыпавшихся вопросов, Смуга почувствовал сначала легкую усталость, потом у него запершило в горле, а затем стало клонить ко сну. Вскоре он действительно заснул, прервав речь на полуслове. Смуга сидел напротив Томека и, несмотря на очень неудобное положение, спал уже по крайней мере целый час. Томек сначала смотрел на него с упреком. Он не мог понять, как это можно так, вдруг, ни с того ни с сего, заснуть во время интереснейшей беседы. Потом он успокоился и с любопытством наблюдал за смешными движениями головы и туловища спящего спутника.
«Если папа спит так крепко, как Смуга, то в Австралии мы поживем недолго, – заключил в конце концов Томек, – можно ведь заснуть где-нибудь в лесу или пустыне и проснуться в желудках диких динго. Придется мне дежурить».
Не догадываясь о том, что градом вопросов он нагнал сон на своего опекуна, Томек подобными размышлениями сокращал тянувшееся время. И, действительно, охотник, который мог без отдыха и сна целыми неделями гоняться за дикими зверями, заснул от усталости, отвечая на вопросы четырнадцатилетнего мальчика.
Время шло. Смуга спал непробудным сном. А поезд тем временем приближался к Триесту. Пассажиры уже начали готовиться к выходу. Томек стал беспокоиться. Вид крепко спящего спутника вдруг возбудил у Томека ужасное подозрение. С детства Томек интересовался приключениями знаменитых путешественников. Поэтому он много знал о подстерегающих их опасностях. Смуга путешествовал много и как-то сказал Томеку, что длительное время находился в Африке. А как знать, не укусила ли его там злая муха цеце[7]? Может быть, Смуга заболел сонной болезнью? Томек стал вертеться, кашлять, стучать, но ничто не помогало. Смуга спал как убитый. Томек понял ужас своего положения. Если это сонная болезнь, то он не узнает отца на вокзале, ведь у него не было даже его фотографии. Однако через несколько минут лицо у него просветлело.
«Я вызову двух носильщиков и прикажу носить спящего Смугу по перрону, – решил он. – Отец тогда, конечно, узнает нас!»
Успокоив себя этим, Томек ждал дальнейших событий. К счастью, его опасения оказались напрасными. Едва поезд уменьшил ход, Смуга открыл глаза и сразу же взглянул на часы.
– Мы уже приехали на место, – сказал он. – Я вздремнул немного. Ты не скучал, Томек?
Томек серьезно взглянул на своего спутника и после некоторого размышления спросил у него:
– Вы совершенно уверены, что во время вашего пребывания в Африке вас не укусила муха цеце?
Смуга воспринял этот вопрос как продолжение беседы, прерванной его сном и ответил:
– Нет, муха цеце меня не укусила, но мне приходилось видеть жителей Африки больных сонной болезнью.
– Эта болезнь заразная? – продолжал свои вопросы Томек.
– Да, но она переносится только мухами цеце. – Вы в этом совершенно уверены?
– Почему ты об этом спрашиваешь? – удивился Смуга.
– Может быть, в Триесте вы все же посоветовались бы с врачом?
Только теперь путешественник догадался об опасениях Томека. Он расхохотался.
– Не бойся, – проговорил он сквозь приступы смеха, – я совершенно здоров. Ночуя в степи или в лесу, я сплю чутко и способен моментально проснуться даже от шелеста травы.
Томек хотел было упомянуть о возможности проснуться в желудках диких динго, но в окнах поезда показались станционные здания Триеста.
Поезд остановился у перрона. Смуга немедленно открыл окно; он внимательно осматривался по сторонам, пытаясь отыскать отца Томека. Вскоре он помахал кому-то рукой, и спустя несколько минут Томек очутился в объятиях высокого широкоплечего мужчины.
– Наконец-то мы встретились, мой дорогой сыночек, – услышал Томек слова отца и сразу же забыл всю, уже много месяцев назад подготовленную приветственную речь, которую он намеревался сказать при первой встрече с отцом. Он сумел только шепнуть, как это делал когда-то давно, маленьким мальчиком:
– Мой, мой милый папочка! – и расплакался, как маленький ребенок.
Отец тоже смахнул слезу с увлажненных глаз. Сын напомнил ему преждевременно угасшую жену, оставленную им на родине, и тяжелейший в жизни момент расставания с ней. Сжимая сына в объятиях, этот сильный, закаленный в борьбе с препятствиями мужчина с трудом подавлял волнение. После длительного молчания, он сказал:
– Все в порядке, Томек! Теперь, когда мы вместе, все несчастия остались позади.
Присутствовавший при встрече Смуга из деликатности не произнес ни одного слова. Зная немного об увлечениях Томека и желая прервать чувствительную сцену, он постарался перевести беседу на другую тему.
– Готово ли наше судно к отплытию? – спросил он.
– Полностью. Завтра снимаемся с якоря, – ответил старший Вильмовский.
– Мы сейчас пойдем на корабль? – сразу же поинтересовался Томек, стирая со щек следы слез.
– Сегодня мы переночуем в гостинице, – ответил Вильмовский. – На «Аллигатор» мы погрузимся завтра с утра. А теперь, приглашаю вас на обед, приготовленный на террасе гостиницы в честь нашей встречи.
Вдруг в порту, находящемся вблизи вокзала, раздался мощный густой рев корабельного гудка. В глазах Томека засияла несказанная радость. Он крепко ухватил отца за руку. Они вышли из здания вокзала на улицу. В гостиницу поехали на извозчике.
Едва Смуга и Томек успели умыться с дороги, как Вильмовский повел их на террасу, сплошь заставленную столиками. Отсюда открывался восхитительный вид на лазурные воды Адриатического моря.
Томек с интересом разглядывал виднеющиеся вдали мачты кораблей в порту. Он очень обрадовался, увидев, что их столик стоит у края террасы, откуда хорошо видна часть порта. Пока официанты сервировали столик, поставленный под сенью огромного цветного зонта, отец задал сыну множество вопросов о том, что делалось в доме после его бегства.
Томек рассказал, что мама часто бывала печальна и плакала. Чтобы прокормить себя и сына, она стала давать уроки. Потом она неожиданно заболела и умерла. Он рассказал также, что мама не скрыла от него причину отсутствия отца и похвалился при этом знанием правдивой истории Польши.
Когда Смуга рассказал, что придумал Томек совершить в школе, чтобы получить повод для бегства за границу, Вильмовский обнял сына и заметно повеселел.
Во время обеда друзья обменивались замечаниями насчет подготовки судна к путешествию.
– "Аллигатор" теперь превосходно подготовлен для перевозки животных морем, – говорил Вильмовский. – Весь экипаж уже на борту, мы готовы выйти в море в любой момент.

Предыдущая страница 2 Следующая страница


3 Альфред Шклярский

– Кого вы назначили капитаном корабля? – спросил Смуга.
– Ирландца, капитана Мак Дугала. Он, пожалуй, плавал уже по всем морям и океанам земного шара. Кроме матросов, на борту находится пять человек, присланных нам Гагенбеком Для присмотра за животными.
– Все ли формальности, требуемые австрийскими властями, закончены? – продолжал свои вопросы Смуга.
– Этим занялась фирма Гагенбека, воспользовавшаяся услугами директора зоологического парка в Мельбурне, зоолога Карла Бентли. Он поедет с нами в качестве эксперта – сказал Вильмовский. – Все документы я получил уже четыре дня тому назад. Нам предложили переправить в Австралию пятьдесят африканских верблюдов, слона и бенгальского тигра, которых мы должны взять на борт в Цейлоне. Поэтому мы не пойдем в Австралию порожняком.
– Где в Африке нам придется погрузить верблюдов?
– В Порт-Судане.
– Это в Восточной Африке на Красном море, – немедленно добавил Томек.
– А где в Австралии их надо выгрузить? – снова спросил Смуга.
– В Порт-Огаста, – ответил Вильмовский.
– И мы там сойдем? – заинтересовался Томек.
– Да, там мы оставим судно. Слона и тигра мы оттуда направим по железной дороге в зоопарк Мельбурна.
– А разве верблюды не предназначены для зоопарка? – удивленно спросил Томек.
– Нет, они едут совсем для других целей. Поселенцы южной и западной частей Австралии намерены использовать этих животных в качестве тягловой силы из-за их способности долго выдерживать без воды, – ответил Вильмовский.
– Нельзя ли уже сегодня отправиться на борт корабля? – попросил Томек.
– Нет, нельзя, – ответил отец. – Мы должны сначала купить тебе экипировку в дорогу и еще кое-какую мелочь, необходимую в пути.
Смуга и Вильмовский занялись распределением занятий между отдельными членами экспедиции. Томек в молчании слушал их беседу, обеспокоенный отсутствием на судне соответствующего занятия для него. Смуга вскоре заметил волнение мальчика и, догадавшись о причине, сказал:
– Раз все участники экспедиции получают на судне занятие, следовало бы и на Томека возложить ответственность за какое-либо дело.
– Я уже думал об этом, – ответил Вильмовский, и, обращаясь к сыну, спросил: – Ты умеешь стрелять?
Томек покраснел от удовольствия. Ему польстило, что отец готов поручить ему ответственное дело, требующее умения стрелять. Но как же признаться, что в жизни ему ни разу не приходилось стрелять ни из какого оружия, кроме как из игрушечного ружья? Поэтому Томек кашлянул и пробормотал:
– А... из чего?
– Ах да... из штуцера?
– Конечно, могу, – на всякий случай подтвердил Томек, опасаясь, что иначе он будет лишен почетного задания.
– Прекрасно, – сказал Вильмовский, незаметно подмигнув Смуге. Мы хотим поручить тебе дело снабжения экспедиции свежим мясом.
– Это значит, что я буду заниматься охотой?
– Да! Тебе это не нравится?
– Я думаю, что... сумею, – ответил Томек, стараясь сохранить полнейшее равнодушие, хотя в роли охотника чувствовал Себя очень неуверенно.
– Таким образом, дело можно считать решенным, – закончил беседу Смуга.
Они втроем пошли в город за покупками. Еще до наступления темноты Томек оказался обладателем экипировки, необходимой во время экспедиции. Он собственноручно упаковал в чемодан теплые сорочки из фланели, брюки и прочные ботинки со шнуровкой и с высокими голенищами, которые должны предохранить ноги от возможных укусов ядовитых змей, столь многочисленных в Австралии.
По словам отца, остальные вещи уже находятся в каюте, на корабле.
Желая в последний раз перед длительным морским путешествием хорошенько выспаться на суше, они рано легли. Томек, несмотря на обилие впечатлений, полученных им в течение знаменательного дня встречи с отцом, заснул моментально. Ему всю ночь снилась охота на кенгуру и динго. Во сне он спасал экспедицию от голодной смерти в скрэбах и саваннах Австралии и даже послал в Варшаву тете Янине жареное мясо дикого динго.
Если Томек спал хорошо, переживая во сне множество героических приключений, то его отец наоборот, долго не мог заснуть. Воспоминания, вызванные приездом сына, лишили его покоя. Слишком много забот и несчастий постигло его в жизни. Ему пришлось покинуть родину, он потерял горячо любимую жену и остался одиноким. Вдруг Томек что-то пробормотал сквозь сон, и Вильмовский вспомнил, что он, наконец, встретился с сыном, по которому столько лет тосковал. Он сразу почувствовал себя лучше и счастливее, ведь сын теперь с ним, и им больше не грозит разлука! Завтра они поедут в Австралию, а поездка туда, по мнению Вильмовского, не грозит никакими опасностями. Потом Томек закончит школу в Англии. Во время каникул они будут вместе и совершат не одну экспедицию. «Мой сын будет счастливее меня в жизни», – думал Вильмовский.
IV Сюрпризы на «Аллигаторе»
Было раннее утро, но на улицах Триеста уже господствовало оживленное движение. Извозчик, который вез Томека с отцом и Смугой, с трудом пробивал себе дорогу среди множества других экипажей.
Томек впервые очутился в портовом городе. Он с интересом смотрел на целый лес корабельных мачт, усеявших большой залив. Скрип кранов, при помощи которых загружались корабли, команды и крики матросов сливались в непрерывный гул. Шум, суета, вид огромных морских кораблей поразили мальчика и наполнили его страхом перед большим, до сих пор незнакомым ему миром. Томеку показалось, что он всего лишь маленькая пылинка среди огромных несущихся великанов, которые готовы безжалостно раздавить его своими большущими лапами. Далекая Варшава, город во много раз больший, чем Триест, теперь казался ему самым безопасным уголком мира. Томек внезапно понял, почему тетя Янина так боялась отяготить его в чужой мир.
«Если уже здесь так страшно, то что же говорить о пребывании в необозримом море и о том, что ждет меня в далекой, незнакомой Австралии?» – думал Томек.
Томек вспомнил учителя географии, который говорил об огромных, но не дающих тени австралийских лесах, о безводных пустынях, о черных людях, охотящихся и воюющих с помощью грозных в их руках бумерангов[8].
Представив таким образом все ожидающие его опасности, Томек даже побледнел от страха. Но когда он решил, что нет для него спасения, он внезапно почувствовал на своем плече теплую руку отца и услышал его голос:
– Это только вначале все кажется таким необыкновенным и страшным, Томек. Через несколько недель ты так привыкнешь к новым условиям, что будешь чувствовать себя как рыба в воде.
Томек с удивлением взглянул на отца. Потом взглянул на Смугу. Они ободряюще улыбались, будто знали его скрытые страхи.
– Какой же я глупец! – подумал Томек. – Ведь я не одинок! – Томек сразу же повеселел.
– А как мы найдем «Аллигатора» среди множества стоящих здесь судов? – спросил он.
– "Аллигатор" стоит на якоре в глубине залива, – ответил отец. Через несколько минут мы подъедем к катеру, ожидающему нас на пристани.
Действительно, вскоре извозчик повернул к набережной.
– Приехали, – сообщил Вильмовский.
Захватив с собой вещи и пройдя буквально несколько шагов, они увидели широкоплечего матроса, который, расталкивая людей, толпившихся на пристани, быстро подошел к ним.
– Здравствуй Андрей! Приветствую вас Смуга! – обратился матрос по-польски. – Вижу, что наш варшавянин уже прибыл!
Вильмовский и Смуга поздоровались с матросом, мощным мужчиной с загорелым и обветренным лицом.
– Томек, познакомься с нашим боцманом Тадеушем Новицким, – сказал Вильмовский.
Рука Томека на момент исчезла в широкой, мозолистой ладони боцмана, который, не теряя времени отобрал у него чемодан. Взяв Томека за руку, он повел его по направлению к пристани.
– Ну, браток, так ты только вчера приехал из Варшавы? – с грубоватой фамильярностью спросил боцман, когда они оказались в той части мола, где толпа была реже.
– Да, совершенно верно, – подтвердил Томек.
– А скажи мне, пожалуйста, когда ты был в последний раз в парке Лазенки?
Томек немного подумал, потом ответил:
– Ровно пять дней тому назад, перед самым отъездом я ходил в Лазенки полюбоваться лебедями.
– Ты очень любишь Лазенки и лебедей?
– Очень люблю! Я уходил из дому, чтобы в одиночестве побродить по парку и Ботаническому саду. Мне не раз за это попадало от тети!
– Так, брат, мы с тобой два сапога пара! Я охотно послушаю новости из нашей милой, старой Варшавы. Ведь я не был дома уже несколько лет!
– А вы тоже из Варшавы? – удивленно спросил Томек.
– Прежде я жил в Варшаве на Повислье, братец! Поверь, что хотя ты увидишь во время шатания по свету множество разных чудес, такой реки, как Висла и такого города, как Варшава, не встретишь нигде.
Томек, сам не зная почему, почувствовал вдруг огромную симпатию к великану-боцману. Не задумываясь ни на секунду, он сказал:
– Перед отъездом из Варшавы я купил несколько открыток с видами города. Я с удовольствием поделюсь с вами.
– Это замечательно, что мы с тобой встретились, – весело ответил великан-боцман. – Такому подарку я буду рад больше, чем бутылке самого лучшего рома.
Беседуя так, они подошли к краю пристани, где их ожидала большая лодка с четырьмя матросами, державшими весла в руках. Боцман посадил Томека рядом с собой у руля, и они сразу же отчалили.
По дороге Томек внимательно читал названия кораблей, надеясь увидеть «Аллигатор». Не находя своего корабля, он обратился к боцману:
– Скажите, отсюда можно увидеть наш корабль?
– Посмотри-ка на судно, стоящее там на рейде, из его трубы валит дым, словно из кратера Везувия[9], – сказал боцман. – Это и есть наш «Аллигатор».
Томек взглянул в указанном направлении. Он увидел паровое судно не очень большое, если сравнить его с океанскими кораблями, стоявшими в порту. Лодка быстро приближалась к «Аллигатору». С его борта на талях были спущены канаты, к которым привязали лодку. Потом к лодке спустили веревочную лестницу, или трап, по-морскому.
Поощряемый боцманом, Томек первым вошел на борт по качающимся ступенькам трапа. Едва он коснулся ногами палубы корабля, как к нему подошел низкий, худой мужчина с дымящейся трубкой в зубах.
– Если не ошибаюсь, то я имею честь видеть молодого охотника на диких зверей. Мы тебя ждали еще вчера, – обратился к Томеку мужчина, вынимая трубку изо рта. – Моя фамилия – Мак Дугал.
– Здравствуйте, капитан! – ответил Томек по-английски, с удовольствием отмечая про себя, что он недаром столько мучился, изучая английский язык. – Я – Томаш Вильмовский.
Капитан взял под козырек и подал Томеку руку, говоря:
– Боцман Новицкий приготовил тебе каюту рядом с моей, так что мы будем соседями. Ты очень сильно храпишь во сне?
– Только, если сплю навзничь.
– Не беда. Я храплю в любом положении, – ответил с улыбкой капитан, одновременно здороваясь со старшим Вильмовским и Смугой, которые тем временем тоже очутились на палубе.
– Все ли готово к отплытию? – спросил Вильмовский.
– С самого рассвета держим котлы под парами, – ответил Мак Дугал.
– Если вы готовы, то снимаемся с якоря, – приказал Вильмовский.
По узенькому железному трапу они поднялись на верхнюю палубу, где матросы закрепляли лодку, поднятую с поверхности моря. Мак Дугал занял свое место на капитанском мостике; из его уст немедленно посыпались команды.
Вскоре заревел гудок. Томеку показалось, что под его ногами задрожала палуба. Он услышал грохот цепей, поднимавших якорь. Протяжный бас корабельного гудка раздался в третий раз. Корабль задрожал, словно ожил, и стал медленно двигаться.
– Ну, Томек, началось наше первое совместное путешествие, – заметил Вильмовский.
– Смотри, папа! Кажется, будто берег отдаляется от нас, а не мы от него, – вскричал Томек.
Легкая дрожь палубы свидетельствовала о том, что заработали машины корабля. «Аллигатор» ходко пошел вперед, и вскоре вышел из залива в открытое море.
Стоя на палубе рядом с отцом, Томек смотрел на удаляющийся берег...
– Капитан Мак Дугал сказал, что моя каюта находится рядом с его, – сказал Томек, когда дома на берегу превратились в узкую цветную полоску.
– У нас на корабле достаточно свободных кают, – пояснил Вильмовский, – поэтому все мы получили собственные уголки. Это очень хорошо, ведь мы должны будем провести на «Аллигаторе» несколько месяцев.
– А когда приедем в Австралию, мы тоже будем жить на корабле? – поинтересовался Томек.
– "Аллигатор" будет основной базой нашей экспедиции. По мере надобности, судно будет переходить с места на место. Это позволит грузить на судно животных, пойманных в разное время и в разных местах. Большинство животных очень плохо переносит первые дни неволи. Многие из них гибнут только из-за плохих транспортных условий. На «Аллигаторе» они будут чувствовать себя сносно, здесь можно организовать уход за ними.
– Животные, наверное, болеют во время морского путешествия? – снова задал вопрос отцу Томек.
– Некоторые болеют, впрочем, все они раздражены. При случае поговорим об этом подробнее. Теперь ты должен устроиться в своей каюте.
Вильмовский повел сына к надстройке верхней палубы. По обе стороны узкого коридора виднелись двери, обозначенные номерами. Вильмовский остановился на пороге и сообщил сыну:
– Первая дверь с левой стороны ведет в каюту капитана. Следующая дверь за ней – в твою каюту. Третья дверь ведет в мою, а последняя – в каюту Смуги. С противоположной стороны коридора находятся каюты офицеров и боцмана Новицкого. Остальные члены экипажа помещаются этажом ниже. Там же находится кают-компания.
Вильмовский остановился у входа в каюту Томека и с улыбкой предложил:
– Мне кажется, что лучше всего начать ознакомление с судном со своей собственной каюты. Пожалуйста, входи!
Томек отворил дверь. Когда он осмотрел уютную каюту, его охватило изумление. Над узкой, прикрепленной к стене койкой блестел новенький штуцер.
– Папа, неужели все, что находится в этой каюте принадлежит мне? – спросил Томек, с трудом подавляя охватившее его волнение.
– Конечно, – ответил отец – здесь ты найдешь все, что нужно человеку в экспедиции.
– Збышек, Витек и Ира лопнут от зависти, когда я им напишу об этом! – вскричал Томек.
– Ты хочешь сразу ознакомиться с кораблем? – спросил Вильмовский, видя, что Томек все время с нетерпением поглядывает на штуцер, висящий над койкой. – А может быть, ты предпочитаешь отдохнуть в каюте?

– Я думаю, что так будет лучше. С кораблем я успею ознакомиться и потом, – заявил Томек, довольный предложением отца.
– Прекрасно, оставайся в своей каюте, а я пойду на совещание с капитаном и Смугой. Мы будем в курительной комнате на нижней палубе. Достаточно сойти по трапу в конце коридора, чтобы попасть к нам.
– Хорошо, папочка. Я приду к вам.
Как только за отцом затворилась дверь, Томек одним прыжком очутился на койке. Принимая все меры предосторожности, он снял штуцер со стены. Томек сосредоточенно рассматривал блестящее оружие. На его лице появилась неуверенная улыбка. Он так был занят, что не услышал, как в каюту вошел боцман.
– Ого-го! Вижу, что ты добыл себе прекрасное оружие, собираясь в экспедицию, – басом произнес боцман Новицкий.
Томек вздрогнул от неожиданности и чуть не уронил штуцер на пол.
– Я не слышал, как вы вошли в каюту, – оправдывался он, смущенный посещением боцмана.
– Нет ничего удивительного, браток, – с улыбкой сказал боцман. – Я могу даже к спящему льву подойти так незаметно, что он и не почувствует. У тебя хороший штуцер. По-видимому, новый!
– Думаю, что... новый, – подтвердил Томек.
– Оружие современное. Ты в Варшаве, наверно, такого и не видел, – продолжал боцман и, словно желая ободрить мальчика, добавил: – А ну-ка покажи, брат, посмотрим, что это за штука.
Томек со вздохом облегчения передал оружие боцману. По-видимому, тот был прекрасно знаком с оружием, потому что штуцер в его руках внезапно ожил, показывая все свои тайны. В несколько минут боцман разобрал почти все ружье, попутно объясняя Томеку назначение каждой его части. Потом собрал штуцер и предложил;
– Ну-ка, браток, попытайся сделать то же, что я. Я слышал от твоего отца, что ты будешь у нас поставщиком свежего мяса, значит, ты должен великолепно знать свое оружие, чтобы оно тебя не подвело.
К своей величайшей радости, Томек уже после третьей попытки самостоятельно разобрал и собрал штуцер. Боцман будто угадал его скрытую мысль, потому что вдруг сказал:
– Здесь на корабле есть место, где мы втайне от любопытных соседей сможем испробовать эту блестящую игрушку. С завтрашнего дня мы начнем обучаться стрельбе.
– И об этом никто не будет знать? – с любопытством и надеждой спросил Томек.
– Разве что какая-нибудь заблудившаяся корабельная крыса, которых много в трюме этой старой калоши. Шум машин заглушит звуки выстрелов, потому что мы устроим полигон недалеко от кочегаров.
– Ах, как хорошо! – обрадовался Томек. Ведь он с тех пор как узнал о своей будущей обязанности во время экспедиции, ни на одну минуту не мог успокоиться. Поэтому симпатия, которую он почувствовал к боцману в Триесте, теперь усилилась. Он спешно стал рыться в своем чемодане. Достал оттуда большой конверт и вручил его боцману.
– Я вам обещал открытки с видами Варшавы. Пожалуйста, выберите те, которые вам понравятся, – радушно предложил он.
Боцман присел у столика, разложил на нем все открытки и долго в молчании рассматривал их. Наконец, стал откладывать открытки с видами тех районов города, которые расположены вблизи реки.
– Послушай, браток, если не возражаешь, то эти вот открытки я возьму себе, – обратился он к Томеку.
– Пожалуйста, ради бога! Я только удивляюсь, что вы отобрали себе виды Повислья.
– Я вырос в районе Повислья. Там живут мои старики, – пояснил боцман.
– А вы очень тоскуете по Варшаве?
– Очень!
– Почему бы вам не поехать туда, чтобы проведать своих родных?
– А ты знаешь, почему твой отец не может вернуться на родину? – спросил боцман.
– Знаю!
– Значит, поймешь, почему я не могу поехать в Варшаву, если скажу тебе, что мне пришлось удирать вместе с ним за границу. Между нами только та разница, что он оставил жену и тебя, а я – моих стариков.
Томек удивленно посмотрел на боцмана, который после минутного молчания, добавил:
– Да, да, после бегства из Варшавы, нам не очень-то везло. Пришлось искать работу на чужой стороне. Меня почему-то, тянуло на море. Удалось поступить на судно. Через несколько лет я дослужился до боцмана. Что касается твоего отца, то он поступил к Гагенбеку. Мы с ним встретились несколько лет тому назад в Гамбурге. Тогда-то он мне и предложил перейти на «Аллигатор». Иногда хорошо бывает иметь старого товарища. Он шепнул за меня словечко Гагенбеку и... вот мы идем в Австралию.

Предыдущая страница 3 Следующая страница


Томек в стране кенгуру 4

– Ах, это великолепно, – воскликнул Томек. – А скажите, Смуга тоже должен был бежать за границу?
– Смуга? Нет, братец! Он единственный из нашей компании настоящий путешественник по призванию и охотник на диких зверей. Говорят, что еще ребенком он ловил кота за хвост.
– Неужели Смуга так рано выбрал себе профессию? – задумался Томек, хотя прекрасно понимал, что старый матрос шутит.
– По-видимому, да. Как говорится, любовь к охоте он высосал с молоком матери.
– Как так, извините пожалуйста? – спросил заинтересованный Томек.
– А так говорят, когда хотят подчеркнуть, что кто-нибудь к чему-либо очень способен, то есть обладает такой жилкой, или смекалкой в определенной области знаний, понимаешь?
– Понимаю, понимаю, – ответил Томек удовлетворенно. – Это значит, что кто-то обладает призванием или способностями к чему-то.
– Вот, вот. Ты попал теперь в самую точку, браток, – заявил боцман.
Томека взяло ужасное любопытство, не обладает ли случайно и он такой жилкой к охоте на диких зверей, поэтому он спросил у боцмана:
– Интересно, можно ли выработать в себе такую жилку к путешествиям и охоте на диких животных?
Боцман искоса взглянул на мальчика. Подавляя улыбку, он ответил:
– Ведь говорят же, что привычка – вторая натура, значит, наверное, можно. Надо только сильно желать и иметь голову на плечах.
Томек повеселел. Он решил, ничего не говоря боцману, во всем подражать Смуге, чтобы стать таким же смелым и умелым охотником, как он.
Боцман спрятал открытки в карман блузы в тот момент, когда в коридоре раздался громкий удар гонга.
– Что-то, наверное, случилось! – обеспокоенно сказал Томек.
– Ты, браток, угадал! Кок приготовил обед, – серьезно ответил боцман. – Поэтому давай, брат, быстренько шпарить в кают-компанию.
– Гм, всего лишь обед... – пробормотал Томек.
Кают-компания находилась на нижней палубе. Томек и боцман застали там уже нескольких человек.
– Вот и вы, наконец, – сказал Вильмовский, увидев входящих. – Ты, Томек, так долго был в своей каюте, что я боялся, сумеет ли звук гонга вытянуть тебя из твоего укрытия на обед?
– Я не знал, что уже так поздно, – оправдывался Томек, не замечая заговорщицких взглядов, которыми обменивались отец с боцманом.
А Вильмовский втайне посмеивался над наивностью сына, который не догадывался, что отец насквозь видит его мальчишескую хитрость. Он прекрасно знал, что Томек не имеет понятия о стрельбе и охоте. Его назначение «великим ловчим» экспедиции было шуткой, которую Томек принял со всей серьезностью. Вильмовский полагал, что напускное равнодушие, с каким сын принял свое «назначение», развеется как дым при виде великолепного штуцера. К его удивлению, Томек сумел ловко скрыть свои опасения и интерес к оружию. Не желая обидеть мальчика, он попросил боцмана Новицкого научить сына обращаться со штуцером. Боцман охотно взялся за это. Ведь Томек для него был частичкой далекой, любимой Варшавы. Поэтому он, выполнив успешно задание, пытался взглядом сообщить Вильмовскому, что все обстоит благополучно.
Вильмовский представил сына собравшимся в кают-компании членам экипажа, после чего все принялись за еду.
Томек ел рассеянно и без аппетита. Ведь он решил во всем подражать Смуге, поэтому время от времени поглядывал на него и думал:
«Боцман Новицкий, должно быть, знает множество вещей, ведь не даром он разбирает штуцер так же легко, как я теперь набираю ложкой суп. Это немного смешно, но, пожалуй, Смуга и впрямь, не умея еще ходить, уже ловил кота за хвост, чтобы впоследствии стать звероловом. Жаль, что тетя Янина не любила животных и не позволяла принести в дом даже котенка. Ну что ж, ничего не поделаешь! Буду во всем подражать Смуге. Так я скорее всего стану великим звероловом, а может быть, даже дрессировщиком».
Томек быстро управился с супом, хотя он ему и не очень понравился. Ему удалось даже опередить Смугу на несколько ложек, но радость его быстро исчезла – он заметил, что Смуга взял себе вторую порцию.
Томек с горечью подумал: «В длительности сна я, пожалуй, не уступлю Смуге, но в еде – никак. – Во всяком случае не сразу. Надо будет спросить у Новицкого, был ли у Смуги такой аппетит в детстве или нет?»
Пока не будет разрешено это сомнение, Томек решил есть умеренно. Теперь он обратил внимание на остальных членов экипажа. Это были люди различных рас и национальностей. Ему очень понравились два огромных негра, работавших кочегарами. Это были атлетически сложенные люди. Поэтому Томек решил начать ознакомление с кораблем с машинного отделения.

* * *

В свою каюту Томек попал только совсем поздно вечером. Он быстро разделся, залез в постель и погасил свет. Отцу он обещал, что постарается немедленно заснуть, хотя, несмотря на желание исполнить обещание, ему совсем не хотелось спать. Впрочем, как же можно спокойно заснуть, если всего лишь за несколько часов получено столько разнообразнейших впечатлений. Томек закрыл глаза, но сразу же вспомнил полуголых кочегаров, большими лопатами бросавших уголь в топку, в которой бушевало адское пламя. Потом он вспомнил рубку штурвального, перед его глазами пронеслись образы офицеров и матросов. Все они трудились, чтобы судно вовремя пришло в далекую Австралию. Потом он вспомнил о цели путешествия и начал мечтать о множестве приключений, ожидающих его в ближайшем будущем.
Томек лежал на узкой корабельной койке и в мечтах переживал большую охоту на быстроногих кенгуру и кровожадных динго. За несколько минут он в мечтах совершил столько выдающихся подвигов, что, наконец, заснул от усталости.
V Прорицатель из Порт-Саида
Стояла прекрасная, безветренная, солнечная погода. «Аллигатор» спокойно шел по гладким, как зеркало, водам Адриатического моря.
Томек быстро освоился с новым положением, и на «Аллигаторе» чувствовал себя так же безопасно, как в доме у тети Янины. Правда, живость характера и врожденное любопытство не давали ему долго усидеть на месте.
Томек целыми днями бегал по всему судну. Он ходил в машинное отделение к кочегарам, заглядывал в вольеры, предназначенные для перевозки животных, подружился с коком, посещал матросов в кубрике, и спустя всего лишь два дня после того, как сделал первый шаг по палубе судна, Томек не хуже самого капитана Мак Дугала знал наизусть все уголки «морского зверинца».
Боцман Новицкий, верный своему обещанию, стал обучать Томека стрельбе из штуцера. В одном из вольеров они устроили тир, в котором проводили несколько часов в день, стреляя по самодельной мишени.
Ежедневно по утрам Томек приходил в кают-компанию и внимательно штудировал карту, на которой был обозначен путь, пройденный судном за последние сутки. На седьмой день путешествия черная линия обозначавшая курс «Аллигатора», подошла почти к самым берегам Африки. Томек сразу же побежал на палубу. «Аллигатор» уже подходил к порту. Томек заметил небольшую группу мужчин, стоявших на палубе, в числе которых были его отец и Смуга. Он быстро подбежал к ним.
– Папа, неужели это уже Порт-Саид[10]? – спросил Томек.
– Да, мы входим в Порт-Саид, расположенный у ворот Суэцкого канала, – подтвердил Вильмовский.
– А мы сможем сойти на сушу? – нетерпеливо продолжал свои вопросы Томек, которому интересно было побывать в городе, до сих пор знакомом только по урокам географии в школе.
– Мы пополним здесь запас угля. Поэтому стоянка «Аллигатора» будет длиться несколько часов. После обеда мы поедем в город, – ответил Вильмовский.
«Аллигатор» осторожно маневрировал среди бесчисленных лодок и малых суденышек, пробираясь с оглушительным ревом гудка мимо больших кораблей, стоявших на рейде, к отведенному ему месту. Наконец «Аллигатор» бросил якорь вблизи набережной.
Томек с любопытством поглядывал на город, над которым раскинулся шатер голубого, без единой тучки, позолоченного знойными лучами солнца, неба.
Над крышами низких домов возвышалась стройная башня высокого маяка, а вдали возносились к небу острые иглы минаретов[11].
Как только «Аллигатор» очутился на якоре, его окружили лодки. В них сидели оживленно жестикулирующие арабы и чернокожие, зарабатывающие себе на хлеб перевозкой пассажиров с судов на берег. Но они быстро оставили судно, узнав, что это не пассажирский корабль. Их место сейчас же заняли арабские мальчишки на своих маленьких лодчонках. Полуобнаженные гребцы, что-то громко крича, пытались объясниться с матросами «Аллигатора».
– Что им от нас нужно? – спросил Томек, заинтересованный громкими криками арабских мальчиков.
– Сейчас увидишь, – ответил Вильмовский, вынимая кошелек из кармана. Едва в его пальцах блеснула серебряная монета, одна из лодок быстро подошла к самому судну.
– Теперь смотри внимательно, – обратился Вильмовский к сыну.
Брошенная за борт монета, описав дугу, погрузилась в воду. В этот момент маленький араб бросился в море вниз головой, исчез в глубине и вскоре выплыл на поверхность, держа в зубах монету.
– Ах, какой великолепный пловец! – удивился Томек. – Папа, дай мне, пожалуйста, несколько монет, я должен хорошенько присмотреться, как это он делает.
Томек с интересом бросал монеты ловким арабским пловцам, и смотрел «магические фокусы», которые показывал старый араб. И только лишь после того, как в отцовских карманах был исчерпан весь запас серебряных монет, Томек заметил, что на противоположном борту судна происходит что-то новое. Выглянув за борт, он увидел пять груженных углем барж, которые должны были поочередно подойти к люку, открытому на борту «Аллигатора». Одна из барж, как раз подошла к судну. Бронзовые от загара, полуобнаженные арабы, проворно, с присущей им ловкостью, носили уголь на судно в больших корзинах. Палуба судна покрылась туманом черной пыли. Пробегая по сходням, арабы переглядывались с матросами, стоявшими на палубе, показывая в улыбке белую кипень зубов. За рабочими присматривал старый араб в грязном бурнусе. Он не жалел кнута, щелкая которым в воздухе, погонял грузчиков. К Томеку подошел Смуга.
– Собирайся-ка, мы сойдем на берег! – крикнул он и когда Томек повернулся к нему лицом, громко захохотал, и добавил:
– Черт возьми! Ты же стал чернее негра!
Только теперь Томек заметил, что весь он покрыт черной угольной пылью.
Томек побежал в каюту. Вскоре он вернулся чисто вымытый и в новом костюме. Отец, Смуга и боцман Новицкий уже ждали на палубе. По веревочному трапу они сошли в лодку и через несколько минут очутились на суше. Здесь их сразу со всех сторон окружили расшумевшиеся проводники, предлагая свои услуги для ознакомления с городом. Боцман Новицкий бросил им несколько монет и движением руки дал понять, что сам хорошо знаком с городом, в котором прежде уже не раз бывал.
Вскоре наши путешественники очутились на длинной, чрезвычайно оживленной улице, застроенной низкими домами. Витрины магазинов ломились от всевозможных товаров. Томек то и дело останавливался, чтобы посмотреть на страшных, золоченых драконов, полюбоваться великолепными изделиями из слоновой кости, нежными и прозрачными сосудами из китайского фарфора, забавными разноцветными фигурками, красивыми шкатулками из сандалового дерева, златоткаными тканями и множеством других предметов, увиденных им впервые в жизни. Арабские лавочники назойливо расхваливали свои товары, приглашали их осмотреть. В конце концов, разноязычный говор и шум так оглушили Томека, что он предпочел спрятаться за спину своих спутников. Они вошли в европейскую часть города, застроенную высокими, красивыми зданиями. Здесь расположились гостиницы, банки, торговые предприятия, а среди обширных садов и парков белели дома богатых европейцев.
Вскоре они снова очутились в арабской части города. Среди небольшого числа каменных домов, здесь ютились грязные шалаши, кое-как слепленные из глины, полные дыр, заделанных ржавой жестью и досками. Однако на первом плане виднелись, словно сросшиеся со стенами шалашей лотки с овощами и аппетитными южными фруктами. По улицам спокойно шествовали ослики; здесь же не обращая внимания на крикливых прохожих, паслись козы. Когда наши путешественники проходили мимо одного из шалашей, к ним обратился старый араб, видевший прямо на земле:
– Подойдите ко мне, благородные пришельцы!
Они остановились, а старец вонзил в них проницательный взгляд. Он протянул к ним высохшую руку со сморщенной кожей и хрипло сказал:
– Судьба каждого человека записана в Книге жизни. За несколько жалких серебряных монет я скажу каждому из вас, что ожидает его в будущем.
Смуга бросил прорицателю монету. Подражая его речи, он сказал:
– Возьми, благородный учитель, но тебе нет нужды предсказывать мою судьбу. Я умею читать в Книге жизни не хуже тебя. Поэтому совершенно бесплатно я приоткрою тебе тайну и скажу, что ты не разбогатеешь, занимаясь предсказаниями.
Коричневая рука старца хищно схватила блестящую монету и бросила ее в мешочек, висевший у пояса прорицателя.
– Ты перестанешь смеяться, когда между тобой и смертью встанет маленький мальчик. Может быть, тогда пожалеешь, что не захотел поверить в мое предсказание, – ответил араб с кривой и презрительной улыбкой на устах.
Сморщенное лицо старика и сказанные им странные слова несколько смутили Томека. Он нашел в кармане серебряную монету и положил ее в миску, стоявшую у ног старика. Прежде чем Томек успел отойти, старик протянул к нему из-под бурнуса свою костлявую руку. Неожиданно быстрым движением старик схватил Томека за плечо и привлек его к себе.
– Послушай старого араба, – сказал он хриплым голосом, не выпуская руки Томека. – Ты еще молод и будешь долго жить. Ты поймешь и, может быть, когда-нибудь вспомнишь мои слова.
Араб правой рукой разгладил песок, которым был наполнен стоявший перед ним плоский сосуд и, словно читая написанное на нем, произнес:
– В далекой и дикой стране ты найдешь то, что другие будут напрасно искать. Когда это случится, ты найдешь друга, который не скажет ни одного слова...
Вильмовский нетерпеливо пожал плечами. Взяв Томека за руку, он сказал:
– Достаточно этих глупостей! Идем теперь выпьем чего-либо холодного.
Они быстро отошли от старого араба, а тот, не переставая злобно улыбаться, смотрел им вслед своими налитыми кровью глазами.
По дороге Смуга и Вильмовский рассказывали забавные случаи, героями которых были арабские прорицатели. Томек и боцман Новицкий слушали их рассказы в молчании. Они заняли столик в большом зале кафе. Томек беспокойно вертелся на своем стуле и, в конце концов, обратился к своим спутникам с вопросом:
– Папа и вы дядя утверждаете, что старый араб нес несусветный вздор. Скажите, а откуда он мог знать, что мы едем в далекую и удивительную страну?
– В таком оживленном порту любому европейцу можно сказать то же самое, без особого риска ошибиться, – ответил Смуга. – Этого рода колдуны и прорицатели обладают чрезвычайной способностью выуживать деньги из карманов наивных слушателей. Не стоит обращать внимания на их болтовню.
– Из нас вы первый вручили ему монету, – с улыбкой сказал боцман Новицкий. – О гадании вы и слышать не желаете, а денег не пожалели. Одним словом, вы придерживаетесь жизненного правила «и богу свечка и черту – кочерга». Но зато гадальщик угостил вас хорошим предсказанием. Я лично не очень люблю, когда такой старец предсказывает мне несчастье. Поэтому, проходя мимо прорицателей, стараюсь держать язык за зубами.
– Я ему подал милостыню. Ведь должен же такой старый человек на что-нибудь жить, – со смехом защищался Смуга. – Я ни в какие гадания не верю с самых малых лет. Если в руках у меня хорошее ружье, я не боюсь никаких опасностей.
– За твои шутки старик предсказал нам страшные, по его мнению, несчастья, – весело вмешался в беседу Вильмовский.
– Мне кажется пора поднять паруса и подумать о возвращении на корабль, – заметил пунктуальный и практичный боцман Новицкий. – Вечером мы снимемся с якоря.
– И правда, уже пора, – поддержал боцмана Вильмовский.
Они вышли из кафе. По дороге в порт купили по связке сочных южных плодов. На судно они вернулись в самом прекрасном настроении. Лоцман, который должен был провести судно через канал, уже находился на борту.
Едва лишь на небе загорелись первые вечерние звезды, «Аллигатор» вошел в Суэцкий канал. Медленно, со скоростью черепахи, «Аллигатор» прошел мимо ярко освещенного здания Англо-французской компании[12], и других строений, о назначении которых Томек забыл спросить. Все пассажиры и свободный от вахты экипаж судна собрались на верхней палубе, потому что в каютах стояла такая жара и духота, что оставаться там длительное время не было возможности. Воспользовавшись этим, Томек с любопытством смотрел на длинную, узкую полосу воды, зажатую низкими берегами и насыпными валами.
В школе, учась географии, он совершенно иначе представлял себе знаменитый Суэцкий канал, сыгравший историческую роль, так как сократил и сделал почти безопасным долгий путь из Европы в Индию. Он столько наслушался о трудностях, с которыми встретились строители канала, что ожидал увидеть сложное сооружение, тогда как на самом деле все выглядело крайне просто. Поэтому Томек разочарованно сказал отцу:
– Не понимаю, почему пришлось столько лет копать такой узенький канал?
– Если говорить точно, то строительство канала было начато в 1859 году, а закончено в 1869. Таким образом, строительство продолжалось ровно десять лет, – ответил Вильмовский. – Это была необыкновенно трудная строительная задача. Ныне длина канала составляет сто шестьдесят один километр. Из них – сто двадцать километров – это собственно канал, вырытый в земле, а остальное приходится на озера и проливы, соединяющие между собой отдельные участки канала. Чтобы представить себе, какую огромную работу пришлось проделать, достаточно сказать, что тридцать тысяч человек в течение десяти лет работали не покладая рук на строительстве. Кроме того, канал потребовал огромных средств: на его строительство ушло свыше пятисот миллионов золотых франков.
– Никак не думал, что рытье такого канала может потребовать таких трудов и стольких денег, – ответил Томек. – И долго нам придется идти по каналу?
– Около двадцати часов, потому что по правилам мы обязаны уступать дорогу почтовым судам.
– Это значит, что я смогу и днем полюбоваться берегами канала, – обрадовался Томек.
В хорошем настроении Томек лег спать. Он чувствовал усталость после длительной прогулки по Порт-Саиду. Проснувшись рано утром, он нашел себе на судне прекрасный наблюдательный пункт. Никем незамеченный Томек, залез в спасательную лодку, прикрепленную к оснастке на верхней палубе корабля, откуда открывался прекрасный вид на оба берега канала.
Насколько хватало глаз, берега канала были покрыты песками, среди которых то тут, то там блестели соленые озера. С правой стороны, у самого берега вдоль железнодорожной линии из Порт-Саида в Суэц, тянулись два ряда деревьев. Среди них преобладали тамаринды[13] – тропические фруктовые деревья с твердым, желтоватым стволом и листьями покрытыми как бы пухом. Время от времени судно проходило мимо хороших жилых и станционных зданий, а иногда его обгонял поезд, за которым долго тянулась полоса черного дыма. Томек жадно смотрел вокруг, но вскоре монотонный вид песчаных берегов наскучил ему. Стояла невыносимая жара... Томек снял рубашку, удобно уселся на дне лодки, потом прилег, всунул голову под скамейку, чтобы спрятаться от солнца, и вскоре крепко заснул, убаюканный мерным плеском воды, ударяющей о борта судна.
Прежде чем отец нашел его спящим в лодке, прошло немало времени. Все тело Томека пылало жаром и по цвету он походил на рака, только что вынутого из кипящей воды. Его быстро внесли в каюту, где ему пришлось лежать с компрессами на всем теле во время всего путешествия по Красному морю. Только лишь благодаря тому, что голова Томека во время сна очутилась в тени скамейки, ему удалось избежать тяжелых последствий солнечного удара. За свою неосторожность ему пришлось понести наказание, назначенное отцом. Томеку было запрещено присутствовать в Порт-Судане при погрузке верблюдов на «Аллигатор».
Впрочем, Томек не очень был опечален этим наказанием. Ведь даже простыни немилосердно раздражали его сожженную солнцем кожу, а что уж говорить – одежда! Кроме того, в таком состоянии нельзя было явиться на палубу судна, обжигаемую лучами южного солнца.
Томек от скуки выглядывал наружу через круглый иллюминатор, которым освещалась каюта. Таким образом, он установил, что вода в Красном море совсем не красная, как это ему представлялось на уроках географии. От отца он узнал, что море получило это название от водорослей красного цвета, растущих на его дне. По вечерам Томек любовался мигающим светом маяков, разбросанных по мысам и малым пустынным островам вдоль берегов. Маяки облегчали путь судам среди опасных мелей и подводных рифов.
Во время краткой стоянки в Порт-Судане Томек прислушивался к скрипу талей, при помощи которых грузили верблюдов с пристани на судно. Рев несчастных животных, крики погонщиков на совершенно незнакомом языке, возбуждали его фантазию, заставили припомнить прочитанные не так давно описания экспедиций Ливингстона и Стэнли[14] в Африку.
На следующий день после выхода судна из Порт-Судана неоценимый боцман Новицкий возобновил уроки стрельбы. Томек умел уже безошибочно попасть в самый центр круга, и боцман занялся устройством подвижной мишени. Он прикрепил к деревянному потолку трюма длинную проволоку, к которой привесил жестяную коробку, наполненную песком. При помощи шнурка боцман быстро двигал коробку по проволоке, а Томек в это время целился в нее и стрелял. По мере того, как Томек приобретал навык, коробка двигалась все быстрее и быстрее; притом появлялась совершенно неожиданно. Томек, обрадованный похвалами своего учителя, проводил в импровизированном тире множество времени. И только известие, что «Аллигатор» подходит к Адену[15] – самому жаркому месту земного шара, заставило Томека выйти на палубу судна. Он увидел грозную отвесную скалу, которая, казалось, преградила путь кораблю. Вздыбившаяся, изрезанная цепь скал полуострова, была окружена водами голубого, вечно неспокойного моря. Над морем и скалами распростерлось бескрайнее, пышущее солнечным жаром, безоблачное небо.
«Аллигатор» стал на якорь. Немедленно к борту судна подошли тяжелые баржи, груженные углем, преодолевая неприятную короткую волну. Вскоре, подобно тому, как это было в Порт-Саиде, появились маленькие лодчонки с пловцами, ловко вылавливающими монеты со дна моря.

Стоянка была очень короткой, поэтому никто из экипажа не был отпущен на берег. Томек, слушая рассказ отца, который не раз бывал в Адене, с интересом смотрел на превосходно видимый с судна порт Стимер-Пойнт, где размещены укрепления, находятся гостиницы, консульские бюро и дома европейцев. Самый город Аден – старинный арабский оазис, называемый Шейк-Осман, находится в шести километрах от Стимер-Пойнта, в кратере угасшего вулкана, среди дикого нагромождения скал, окруженных выжженной солнцем пустыней.
– Судьба Адена напоминает до некоторой степени историю Суэцкого канала, – сказал Вильмовский. – Чтобы сделать существование европейцев сносным в этом самом жарком месте на земле, где отсутствует вода, тень и растительность, тысячи рабов, покрываясь кровавым потом, строили огромные бассейны. Во время весенних бурь они наполняются водой. Жаль, что ты их не увидишь. Они очень красивы.
У Томека было мало времени для бесед с отцом. Во время стоянки в порту на судне царило оживленное движение, которое вскоре привлекло внимание Томека. Матросы деятельно крепили на палубе все подвижные предметы, прочно привязывая их канатами. Несколько членов экипажа в обществе Вильмовского и Томека сошли в трюм, в помещение, где находились верблюды. Животные стояли парами в небольших, отделенных друг от друга стойлах. Вильмовский проверил правильность содержания животных и прочность креплений.
Такая подготовка была необходима, потому что «Аллигатор» должен был скоро войти в зону юго-западного муссона[16] и можно было ожидать ухудшения погоды и даже бурь.
В дальнейший путь судно отправилось еще до захода солнца. Всего лишь через несколько часов, вечером, Томек про себя отметил, что условия путешествия значительно изменились. Правда, боковая ленивая качка поначалу не очень беспокоила, но несмотря на это, Томек почувствовал тревогу. Под напором огромных волн судно сильно кренилось на левый борт. Все его связи трещали, а время от времени огромный водяной вал заливал судно и откатывался назад, словно стыдясь своей смелости и оставляя на палубе брызги белой пены.
На следующее утро качка стала ощутимее. Пенистые гребни волн то и дело заливали палубу судна. Желая заглушить неприятное чувство, Томек прихватил штуцер и ушел в свой тир. Боцман не мог сопутствовать ему, но Томек был, пожалуй, доволен этим; жестяная коробка, подвешенная к потолку, под влиянием сильной качки самостоятельно двигалась, притом в самые неожиданные моменты. Попасть в такую подвижную цель было очень трудно. Томек иногда с трудом удерживал равновесие, но это как раз доставляло ему самое большое удовольствие. Он непрерывно стрелял, иногда попадая в цель, иногда нет. За два часа таких упражнений песок высыпался из коробки через отверстия, пробитые пулями.
Как только раздались звуки гонга, возвещавшие обед, Томек обрадованно уселся на свое место в кают-компании. Во время стрельбы по движущейся цели, он, находясь в сильном волнении, забыл о том, что его охватывала слабость, и почувствовал сильное желание поесть.
Матросы смотрели на Томека с восхищением, Смуга сказал:
– Ого-го! Значит ты явился на обед!?
– А почему бы и нет? – ответил Томек. – Я голоден, как волк.
– Прекрасно. Если качка не лишила тебя аппетита, то из тебя выйдет хороший моряк. Ты знаешь, что три великана-суданца, сопровождающие верблюдов, уже лежат как бревна в своих каютах, – смеясь сообщил Смуга.
Томек прекрасно переносил качку. Несмотря на это, его не пускали на палубу из опасения, что волны, непрерывно омывающие судно, смоют его за борт. Поэтому Томек в своем тире прошивал пулями жестяные коробки все меньшего и меньшего размера, всякий раз точно попадая в цель.
Через несколько дней море немного успокоилось. Новицкий, воспользовавшись свободной минутой, появился на пороге тира. Томек стрелял быстро и хорошо.
Удивленный успехами своего ученика, боцман одобрительно сказал:
– Ну-ну, браток, вижу, что ты уже немногому научишься у меня. Теперь разве что Смуга сможет тебя научить чему-либо новому в стрельбе.
– А что, Смуга так хорошо стреляет? – удивился Томек. – Я думал, что лучше вас никто не стреляет.
– Эге, браток! Смуга – это стрелок отменный! Он может попасть между глаз любому, даже самому маленькому зверьку, – ответил боцман уверенно, хотя все, что он знал о Смуге, было ему известно по рассказам старшего Вильмовского.
Конечно, Вильмовский ничего не говорил боцману об умении Смуги попадать животным «между глаз», но Новицкому казалось, что маленькая неточность не помешает.
Томек уже давно решил во всем подражать Смуге, великому охотнику и зверолову. Он задумался над словами боцмана. Стараясь находить коробки все меньшие по размерам, рисовал на них по два кружка, которые должны были изображать «глаза» животного, и снова и снова стрелял, пытаясь попасть «между глаз». Делал это он втайне от боцмана. Дни проходили быстро. «Аллигатор» все дальше шел на юго-восток.

VI Цейлонский слон и бенгальский тигр

Томек с нетерпением смотрел на полосу суши, видневшуюся на горизонте, среди колеблющихся волн океана. Это остров Цейлон[17] – страна жемчуга, белых сапфиров, красивых пальм и редких растений.
«Аллигатор» медленно прошел в широкие ворота порта, образованные двумя волноломами и очутился в большой, уютной пристани столицы Цейлона, Коломбо.
– Я собираюсь на берег со Смугой. Если желаешь, можешь пойти с нами, – объявил Томеку отец, когда с борта судна опустили трап на причал. – Нам необходимо получить разрешение на погрузку животных на судно.
– Слона и тигра? – спросил Томек.
– Да. Отсюда мы должны их взять в Австралию, – подтвердил Вильмовский.
– Ах, как интересно! Мне еще не приходилось видеть живого слона или тигра. А этот слон, ручной?
– Полагаю, что он дрессированный слон. Я возьму с собой фотоаппарат. Ты ведь должен послать тете и дяде свою фотографию из далекого путешествия.
– Конечно. Я бы очень хотел...
– Что? Хотел бы покататься на слоне?
– Да!
– Посмотрим, – сказал Вильмовский. – Приготовься к выходу на берег.
Через несколько минут, приодевшись, Томек вернулся на палубу, где его уже ждал отец с большим футляром, в котором находился фотоаппарат. По узким, прогибающимся мосткам они сошли на пристань. Вскоре они очутились на обширной городской площади.
Томек поправил пробковый шлем на голове, чтобы заслонить глаза от яркого солнца и осмотрелся вокруг. Вблизи стояли двухколесные арбы, бока которых и верх были защищены матами. В арбы были впряжены рогатые азиатские зебу, происходящие, по-видимому, от степного тура[18]. От отца Томек узнал, что степной скот, похожий на зебу, можно также встретить и в Африке у многих негритянских племен. Некоторые виды зебу, называемые в Африке вагума или ватуси, отличаются огромными рогами. Другие породы зебу носят на плечах более или менее крупный горб жировых отложений. Особенно развит этот горб у азиатских зебу. Томек был несказанно удивлен, что в Индии зебу почитают священным животным, держат их в храмах, а за убийство этого животного, виновника приговаривают к смерти. Здесь, на Цейлоне, зебу служили в качестве тягловых животных. Они с совершенным равнодушием стояли теперь под палящими лучами солнца. В некотором отдалении, Томек заметил ряд рикш, двухколесных повозок с сидениями между колесами. У повозок стояли сингальцы[19] с телами, отливающими бронзовым цветом.
Увидев белых путешественников, выходящих из порта, три рикши подбежали к ним, таща за собой свои тележки. Наши путешественники уселись и поехали в город по прямым, широким улицам.
В порту и в самом городе царило оживленное движение. По середине улицы, топая босыми ногами, пробегали услужливые кули, с необыкновенной ловкостью лавируя двуколками среди разноцветной толпы.

Предыдущая страница 4 Следующая страница


5 Альфред Шклярский

Томек с восхищением смотрел на стройных сингальцев, которые носили вместо штанов короткие юбочки, а длинные, черные волосы скрепляли на затылке черепашьими гребнями. Их желтое, зеленое и красное одеяние смешивалось с синими и голубыми сари индийцев. Время от времени Томек замечал в толпе браминов, одетых в желтые, длинные одежды. Женщины – сингальки и тамильки – были обильно украшены блестящими серьгами и браслетами. Многие прохожие, защищали головы от солнечных лучей цветными зонтами.
После короткого, но быстрого бега, рикши, везшие наших путешественников, остановились у каменного здания. Здесь находилась транспортная контора. Оказалось, что слона и тигра можно погрузить на борт в любой момент. Поэтому необходимые формальности удалось быстро закончить, и наши путешественники, сопровождаемые высоким, худым англичанином, служащим конторы, вышли, чтобы получить животных. Они находились в пригородном имении английского негоцианта. Обширный парк имения был огорожен низким забором. Дом стоял в глубине парка. Кули, не уменьшая скорости, описали полукруг и через широкие, украшенные орнаментом, чугунные ворота вбежали в парковую аллею. По обе стороны аллеи высились стройные стволы пальм. Их длинные зеленые листья бросали густую, живительную тень. За пальмами в глубине парка пышно росла всевозможная тропическая зелень. Среди разбросанных кое-где деревьев: хлебных, коричных, гвоздичных, магнолиевых и великолепных саппановых виднелись бесчисленные кустарники и молодые деревца: оливковые, лимонные, апельсиновые, банановые с огромными листьями, среди которых висели гроздья зрелых плодов.
Рикши остановились у одноэтажного, белокаменного дома, вокруг которого шла глубокая тенистая аллея. Англичанин вышел на крыльцо и пригласил путешественников в дом, предлагая немного отдохнуть. Как только гости расселись в глубоких, удобных бамбуковых креслах, молодой индиец поставил перед ними огромные подносы с восточными сладостями, плодами и холодными, освежающими напитками.
Во время беседы отца и Смуги с англичанином Томек съел несколько сочных, южных плодов, но то и дело с нетерпением поглядывал в глубину парка. По всей вероятности, там находился слон, которого они собирались взять с собой в Австралию. До сих пор Томеку не приходилось видеть экзотических животных. В то время в Варшаве не было еще зоологического сада, где можно было бы увидеть живые образцы мировой фауны. Поэтому нет ничего удивительного, что наряду с любопытством Томек испытывал легкую тревогу. Ведь настоящий живой слон, это совсем не то, что раскрашенная картинка или даже фотография.
После недолгой беседы мужчины встали. Вместе с Томеком они вышли в парк. В самом конце дорожки находилась лужайка со старательно подстриженной травой. На лужайке в тени столетнего, огромного баобаба[20] стоял слон. Он медленно шевелил ушами и длинным хоботом хватал из кормушки охапки сена, отправляя их себе в рот.
Путешественники подошли совсем близко к слону. Томек заметил на одной из задних ног животного железное кольцо, за которое он при помощи длинной цепи был прикован к стволу баобаба. Увидев посетителей, из-за ствола дерева показался индиец и остановился в ожидании.
– Это погонщик слона, – сказал англичанин, показывая на индийца.
Слон медленно повернул голову в сторону Томека, который держал в руке сочный апельсин. Он вытянул хобот, но Томек, не уверенный в своей безопасности, предусмотрительно спрятался за стоявшего рядом Смугу.
– Не бойся, слон хочет только полакомиться чем-нибудь вкусным, – успокоил Томека англичанин.
– А он меня не схватит за руку? – с недоверием спросил Томек.
Слон как бы понял его слова, и еще раз вытянул к Томеку хобот, широко раскрыв пасть. Хобот неподвижно застыл в таком положении.
– Видишь, он не хочет тебя укусить, – сказал англичанин.

Осмелев, Томек подошел к слону и подал ему апельсин. Слон медленным движением поднес кончик хобота с апельсином ко рту и проглотил вкусный плод. Индиец подошел к слону и ласково погладил его по хоботу.
– Он очень любит детей, – пояснил он.
Вильмовский, памятуя о беседе с Томеком на борту судна, произнес:
– Мой сын хочет послать фотографию своим родственникам. Мне кажется, что мы могли бы сделать прекрасный снимок.
– Посади мальчика на слона, – приказал англичанин погонщику. Томек победил свой страх. Подошел к огромному животному. Рука Томека невольно коснулась длинного хобота. Индиец сказал несколько слов на незнакомом Томеку языке, слон нежно обхватил стан Томека своим хоботом. Еще один момент и Томек очутился высоко в воздухе, рядом с громадной головой слона. Томек судорожно схватился за большое ухо животного и легко уселся на его шею.
Вильмовский установил фотоаппарат на штатив. Сделал несколько снимков, после чего Томек, по совету англичанина, слез, спустившись по хоботу слона на землю.
– Ты доволен? – спросил Томека отец.
– Очень доволен, папочка. Эту фотографию я пошлю всем моим знакомым в Варшаве, – заявил Томек, скрыто жалея, что у него не было на плечах великолепного штуцера.
Англичанин предложил посмотреть тигра. В тени остроконечной, покрытой матами крыши, поддерживаемой толстыми столбами, стояла бамбуковая клетка. В глубине клетки скрывалось большое, чрезвычайно подвижное полосатое туловище бенгальского тигра. Увидев людей, тигр приблизил голову к бамбуковой решетке клетки и гневно свел веки глаз. Мускулы на морде зверя задрожали, обнажая грозные, острые клыки. Тигр отрывисто и коротко зарычал. Ударяя хвостом по бокам туловища, тигр вытянул передние лапы, прижался к полу клетки, словно готовясь к прыжку.
– С ним надо быть очень осторожным, – предупредил англичанин. – Он пойман всего лишь два месяца тому назад, и очень плохо переносит неволю.
Желтые глаза животного грозно блестели, он обнажил ужасную пасть и диким ревом угрожал назойливым посетителям.
Томек подошел к Смуге, который со всех сторон осматривал тигра и спросил:
– Скажите пожалуйста, это правда, что тигр прежде чем прыгнуть на жертву, пригибается к земле и бьет себя хвостом по бокам?
– Да, это так, Томек. Уж таков у тигров обычай проявлять свои неприязненные чувства. Если бы не толстые прутья клетки, мы, пожалуй, не могли бы здесь стоять в безопасности.
– Вы, наверное, уже охотились на тигров? – продолжал спрашивать Томек.
– Да, охотился в Индии.
– Куда надо целиться, чтобы уложить тигра наповал?
– Тигры выходят на охоту ночью. В темноте лучшая цель – его светящиеся глаза. Если с первого выстрела попадешь между глаз зверя, убьешь его наповал.
– А если не попаду?
– Тогда несомненно проснешься в ином, лучшем мире, – с улыбкой ответил Смуга.
«Оказывается боцман Новицкий прекрасно знает Смугу! – подумал Томек, вспоминая все, что веселый моряк говорил ему об охотничьих способностях великого ловчего. – Он и вправду стреляет только между глаз!»
Они медленно возвращались к рикшам. Вильмовский согласовывал с англичанином подробности погрузки животных на борт «Аллигатора». По дороге Томек, который шел рядом с ними и Смугой, снова обратился к охотнику:
– Скажите, эти слон и тигр пойманы на Цейлоне?
– Нет, родина тигра – Бенгалия, это в северо-восточной части Индийского полуострова, а слон – коренной обитатель Цейлона.
– Какие еще животные водятся на Цейлоне?
– Можно с уверенностью сказать, что самый разборчивый охотник найдет здесь животное по своему вкусу. Кроме слонов, на Цейлоне есть медведи, леопарды, гиены, дикие кошки, буйволы, олени, индийские дикие свиньи, крокодилы, аллигаторы, огромные очковые змеи, разнообразнейшие виды обезьян и птицы, от самых маленьких до самых больших.
– Откуда вы все это знаете?
– Несколько лет тому назад я со своими друзьями охотился на Цейлоне, – ответил Смуга.
– А где вы охотились в Индии?
– На родине нашего тигра, в Бенгалии. Мы там ловили бенгальских тигров для Гагенбека.
– У вас есть о чем вспомнить. Хотел бы я быть на вашем месте.
– Не все воспоминания приятны, – ответил Смуга. – Как раз в Бенгалии мне пришлось пережить очень неприятное приключение.
– Ах, расскажите, пожалуйста.
– Это печальная история, Томек. Там, где мы охотились на тигров, один из них очень беспокоил жителей. Не было ночи, чтобы он не зарезал хотя бы одну голову скота. Крестьяне расставляли всякие ловушки на грозного разбойника. Они выкапывали ямы, на дне которых ставили острые колья, а сверху закрывали дерном и листьями. Все попытки убить хищника кончались трагически для охотников. Наконец, в отчаянии крестьяне обратились ко мне с просьбой убить злого тигра. Однажды ночью я засел в засаду вблизи загородки для скота.
– Почему вы были один, и никто больше не принял участия в этой опасной охоте?
– Меня сопровождал проводник, индиец. Тигр, на которого мы охотились, был старым опытным разбойником, а у крестьян не было хороших ружей. Тигр подкрадывался к нам в полной тишине. Если бы не волнение среди скота в загородке, мы бы его совершенно не заметили. Грозный блеск светящихся глаз тигра я увидел, когда он подошел ко мне на расстояние не больше пяти метров. Пораженный неожиданным появлением тигра, я выстрелил слишком поспешно. После выстрела некоторое время царила ужасная тишина. Мой проводник, уверенный в меткости моей стрельбы, стал искать убитого зверя, хотя я предупреждал его, что не уверен, попал ли я в тигра. Однако проводник утверждал, что если бы я промахнулся, тигр уже бросился бы на нас. По его мнению, тишина свидетельствовала о смерти животного. Он рассуждал вполне логически, но меня убедить не мог. Я советовал терпеливо подождать. К сожалению, индиец меня не послушал и начал поиски.
Через секунду я услышал ужасный крик индийца, от которого у меня мороз пробежал по коже, и еще более ужасный рев хищника. Я бросился на помощь, держа наготове заряженный карабин. Прошло всего лишь несколько секунд, но когда я прибежал к месту трагедии, я увидел, что тигр душит и рвет когтями моего проводника. Я увидел блеск глаз этой ужасной бестии. Я спустил курок и хотя на этот раз был вполне уверен в меткости выстрела, тигр не выпустил из когтей свою жертву. Увидев, что тигр, ощерив ужасные клыки, склонился над телом бедного проводника, я всадил приклад ружья в его открытую пасть. Тигр прыгнул в мою сторону. Я упал, и тигр придавил меня всей тяжестью своего тела. Но к счастью, это были последние мгновения его жизни. Лежа на мне, тигр содрогался в предсмертных судорогах. Наконец, он затих навсегда.
– И с вами ничего не случилось? Вы не были ранены? – спросил Томек, с восхищением глядя на Смугу.
– Собственно говоря ничего, по сравнению с моим бедным проводником.
– Ага! Однако же вы были ранены!
– Тигр когтями нанес мне глубокую рану на предплечье. Я пролежал в горячке почти два месяца, мне угрожало заражение крови. Взгляни! – Смуга закатал короткий рукав рубашки. Томек увидел глубокий, неровный шрам, идущий от плеча, почти до самого локтя.
– Но это ужасно! – прошептал Томек.
– Ужасна была только смерть моего проводника. К сожалению, он был неосторожен. Мы знали, что бенгальские тигры очень свирепы и опасны. Оказалось, что моя первая пуля попала ему в череп несколько выше глаз. Если бы мы терпеливо подождали до утра, все обошлось бы прекрасно, без несчастья с проводником.
Томек тяжело вздохнул. Он подумал, что надо обладать большой отвагой, чтобы охотиться за такими кровожадными бестиями.
Через минуту Томек снова обратился к Смуге:
– Мне кажется, в Австралии нет тигров.
– Единственный хищник, который встречается в Австралии – это дикий пес динго. Только поэтому отец решился взять тебя в экспедицию. Впрочем, не печалься, Томек! Ты великолепно проведешь каникулы.
– Я так рад, так рад! – вскричал Томек. – Я был бы еще больше рад, если бы вы обещали взять меня с собой поохотиться на... тигров.
– Когда вырастешь, я тебя, наверное, возьму.
– Вы в самом деле обещаете мне это?
Смуга ласково погладил Томека по голове и серьезно сказал:
– Обещаю тебе это, Томек!
Путешественники вернулись на борт «Аллигатора». Животных погрузили без всяких приключений. Слона перевязали широкими полосами из полотна, после чего при помощи судового крана погрузили на судно. Его поставили в загородке рядом с верблюдом, а клетку с тигром вставили в отдельное помещение, чтобы он своим присутствием не беспокоил и не раздражал других животных.
После обеда погрузка угля была закончена, но «Аллигатор» снялся с якоря и оставил уютную пристань в порту Коломбо только при ярком свете луны.

VII Между циклоном и пастью тигра

«Аллигатор» на всех парах шел на юг по направлению к экватору[21]. Жара становилась невыносимой, в каютах стояла духота, поэтому наши путешественники охотно проводили вечера на палубе.
Томек внимательно следил за звездами южного полушария. Его внимание привлекли пять ярких звезд, сиявших на небе. Отец сказал ему, что это созвездие носит название Южного Креста, и в южном полушарии играет у мореплавателей ту же роль, что Полярная звезда, находящаяся в созвездии Малой Медведицы – в северном, то есть служит путеводной звездой.
На третий день после ухода из Коломбо хорошая до этого погода стала меняться. На горизонте появилось маленькое, черное как смоль, облачко. В воздухе царила странная тишина, а на поверхности океана появились короткие, злые волны.
Капитан Мак Дугал, первый заметил облако, быстро растущее на горизонте. Он немедленно стал давать приказания. Отдана команда: «Всем наверх». Свистки офицеров и топот ног бегущих матросов встревожили Томека. Он вышел на палубу и подошел к отцу.
– Что случилось? Почему все так суетятся? – обеспокоенно спросил Томек.
– Капитан считает, что приближается буря, – ответил Вильмовский. – Смуга пошел проверить, как привязаны животные, поэтому мы можем посмотреть начало танцев на море. Мне кажется, нам не удастся избежать циклона.
– Что такое циклон? Если я хорошо помню, это понятие как-то связано с давлением воздуха? – припомнил Томек.
– Мы называем циклоном центр ядра низкого давления, которое возникает под влиянием высокой температуры воздуха, куда со всех сторон дуют ветры. Скорость циклонов необыкновенна. В этих географических широтах они вызывают сильнейшие дожди и очень часто бури, – пояснил Вильмовский.
И правда, вскоре тяжелые, грозовые облака покрыли все небо, вплоть до самого горизонта. Упали первые крупные капли дождя и сразу же превратились в сплошные потоки воды, льющиеся с неба. Резкий порыв ветра, ударил и сильно замутил всю поверхность моря. Разразилась гроза. Дождь лил не переставая. Вильмовский с Томеком спрятались в кают компании и через иллюминатор наблюдали титаническую борьбу стихий. Море бесилось в сумасшедшем танце. Огромные волны, с вершин которых сильный вихрь срывал клочки белой пены, метали судно, как перышко. Волны вздымались спереди, сзади, с левого и правого борта, смешивались в каком-то первозданном хаосе, бешено вертелись, образуя огромные, пенистые воронки.
«Аллигатор» дрожал под ударами вихря, иногда погружался в волнах, казалось, по самые верхушки мачт, тяжело боролся с ураганом за свое существование. Он прорезал вырастающие перед ним огромные волны лопастями бешено вращающегося винта, ложился попеременно то на правый, то на левый борт, скрипел всеми снастями, грузно взбираясь на вершину водяного вала и снова скатывался в раскрывшуюся между волнами пропасть, но не поддавался страшной стихии.
Казалось, что сплошная стена дождя полностью соединила черные тучи, покрывающие небо с поверхностью брызжущего пеной океана. Несмотря на то, что был полдень, в море царила темнота, и на судне зажглись огни.
Томек судорожно держался за ручку дивана, привинченного к стене, и со страхом смотрел через иллюминатор на палубу, которую то и дело заливала многометровая толща воды. Вильмовский обнял сына и прижал его к себе, потому что судно переваливалось по волнам, как мячик, принимая самые неожиданные положения в пространстве. Судну грозила гибель.
Вильмовский внимательно наблюдал за поведением сына в минуту опасности. Он видел, что Томек пытается усилием воли преодолеть страх. Резкие прыжки судна и сильная качка вызывали у Томека тошноту. Он сильно побледнел.
– Томек! – обратился к нему Вильмовский, стараясь перекричать рев бури. – Ты должен сейчас же лечь. Ты еще не привык к такой качке. В каюте тебе несомненно станет лучше.
– Хорошо. А что случится со мной, если мы вдруг начнем тонуть? – громко ответил Томек, чувствуя, что его охватывает противная слабость.
– Ничего, не бойся! Хотя «Аллигатор» не новое судно, такая буря ему ничем не угрожает. Судно уже не раз переживало циклоны, ураганы, тайфуны – это его хорошие знакомые. Можешь спать спокойно, пока кораблем командует такой старый и опытный морской волк, как капитан Мак Дугал. Опасности нет никакой, а сидя здесь, ты только измучишься от этой сумасшедшей качки.
Они с трудом пробились через узкий коридор. Осторожно спустились по трапу и, наконец, очутились в каюте Томека. Вильмовский заботливо помог Томеку раздеться, положил его на койку, укрыл одеялом и застегнул пояса безопасности, чтобы во время сна Томек от качки не свалился на пол.
Вскоре Томек почувствовал облегчение. Бледность постепенно сходила с его лица.
– Ну как, лучше тебе? – спросил отец, заметив румянец на щеках сына.
– Лучше, значительно лучше, – подтвердил Томек.
– Постарайся заснуть. Когда проснешься, бури уже не будет.
Не успел Вильмовский закончить фразу, как в каюту, словно бомба, влетел боцман Новицкий. Он пытался что-то сказать, но один взгляд на Томека заставил его сдержаться. Только лишь после некоторого размышления он крикнул:
– Ну и качели, вот так качели! Совсем, как карусель на Белянах в Варшаве!
– Циклон, ужаснейший циклон! – крикнул ему Томек.
– Эх, какой это циклон, – рассмеялся боцман. – Это киты танцуют на канате, опоясывающем землю вдоль экватора, и раскачали море, вот и все.
Томек сразу повеселел. Он понял, что боцман шутит. Ведь на экваторе нет никакого каната. Томек знал, что у моряков есть обычай «крестить» новичков, впервые проходящих через экватор, то есть устраивать разные шутки, разыгрывать их. Поэтому Томек, сразу же забыл о циклоне.
– По-видимому, мы как раз проходим через экватор! – воскликнул Томек, радуясь приходу своего остроумного приятеля.
– Держись, браток, крепко за свою койку, «Аллигатор» вот-вот зароется носом, чтобы пролезть под канатом, растянутом на экваторе. Как бы какой-либо разгулявшийся кит не хватил нас хвостом по башке. Вот будет номер! – ответил боцман.
– Насчет кита, это только шутка, – улыбнулся Томек.
– Ишь ты, какой хитрый? Так знай же, что такая «шутка» весит около двух тонн!
– Вы, конечно, не видели китов, пляшущих на канате, – смеялся Томек.
– Только потому, что на дворе стало так черно, как у негра в... за пазухой!
– Я знал, что вы шутите, – весело констатировал Томек.
– Смейся, Фома неверный, смейся! А я ведь прибежал за тобой, Андрей, чтобы ты помог нам приподнять канат, а то корабль готов задеть его мачтами, – закончил беседу боцман, шутливо грозя пальцем Томеку.
– Попытайся теперь уснуть, Томек. Я скоро вернусь, – сказал Вильмовский и спокойно вышел из каюты.
Но как только они очутились в коридоре одни, Вильмовский сразу же тревожно обратился к боцману:
– В чем дело, что случилось, боцман?
– В вольере, где у нас тигр, волны повредили иллюминатор, – официальным тоном доложил боцман. – Вода льется внутрь вольера, как из ручья. Тигр бросается, как бешеный. Его необходимо как можно скорее перевести в другое место.
Не теряя больше времени на подробности, они побежали к вольерам, перескакивая по несколько ступеней сразу. Положение было довольно грозное. В вольере у тигра было уже довольно много воды, которая при каждом крене судна обливала животное с головы до ног. Два матроса пытались задраить иллюминатор джутовыми мешками. Вильмовский, убедившись в бесплодности усилий, дал команду:
– Отставить иллюминатор! Подвести под клетку колья. Попытаемся сначала перенести клетку с тигром в другое помещение, а потом исправим повреждение.
Смуга и два матроса подвели под клетку тигра прочные бамбуковые жерди, а Вильмовский ножом перерезал крепление, которым клетка была привязана к полу. В этот момент вода с удвоенной силой прорвалась в разбитый иллюминатор. Тигр, с гневным рычанием рвал когтями бамбуковые прутья клетки, стремясь выбраться из воды, заливавшей ее. С большими усилиями матросы вынесли клетку с тигром в другое помещение, после чего занялись исправлением поврежденного иллюминатора. Таким образом, с тех пор как Вильмовский вышел из каюты Томека, прошло не менее двух часов. К своему удовольствию, Вильмовский застал Томека сладко спящим на койке.
Буря стала стихать только к утру. Правда, волны еще перекатывались через судно, а ветер время от времени ударял в борта словно тараном, но непосредственная опасность прошла. Только теперь часть экипажа и Вильмовский смогли немного отдохнуть.
Томек проснулся и с удивлением заметил, что уже наступил день. Лучи солнца весело заглядывали в каюту через иллюминатор. Качка уменьшилась, из чего можно было заключить, что буря утихла еще ночью. Томек расстегнул пояс безопасности и сел на койке.
«Буря прошла, – с удовлетворением отметил он, – пойду-ка я немного постреляю. Скорее пройдет голова, а то трещит...»
Несмотря на то, что Томек чувствовал себя еще не совсем в своей тарелке, он тщательно умылся и оделся. Взял в карман горсть патронов и со штуцером под мышкой вышел в коридор. На судне господствовала тишина, нарушаемая только монотонным стуком работающих машин. Томек понял, что еще очень рано.
– "Тем лучше, – обрадовался он. – Никто мне не будет мешать, а завтрак... мне все равно не хочется есть."
Он спустился в трюм. Проходя вблизи вольеров, где помещались животные, Томек услышал, или, быть может, это ему показалось, что где-то рядом хлопнула дверь. Он остановился выжидающе. Однако, кроме мерного стука машин, ничего больше не было слышно.
«Наверное, мне показалось», – подумал Томек и направился к своему тиру. Подошел к поперечному коридору. Вдруг он заметил, что дверь, ведущая в помещение тигра, открыта. Иногда, при сильном движении судна, створка двери хлопала ударяясь о косяк.
– Ах, вот откуда слышалось хлопанье дверей, – пробормотал Томек.
Он с возмущением подумал о небрежности судовой вахты. Как можно оставить открытой дверь в вольер тигра.
«Я должен закрыть дверь, или сообщить об этом отцу и Смуге», – подумал Томек.
Томек в нерешительности остановился. Он боялся заглянуть к бенгальскому тигру, хотя и знал, что зверь находится в запертой клетке. Однако, если Томек пойдет пожаловаться отцу на недосмотр матросов, прежде чем сам исправит их оплошность, его легко могут обвинить в трусости.
«И так плохо, и так не хорошо, – задумался Томек. – В конце концов можно туда и не заглядывать. Стоит подождать момента, когда дверь сама захлопнется, и запереть засов. Потом можно будет обо всем рассказать папе».
Томек, приняв такое решение, вздохнул с облегчением. Это был правильный выход из положения. Подошел к хлопающей то и дело двери, и, улучив момент, схватился за скобу и задвинул засов.
«Вот и все» – подумал Томек обрадованно. Он сразу же решил, что раз последствия недосмотра устранены, то отпала необходимость сейчас же будить и беспокоить отца. «Расскажу ему об этом потом, когда кончу стрелять».
Томек решил поиграть в охоту на тигров. План игры он составил моментально: он, Томек, стал знаменитым звероловом Яном Смугой. Обитатели бенгальской деревушки умоляют его застрелить тигра, который уже давно не дает им покоя. Конечно, он, Томек, уходя на охоту никому не позволяет сопутствовать ему, потому что такая охота очень опасна. Загородка для скота находится в тире, а тигра будет изображать жестяная коробка подвешенная, как всегда, к потолку; кружки нарисованные на ней мелом – это глаза кровожадной бестии.
Томек быстро зарядил штуцер и побежал к двери, ведущей в помещение тира. Одним прыжком он очутился в тире, захлопнул за собой дверь и прижался к ней спиной. Взглянул, желая найти цель и выстрелить в нее, как вдруг... у него на лбу выступил холодный пот и волосы зашевелились на голове. Широко открытыми глазами он смотрел на ужасное зрелище, от которого застывала в жилах кровь и крик замирал на устах. В противоположном углу помещения стоял бледный, как полотно, Смуга, а в двух или трех шагах от него притаился готовый к прыжку, самый настоящий бенгальский тигр, грозно обнаживший острые, хищные клыки.
У Томека потемнело в глазах. Ноги подогнулись под ним. Он быстро закрыл глаза, думая, что это кошмарный сон. Только спустя секунду, показавшуюся Томеку вечностью, он услышал голос Смуги, который тихо, но твердо сказал:
– Спокойно, только спокойно, не надо волноваться...

Предыдущая страница 5 Следующая страница


Томек в стране кенгуру 6

В ответ послышалось глухое рычание тигра.
Вдруг, словно молния, Томека озарила идея. Ведь Смуга не позволит, чтобы с ним, Томеком, случилось что-нибудь плохое. Он открыл глаза... Тигр изменил положение. Он теперь лежал, повернувшись к Смуге боком, и зло смотрел на обоих врагов. На загривке зверя шерсть встала дыбом. Он грозно разевал пасть, обнажая белые, как снег, клыки.
Томек понял, что случилось что-то непредвиденное, раз тигр находился в помещении его тира, а не там, где раньше стояла клетка! Только теперь он заметил, что бамбуковая клетка находилась здесь, в глубине помещения, но вот что удивительно! Дверь клетки была заперта. Каким образом тигр выбрался из клетки? Томек хотел спросить Смугу, что это все значит, но не мог сказать ни слова. Смуга заметил, что происходит с Томеком и снова предупредил его:
– Если он будет прыгать на тебя, стреляй и сразу же отскочи в сторону. Потом беги, зови отца, чтобы спасал; только теперь возьми себя в руки и действуй спокойно...
Сказанные Смугой слова: «чтобы спасал», сразу же отрезвили Томека. К нему возвратилось присутствие духа. Он взглянул на Смугу. Тот был безоружен. Пальцы Томека сильнее сжали штуцер.
Тигр нетерпеливо вздрогнул и стал бить хвостом о пол. Его рычание стало грознее и громче.
«Это только коробка, жестяная, большая, очень большая, коробка», повторял себе Томек, желая полностью овладеть собой в этот грозный момент.
Смуга прижался спиной к стене. Он незаметно подвигался в сторону мальчика, непрерывно успокаивая его тоном своего голоса. Он решил во что бы то ни стало спасти Томека. Как только Томек выстрелит, он прыгнет между тигром и мальчиком. Таким образом, ему удастся хоть на короткий момент задержать разъяренного зверя и облегчить Томеку бегство.
Тигр, по-видимому, заметил маневр Смуги. Он подался назад, будто хотел удлинить себе дорогу для разбега, потом прижался к полу, несколько раз ударил хвостом по нему и с бешеным рычанием стал напрягать мускулы для прыжка.

Даже неопытный в таких делах Томек и тот не имел никакого сомнения, что бестия готовится к прыжку на Смугу. Перед лицом смертельной опасности Томек вдруг успокоился. Он уже знал, что надо делать. Молниеносно взвел штуцер. И как только мушка его винтовки очутилась между глаз зверя, нажал курок.
Выстрел и грохот тяжелого падения двух тел на пол слились в один звук. Бесстрашный Смуга, как только Томек выстрелил, бросился всем телом на тигра. Теперь человек и зверь, схватившись в смертельном объятии, представляли ужасное зрелище. Несколько мгновений они с головокружительной быстротой катались по полу, иногда коричневое, полосатое туловище тигра находилось наверху, иногда над ним появлялась светлая сорочка Смуги.
Томек автоматически перезарядил штуцер. Выстрелить вторично он не мог, так как тигр и Смуга метались слишком быстро. Томек очень хотел помочь Смуге, но какая-то непреодолимая сила не давала ему возможности пошевелиться. Широко открытыми глазами смотрел Томек на разыгравшуюся перед ним борьбу не на жизнь, а на смерть.
Вдруг вертевшийся на полу клубок тел остановился. Огромное туловище тигра билось в конвульсиях, распростертое над Смугой, который судорожно, обеими руками сжимал горло зверя у самой пасти. Раздалось еще одно хриплое рычание, после чего тигр совершенно затих. Смуга все еще лежал навзничь, прижатый телом мертвого тигра к полу, на котором вокруг их голов виднелись пятна крови...
Томек не мог сказать ни одного слова. Его охватила какая-то удивительная слабость. Стены каюты закачались. Он упал в обморок.
Когда Томек пришел в себя, он увидел склонившегося над ним Смугу, который сидя на полу, держал его голову на коленях.
– Уже все в порядке, Томек, – услышал он голос зверолова. – Как ты себя чувствуешь?
Томек взглянул на огромное туловище распростертого на полу тигра и... его стошнило. Он почувствовал себя лучше только спустя некоторое время. Его лицо постепенно стало принимать обыкновенное выражение. Они сидели, опираясь спинами о стену. Смуга крепко обнимал Томека.
– Никак не думал, что ты так хорошо стреляешь, – проговорил Смуга. – Кто научил тебя так метко стрелять?
– Боцман Новицкий, – ответил Томек. – Здесь как раз мы устроили себе тир.
– Я знал, что ты учишься стрелять, но никак не ожидал, что за такой короткий срок станешь мастером в этом деле! Вот папа будет гордиться тобой!
– Я не совсем в этом уверен, – ответил Томек. – Если бы не вы, я умер бы от страха. Откуда здесь взялся тигр, и зачем вы выпустили его из клетки?
– Буря повредила иллюминатор в вольере, где стояла клетка с тигром, и вода стала заливать помещение. Нам пришлось вынести оттуда клетку.
– Это было тогда, когда боцман приходил ночью к отцу?
– Да. Я послал за ним, потому что самому мне было трудно справиться с положением.
– А боцман ничего мне не сказал, – возмутился Томек. – Рассказывал только анекдоты об экваторе и китах.
– Видимо, он не хотел тебя пугать. Он же твой большой ДРУГ.
– Хорошо, что же было потом?
– Мы поместили тигра в другом месте, а потом исправили иллюминатор. Во время транспорта клетки, кто-то нечаянно отодвинул засов, замыкающий дверь клетки, и никто из нас этого не заметил, из-за чего и произошло это пренеприятное событие. Рано утром я решил проведать тигра. Войдя в вольер, я убедился, что дверь клетки заперта на засов. По всей вероятности засов защелкнулся автоматически от качки. Поэтому я и попал в ловушку. Я стоял вблизи клетки. Как вдруг увидел, что тигр находится на свободе и крадется ко мне. Он, был сильно возбужден и чрезвычайно раздражен. Я пытался успокоить зверя словами, как это обыкновенно делают дрессировщики. Одновременно я осторожно стал отступать, пока не очутился в углу, в котором ты меня застал.
– Вы не боялись?! – спросил Томек, с восхищением глядя на зверолова.
– Очень боялся, Томек. Помнишь, что я тебе рассказывал о моем приключении в Бенгалии? С той поры я очень не люблю тигров. Он, видно, чувствовал это, потому что становился все злее и злее. В этот момент ты вбежал в каюту, и я тогда испугался еще больше. Я был уверен, что мы погибнем оба. Но ты оказался молодцом! Спас и себя и меня!
– Почему после выстрела вы бросились на тигра?
– Я не знал, что ты так метко стреляешь. Я опасался за тебя. Это, впрочем, было излишне, ты попал бестии точно между глаз. Когда я бросился к нему, тигр уже находился в агонии.
– Значит вы хотели меня защитить! – шепнул Томек в глубоком волнении.
– Говоря правду, я за тебя очень боялся. Разве я мог предполагать, что ты такой храбрый и умелый охотник?
– Я стал таким, только благодаря вам. Я прямо-таки умирал от страха, – тихо признался Томек.
– Мы невольно сообща поохотились на тигра, – сказал Смуга, улыбаясь. – Этот смешной старичок из Порт-Саида, пожалуй, и не предполагал, что его предсказание исполниться так скоро. Пойдем теперь и уведомим обо всем твоего отца и капитана Мак Дугала.

VIII Советник из Мельбурна

Смерть тигра от пули Томека взбудоражила экипаж «Аллигатора». Ведь только счастливый случай позволил избегнуть трагического исхода. Если бы вместо Смуги был кто-нибудь другой, не столь опытный в обхождении с дикими животными, то очутившись в одиночестве, наедине с тигром, наверное, погиб бы. Все единодушно признали, что смертельный выстрел в тигра был единственным средством спасти людей. Был составлен подробный акт, в котором излагались события в их последовательности; дело в том, что перед погрузкой в порту Коломбо на судно животные были застрахованы от несчастных случаев, и надо было позаботиться о страховой премии.
Томек стал героем дня. Капитан Мак Дугал лично поздравил его с меткой стрельбой. Вильмовский гордился сыном и был совершенно счастлив. Ведь не было сомнения в том, что Томек спас жизнь Смуги, да заодно и свою. Конечно, среди похвал, пришедшихся на долю Томека, тепло упоминалось имя боцмана Новицкого, обучившего мальчика мастерской стрельбе.
Смуга подарил Томеку на память о пережитом опасном приключении новенький барабанный револьвер системы Кольт, вместе с кобурой, поясом и патронами.
Пока все это происходило, корабль полным ходом приближался к берегам Австралийского континента. «Аллигатор» должен был прийти в Порт-Огаста, расположенный в южной части Австралии. Там наших звероловов ожидал зоолог Карл Бентли, директор зоологического сада в Мельбурне. По договору с фирмой Гагенбека, директор должен был принять участие в экспедиции в глубь материка в качестве советника.
Томек с нетерпением ждал прибытия судна в Австралию. Ему хотелось увидеть этот самый маленький и позднее других открытый материк[22]. Томек прекрасно помнил овальную форму этого материка, со слабо изрезанными берегами, недаром он целые часы просиживал над картой Австралии, знал он понаслышке и длиннейший на земном шаре Большой Барьерный Риф, который на протяжении двух тысяч километров замыкает доступ к берегам Австралии с северо-восточной стороны. Подробно знакомясь с картой Австралии, Томек не раз дивился большому количеству пустынь на этом континенте: «Большая песчаная пустыня», «Пустыня Гибсона», «Большая пустыня Виктория»[23] – читал он на карте, и видел в воображении необозримые просторы, сплошь покрытые песком, или часть суши, называемой в Австралии, по-английски «скрэб», заросшую непроходимой чащей карликовых акаций и эвкалиптов, а также огромные пространства покрытые острой, как нож травой «спинифекс». Немногочисленные территории, пригодные для жизни человека, окружены здесь с востока длинным горным хребтом[24], а с запада страшными пустынями. Правда, отец рассказывал Томеку, что европейские поселенцы сумели прекрасно освоиться с этим негостеприимным краем, но все же мальчик стал понимать, почему англичане в свое время избрали Австралию местом ссылки преступников.
Томек уже знал в общих чертах историю Пятого континента. Австралия была открыта голландцами только лишь в XVII веке. Но исследования Австралии были начаты гораздо позднее, англичанами. Первым европейцем, прибывшим к восточному побережью континента, был Джемс Кук[25], который открыл Залив Ботани[26] вблизи нынешнего Сиднея. Восемнадцать лет спустя, капитан Филлип[27] выгрузил там первый транспорт каторжников и основал первую на континенте английскую каторжную тюрьму.
Длительное время Австралия пользовалась худой славой у европейцев. Уже это одно вызывало у Томека неприятное чувство, к тому же он вспомнил, что во время охоты придется так или иначе вступить в опасные отношения с дикарями, аборигенами Австралии. Ведь придется охотиться на территориях, еще не завоеванных европейцами. До сих пор Томек знал представителей коренного населения Австралии только по фотографиям в книгах. Они выглядели не очень дружелюбно. Это были полунагие с коричневым цветом кожи мужчины, отличавшиеся приплюснутым носом, толстыми губами и буйными, черными, курчавыми волосами на голове. Тела их были покрыты шрамами татуировки и полосами, нарисованными белой краской, в руках они держали копья или бумеранги. Особенно бумеранги возбуждали сомнение. Недаром австралийские дикари принадлежат к самым примитивным племенам в мире.
«Ого! Они, конечно, не любят белых, – размышлял Томек. – Кук не сумел с ними договориться. Они не приняли от него даже блестящих стекляшек, цветного полотна и продовольствия. Разве это не Кук сказал, что несомненно дикари желали только одного – чтобы мы поскорее убрались восвояси?»
«Впрочем, я им не удивляюсь! – продолжал думать Томек. – Кому желательно, чтобы его родной край завоевали чужеземцы?»
Рассуждая так, Томек стал сильно сомневаться в гостеприимном приеме их экспедиции аборигенами Австралии. Поэтому он воспользовался первым удобным случаем, чтобы поговорить об этом со Смугой и отцом.
– Я несколько опасаюсь, захотят ли австралийские дикари помогать нам во время охоты, – сказал Томек однажды. – Ведь они, по всей вероятности, никогда не слышали о фирме Гагенбека, который снарядил нашу экспедицию за дикими животными.
– Я тоже совершенно уверен, что австралийцы не знают Гагенбека, – ответил Смуга, – но я надеюсь, что за хорошее вознаграждение они с удовольствием примут участие в нашей охоте.
– Значит, мы их просто наймем для помощи в охоте, – удивился Томек.
– Вот именно. Так мы и намерены поступить, – пояснил Смуга. Я думаю, что это обойдется дешевле, чем приезд соответствующего количества людей из Европы. Мы всегда во время экспедиций пользовались услугами местного населения.
– Меня интересует, хорошо ли относятся австралийцы к белым? – спрашивал Томек, пытаясь до конца развеять свои опасения.
– Мне не приходилось слышать о какой-либо серьезной борьбе австралийцев с поселенцами, – вмешался в беседу Вильмовский. – Вообще австралийцы очень добродушны и гостеприимны, хотя у них достаточно причин ненавидеть белых колонизаторов.
– Почему? – удивился Томек.
– Следует помнить, что в первые годы колонизации Австралии на местное население посыпались неисчислимые беды. Их уничтожали, пользуясь любым поводом, угощали даже отравленной едой и водкой. Особенно ужасная судьба постигла бедных тасманийцев, которых убивали с такой жестокостью и беспощадностью, что уничтожили их поголовно. Последняя тасманийка умерла еще в 1876 году.
– Это ужасно, – прошептал возмущенный Томек.
– Европейцы при завоевании новых континентов не останавливались ни перед чем. Во всех случаях местное население вынуждено было отдавать им свои лучшие земли, полностью подчиниться или погибнуть. Тех из аборигенов, которые пытались заявить о своих справедливых правах, безжалостно убивали, обвиняя их в дикости, враждебности и некультурности. Так происходило в Африке, так было в Америке, Австралии и Тасмании.
– Скажи, папа, много ли коренных австралийцев живет теперь в Австралии? – продолжал спрашивать Томек.
– Пожалуй, наберется еще несколько десятков тысяч человек. Они, в основном, живут в глубине континента и в северо-западной части, наименее пригодной для жизни,
Несколько успокоенный Томек, продолжал рассматривать виднеющиеся вдали обрывистые берега Южной Австралии.
На пятьдесят шестой день после выхода из Триеста «Аллигатор» вошел в глубоко врезавшийся в материк Австралии залив Спенсера. Сразу же после того как был отдан якорь в Порт-Огаста, Вильмовский привел на корабль зоолога Карла Бентли, уже несколько дней ожидавшего их прибытия. Для участников экспедиции, поляков, появление его было приятным сюрпризом. Здороваясь с Томеком, он неожиданно спросил его на польском языке:
– Как, и вы, молодой человек, принимаете участие в экспедиции?
– Ах, вы говорите по-польски! – обрадовался Томек.
– Мы этого никак не ожидали, – добавил Вильмовский, удивленный не меньше, чем сын.
– Я не только знаю польский язык, но до некоторой степени считаю себя поляком, – весело ответил Бентли. – Вы поймете все, если я скажу, что мой отец англичанин, а мать полька.
– Мы об этом ничего не знали, – заметил Смуга. – Гагенбек говорил о вас, как об англичанине.
– Я не считал нужным подробно объяснять Гагенбеку тайну моего происхождения. Это ведь мое личное дело. Но сразу же обратил внимание на ваши фамилии в списке членов экспедиции. Я попросил, чтобы мне дали более подробные сведения. Получив их, я с удовольствием принял предложение участвовать в экспедиции. С нетерпением ожидал прибытия земляков моей матери. Я ей обещал, что после окончания экспедиции привезу вас всех в Мельбурн.
– Пусть меня съедят акулы, если эта экспедиция в Австралию не становится приятнее час от часу! – пробормотал про себя боцман Новицкий.
– Теперь разрешите мне повторить вопрос, – сказал Бентли. – Вы в самом деле намерены взять в экспедицию этого молодого человека?
– Конечно! Но почему вы об этом спрашиваете? – с беспокойством спросил Вильмовский.
– Нас ждут труды и, быть может, опасности. Ведь он еще слишком молод, – ответил Бентли.
– Этот молодой человек одним выстрелом из штуцера застрелил тигра и спас меня и себя от жестокой смерти, – вмешался в беседу Смуга.
– Мне уже сообщили об этом, и я не сомневаюсь, что тигра необходимо было застрелить. Но я не знал, что это сделал молодой Вильмовский, – удивленно сказал Бентли, одобрительно разглядывая мальчика. – Если дела обстоят таким образом, я беру назад свои возражения. Я ведь был озабочен только его безопасностью.
– Поляки не так уж заботятся о своей безопасности, уважаемый господин директор, – ответил боцман Новицкий. – Томек, конечно, еще пацан, но можете быть за него совершенно спокойны. Пока у него в руках эта хлопушка, – боцман показал на штуцер в руках Томека, – он не даст себя в обиду.
Томек с благодарностью взглянул на боцмана, потому что после его слов Бентли дружески улыбнулся и перестал возражать против участия Томека в экспедиции.
– Мы сначала должны обсудить способ перевозки слона в Мельбурн, – обратился Вильмовский к зоологу.
– Не предвижу с этим, никаких затруднений, – ответил Бентли. – На станции слона ждет специальный вагон и два человека из числа работников зоологического сада.
– Когда вам удобнее взять слона? – продолжал спрашивать Вильмовский.
– Если вы не возражаете, то завтра утром.
– Прекрасно. Завтра утром мы выгрузим также пятьдесят верблюдов, взятых нами из Порт-Саида для здешней транспортной конторы. Таким образом, мы сразу же разгрузим судно.
– Значит, нам остается только обсудить план действий на ближайшие дни. В соответствии с договором я уже начал подготовку. Пора вам рассказать об этом, – заявил Бентли.
– Пожалуйста, мы слушаем, – сказал Вильмовский.
– В основном, нам следовало выбрать место нашей будущей охоты, – начал свой отчет Бентли. – По сведениям, полученным мною, вы намерены поймать различные виды кенгуру, то есть: рыжих, голубых, серых, горных и валлаби. В перечне животных, присланном мне фирмой Гагенбека, кроме того, есть страусы-эму, дикие псы динго, медведи коала, ехидны, сумчатые летяги, называемые здесь лисьими кузу, медвежьи вомбаты, а из птиц: лирохвосты, черные лебеди, гигантские зимородки и беседковые. Я считаю, что нам следует начать с поимки кенгуру и эму, потому что ловить этих быстроногих животных можно только при помощи большого числа местных охотников. Массу времени у нас займет как раз организация облавы. Я разработал такую программу охоты, что экспедиция, продвигаясь с запада на восток через Новый Южный Уэльс сможет ловить упомянутых животных в определенном порядке. При этом я принял во внимание необходимость постепенной отправки животных для погрузки на корабль. С этой целью маршрут экспедиции предусматривает, подход время от времени к линиям железных дорог.
– Очень хорошо, – сказал Смуга. – Возможность постепенно отгружать животных очень облегчит экспедицию.
– Вот в этом-то и дело, – продолжал Бентли. – Из Порт-Огаста мы по железной дороге поедем в Уилканнию на реке Дарлинг. Оттуда мы на лошадях направимся на северо-запад на животноводческую ферму Джона Кларка, бывшего работника трансконтинентального телеграфа. Вблизи от его фермы мы будем охотиться на рыжих и голубых кенгуру, на эму и динго. Эту часть экспедиции мы должны закончить как можно скорее. Нынешняя зима довольно сухая, поэтому как только потеплеет, животные разбегутся в поисках воды. С фермы Кларка мы направимся на юго-восток, где в лесах обитают серые кенгуру. На западных склонах Австралийских Альп мы встретим вомбатов, кузу, медведей коала, гигантских зимородков, или как их называют кукаберри, а в Гипсланде – лирохвостов и черных лебедей. Закончить охоту, по моему мнению, лучше всего у подножия Австралийских Альп. В нашем зоологическом саду такое множество птиц, что мы охотно обменяем их на других.
– Вы предупредили Кларка о нашем прибытии? – спросил Вильмовский.
– Само собой разумеется. Не только предупредил, но и обсудил с ним подробности экспедиции. Кроме того, я десять дней тому назад послал к Кларку известного туземного следопыта Тони. Он уже, наверное, хорошо ознакомился с местом нашей охоты.
– Найдем ли мы там необходимое количество людей для помощи при ловле животных? – продолжал свои вопросы Вильмовский.
– Недалеко от фермы Кларка постоянно кочуют многочисленные племена туземцев. Я приказал Тони договориться с ними об участии в нашей охоте.
Услышав это, Томек обратился к Бентли:
– Скажите пожалуйста, что мы будем делать, если туземцы откажутся нам помогать?
– Я не хочу и думать о чем-либо подобном. Без помощи туземцев наша экспедиция совершенно бесцельна.
– Если я правильно вас понял, то это значит, что без помощи туземцев мы не можем ловить животных? Неужели они действительно такие превосходные охотники? – с недоверием спросил Томек.
– Ты затронул сразу два вопроса, – дружески ответил Бентли. – Во-первых, как я уже говорил, ловить диких животных лучше всего с помощью большого числа хорошо организованных загонщиков. В этом случае охота проходит значительно быстрее, она не так утомительна для охотников и не так сильно отражается на состоянии пойманных животных, для которых резкая перемена жизненных условий часто равносильна гибели. В Австралии трудно найти рабочих. Здесь мало белых, и потому рабочим приходится дорого платить. Поэтому, если в глубине материка мы не сможем привлечь к охоте туземцев, наша экспедиция будет обречена на неудачу. Во-вторых, ты спросил, хорошие ли охотники австралийцы. Могу тебя уверить, что да, они превосходные охотники и звероловы. Тяжелые жизненные условия выработали у них дар находить и читать следы животных. Кроме того, они располагают большим опытом охоты с облавой. Туземцы – прекрасные знатоки местной флоры и фауны. Если они не сумеют выследить животное, на которое ты охотишься, то лучше тебе отказаться от охоты вообще. Пожалуй, ты теперь понимаешь почему я придаю столь большое значение участию туземцев в нашей охоте?
– Да, конечно. Я надеюсь, нам удастся договориться с туземцами о помощи. Господин Смуга мне уже говорил, что мы готовы дать им за это крупное вознаграждение, – с горячностью утверждал Томек.
Бентли кивнул мальчику головой и обратился к Вильмовскому.
– Много ли ваших людей пойдет в экспедицию?
– Прежде всего с нами идет господин Смуга. Как всегда, он будет заботиться о нашей безопасности. Капитан Мак Дугал согласился отправить с нами четырех матросов с «Аллигатора». Во время путешествия вдоль берегов Австралии они ему не понадобятся. В их числе находится боцман Новицкий. Кроме того, у нас есть пять человек, работников фирмы Гагенбека, прошедших специальное обучение по уходу за дикими животными. Вот и все.
– Вы забыли еще одного участника экспедиции. Ведь с нами идет молодой погромщик, охотник на тигров, – добавил Бентли.
– Томек и я – это по сути одно лицо, о котором я не упоминал.
– Я считаю, что людей у нас вполне достаточно, хотя нам придется много поработать, – продолжал Бентли. – Следует принять во внимание, что с каждой партией животных, отправляемых на судно, уйдет кто-нибудь, знакомый с уходом за животными.
– Да, но это, к сожалению, необходимо, так как в противном случае на капитана Мак Дугала свалилось бы слишком много хлопот. Ведь мы должны будем поставлять пойманным животным соответствующий корм.
– Первая партия пойманных животных не будет находиться долго на корабле, – пояснил Бентли. – Я приказал построить вблизи Порт-Огаста временные загородки. Мы возьмем оттуда животных перед самым уходом судна.
– Очень хорошо. Когда мы можем начать путешествие вглубь страны?
– Чем раньше, тем лучше. Как я уже говорил, существует опасение, что лето будет жарким и сухим. Если реки пересохнут, охота будет затруднена. В Австралии не так уж много воды.
Томек внимательно слушал беседу. Он смотрел на карту, на которой Бентли отмечал, упоминаемые во время разговора географические точки. Он отметил про себя, что животноводческая ферма Кларка находится к востоку от больших озер.
– А мы не можем ловить животных вблизи этих озер, виднеющихся на карте? – несмело спросил он. – По-видимому, там достаточно воды.
– Да, если смотреть на карту, то это кажется справедливым, – снисходительно ответил Бентли, – но дело в том, что на берегах этих озер многие славные путешественники и открыватели гибли от жажды. Озера, которые выглядят на карте очень заманчиво: Торренса, Эйр[28], Гэрднер, Амедеус (Эмедейс) и другие, в действительности не что иное, как соленые болота, в значительной части поросшие камышом. Зимой они непригодны для плавания на лодках, летом совершенно пересыхают и превращаются в низменности, заполненные солоноватым илом. То же самое можно сказать о многих реках, виднеющихся на картах, которых нельзя найти в натуре не только во время засухи, но даже обыкновенным жарким летом. Идешь, бывало, по самому руслу такой реки и не чувствуешь даже следа влаги.
– Так когда же мы трогаемся? – кратко спросил Смуга.
– Послезавтра утром, если вы согласны на это, – решил Вильмовский.
– Хорошо, я уж говорил, что чем раньше, тем для нас лучше, – закончил беседу Бентли.

IX Первооткрыватели Австралии

На «Алигаторе» Томек никак не мог долго усидеть на месте. Он нетерпеливо ждал назначенного срока отъезда. Томека можно было увидеть в разных местах судна, по которому он метался, как угорелый. То он высовывался за борт «Аллигатора», пытаясь разглядеть, что происходит на берегу, то бежал к вольерам, чтобы посмотреть на слона, которому торжественно обещал проведать его в зоологическом саду в Мельбурне, то, наконец, летел в камбуз к коку, где с аппетитом уплетал предложенные ему яства, и вновь мчался на палубу посмотреть, как выгружают верблюдов. Томек часто обращался к Бентли с разными вопросами; капитана Мак Дугала он спросил, не будет ли тот скучать на корабле, когда остальные члены экспедиции уедут на интересную охоту. Он несколько успокоился только тогда, когда пришла пора оставить судно. Но вот последний багаж экспедиции – большие тюки со снаряжением, продуктами и другими предметами, могущими понадобиться во время путешествия – выгружен и отправлен на вокзал, и наши путешественники, наконец, тронулись в путь.
Томек, идя рядом с отцом через город, делал серьезное лицо. Ему казалось, что веселое настроение неуместно в такой торжественный момент; ведь он, совершенно так, как и его взрослые спутники, шел со штуцером на плече, а на правом боку ощущал роскошную тяжесть кобуры с револьвером. Томек удовлетворенно смотрел на прохожих, которые, казалось, обращали внимание прежде всего на него. Поэтому он принимал по возможности равнодушный вид и думал:
«Как жаль, что меня не видят сейчас тетя Янина и дядя Антоний с ребятами! Ах, что бы сказал Юрек Тымовский, если бы он увидел меня теперь!?»
К удивлению Томека, Порт-Огаста, хотя и находился в самой настоящей Австралии, почти ничем не отличался от виденных столько раз портовых городов. Даже железнодорожный вокзал по внешнему виду и внутреннему устройству напоминал вокзалы, виденные Томеком в Европе. Но обычаи здесь были несколько иные. При входе на перрон не спрашивали билетов. Можно было занимать места в вагоне первого или второго класса без всякого контроля, а весь багаж, в том числе ручную кладь, надо было сдавать кондуктору. Сначала Томек никак не мог с этим примириться. Ведь в Варшаве каждый пассажир сам заботился о своих чемоданах. Рассеянность в этом деле грозила потерей багажа. Как же в такой «дикой» стране можно было забыть об элементарной осторожности? Опасения Томека были развеяны Бентли, который сказал, что в Австралии не возят ручную кладь в пассажирских вагонах. По установившемуся издавна обычаю, кондуктор отправляет кладь в специальный багажный вагон, а потом, после приезда на станцию назначения, вручает пассажирам их собственность.
"По-видимому, в каждой стране свои обычаи, а как известно по пословице «в чужой монастырь со своим уставом лезть нельзя», вспомнил Томек прописную истину, которую не раз повторяла тетка; он со всеми удобствами устроился на диване купе, заняв место напротив Бентли.
Томек нетерпеливо ждал, когда женщина-начальник станции подаст сигнал к отъезду. И вот, наконец, долгожданный момент настал. Ритмический стук колес медленно тронувшегося поезда, заставил сердце Томека биться учащенно. Наконец-то началась экспедиция в глубину таинственного австралийского континента. Томек сначала с интересом наблюдал проносящиеся мимо пейзажи Австралии, но вскоре, разочарованный «цивилизованным» видом местности, обратился к своим спутникам. Осмотрелся в купе. Смуга спал, как убитый. Он заснул сразу же после того, как поезд отошел от станции Порт-Огаста. Голова великана-боцмана тоже колыхалась во сне из стороны в сторону. Отец и другие члены экспедиции успешно готовились последовать их примеру. Томек с сомнением стал думать об охоте в обществе таких сонливых товарищей, и только посмотрев на Бентли, облегченно вздохнул. Тот один еще не спал, хотя видно было, что общее сонное настроение начинает действовать и на него.
«Если и Бентли заснет, то я умру со скуки», – подумал Томек. Чтобы не допустить до столь печального конца, он начал вертеться и кашлять, и как только Бентли обратил на него внимание, сказал:
– Может быть это вам покажется глупым, но я совсем иначе воображал Австралию.
– И что же, ты разочарован? – с любопытством спросил Бентли.
– Должен признаться, что Австралия пока очень напоминает мне родные места. Везде видны возделанные поля, сады или луга. Разве что овец здесь больше, чем у нас, да пастухи ездят верхом.
Бентли улыбнулся, потом ответил:
– Ты говоришь, дружище, что Австралия чересчур напоминает Европу? Если ты ожидал, что встретишь здесь многие вещи, неизвестные в Европе, то могу тебя успокоить. Конечно, встретишь. Мы пока что находимся в хорошо освоенной прибрежной полосе, но вскоре пейзаж изменится. Мне интересно, как ты воображаешь себе Австралию?

Предыдущая страница 6 Следующая страница


7 Альфред Шклярский

– Я уверен, что почти вся Австралия покрыта бескрайними степями и пустынями, в которых человека подстерегают самые ужасные опасности. Я даже слышал, что здесь легко встретить разбойников!
– Ну, что касается разбойников, то теперь нам с их стороны ничто не угрожает. Несколько десятков лет тому назад действительно были смельчаки, баловавшиеся здесь разбоем. Это было во время золотой лихорадки, охватившей всю страну. Но ты не ошибаешься насчет того, как выглядит пейзаж огромной части этого континента. Вот, подожди, пусть только мы очутимся несколько дальше к северу. На огромных пространствах Австралии есть еще немало мест, куда не ступала нога белого человека. Скажи мне, пожалуйста, кто тебе рассказывал об австралийских разбойниках?
– Я прочел о них в книгах польских путешественников, проведших в Австралии порядочное число лет!
– Это очень интересно! О каких путешественниках ты говоришь?
– О Сигурде Висневском и Северине Кожелиньском.
Бентли некоторое время размышлял, пытаясь вспомнить фамилии названные Томеком, потом сказал:
– Мне кажется, я никогда не слышал о путешественниках с такими фамилиями[29]. Они, по-видимому, не принадлежат к числу первооткрывателей Австралийского континента?
– Я об этом уже спрашивал у папы. Он мне сказал, что Висневский не был ни открывателем новых земель, ни ученым-исследователем. Правда, он принимал участие в одной из экспедиций, направлявшейся в глубину Австралии[30], но очень быстро ушел оттуда.
– Вот почему я о нем ничего не слышал. По-видимому, Висневский имеет заслуги в истории польских путешествий, хотя особых достижений на научном поприще за ним, видимо, не числится.
– То же самое сказал и папа. Несмотря на это, вы можете пожалеть, что не читали этой книги. Впрочем, она у меня есть на «Аллигаторе», и если вы желаете, я вам дам ее прочесть.
– Спасибо, Томек, я с удовольствием воспользуюсь твоей любезностью. Это Висневский представил Австралию в таких мрачных красках?
– Совсем нет, – возразил Томек, – разве он выдержал бы здесь целых десять лет, если бы Австралия ему не нравилась?
– Но ты же сам только что сказал, что он пишет о множестве разбойников в Австралии. Правда, первыми поселенцами были здесь ссыльные каторжане, но в Австралии никогда не было анархии.
– Возможно я не так выразился. Насколько я помню, Висневский писал, что в провинции Виктория законы соблюдались строже, чем в самой Англии, но все же он сам был схвачен шайкой разбойников, промышлявших на берегах реки Муррей.
– Что же, это вполне возможно. Было время, когда в Новом Южном Уэльсе разбойничали бандитские шайки. Но в нашей провинции[31] авантюристов никогда не гладили по головке, – удовлетворенно сообщил Бентли. – А может быть, ты помнишь имена этих разбойников?
– Прекрасно помню. Висневский был схвачен бандой Жильберта и Бен Холла, бывших ранее членами шайки Гардинера.
– Мне знакомы эти имена. – Расскажи мне, пожалуйста, при каких обстоятельствах польский путешественник встретился с этими бандитами?
– Это было по дороге в Батерст[32]. До города оставалось всего лишь несколько миль, как вдруг Висневского задержали два всадника. Представившись членами шайки бандитов, они направили на путешественника дула своих пистолетов и повели его в лес, к своему лагерю. Как выяснилось потом, они поджидали здесь дилижанс, который намеревались ограбить. В их притоне уже было несколько человек, задержанных и ограбленных, подобно нашему путешественнику.
– Гм! Это вполне возможно! Австралийские разбойники часто устраивали засады на почтовые дилижансы, везущие золото с приисков, и задерживали всех путешественников, едущих впереди, чтобы они не сообщили властями о засаде и готовящемся нападении, – согласился Бентли. – Ну и что же было дальше?
– Бандиты отобрали у Висневского часы и несколько фунтов денег[33], которые были у него в кармане. Впрочем, они относились к своим пленникам довольно сносно. Их кормили, поили водкой, а некоторым даже не связывали рук. В конце концов, они ограбили дилижанс. Бандиты убили вооруженную стражу, а дилижанс вместе с пассажирами притащили в свой лагерь. Поскольку улов золота оказался совсем небольшой, разбойники с горя крепко выпили и заснули. Висневский сумел воспользоваться благоприятным случаем. Он на костре пережег веревки, связывавшие его по рукам и ногам, взял мешок, в котором бандиты держали часть награбленного добра, в том числе его часы и деньги, и бежал из лагеря. Несмотря на снаряженную за ним погоню, ему удалось добраться до города и уведомить полицию. Из захваченного мешка он взял принадлежавшие ему деньги и часы, а остальное оставил в депозите.
– Ого! Я вижу, твой Висневский был смелым и отважным человеком, – со смехом перебил Томека Бентли. – А Кожелинский, книгу которого ты тоже читал, много пережил подобных приключений в Австралии?
– Кожелинский был золотоискателем и, хотя не нашел много золота, пережил в Австралии немало! Он даже видел белых людей, которых убили туземцы. Поэтому я думал, что и мы во время нашего путешествия встретим на своем пути различные опасности. А здесь...
Томек умолк на полуслове. Взглянул в окно и красноречиво пожал плечами, показывая обработанные поля. Бентли, развеселившись, весело хохотал. Через минуту он стал серьезным и сказал:
– Не печалься, Томек! Уверяю, что во время охоты у тебя будет больше впечатлений, чем ты думаешь. Правда, благодаря смелым, отважным и неутомимым путешественникам, мы теперь хорошо знаем Австралию, ее природу и население. Но все дело в том, что Австралия обжита только на узкой прибрежной полосе. Скоро ты увидишь другую, настоящую, дикую Австралию.
– Это очень хорошо. А то мне казалось, что здесь уже нет первобытных и диких местностей.
– Это только так кажется, дружище, потому что мы едем удобным поездом и не чувствуем тягот путешествия. А ведь не так уж давно, первые путешественники по Австралии вынуждены были, рискуя жизнью, преодолевать невероятные препятствия и переживать трудности, часто превышавшие нормальные человеческие силы. Многие из них заплатили жизнью за свою смелость.
– Может быть, вы были знакомы с кем-либо из таких путешественников? – с любопытством спросил Томек.
– Времена больших открытий прошли еще до моего рождения. Поэтому я не мог лично знать кого-либо из знаменитых австралийских путешественников, а вот мой дед, действительно, принимал участие в экспедиции одного из очень заслуженных первооткрывателей Австралии.
– Он исследовал территорию, по которой мы теперь проезжаем?
– Нет, мой друг! Мы сейчас находимся уже на границе центральной Австралии. А путешественник, о котором я говорю, вместе с моим дедом исследовал Новый Южный Уэльс и Землю Виктории, находящиеся на юго-востоке материка. Что касается центральной Австралии, то ее исследовали главным образом экспедиции Стерта и Стюарта. Поверь, что их путешествия изобиловали опасностями, которые редко встречаются на других континентах.
– Вы, наверное, хорошо знакомы с историей открытий, сделанных этими экспедициями? Я отчаянный любитель рассказов о таких путешествиях!
Бентли кивнул головой. Он достал из кармана трубку, набил ее табаком, медленно раскурил и продолжал рассказ:
– Экспедиции Стерта и Стюарта[34] были предприняты в первой половине и в начале второй половины девятнадцатого века. Стерт стремился проверить рассказы нескольких его предшественников. утверждавших, что в глубине материка находится внутреннее море. Он организовал несколько экспедиций, но ни одной из них не удалось добраться до центра Австралии из-за страшнейшей жары. Во время первой экспедиции солнечные лучи совершенно сожгли траву в степи, а реки пересохли. Огромные территории превратились в выжженную пустыню. Даже страусы-эму, напрасно бегали, вытянув шеи, вдоль и поперек пустыни в поисках воды. Дикие псы-динго, на что уж привычные ко всем и всяческим невзгодам и те исхудали из-за недостатка пищи и воды. Экспедиция Стерта была вынуждена вернуться ни с чем, так как он опасался гибели людей от жары и жажды.
– Он, конечно, отказался от мысли снарядить новую экспедицию, – вмешался Томек. – Смерть от жажды ужасна!
– Ну нет, не такой был человек Стерт, чтобы легко отказаться от задуманного, – продолжал Бентли. – Он отправился в новую экспедицию еще в том же году. На этот раз он поехал на лодках, и встретил в пути несколько сот австралийцев, коренных жителей материка. Их тела были разукрашены белыми полосами, означавшими, что они находятся в состоянии войны. Стерт не мог пройти мимо, так как дикари были настроены явно враждебно к экспедиции. Несмотря на значительный численный перевес нападающих, Стерт решил разогнать их с помощью огнестрельного оружия. Как вдруг, совершенно неожиданно, в дело вмешались четыре австралийца из числа нападавших. Один из них схватил за горло своего агрессивного земляка, находившегося уже на мушке ружья Стерта, оттолкнул его изо всех сил и начал горячо что-то объяснять остальным воинам. Тем самым он предотвратил кровавое побоище. Оказалось что четыре воина принадлежали к племени, находившемся в дружественных отношениях со Стертом. С их помощью экспедиция могла продолжать свой путь.
Однако вскоре стали угрожающе быстро уменьшаться запасы продовольствия, взятые экспедицией в дорогу, и Стерт был вынужден отдать приказ о возвращении. На обратном пути участники экспедиции питались только хлебом и водой, да изредка убитыми дикими утками. Их постоянно беспокоили отряды австралийских воинов.
Один из участников экспедиции не выдержал тягот путешествия, сошел с ума и потерял дар речи.
Однако вскоре Стерт снарядил новую экспедицию. В ней приняли участие Джемс Пуль и Макдуэлл Стюарт. Они намеревались дойти до центра контитента. В этот год случилось очень жаркое лето. Страдая от недостатка воды, экспедиция с трудом добралась до источника Рокей Глен, где наши путешественники продержались в лагере шесть тяжелых месяцев. Днем, даже в тени, температура воздуха доходила до 45 градусов по Цельсию. От жары земля покрылась трещинами, вся растительность погибла. Стерт со своими товарищами спасался от жары в землянках. Солнце жгло столь немилосердно, что роговые гребенки плавились и ломались. Один из участников экспедиции умер, второй – Пуль – заболел цингой. Оставшиеся товарищи пытались отнести больного в ближайший населенный пункт. Несмотря на уход и старания товарищей Пуль умер и его похоронили в пустыне.
Экспедиция тронулась в дальнейший путь. Перебравшись через реку Стшелецкого[34a], они вскоре очутились на берегу озера Бланч.
– Ах, одну минуточку! Вы упомянули реку, названную именем моего соотечественника, – вскричал Томек. – Насколько я знаю, он сделал в Австралии много открытий. Разве Павел Эдмунд Стшелецкий тоже снаряжал экспедиции во внутреннюю Австралию?
– Я вижу, что все знаменитые поляки близки твоему сердцу, – ответил Бентли. – Ты уже немало знаешь об их деятельности. Да, ты прав. Одна из рек, протекающих в глубине Австралийского континента, названа по имени знаменитого путешественника Павла Стшелецкого. Но следует помнить, что его открытия относятся, в основном, к юго-восточной части материка. Заслуги Стшелецкого отмечены в частности тем, что одна из рек Австралии, о которой я упомянул, была названа его именем. Я надеюсь, при случае рассказать тебе о многих приключениях этого польского путешественника. А пока что вернемся к исследователям центральной Австралии.
Бентли прервал свой интересный рассказ. Вынул из плоского кожаного портфеля карту и разложил ее на диване перед Томеком.
– Посмотри внимательно, где расположены река Стшелецкого и озеро Бланч. Видишь, они находятся вблизи территории, на которой мы намерены охотиться. Теперь ты, надеюсь, лучше поймешь то, что я тебе говорил на «Аллигаторе» об австралийских озерах. Именно вблизи этих озер экспедиция Стерта невыносимо страдала от жажды.
– Что же было дальше со Стертом и его экспедицией? – нетерпеливо спросил Томек, заинтересованный необыкновенным рассказом Бентли.
– Идя на север, экспедиция дошла до скалистых холмов. На каменистой почве отсутствовала всякая растительность. Здесь даже лошадиные подковы не оставляли следов. Из-за отсутствия корма и воды, начался падеж лошадей. До цели оставалось всего лишь каких-нибудь двести километров, но Стерт, стремясь сохранить жизнь свою и своих спутников, должен был возвратиться восвояси.
Это была последняя экспедиция с участием Стерта. Только лишь спустя несколько лет, один из участников экспедиций Стерта, Макдуэлл Стюарт после шести неудачных попыток, прошел всю Австралию с юга на север. Теперь по пути, проложенному Стюартом, проходит телеграфная линия, соединяющая Аделаиду с Портом Дарвин.
– Что было со Стюартом потом? – допытывался Томек, пораженный отвагой и упорством путешественника.
– Трудности путешествий значительно ухудшили состояние его здоровья. Ему грозила даже потеря зрения. Стюарт уехал в Англию, где и умер, спустя несколько лет, – ответил Бентли.
– Счастье его, что он не погиб в этой страшной пустыне, – облегченно прошептал Томек. – Ведь это ужасно – одинокая смерть в диком краю!
– Не все путешественники были так счастливы, как Стюарт, – подхватил Бентли. – Я ведь уже говорил тебе, что многие из них заплатили жизнью за свою отвагу.
– Кто из путешественников погиб во время экспедиции? – сразу же спросил Томек, заинтересованный словами собеседника.
– Вот, например – Лейххард и Кеннеди. Первый из них погиб при очень таинственных обстоятельствах,
– Пожалуйста, расскажите мне об этих путешественниках, – попросил Томек.
– Людвиг Лейххард[35] совершил путешествие вдоль восточного побережья континента на север. Во время первой экспедиции, преодолевая значительные трудности, он добрался до залива Карпентария. Вечером того же дня, австралийцы, возмущенные тем, что путешественники нарушили их охотничьи угодья, напали на экспедицию Лейххарда. Во время боя, один из участников экспедиции был убит, двое других – тяжело ранены. Лейххарду пришлось вернуться. Он был болен и истощен голодом, но уже в 1848 году организовал новую экспедицию, надеясь на этот раз дойти до города Перт, расположенного на западе. Лейххард взял с собой пятьсот домашних животных, чтобы обеспечить экспедицию продовольствием. По неизвестной причине он изменил направление пути, и вместо того, чтобы пойти на запад, снова двинулся на север. В дождливое время года, на заболоченных территориях, животные взятые Лейххардом в дорогу скоро погибли. Несмотря на это, путешественник в обществе пяти европейцев и двух местных проводников-австралийцев, преодолевая все препятствия, дошел до реки Когун. Это было последнее известие, полученное от экспедиции Лейххарда. Как только они вошли на территорию покрытую густой чащей, всякие вести о судьбе экспедиции прекратились. Двинувшиеся на поиски спасательные экспедиции, нашли на деревьях вырезанные буквы Л, что могло означать первую букву фамилии Лейххарда, и несколько седел, которые вероятно принадлежали экспедиции. Ничего больше о судьбе, постигшей Лейххарда, узнать не удалось. По всей вероятности, путешественники погибли от голода и жажды, а может быть, утонули во время внезапного половодья, случающегося здесь, когда сухое русло реки вдруг переполняется водами дождя, выпавшего в ее верховьях. Возможно также, что их убили местные жители.
– А как обстояло дело с путешествиями Кеннеди[36]? – спросил Томек.
– Он намеревался исследовать полуостров Йорк, – ответил Бентли. – Его экспедиция уперлась в болота, и путешественникам пришлось потерять шесть недель на их обход. Когда они углубились в чащу девственного леса, им пришлось топорами прорубать себе дорогу. Племена австралийских аборигенов, настроенные враждебно против путешественников, не давали им покоя. Кеннеди приказал применить огнестрельное оружие. Хотя в бою были убиты пять австралийцев, остальные непрерывно следовали за экспедицией, ожидая удобного случая к нападению. Тяжелые телеги оказались непригодными для перевозки грузов через болота и трясины, поэтому Кеннеди пришлось их бросить, навьючив грузом лошадей. По этой причине экспедиция подошла к Шарлотт-Бэй, где должна была погрузиться на поджидавшее экспедицию парусное судно, с большим опозданием. Здесь Кеннеди убедился, что судно отчалило, не дождавшись прибытия экспедиции. Кеннеди решил оборудовать стоянку. Оставив людей, потерявших способность к дальнейшему путешествию, Кеннеди в обществе четырех спутников, отправился к острову Олбани, который был целью его путешествия. Однако на этом пути Кеннеди постигли несчастья. Один из путешественников случайно погиб, второй был ранен, что вынудило третьего из товарищей Кеннеди остаться, чтобы ухаживать за ним. Кеннеди вместе с верным проводником, туземцем Джеки-Джеки, пошел дальше. Все это время за ним неотступно следили жаждущие мести туземные воины, которые в конце концов, в неравном бою тяжело его ранили. Кеннеди погиб не достигнув цели своего путешествия. Джеки-Джеки похоронил его, и, захватив с собой дневник экспедиции, в одиночестве направился на остров Олбани. Капитан шхуны «Аршель», проходя вблизи берега, заметил сигналы Джеки-Джеки и взял его на борт судна. Немедленно была организована экспедиция, для оказания помощи больным и раненым путешественникам, оставленным Кеннеди. К сожалению, помощь опоздала. Ожесточенные австралийцы убили их. Из двенадцати человек вернулись только двое.

X Сопротивление туземцев

Необыкновенно заинтересованный беседой с Бентли и его рассказами об опасных приключениях первых путешественников по Австралии, Томек совершенно не обращал внимания на то, что происходило вокруг. А тем временем солнце стало клониться к западу. Спутники Томека уже давно проснулись и с интересом слушали рассказ Бентли. Томек опомнился только тогда, когда зоолог, уставший от длительной беседы, достал корзинку с провиантом.
Томек тоже почувствовал голод. Он достал было дорожную сумку с едой, как вдруг, взглянув в окно вагона, ахнул от изумления и тотчас же забыл о всякой еде. Широкие долины, между пологими склонами холмов были покрыты густым кустарником из вечнозеленых карликовых акаций и эвкалиптов. Такие места получили в Австралии название «скрэб», что по-английски значит чаща колючего кустарника. Пейзаж был столь первозданно прекрасен и столь оригинален, что Томек пришел в совершенный восторг.
– Что ты там увидел, Томек? – спросил Вильмовский подходя к сыну, выглядывавшему из окна вагона.
– Наконец-то австралийская природа возбудила интерес у нашего молодого спутника, – заметил Бентли. – Всего лишь несколько часов тому назад он жаловался, что Австралия слишком напоминает Европу!
– Неужели это знаменитый австралийский скрэб? – с восхищением повторял Томек.
– Да. Ты не ошибаешься, Томек, – подтвердил Бентли. – Но самые интересные и характерные для Австралии пейзажи ты увидишь во время охоты.
– Я так и представлял себе скрэб, когда учился географии в школе, – хвастался Томек.
И только тогда, когда на обширную степь спустился вечер, Томек с большим аппетитом съел ужин и, втиснувшись в угол вагонного дивана, сразу заснул.
Весь следующий день Томек почти не отходил от окна вагона. С волнением он рассматривал широкие полосы саванн, с разбросанными здесь и там группами низких деревьев, и любовался суровым, сухим, колючим скрэбом, который преобладал на этой лишенной воды территории. Он заметил даже росшее вблизи железнодорожной линии знаменитое бутылочное дерево с расширенным к низу стволом, отчего это дерево действительно напоминает бутылку. Бентли не преминул воспользоваться случаем и рассказал, что вода, накапливающаяся в порах ствола этого дерева, не высыхает во время самой жестокой засухи, и дерево это не раз спасало путешественников от смерти в сухой австралийской пустыне. Томек очень заинтересовался и другим представителем австралийской флоры. Он заметил травяное дерево с толстым, но не слишком высоким стволом и пучком длинных, острых как нож листьев на макушке. Из листьев выглядывала ветвь, усыпанная белыми звездчатыми цветами. Травяные деревья, хорошо приспособленные к засушливому климату, Томек потом не раз встречал даже в каменистой пустыне в глубине континента.
Поезд мчался все дальше и дальше на север. Теперь на западном горизонте иногда можно было рассмотреть синеющие вдали горные хребты. Кое-где скрэб прекращался, и вдоль пути тянулись песчаные барханы дюн. Вокруг царила мертвая тишина и невыносимая жара... К вечеру поезд вырвался на простор широкой степи, поросшей выжженной солнцем травой.
На небе показались звезды. Бентли стал готовиться к концу пути.
Томек немедленно выглянул в окно. Вскоре он крикнул:
– Я вижу вдали светящиеся точки! Это, пожалуй, наша станция?
– Мы подъезжаем к Уилканнии, – подтвердил Бентли, взглянув на карманные часы.
Среди вечерней тишины гулко раздался паровозный гудок. Поезд, скрипя тормозами, остановился вблизи станционных построек. Часть участников экспедиции направилась к грузовому вагону, чтобы проверить выгрузку багажа. Томек с любопытством наблюдал за жизнью маленькой, почти безлюдной станции. На перроне стояло несколько худых, загорелых мужчин в цветных сорочках и брюках, заправленных в сапоги с длинными голенищами. На головах они носили мягкие, фетровые шляпы с широкими полями.
К Бентли подошел худой, среднего роста мужчина. Его небольшую голову покрывали блестящие черные волосы. Низкий лоб, широко расставленные темные глаза, приплюснутый нос с сильно раздутыми ноздрями, выдающиеся скулы и белизна крепких зубов между толстыми мясистыми губами, сообщали его лицу выражение дикости, несмотря на европейскую одежду, какая была надета на нем.
– А вот и Тони! – воскликнул Бентли, увидев туземца. – Знакомьтесь, Вильмовский, это Тони, наш проводник и превосходный охотник, о котором я вам говорил в Порт-Огаста.
Тони по очереди поздоровался со всеми присутствующими.
– Где ты оставил верблюдов? – спросил Бентли.
– Ждут у подъезда вокзала, – ответил Тони ломаным английским языком. – Можем ли сейчас уезжать?
– Погрузим багаж на телеги и немедленно едем на ферму Кларка. Мы хотим поскорее очутиться на месте, – подтвердил Бентли.
Члены экспедиции вышли на другую сторону вокзала. В слабом свете ручных фонарей Томек увидел две телеги с высокими осями и большими задними и несколько меньшими передними колесами. В телеги были впряжены одногорбые верблюды, по три пары в каждую.
Как Томек узнал потом, упряжка из восьми верблюдов без особых усилий тащит телегу с грузом в три тонны по очень плохой дороге, даже по пескам пустыни.
Четыре низкорослых туземца, с лицами землистого цвета и шапками курчавых волос на головах, быстро погрузили на телеги весь багаж. Экспедиция тронулась в путь. Немногочисленные постройки пристанционного поселка быстро исчезли с глаз.
Они ехали по степи, поросшей высокими травами. Томек напрасно пытался разглядеть дорогу. Он не мог понять, как можно здесь ехать в нужном направлении? Ночная темнота не позволяла видеть что-либо вокруг. Но верблюды под умелыми руками погонщиков быстро шли вперед, а охотники пытались сократить время пути беседой. Вильмовский расспрашивал Бентли о хозяине фермы, на которой они намеревались остановиться во время первой охоты.
– Вы говорили, что Кларк работал раньше на станции трансконтинентального телеграфа. Почему он уволился оттуда? – спросил Вильмовский.
– Ему просто надоела одинокая и монотонная жизнь на телеграфной станции, – ответил Бентли. – Надо сказать, что отдельные станции разбросаны вдоль линии на растоянии примерно 250 километров одна от другой. Если принять во внимание, что телеграф проложен через безлюдную пустыню Центральной Австралии, легко понять почему служащим станции приходилось жить как отшельникам.
– Сколько человек, как правило, обслуживает одну такую станцию? – продолжал спрашивать Вильмовский.
– В большинстве случаев на станции постоянно работают два телеграфиста и четыре механика. – Если на линии случится повреждение, механики двух смежных станций, между которыми произошла авария, немедленно берут с собой инструменты и материалы, необходимые для ремонта, и отправляются навстречу друг другу. Они ведут проверку линии до тех пор, пока одна из групп не обнаружит место повреждения и устранит его. Известие, что повреждение исправлено, сообщается второй группе, после чего обе группы механиков немедленно уходят каждая на свою станцию, часто вовсе не встречаясь.
– Откуда вам известны такие подробности? – удивился Томек.
– Кларк – мой близкий друг, – ответил Бентли. – Еще во время службы на телеграфе он пригласил меня к себе на станцию. Я целый месяц провел на Пик оверленд телеграф стейшн (Peak Overland Telegraph Station), расположенной несколько западнее озера Эйр. Это был очень удобный случай ознакомиться с «Мертвым сердцем» Австралии, как многие называют центральную часть нашего континента.
– Почему центральную часть континента называют мертвым сердцем Австралии? – удивленно спросил Томек.
– Центральная Австралия – это пустыня, лишенная воды, и весьма негостеприимная как для людей, так и для животных. Вблизи озера Эйр даже птицы встречаются редко. Ведь я тебе уже рассказывал о непреодолимых трудностях, с которыми встретились люди из экспедиции Стерта и Стюарта.
– Вы упомянули о необходимости частого исправления повреждений на телеграфной линии, – вмешался Смуга. – Каковы причины аварий на линии?
– Основная причина – совершенно дикая и безлюдная пустыня, через которую проложена линия. Строительство телеграфа было делом весьма трудным и хлопотливым. Деревянные столбы, проволоку, изоляторы и даже продовольствие приходилось привозить на вьючных животных. Караваны с материалами путешествовали по пустыне больше двух лет. Вдобавок вскоре после начала постройки оказалось, что деревянные столбы непригодны в пустыне – они быстро уничтожались полчищами термитов. Если бы вовремя не заменили древесину стальными мачтами, вся проделанная работа оказалась бы напрасной. Кроме того, примите во внимание частые песчаные бури, беспрепятственно гуляющие вдоль и поперек пустыни.
– Я теперь вспомнил, что начатое в 1878 году, то есть шесть лет позже, чем телеграфная линия, строительство железной дороги встретилось с подобными трудностями. Железная дорога тоже должна была пересечь весь континент с юга на север, – добавил Вильмовский.
– Строительство железной дороги не закончено до сегодняшнего дня. Южная часть дороги доведена до Алис Спрингс, а северная заканчивается в Дейли Уотерс. Между этими станциями простирается участок пустыни шириной в восемьсот километров, – заключил Бентли. – Надо сказать, что дешевле обходится проложить новую линию, чем откопать из-под песчаных заносов прежнюю.
– Нелегкая у вас жизнь! А я думал, что это туземцы перерезывают телеграфную линию.
– Нет, они не трогали линию, – возразил Бентли. – Еще во время ее постройки туземцам был преподан поучительный урок. Им предлагали дотронуться до проводов, через которые пропускали электрический ток. Удары тока были столь неприятны и производили на австралийцев столь большое впечатление, что они боялись и близко подходить к телеграфу. Более того, они предупреждали об опасности других своих земляков. С тех пор туземцы называют телеграфную линию «дьявольской выдумкой белых людей». Правда, иногда происходили попытки нападений со стороны туземцев на станции телеграфа, вплоть до убийства служащих. Телеграфных проводов они не трогали.
– А теперь туземцы успокоились, или все еще нападают на телеграфные станции? – продолжал свои вопросы Смуга.
– Рассказывали недавно о нападении на станцию в Барроу крик. Туземцы напали на работников станции, когда они шли на берег ручья, чтобы искупаться. Белым пришлось под градом копий отступить к зданию станции. Туземцы убили телеграфиста Степлетона и одного из механиков. Двое других служащих отделались ранами.
– Мне не приходилось до сих пор слышать об особой агрессивности туземцев, – заметил Смуга. – Ведь в Австралии не было большой войны между туземцами и белыми пришельцами?
– Туземцы, в основном, люди спокойные, но они хорошо помнят зло, причиненное им поселенцами, – признал Бентли.
– Это правда! Об этом прекрасно свидетельствует численность туземцев оставшихся в живых, и нищета, ставшая их уделом, – добавил Вильмовский.
– Это печально, но правдиво, – ответил Бентли и изменил неприятную для него тему беседы.
Ночное путешествие по степи быстро утомило Томека. Он заснул, прислонив голову к плечу отца. Проснулся он на рассвете, когда караван остановился, чтобы дать передохнуть уставшим верблюдам. Вокруг, насколько хватало глаз простиралась степь, поросшая высокой, пожелтевшей от солнца травой. По степи гулял утренний ветерок и трава пригибалась к земле, волновалась, делая степь похожей на океан. Только в отдельных местах, словно островки виднелись небольшие группки, тянувшихся вверх деревьев. Вдали на западе можно было заметить контуры невысоких холмов.
Погонщики распрягли верблюдов, а наши охотники разбили палатку и на скорую руку приготовили завтрак. После короткого отдыха караван продолжал свой путь. Только лишь перед самым заходом солнца они увидели на горизонте очертания каких-то строений. Подъехав ближе, они увидели низкий забор, окружающий одноэтажный домик с тенистой верандой и разбросанные вокруг него хозяйственные постройки.
Сразу же за фермой начиналась густая чаща кустарников, широкая полоса которых доходила до подножия холмов.
– Приехали, – сообщил Бентли, когда караван подошел к ферме.
На веранде показался высокий мужчина. Он увидел приближающийся караван и выбежал на встречу гостям.
– А вот и Кларк, собственной персоной! – воскликнул Бентли, увидев хозяина фермы. – Как дела, Джонни[37]?
– А я вас поджидаю уже по крайней мере три часа, – ответил Кларк. – Я уже боялся, что суп из хвоста кенгуру, приготовленный к вашему приезду, совсем выкипит. Слезайте с телег и считайте себя дома.
Кларк отвел в распоряжение охотников три самые большие комнаты. Не успели они как следует распаковать вещи и привести себя в порядок, как Кларк пригласил их к столу. Домашним хозяйством Кларка заведовал китаец Ват-Сунг. По мнению Кларка это был великолепный повар, но хваленый суп из хвоста кенгуру Томеку не понравился. Однако обед был обильный и состоял из большого количества разнообразных блюд. Быстро утолив голод, мужчины закурили трубки.
– К сожалению, я должен вас уведомить, что в последнее время здесь у нас сложилось не очень благоприятное положение, – начал беседу Кларк. Среди кочующих в нашем округе туземцев распространился слух о планируемой нами большой охоте. Они об этом узнали от Тони, который предлагал им принять участие в облаве. По моим сведениям, известие об охоте вызвало среди туземцев неожиданное волнение. Они будто бы отказываются помогать. Если учесть, что их сейчас очень много вблизи фермы, мы должны проявить особую осторожность. Я не советую вам по одному выходить в степь. Конечно, надо также помнить об оружии, без которого выходить нельзя, даже целой группой.
– Тони, ты слышал, что сказал господин Кларк? – обратился Бентли к охотнику.
– Да, я слышал! Господин Кларк прав, он хорошо говорит, – ответил Тони.
– В чем же дело? – допытывался Бентли.
– Они не хотят большой охоты белых людей в этом округе.
– Почему? Ведь мы готовы заплатить за помощь!
– Они боятся, что после этой охоты исчезнет дичь.
– А ты объяснял, что мы намерены поймать живьем всего лишь нескольких животных?
– Вот это-то им и не нравится, – ответил Тони. – Они говорят, что ловля живых зверей это новая хитрость белых людей. Они не согласны на это. Они говорят так: «сначала белые словят дичь, а потом заберут всю землю и построят город». Они говорят, что белые так поступают всегда.
– Тони, ведь ты принимал участие во многих наших экспедициях и прекрасно знаешь, чего мы хотим, – разочарованно сказал Бентли.
– Знаю. Но они мне не верят, потому что я с вами.
– Что вы скажете по этому поводу, Вильмовский? – обратился Бентли к руководителю экспедиции.
– Мне уже не раз приходилось встречаться с враждебным отношением туземцев к охотничьей экспедиции, – спокойно ответил Вильмовский. – Мы постараемся убедить их в том, что они ошибаются насчет наших намерений.
– Во всяком случае, надо предпринять все необходимые меры предосторожности, – повторил Кларк свой совет. – До несчастья недалеко.
– Я с вами вполне согласен, – подтвердил Вильмовский, и обращаясь к Смуге, добавил: – Послушай Янек, ты отвечаешь за нашу безопасность. Дай соответствующие указания. А я постараюсь договориться с туземцами.
Смуга немедленно вызвал всех участников экспедиции и потребовал от них далеко идущей осторожности. В заключение сказал:
– С этого момента выходить за пределы фермы без моего разрешения запрещается. Если потребуется, мы выставим у дома караулы. Но предупреждаю, что употребить оружие можно только при отражении нападения, грозящего смертью. Я уверен, что Вильмовский, как всегда, овладеет положением и убедит туземцев в необоснованности слухов.
Вскоре все легли спать. На маленькой ферме воцарилась тишина.

Предыдущая страница 7 Следующая страница


Томек в стране кенгуру 8

Вильмовский долго не мог заснуть. Ответственность за успех экспедиции всецело лежала на нем. Слухи, возникшие среди туземцев, могли значительно усложнить положение. Если они откажутся от участия в охоте, экспедиция будет обречена на полную неудачу. Без помощи туземцев организовать облаву на быстроногих кенгуру и страусов эму и думать нечего. Как вдруг, его невеселые мысли были прерваны Томеком, который шепнул:
– Папа, ты еще не спишь?
– Не сплю, – тоже шепотом ответил Вильмовский. – Вижу, что и ты не можешь заснуть. Уже поздно...
– Я думаю о том, что сказал Кларк. Почему туземцы не верят Тони?
– Не верят ему, потому что он служит белым людям. Они считают его предателем.
– Но ведь он не делает ничего плохого, – удивился Томек.
– Это не так просто, Томек. Они считают, что Тони работает у нас во вред туземному населению.
– Как же мы убедим туземцев в наших добрых намерениях?
– Придется по-дружески объясниться с ними и преодолеть недоверие, а теперь спи, уже очень поздно.
– Хорошо, папочка, я постараюсь заснуть. Спокойной ночи!
Томек повернулся к стене.
Вильмовский вскоре тоже уснул, так и не приняв окончательного решения. Это был неспокойный сон. Ему приснилась африканская экспедиция, во время которой у него были тоже неприятности с туземцами. В его подсознании стали возникать тревожные картины. Он слышал во сне предостерегающие и пугающие звуки там-тамов, и видел лица дикарей, выглядывавших из густой листвы джунглей. Вильмовский проснулся внезапно от сильного волнения, вызванного сновидением. Успокоился; в комнате было уже совсем светло. Он понял, что его мучил неприятный кошмар. Как вдруг он ясно услышал сухой треск ружейных выстрелов.
«Раз, два, три», – тихо считал он выстрелы, пытаясь сообразить, что значит эта канонада. Его охватило чувство тревоги. Машинально он взглянул на кровать Томека. Она была пуста. Он не увидел также револьвера и штуцера, уложенных сыном у кровати перед сном. Вдали опять раздались ружейные выстрелы. Вильмовский почувствовал на лбу холодный пот. Он сорвался с постели, выхватил из-под подушки револьвер и крикнул:
– Тревога!
Охотники вскочили с постелей, хватая оружие. Вильмовский в ужасе закричал:
– Томек вышел из дому! Я слышу выстрелы из его штуцера!
Охотники выбежали из комнаты, в чем стояли. Они бросились по тому направлению, откуда слышались выстрелы. Но не успели они достичь домика, занимаемого Ват-Сунгом, как к ним вышел полностью одетый Кларк.
– Стойте, черт возьми! – крикнул он повелительно. Кларк схватил Вильмовского за руку и задержал на месте.
– Томек вышел из дому! – задыхаясь от быстрого бега, сказал Вильмовский. – Это он стреляет!
– Я знаю об этом, – ответил Кларк, – но успокойтесь, пожалуйста, мы с Ват-Сунгом наблюдаем за ним в бинокль. Ему ничто не угрожает.
Вильмовский постепенно стал приходить в себя. Он смахнул рукой пот со лба.
– Мы о нем вчера забыли, – тяжело вздохнул он, бросая взгляд в сторону Смуги. – Придется его наказать за самоуправство.
– Возможно наказать придется кого-то другого... это еще как посмотреть, – пробурчал Кларк. – Войдите в дом. Я вам покажу что-то очень интересное.
Они вошли в маленькую комнатку. Ват-Сунг, стоя у окна глядел в бинокль. Рядом с ним у стены стояла винтовка.
– Ну как? – коротко спросил Кларк.
– Все по-прежнему, – был ответ.
Кларк подал Вильмовскому бинокль со словами:
– Посмотрите-ка сами, что делает ваш сын.
Вильмовский посмотрел в бинокль и замер, пораженный. Он увидел Томека, хвастающегося меткостью стрельбы перед кучкой туземных подростков.
– С ума сошел парень! – гневно пробормотал Вильмовский.
– А что он там делает? – с любопытством спросил Смуга.
– Устроил состязание в стрельбе с молодыми туземцами, – пояснил Кларк. – А до того в обществе новых знакомых съел завтрак.
– Что вы говорите? – недоверчиво спросил Вильмовский.
– То, что вы слышали. Учитывал брожение среди туземцев, мы уже несколько дней предпринимаем меры всяческой предосторожности. Бодрствуем посменно. На рассвете пришла моя очередь сторожить. Я сразу же заметил этих молодых австралийцев. Вполне уверен, что это разведчики одного из кочующих племен. Когда я увидел Томека, направляющегося к ним с коробками консервов и со штуцером на плече, я в первый момент хотел сделать тоже, что только что хотели сделать вы. Я уже собирался выбежать с винтовкой в руках, чтобы задержать его, как вдруг мне пришла в голову идея.
– Уже догадываюсь, – сказал Вильмовский. – Вы заинтересовались, удастся ли мальчику завязать дружеские отношения с его австралийскими ровесниками.
– Вот именно! Я позвал Ват-Сунга и, держа винтовку наизготовку, стал наблюдать за мальчиком, скрываясь за занавесками окна. По всей вероятности, ему каким-то образом удалось договориться с австралийцами, потому что они вскоре вместе уселись за завтрак. Потом Томек начал показывать свое уменье попадать налету в пустые консервные коробки и до сих пор развлекает этим своих новых знакомых.
– Вы уверены, что это разведчики? – спросил Смуга.
– Совершенно уверен! – подтвердил Кларк. – Мы с Ват-Сунгом предполагали, что вы услышите выстрелы, и я вышел, чтобы сообщить вам о происходящем и успокоить вас, но вы уже выбежали из дому.
– Интересно, что из этого получится? – задумчиво сказал Смуга.
– В одном можно быть вполне уверенным, – отозвался молчавший до сих пор Бентли, – если Томек и не поможет нам в глупом положении, в каком мы очутились, то во всяком случае и не повредит. Но все же надо внимательно следить за ним.
Вильмовский рассказал содержание своей ночной беседы с сыном.
– Я никак не предполагал, что эта беседа будет иметь такие последствия, – заключил он. Что полагается делать в таком случае?
– Давайте наблюдать за Томеком и терпеливо ждать, – предложил Кларк. – Мне кажется, что их игра кончается. Австралийцы гасят костер.
Через несколько минут он отнял бинокль от глаз.
– Томек возвращается домой. Сделаем ему маленький сюрприз, – предложил Кларк.
Томек медленно шел домой, а его австралийские знакомцы уходили по направлению к видневшимся вдали скалистым холмам. Когда мальчик поравнялся с домиком Ват-Сунга, Кларк выглянул в окно и обратился к нему со словами:
– Здравствуй, Томек! Вижу, ты любишь утренние прогулки на свежем воздухе!
– Здравствуйте! Да, конечно люблю. Но я не гулял, – ответил Томек.
– Может быть позавтракаешь с нами, – пригласил Кларк.
– Благодарю вас, но мне надо спешить домой. Я боюсь, что папа проснется и будет обеспокоен моим отсутствием.
– Зайди хотя бы на минутку. Попутно расскажешь мне, о чем ты так долго беседовал с молодыми австралийцами? – настаивал Кларк, с усилием подавляя улыбку.
– Если дело только в этом, я согласен, – ответил Томек.
Они вошли в домик; Томек остановился, удивленный неожиданным зрелищем. Совершенно одетые Кларк и Ват-Сунг стояли в окружении полуголых членов экспедиции. Томек увидел босые стопы и покрытые волосами икры мужчин, посмотрел на оружие, которое они держали в руках. Выражение лиц стоявших в молчании мужчин, серьезное и сосредоточенное, составляло столь разительный контраст с их одеяниями, что Томек не выдержал и расхохотался.
Только теперь охотники стали осматривать друг друга. Они поняли комизм положения. Первым рассмеялся боцман Новицкий, за ним – Бентли и Смуга, так что в конце, всех их охватила неудержимая веселость.
Один Вильмовский не поддался общему веселью. Он был недоволен поступком сына, его легкомысленным уходом с фермы. Поэтому он попросил всех успокоиться и обратился к Томеку:
– Что ты с нами делаешь, в конце концов! Объяснись немедля!
Томек с удивлением посмотрел на отца, после чего обиженным тоном заявил:
– Что я делаю? – Ничего! Если вы хотели напугать меня, переодеваясь в одежды местных аборигенов, то это вам не удалось! Честное слово это очень хорошие люди. Кроме того, вы забыли покрасить себя в черный цвет! – с триумфом закончил свою речь Томек.
Вильмовский в бессилии смотрел на остальных свидетелей этой беседы, с трудом подавляя смех. Он опять принял суровое выражение лица и строго обратился к Томеку:
– Почему ты вышел за ограду фермы, не попросив разрешения у Смуги? Ведь ты, пожалуй, прекрасно слышал, изданное вчера распоряжение на этот счет.
Только теперь Томек понял в чем дело. Он сразу же стал серьезным и ответил:
– Распоряжение я слышал, но...
– Но ты считал, что оно тебя не касается? – перебил его Вильмовский.
– Нет, я так не считал!
– Тогда объясни нам свое поведение, – с гневом приказал отец.
– Я должен был выйти на время, – неуверенно начал Томек. – Я оделся и вышел. Возвращаясь домой, я заметил вблизи от фермы нескольких мальчиков. Это были туземцы. Они с любопытством разглядывали меня. Мне сразу же пришла в голову идея поговорить с ними и объяснить им повод нашего приезда в Австралию. Я немедленно возвратился домой, желая получить разрешение, но Смуга и все остальные крепко спали. Я взял с собой немного сухарей и консервов. Мне казалось, что в такую рань австралийские ребята должны быть голодными. Я не забыл об осторожности. Отправляясь к австралийцам я захватил штуцер. Я не хотел уходить далеко от дому. Поэтому я уселся на землю и открыл коробку консервов. Начал есть. Тогда австралийцы медленно, с опаской подошли ко мне и окружили со всех сторон. Я их пригласил позавтракать со мной. Некоторые из них знали довольно много английских слов и вскоре между нами завязалась непринужденная беседа.
– О чем же вы говорили? – спросил Бентли, когда Томек замолчал, чтобы перевести дух.

– Я их сначала спросил видели ли они слона? – ответил Томек. – Потому что я в самом деле не знал о чем говорить, и боялся чем-либо обидеть их. Оказалось, что они вообще ничего не знали о существовании слонов. Я им показал мою фотографию на слоне; они очень удивились. Так как мне показалось, что это их заинтересует, я показал им снимок убитого тигра. Они меня спросили, где можно увидеть таких удивительных животных. Я им ответил, что мы привезли слона в зоологический сад в Мельбурн. Потом рассказал им, как мне пришлось застрелить тигра. Это им очень понравилось. Они стали меня спрашивать, почему одних животных мы хотим поймать и увезти, а других – привозим. Я им на это ответил, что европейцы любят смотреть на различных животных, находящихся в зоологических садах и даже готовы платить за это деньги. Они были несказанно удивлены. Они ответили, что любопытные люди могут приехать сюда в Австралию и бесплатно любоваться кенгуру. Я им объяснил, что многие европейцы не в состоянии приехать в Австралию, подобно тому, как большинство австралийцев не может приехать в Европу. Поэтому мы привезли в Мельбурн слона, а здесь намерены поймать несколько живых кенгуру и эму, чтобы показывать их в зоологическом саду.
– Какое впечатление произвели твои слова на австралийцев? – с живым любопытством спросил Кларк.
– Сначала они стали очень смеяться, – ответил Томек. – Они решили, что это очень смешной способ зарабатывать деньги; впрочем, значительно лучший, чем тяжелый труд в городах у белых людей. Я им на это сказал, что они тоже могут заработать много денег за помощь при ловле кенгуру и эму. О чем они говорили между собой, я не понял, но потом один из ребят сообщил, что еще до захода солнца они дадут нам знать, примут ли участие в нашей охоте. В конце концов они спросили, всегда ли я попадаю в цель из моего штуцера. Мы решили попробовать. Они подбрасывали вверх консервную банку, а я, к их удовольствию, попадал в нее безошибочно. Вот и все. Мы попрощались и я вернулся домой.
– Ты в самом деле уверен, что они обещали сообщить тебе о своем решении насчет участия в нашей охоте? – допытывался Кларк.
– Да, они так сказали, – утвердительно кивнул Томек.
– Это очень хорошо, – обрадованно сказал Кларк. – А теперь давайте перестанем мучить вопросами нашего молодого товарища и терпеливо подождем захода солнца. Кто знает, может быть Томек случайно оказал нам неоценимую услугу?
– Что ты скажешь об этом, Тони? – обратился Бентли к местному охотнику.
– Я скажу, что Малая Голова очень умна! – пробурчал довольный Тони.
– Поэтому пригласим теперь Кларка и Ват-Сунга к нам на завтрак, – предложил Вильмовский, – а Малая Голова пусть больше не делает таких сюрпризов.
Все присутствующие разразились смехом.
Охотники весь день ждали обещанного ответа туземцев. И только лишь перед самым закатом на ферму прибыли представители австралийцев, которые от имени трех племен дали согласие принять участие в охоте. Послов одарили, и они ушли довольные.
– Значит, я хорошо поступил, не мешая Томеку в его беседе с туземными ребятами, – сказал Кларк после отъезда австралийцев. – Я убежден, что идея привозить одних животных и вывозить других показалась им очень забавной; это и убедило их в том, что с нашей стороны нет никакого подвоха.
– Должен признать, что на этот раз Томек действительно оказал нам большую услугу, – решил Вильмовский. – Я очень боялся этих переговоров с туземцами.
– Одно неосторожно сказанное слово может все испортить. Томек заслуживает похвалы, – признал Кларк.

XI Большая охота на кенгуру

В этот же день вечером на ферму Кларка вернулись два его работника, длительное время совершавшие объезд пастбищ. Овцеводство, которым занимался Кларк, не требует больших затрат труда, кроме стрижки овец. Кларк не щадил средств на ограждение сетчатым забором лучших пастбищ, чтобы защитить своих овец от нападений кровожадных псов-динго и одновременно, предохранить траву от многочисленных стад кроликов. Хищных динго, впрочем, можно держать в страхе, устраивая время от времени охоту на них. А вот кролики стали настоящим бедствием. Они были хуже динго и даже хуже частых здесь засух. Кролики в числе пяти голов были завезены в Австралию в 1788 году. С тех пор они размножились в стада, насчитывающие миллионы голов, которые уничтожали всю траву в степях. Кларк со своими рабочими вынужден был проверять состояние ограждения и немедленно исправлять все повреждения. Кроме того, находчивый овцевод стал скупать у туземцев кроличьи шкурки и перепродавать их европейским купцам с немалой прибылью. Таким образом, он довольно успешно вел борьбу с вредными маленькими грызунами. Устроившись столь практически, Кларк уже не обязательно должен был посвящать много времени своему основному занятию. Теперь, после возвращения рабочих из объезда с хорошими вестями, Кларк мог принять деятельное участие в подготовке к большой охоте, что было для него большим удовольствием.
Звероловы, прежде чем выехать на охоту, разработали подробный план действий. Вильмовский купил у Кларка несколько пар верховых и упряжных лошадей. Для Томека он купил австралийскую низкорослую лошадку, пони. По уверениям Кларка этот пони отличался сообразительностью и выносливостью. По разработанному плану охотники должны были сначала ознакомиться с территорией будущей охоты, которую предварительно выбрал Тони.
Поэтому на следующий день утром, едва только солнце показалось над горизонтом, Вильмовский, Смуга, Бентли и Томек уже были готовы выехать на разведку места будущей охоты. Еще во время завтрака они услышали лошадиный топот и ржание. Томек сразу же подбежал к окну. Он увидел Тони привязывающего лошадей к коновязи, то есть деревянной жерди на двух столбиках, вкопанных около дома.
– Тони уже привел наших лошадей! Можем сейчас же ехать на разведку, – радостно сообщил он старшим.
– Если так, давайте не будем терять времени. – Позже будет хуже – станет припекать солнце, – сказал Вильмовский, вставая.
Охотники быстро навьючили на одну из лошадей вьюки с припасами и палаткой, после чего сами вскочили в седла, намереваясь тронуться в путь. Томек во всем подражал взрослым охотникам. Он старался не выдать никому, что сильно волнуется. Сохраняя полную серьезность он приторочил к седлу штуцер и вскочил на пони.
Серьезность Томека забавляла охотников. Вильмовский и Смуга подмигивали друг другу, показывая глазами на Томека. Как раз в этот момент из дома вышел боцман Новицкий. Увидев деланно-важное выражение лица у мальчика, боцман подхватил пони под уздцы. Он не заметил предостерегающего жеста Вильмовского, который сразу понял, что хочет сделать веселый моряк, потому что боцман со всей серьезностью обратился к мальчику:
– Слышь-ка браток, ты ведь не для красоты захватил свою хлопушку? Мое боцманское брюхо давно требует хорошего жаркого из молодого кенгуру. Правда, Ват-Сунг болтал что-то на счет мяса кенгуру, будто оно сухое и на вкус напоминает мочалку, но я думаю, что оно будет лучше, чем эти китайские яства, которыми он нас все время кормит. Покажи-ка теперь свою удаль!
– Я постараюсь, боцман, – ответил Томек вполне убедительным тоном.
– Что б ты сам превратился в кенгуру, ты... противный тюлень, – пробормотал Вильмовский. Он был недоволен подначиванием Томека на дела, грозящие ему опасностью.
Наконец охотники тронулись в путь. Хорошо отдохнувшие лошади шли легко и уверенно, и вскоре строения фермы исчезли из глаз за горизонтом. Вдали перед путниками, на западе, виднелась цепь невысоких гор, прорезанных долинами; на востоке распростерлась широкая степь, поросшая желтой травой.
Томек иногда приподнимался на стременах, чтобы увидеть конец бескрайней равнины, но, хотя они ехали уже около трех часов, на горизонте была все та же картина широкой степи без конца и края. Только кое-где им встречались одинокие, почти лишенные листьев, покрытые желтыми цветами акации, да эвкалипты с толстыми кожистыми листьями, почти не дающими тени.
Солнце пригревало довольно сильно. Они ехали шагом, чтобы не мучить напрасно коней. Томек не обращал внимания на беседу, которую вели между собой старшие. Он внимательно обследовал взором окрестности. И вот ему вдруг показалось, что среди зеленовато-желтой травы темнеют какие-то подвижные бесформенные силуэты.
– Внимание! Я вижу диких животных! Смотрите, смотрите, вон там! – воскликнул он, приподнимаясь на стременах.
Охотники посмотрели в указанную им сторону. На расстоянии не больше двухсот метров они увидели животных с шерстью желтовато-красного цвета, медленные движения которых создавали впечатление тяжелой неуклюжести, будто они хромали. Эти удивительные создания спокойно паслись – они еще не чувствовали присутствия людей, подъезжавших к ним с подветренной стороны.
Жестом руки Бентли потребовал от охотников молчанья. Все по его примеру пришпорили лошадей; поехали рысью. Вскоре они приблизились к пасущемуся стаду животных. Уже можно было ясно заметить характерное их строение. Тонкие у головы и шеи туловища их сильно утолщались к хвосту. Очень заметна была разница в развитии задних конечностей по сравнению с грудью и тонкой головой.
Вдруг одно из животных сделало «стойку» на задних лапах. Оно повернуло мордочку, несколько напоминающую оленью и одновременно заячью, в сторону приближающейся кавалькады, и, мелькнув словно молния, бросилось наутек длинными, быстрыми прыжками. Остальные животные, словно это был сигнал, бросились вслед за первым. Теперь яснее были видны другие характерные особенности строения животных и их оригинальный способ передвижения. Во время жировки они поддерживали корпус, опираясь на передние конечности, а потом подтягивали заднюю часть тела, делая нечто вроде короткого прыжка, причем задние лапы они выбрасывали вперед. Во время бега их слабые передние конечности оказывались совершенно непригодными; животные делали прыжки, описывая в воздухе длинные дуги; они двигались с необыкновенной быстротой, ловко пользуясь задними конечностями и длинным, мощным хвостом.
У Томека пропали все сомнения. Ведь он столько читал и слышал об этих животных, что узнать их по столь оригинальным отличительным признакам не составляло никакого труда.
– Кенгуру! Это кенгуру! – в величайшем волнении закричал он. – Вперед, за ними!
– Ах, мы их совершенно напрасно напугали, ведь мы теперь вовсе еще не готовы к охоте, – возразил Бентли.
Охотники замедлили ход лошадей. Томек опечалился. Бентли сразу же утешил его:
– Не жалей, мой друг, упущенной оказии. В будущем тебе не раз представится случай близко познакомиться с разными видами кенгуру.
Томек сразу оживился и ответил:
– Еще на «Аллигаторе» вы мне говорили, что мы будем охотиться на рыжих, серых и каменных кенгуру. Разве есть еще и другие их виды?
Бентли всегда с большой охотой беседовал со способным и любознательным мальчиком, и кроме того, зоология была излюбленной темой всех его бесед, поэтому Бентли охотно стал объяснять:
– Конечно, мой мальчик! Ведь семейство прыгающих делится на большое число подсемейств, родов и видов. Первые из них – это вид переходный от древесных сумчатых к прыгающим. Представителем подсемейства прыгающих является повсеместно известный мускусный кенгуру, длина которого не превышает 50 см, живущий в Квинсленде[38], кенгуровая крыса, или как ее еще называют потуру, живущая в Новом Южном Уэльсе, Виктории, Южной Австралии и Тасмании, опоссумовая сумчатая крыса, распространенная по всему нашему континенту за исключением северной части. Подсемейство настоящих кенгуру насчитывает множество видов, разнящихся между собой размерами. Среди сумчатых, наряду с великанами можешь встретить виды не превышающие кролика. Ты, по всей вероятности, знаешь, что родина кенгуру – это Австралия и соседние острова и, что излюбленное местопребывание их – обширные степи, поросшие травой. Некоторые виды кенгуру обитают в лесах с большими полянами, другие живут в скрэбах, а некоторые в густых, дремучих лесах. Есть также виды живущие в горах и даже гнездящиеся на деревьях.
Поперечно-полосатый кенгуру и родственный ему заячий кенгуру близки к кенгуровой крысе. Среди каменных кенгуру, на которых мы будем охотиться, есть виды желтых и южно-австралийских горных кенгуру. Лазящие кенгуру, обитающие на деревьях, отличаются от подсемейства настоящих кенгуру по способу передвижения и образу жизни.
Из всего подсемейства лучше других известны прыгающие кенгуру. Они живут, в основном, в Австралии, а некоторые виды малых кенгуру можно встретить в восточной части Новой Гвинеи и на соседних островах. К числу прыгающих кенгуру мы относим: рыжего гигантского кенгуру – их стадо мы только что встретили, серого исполинского кенгуру, черноголового, и кенгуру Беннета. Этот последний вид чрезвычайно ценится за великолепный мех.
Среди этой интересной беседы время проходило быстро. Наши охотники и не заметили, как подъехали к каменной скале, разрезанной широким ущельем. Именно в это ущелье Тони направил свою лошадь. Охотники ехали вслед за ним. Они признавали, что туземец превосходно выполнил порученную ему задачу. Широкое устье ущелья, выходящее в сторону степи, сужалось в глубине и заканчивалось довольно обширной котловиной, окруженной со всех сторон отвесными скалами. Достаточно загнать сюда животных, и они очутятся в естественной ловушке.
– Это превосходное место для ловушки, – удовлетворенно заметил Вильмовский. – Построить забор, тщательно замыкающий устье ущелья, совсем нетрудно.
– Если речь идет о выборе места для ловли животных, то лучше Тони никто этого не сделает, – добавил Бентли. – Несколько крепких столбов и несколько метров проволочной сетки вполне достаточно, чтобы запереть кенгуру в котловине.
Уставшие от многочасовой верховой езды, охотники спешились. Смуга и Тони сразу же занялись приготовлением еды. Вскоре все почувствовали запах горячего кофе. Охотники с аппетитом съели второй завтрак, после чего мужчины закурили трубки. Тони, прежде чем закурить свою, тщательно затоптал костер, чтобы не вызвать пожара в степи.
– Когда мы начнем охоту? – нетерпеливо спросил Томек, которого с момента встречи стада быстрых кенгуру обуяла жажда действия.
– Не раньше, чем через два или три дня, – ответил Вильмовский.
– Я не понимаю, зачем откладывать начало охоты, если у нас уже есть великолепное место, куда мы можем загнать кенгуру, – возражал мальчик.
– Охотник, а тем более зверолов, должен быть терпеливым и предусмотрительным, – объяснял Томеку отец. – Будь уверен, что мы не будем терять напрасно времени. Пока мы организуем облаву, наши товарищи, оставшиеся на ферме, займутся устройством клеток для перевозки животных и смонтируют телеги, которые мы привезли с «Аллигатора» в разобранном виде. Мы должны хорошо подготовиться. Транспортировка животных на судно самое трудное дело.
– Я и забыл об этом, – ответил успокоившись Томек, и сел на траву рядом с отцом.
Теперь Вильмовский обратился к следопыту:
– Тони, нам надо теперь поехать в деревню туземцев, согласившихся помочь нам на охоте.
– Мы можем через три часа очутиться в кочевье «людей-кенгуру», – ответил Тони.
– Ах, Тони, Тони! – воскликнул Томек с возмущением. – Даже я знаю, что в Австралии нет никаких «людей-кенгуру»!
– А что с ними случилось? – удивился Тони. – Ведь они были на ферме Кларка и беседовали с нами?
Разговор Томека с туземцем рассмешил Бентли. Он улыбнулся и пояснил:
– Австралийские племена делятся на так называемые фратерии, которые принимают название от животного-покровителя. Например, туземцы, занимающиеся охотой на кенгуру, принимают имя «людей-кенгуру», охотники на эму называют себя «людьми-эму»; есть и такие, которые зовут себя «люди-вода». Кенгуру, эму или вода являются символами, то есть тотемами их рода. Туземцы, принадлежащие к данному тотему, считают себя преимущественными распорядителями вещей и животных, имя которых носят. Итак, племя «людей-кенгуру» снабжает мясом и шкурами «людей-эму», «людей-воды» и других, и взамен получает от них яйца эму, воду и так далее.

Предыдущая страница 8 Следующая страница


9 Альфред Шклярский

– Теперь я понял, о чем говорил Тони, – заявил Томек. – Мы должны обратиться за помощью к племени туземцев, которые выбрали своим тотемом кенгуру.
– Вот именно это и хотел сказать Тони, когда сказал «племя людей-кенгуру», – подтвердил Бентли.
– Господин Бентли хорошо говорит, – ответил Тони. – Малая Голова теперь уже знает, что такое «люди-кенгуру».
– Все теперь ясно и мы можем поехать на поиски племени «людей-кенгуру», – закончил беседу Вильмовский.
Охотники сели на лошадей и выехали из ущелья. Они ехали на север, вдоль низкой цепи скалистых холмов. Становилось жарко, поэтому пришлось несколько уменьшить скорость езды.
Спустя два часа Тони повернул в ущелье, глубоко врезавшееся в цепь холмов. Лошади без понукания двинулись рысью.
– Уже недалеко. Лошади чувствуют воду, – сообщил Тони.
Вскоре они въехали на обширную поляну. Среди кустов акации виднелись примитивные шалаши туземцев, состоявшие из отдельных стенок, сплетенных из веток, покрытых корой и подпертых жердями с подветренной стороны. Скромная стоянка кочевников расположилась рядом с небольшим углублением, заполненным мутной водой. Из круга шалашей поднималась вверх струйка дыма, указывавшая на то, что внутри горел костер. Охотников встретил лай собак.
Тони задержался в нескольких метрах от кочевья и потребовал, чтобы товарищи сделали то же самое. Хотя лошади вытягивали головы в сторону воды, Тони не разрешил их поить. Следуя примеру проводника, охотники сели на землю.
– Почему мы ждем здесь вместо того, чтобы пойти в деревню? – нетерпеливо спросил Томек.
– Таков обычай австралийских племен, – пояснил Бентли. – В Европе, если хочешь нанести кому-либо визит, ты стучишь в дверь его жилища. Здесь же садишься вблизи кочевья и терпеливо ждешь приглашения.
– Странный обычай, но можно его понять. Однако почему Тони не позволяет напоить наших лошадей? – снова спросил Томек, глядя на лошадей, вытянувших головы в сторону воды.
– Племя туземцев расположилось у ямы, наполненной водой. Этим самым, по здешним обычаям, эта вода стала их собственностью. Вода необходима для сохранения жизни, поэтому надо подождать разрешения удовлетворить жажду и напоить лошадей. Если мы хотим жить с туземцами в мире, мы должны соблюдать их обычаи, – ответил Бентли.
Звероловы молча слушали эти объяснения. Ведь успех охоты в значительной степени зависел от успеха переговоров с туземцами. Томек критически наблюдал некоторое время за жизнью кочевья, после чего снова сказал:
– Эти австралийцы чрезвычайно примитивные люди, они даже не умеют как следует построить шалаши! Ведь эти их «домики» состоят только из одной стенки, напоминающей покосившийся забор.
– Ах, Томек! Никогда нельзя судить людей какой-либо страны, не учитывая условий, в которых они вынуждены жить, – возмутился Бентли. – Ну возьмем, например, тебя, разве ты летом надел бы шубу?
– А зачем мне надевать летом шубу? – пробурчал Томек пожимая плечами.
– Ага, вот видишь, летом никто из нас не носит шубы. Австралия жаркая и очень сухая страна, поэтому коренные ее жители ходят часто голыми и не обязательно должны строить себе дома, защищающие от холода или дождя. Кроме того, они принадлежат к числу охотничьих племен, питающихся дичью и найденными в земле кореньями растений. Если в одном месте они не могут найти достаточно пропитания, они переходят на другое, с обилием пищи. Зачем же им строить прочные дома, если климат и условия быта не требуют этого?
– Все, что вы сказали, кажется мне правильным, но они могли бы строить шалаши поудобнее.
Беседа была на момент прервана. Из круга шалашей вышел старый австралиец со сморщенной кожей на лице. Тони встал с земли и не спеша пошел к посланцу. Они встретились на половине дороги, уселись на землю и начали беседу.
– О чем они так долго говорят? – поинтересовался Томек.
– Племя «людей-кенгуру» через своих представителей согласилось принять участие в охоте. Но вежливость требует официально сообщить старейшине рода о цели нашего прибытия. Сейчас ты увидишь результаты этой беседы, – сообщил Бентли.
Спустя некоторое время туземец вернулся к шалашам, а Тони – к своим товарищам. Он заявил, что старейшины племени прибудут на совет.
Вскоре у ямы с водой появилась немолодая женщина. Она поставила около воды жестяное ведро, приглашая путников красноречивым жестом руки. Тони по очереди напоил лошадей, после чего вернулся к охотникам, выжидательно смотревшим в направлении шалашей. Через некоторое время к ним подошло несколько человек австралийцев. Обсуждение вопроса о вознаграждении туземцев за участие в охоте не заняло много времени. Вильмовский обязался дать им некоторое количество продовольствия, несколько топоров, ножей и других предметов повседневного обихода. Он отказался только дать водку, предлагая взамен живых кенгуру, которые останутся в котловине после отбора животных для экспедиции. Поговорив между собой, туземцы приняли это предложение. Они обещали, что в облаве примут участие 60 мужчин и мальчиков. Одновременно они обязались немедленно выслать разведчиков на поиски крупного стада кенгуру. Охоту решено было начать через два дня.
Возвратившись на ферму, охотники застали там уже готовые длинные легкие телеги, привезенные ими на корабле в разобранном виде. Они были покрыты брезентом, натянутым на бамбуковые жерди. В каждую телегу впрягалась четверка лошадей. В тот же день охотники погрузили на телеги легкие клетки, предназначенные для перевозки кенгуру, и соответствующий запас питания, а также палатки и другие вещи, необходимые для постройки лагеря в степи.
До начала охоты, в ущелье указанном следопытом надо было устроить ловушку, в которую будут загнаны кенгуру. Уже на другой день после возвращения из разведки караван телег в сопровождении всадников оставил ферму Кларка с таким расчетом, чтобы самый тяжелый участок дороги через степь пройти после заката солнца. Благодаря этому, всего лишь после одного короткого привала охотники уже на рассвете оказались вблизи ущелья. Они быстро выбрали место для стоянки и разбили там лагерь. Расположив телеги полукругом, они внутри его поставили палатки, и, спутав лошадей, пустили их в степь пастись.
Вскоре в ущелье закипела работа. В самом узком месте охотники вкопали прочные столбы с крюками для проволочной сетки. Столбы замаскировали зеленью, что было необходимо ввиду чуткости кенгуру, которые могли бы слишком рано заметит опасность. Наконец все подготовительные работы, включая проверку натяжения сетки между столбами, были закончены. Оставалось только подождать туземцев, обещавших принять участие в охоте. Они не заставили себя ждать. Прибыли большой толпой, и расположились вблизи ущелья.
Томек присоединился к группе своих товарищей, пожелавших познакомиться с австралийцами. Ему хотелось ближе узнать великолепных австралийских охотников, от быстрого взгляда которых, по всеобщему мнению, не скроется даже самое маленькое животное, обитающее в пустынной степи.
Первоначально, все австралийцы казались Томеку похожими друг на друга, как две капли воды. Их землисто-черные тела, покрывали широкие шрамы примитивной татуировки. Они были размалеваны белыми полосами в знак готовности к борьбе и охоте. У них были почти одинаковые и несколько удлиненные головы, покрытые черными, блестящими, густыми волосами, узкие у основания носы, широкие ноздри, маленькие глаза и толстые губы. Вся одежда туземцев состояла из связок сухой травы на шнурках, которыми повязаны бедра. Охотники были вооружены длинными копьями, бумерангами и щитами. Выглядели они воинственно и дико, несмотря на дружелюбные улыбки, появлявшиеся на их лицах при встрече с белыми.
Вместе с туземными охотниками пришли несколько пожилых женщин, они, по принятому среди туземцев обычаю, занялись устройством шалашей и приготовлением пищи. Желая задобрить туземцев, Вильмовский подарил им двух бараков, много коробок с консервами и сухарей. Оказалось, что австралийцы прекрасно чувствуют себя в недоступном для человека месте. Известным только им одним способом, они быстро нашли воду, которая появилась, как только они выкопали не очень глубокую яму, в месте указанном стариками[39].
Предводитель туземцев сообщил белым охотникам, что он уже разослал воинов на поиски крупного стада кенгуру. Он ожидал, что они еще до заката солнца вернутся с сообщением.
Остаток дня Томек провел в гостях у австралийцев. Многие из них знали о нем по рассказам разведчиков, с которыми он встретился на ферме Кларка. Поэтому он легко знакомился с туземцами. Австралийцы устроили пир, во время которого жрецы показали танец, представляющий охоту на кенгуру. По их верованию танец этот должен был умилостивить «духа» охоты, который радовался, видя ловкость человека, и за это посылал им стада жирных животных. Конечно, дело не обошлось без показа охотничьей сноровки. Томек стрелял в цель из штуцера, австралийцы бросали бумеранги и копья. Томек удивлялся необыкновенной силе и ловкости этих, на первый взгляд, слабых мужчин. Их тонкие руки с необыкновенной меткостью на большом расстоянии попадали в цель тяжелыми копьями и бумерангами; на своих ногах, как бы полностью лишенных икр, они умели бегать быстрее ветра. Таким образом, время незаметно подошло к вечеру. Как и предвидел предводитель туземцев, воины вернулись в кочевье еще до заката солнца. По их сообщению, на расстоянии нескольких часов пути, на северо-восток от кочевья, вблизи небольшого источника паслось большое стадо кенгуру; значит, не нужно было опасаться, что они быстро изменят место своей жировки.

Получив такое известие, Вильмовский немедленно созвал совет, чтобы обсудить план охоты. Ущелье-ловушка, куда они намеревались загнать кенгуру, было расположено в цепи скалистых холмов, тянувшихся с севера на юг. К западу от холмов находилась мертвая, лишенная воды пустыня. Там кенгуру не могли искать спасения от облавы, поэтому достаточно было их окружить только с трех сторон: с юга, востока и севера и гнать по направлению к ущелью.
По совету Бентли, один отряд туземцев под предводительством Вильмовского должен был окружить кенгуру с юга. В его задачу входило закрыть путь убегающим кенгуру с этой стороны. Остальные верховые и пешие туземцы были разделены на два отряда. Один из них, под командованием Бентли должен был широкой дугой окружить место жировки кенгуру и погнать их в южном направлении, тогда как второй отряд во главе со Смугой должен был закрыть круг облавы с востока. Таким образом, звероловы, сжимая постепенно кольцо облавы, должны были загнать кенгуру в ущелье.
Томек, к своему удовольствию, был присоединен к отряду Бентли. Этому отряду предстояла самая дальняя дорога, и он должен был первым начать облаву. Поэтому отряд двинулся в путь сразу же после полуночи, чтобы на рассвете очутиться в назначенном месте. В отряд входили 12 верховых и несколько десятков пеших туземцев.
Во главе отряда ехали два следопыта, вслед за которыми Двигались верхом Бентли и Томек. Ночь была очень светлая. На чистом небе, усеянном звездами, ярко пылало созвездие Южного Креста. Огромный диск луны заливал всю степь серебристым светом.
– Что-то мы очень медленно едем, – сказал Томек, которому не терпелось как можно скорее очутиться на месте охоты.
– Мы должны ехать медленно, чтобы не измучить лошадей, – ответил Бентли. – Перед нами еще длинная дорога. К началу облавы наши лошади должны быть совершенно свежими.
– Скажите, пожалуйста, кенгуру могут прорвать цепь облавы?
– Это зависит от нас, от нашей ловкости. Почувствовав опасность, кенгуру мчатся быстрее ветра. Нормально, они прыгают на расстояние около трех метров, но будучи испуганы, делают прыжки в десять и больше метров.
– А что мы будем делать во время облавы?
– То, что всегда делают в таких случаях, – пояснил Бентли. – Как можно больше шума...
После нескольких часов езды они увидели на фоне ясного неба контуры невысоких холмов. Вскоре проводники, ехавшие впереди, остановили лошадей. Они сообщили, что по их расчету стадо кенгуру уже осталось позади. Бентли распорядился об отдыхе. Спутав ноги лошадей, их пустили пастись. Охотники уселись на землю, чтобы поесть и отдохнуть перед охотой.
Томек не мог дождаться утра. Бентли приглашал его поспать немного, но как Томек ни старался, заснуть не мог. Ведь он впервые собирался принять участие в крупной охоте на диких животных. Он никак не мог победить волнение, а кроме того, его злило поведение Бентли. Тот присел на землю и, раскурив самым спокойным образом трубку, вел с туземцами беседу, о каком то празднике, который называл «корробори».
Из их беседы можно было понять, что во время этого праздника туземцы принимали мальчиков в семью мужчин. Это было связано с многочисленными таинственными обрядами, во время которых выбивали, например, юноше зуб, левый верхний клык, в знак того, что он стал взрослым. В торжествах участвовали одни мужчины, которые пировали, танцевали и устраивали игры.
«Удивительный человек, этот Бентли, – с раздражением думал Томек. – Как раз теперь, перед началом охоты, он вздумал вести беседу о песнях и танцах!»
Томек повернулся к Бентли спиной и нетерпеливо смотрел на небо. Но там не было видно никаких признаков наступления дня. Томек совершенно забыл, что на этой географической широте перед восходом солнца царит такая же темь, как и в середине ночи. Поэтому он несказанно обрадовался, когда, без предрассветных сумерек, на небе показалось огромное солнце и сразу настал день. Охотники оживились. Бентли сейчас же выслал трех всадников в разведку. Разведчики на конях, поскакав легкой рысью, исчезли в степи, среди высокой травы. Бентли достал из рюкзака дымовую ракету, при помощи которой он должен был дать знак охотникам «южной» и «восточной» групп, о том, что облава началась. Вскоре весь отряд двинулся вслед за разведчиками.
Они медленно шли по степи около трех часов. От разведчиков не поступало никаких сведений. Томек уже начал беспокоиться, не разминулись ли они случайно с ними, как вдруг один из разведчиков вырос перед ними, как из-под земли.
– Нашли кенгуру? – спросил Бентли, подъезжая к нему.
– Да, нашли. Ночью они отошли от воды несколько на север, – ответил туземец на ломаном английском языке. – Они теперь там!
Место, где паслись кенгуру, находилось у подножия каменных холмов.
– Плохо, – заметил Бентли. – Я боюсь, что отряд, который должен был окружить их с востока, находится теперь слишком далеко от нас.
– Вы только не допустите до того, чтобы кенгуру ушли из-под облавы! – воскликнул Томек.
– Постараемся не допустить, но надо сохранять спокойствие, – твердо ответил Бентли.
Он подумал минуту, после чего сказал:
– У нас слишком мало людей, и мы теперь не можем делиться на отряды, но если мы немедленно не начнем облавы, то кенгуру могут уйти еще дальше на север. Поэтому три наших человек должны немедленно поехать на юг, чтобы завернуть стадо, если кенгуру попытаются прорваться между нами и отрядом, идущим с востока.
На минуту Бентли задумался, кому поручить занять позицию на юге. Ему нелегко было принять решение. Наконец он направил испытующий взгляд на мальчика.
– Томек, возьми с собой двух туземцев и медленно двигайся в южном направлении, – приказал он. – Как только увидишь дымовую ракету, скачи вперед так, будто за тобой гонятся сто бенгальских тигров. Держи направление параллельно цепи холмов, пока не встретишь восточный отряд. Тогда соединишься с ним и постараешься замкнуть цепь облавы.
– Ах, нельзя ли послать кого-нибудь другого вместо меня? – жалобно попросил Томек.
– Ты что, боишься, что тебе не удасться принять участие в охоте? – спросил Бентли. – Ничего подобного, дружище, ведь именно ты будешь держать в своих руках всю судьбу охоты. Ты знаешь почему я выбрал именно тебя?
– Не знаю, но я думаю...
– Я уже по выражению твоего лица вижу, что не знаешь. Сейчас я тебе объясню. Так вот, если бы кенгуру пытались проскользнуть между нами и восточным отрядом, ты должен будешь, во что бы то ни стало, их задержать. Если им удастся хоть раз прервать цепь облавы, они разбегутся по степи, и ищи тогда ветра в поле. А ты знаешь как можно вынудить кенгуру изменить направление бега?
– Не знаю!
– В случае такой необходимости надо убить предводителя стада. Вот почему я выбрал тебя. Из того, что о тебе мне рассказывали, я знаю, что ты лучший стрелок в нашей группе. Если бы с нами здесь был Смуга или боцман Новицкий я бы послал одного из них.
Томек покраснел от радости и гордости. Длительное время он молчал, чтобы овладеть охватившим его волнением. В конце концов, отозвался будто бы совершенно равнодушным тоном.
– Ну, если дело за этим, то я еду на юг. Если это понадобится, туземцы должны мне показать предводителя стада, чтобы не было ошибки.
Бентли посмотрел на мальчика с тревогой.
– "Ого, сколько самонадеянности у этого парня, – подумал он. Как бы он не испортил всю охоту!"
Но времени на раздумье уже не было. Бентли подозвал двух туземцев и кратко объяснил им задачу. Томек двинулся на юг на своем пони, а Бентли с остальными членами отряда направился на запад.
Едва лишь Томек остался наедине с туземцами, вся его уверенность развеялась как дым угасающего костра. Что будет, если он ошибется в направлении? Сумеет ли он, в случае необходимости, повернуть кенгуру? Он невзначай взглянул на едущих рядом с ним австралийцев. Встревожился, увидев две пары желтых глаз испытующие смотрящих на него.
– Мы правильно едем? – обратился Томек к ним, чтобы подбодрить себя.
– Хорошо ехать, только медленнее, – подтвердил один из туземцев.
Томек придержал бег пони. Они ехали шагом. Время тянулось немилосердно. Томек все чаще смотрел на восток, не видны ли случайно верховые из восточного отряда. Однако, степь была пуста, никого не было видно.
«Вот дела! – подумал Томек. – Сделали меня командиром группы туземцев, а я и не знаю, что мне с ними делать? Отец или Смуга не поступили бы со мной так! А если эти австралийцы – предатели и уведут меня с собой в степь?»
В этот момент бронзовая рука туземца схватила пони под уздцы и осадила его на месте. Томек быстро закрыл глаза, ожидая предательского удара, но вместе этого услышал высокий голос туземца.
– Смотреть, скоро смотреть! Видно знак!
Томек открыл глаза. Австралийцы показывали руками на запад. Там, вдали, видна была ракета, за которой тянулся темный хвост дыма. Облава двинулась! Томек сразу же забыл о всех своих опасениях. Он в уме повторил приказание Бентли: «Как только увидишь дымовую ракету, выстреленную мной, скачи вперед, будто за тобой гонятся сто бенгальских тигров».
– Вперед, вперед, во всю прыть, – крикнул он туземцам. Туземцы пятками пришпорили лошадей. С места бросились в карьер. Трава быстро убегала из-под конских копыт. Далеко на западе послышались частые выстрелы и громкий крик облавы.
Томек схватился руками за высокую луку седла и стал погонять пони. Он опередил туземцев на несколько метров, потому что те не очень хорошо ездили. Томек почти забыл о них. Он летел вперед без оглядки. Как вдруг он услышал крик:
– Ружье! Ружье! Ружье!
«Чего они от меня хотят?» – подумал Томек и обернулся.
– Ружье! Ружье! – продолжали кричать австралийцы.

Только теперь Томек услышал, что шум облавы стал значительно ближе. Он взглянул направо. Его охватило волнение. Прямо перед ним, несколько наискосок, по степи, огромными, длинными прыжками мчались кенгуру, удаляясь все дальше на восток от цепи холмов. Большое стадо растянулось широким полукругом. Сильнейшие из кенгуру выдвинулись далеко вперед и только лишь на расстоянии нескольких сот метров за ними галопом неслись верховые, крича как сумасшедшие.
– Ружье! Ружье! – кричали туземцы, показывая на быстро приближавшихся кенгуру.
Томек смерил взглядом расстояние отделяющее его от ближайшего животного. Кенгуру неслись значительно быстрее, чем его пони. По расчетам Томека, приближаясь наискосок они могли пронестись около него на расстоянии каких нибудь трехсот метров.
«На такой дистанции не попаду» – подумал Томек и пришпорил пони.
Сильная, выносливая лошадка вытянула короткую шею и с удвоенной энергией помчалась вперед. Крепко держась одной рукой за гриву пони, Томек осторожно стал готовить штуцер. Пони мчался вперед изо всех сил. В конце концов он стал догонять первых бегущих кенгуру. Туземцы поравнялись с Томеком. Один из них крикнул ему:
– Мы кричать, а ты стрелять! Только быстро, быстро!
Они выехали вперед, а Томек дернув уздечку, задержал пони. Он привстал на стременах, сжимая в руках штуцер. Кенгуру находились уже очень близко. Впереди мчался огромный самец, делая прыжки длиннее, чем остальные. Самец прижал к груди короткие передние лапы, вытянул хвост и всей силой мускулов ударял о землю длинными, стройными, крепкими, как пружины, задними ногами, прыгал вверх и несся среди травы так, что его рыжеватое тело мелькало как молния.
«Это, наверно, предводитель стада» – подумал Томек.
Он начал целиться, но никак не мог поймать на мушку быстро двигающееся тело животного.
«Ничего из этого не выйдет» – печально подумал он, опуская штуцер.
Туземцы опередили Томека на несколько десятков метров. Теперь они повернули лошадей прямо на кенгуру, издавая одновременно пронзительные крики. Предводитель стада на секунду остановился и поднялся на задних лапах во весь рост. Это его и погубило. Томек быстро поднял штуцер, прицелился и нажал курок. В степи раздался громкий звук выстрела. Пони под Томеком присел на задние ноги. Еще немного и Томек очутился бы на земле. Пытаясь восстановить равновесие, он на момент увидел огромного кенгуру тяжело падающего на землю.
– Ур-ра-а! – в восторге закричал Томек; он вскинул штуцер на плечо и добыл револьвер.
Томек стрелял вверх и изо всех сил кричал вместе с туземцами. Кенгуру, испуганные смертью своего предводителя, повернули на юг. Совершенно неожиданно Томек увидел длинную линию всадников, поднимающихся из высокой травы. Раздались новые выстрелы и из многих ртов вырвался невообразимый крик. Это Смуга появился со своим отрядом, чтобы с востока замкнуть цепь облавы.
– Ур-ра-а! – еще раз крикнул Томек, и помчался за бегущим кенгуру.
Сжимаемое с двух сторон стадо, мчалось на юг. Вскоре им преградили путь пешие туземцы. Животные в страхе бросились обратно на восток. Но отряд Смуги задержал их криками и выстрелами. Путь на север был прегражден отрядом Бентли. Таким образом, перепуганные и потерявшие всякую ориентировку кенгуру бросились на запад к цепи каменных холмов. Там в ущелье их ждала пока что тихая ловушка.
Охотники без особого труда и неожиданностей загнали кенгуру в ущелье, вылет которого был немедленно закрыт высокой проволочной сеткой.
Заперев животных в ущелье, Вильмовский начал поиски Томека. Он никак не мог его найти. Бентли, которого он спросил о сыне, с улыбкой ответил:
– Вы за него не беспокойтесь. Это в самом деле молодчага парень. Только благодаря ему кенгуру не смогли вырваться из кольца облавы. Ночью они отошли далеко на север и можно было опасаться, что между стадом и моими людьми образуется разрыв, а группа Смуги не подоспеет, чтобы его закрыть. Поэтому я решил выбрать лучшего среди нас стрелка, чтобы тот в случае необходимости застрелил предводителя стада и повернул кенгуру на юг. Я выбрал Томека потому, что, по-моему, парень обладает прекрасными способностями в стрельбе. Он принял мое предложение. В самый критической момент облавы он оказался на высоте положения. Теперь Томек вместе с туземцами поехал за убитым кенгуру.
– Можешь пожалеть, что ты не видел Томека во время облавы, – вмешался Смуга. – Я был всего лишь в какой-нибудь сотне метров от него. Он повалил предводителя стада одним выстрелом. Это великолепный стрелок.
– Мнение Смуги, известного меткостью стрельбы, особенно ценно, – добавил Бентли, – потому, что я... признаюсь... никогда не убил ни одного животного. Я люблю ловить живых представителей фауны, но не могу лишать их жизни.
– Напрасное убийство диких животных, конечно, варварство, – ответил Смуга. – Но это очень хорошо, если охотник метко стреляет.
– Конечно, вы правы! Томек заслужил особой похвалы за то, что во время охоты оказался разумным и отважным стрелком. Он точно выполнил мой приказ, – признал Бентли.
Вильмовский с большим удовольствием слушал их слова. Он с нетерпением ждал возвращения сына. Томек появился в лагере через час. Обняв и поцеловав отца, Томек сразу же спросил о боцмане Новицком. Вильмовский сообщил, что моряк раздает туземцам продукты.
– Я должен найти боцмана, чтобы вручить ему обещанного кенгуру, – сказал Томек и в окружении толпы туземцев направился в лагерь, ведя на поводу лошадь с навьюченным на нее огромным животным.

XII Охота на диких динго

В течение нескольких дней наши охотники были заняты ловлей кенгуру, предназначенных для отправки на судно. В это время с Томеком случилось забавное происшествие. Он решил лучше присмотреться к огромной самке, у которой в сумке на животе сидел маленький кенгуренок, время от времени высовывавший оттуда маленькую, смешную головку с длинными ушами. Томек уже знал, что рост малыша, только что появившегося на свет, не превышает тринадцати сантиметров. Они родятся еще не полностью сформированными, всего лишь с зачатками конечностей. Дальнейшее их развитие происходит в сумке матери. Самка кенгуру сразу после появления потомства помещает его в сумку на своем животе, где малыши присасываются тесно замкнутыми и даже сросшимися по бокам губами к молочным соскам матери и длительное время как бы висят на них. Только лишь спустя восемь месяцев полностью уже оформившийся кенгуренок оставляет материнскую сумку.
Звероловы не хотели, чтобы кенгуру-мать слишком долго находилась в тесной клетке, поэтому они отлучили ее от стада и держали в отдельной загородке. Они намеревались запереть ее в большую клетку перед самым отъездом с фермы.
Маленький кенгуренок с любопытством выглядывал наружу. Из сумки матери показывалась его головка, он смешно водил мордочкой и шевелил усами, а когда Томек махал на него рукой, сразу же испуганно исчезал.
Однажды Томек вошел в загородку, где находилась кенгуру. Она остановилась в углу в вертикальном положении, опираясь на две задние ноги и на толстый хвост. Поворачивая голову то влево, то вправо, она пронизывающим взглядом смотрела на мальчика. Она держала себя спокойно и Томек без всяких опасений подошел к ней. Все свое внимание он обратил на маленького кенгуренка, который, выглядывая из сумки матери, с любопытством смотрел на него. Томек вытянул руку, чтобы погладить его по головке. Вдруг он почувствовал сильный удар по шее. Томек немедленно выпрямился, но кенгуру, словно опытный боксер, начала бить его по груди и голове. Томек был удивлен этим нападением, но когда вокруг раздался смех охотников, он сжал кулаки, намереваясь защищаться. И вот в загородке начался настоящий боксерский матч. Сердитая кенгуру била Томека короткими ударами, хватала его лапой за горло и одновременно била второй, а потом толкнула его задней лапой в колено. В этот момент в загородку вошел огромный боцман Новицкий.
– Не так сильно, сестрица! – крикнул он кенгуру и заслонил собой Томека.
Кенгуру короткой передней лапой ударила его по шее и одновременно солидно толкнула в колено. Боцман выругался по-матросски. Вокруг них бушевал хохот. Боцман и Томек быстро отступили и вышли из-за загородки.
– Два – ноль в пользу кенгуру, – смеясь, кричал Бентли.
– Вы бы так не смеялись, если бы она угостила вас таким тумаком, как меня, – ответил боцман с кислой улыбкой. – Правда, я видел в Гамбурге специально дрессированных для бокса кенгуру. Но кто эту чертовку научил здесь, я, честное слово, на знаю.
– Учить кенгуру боксировать не надо, это их нормальный способ борьбы, – пояснил Бентли. – Именно так они дерутся между собой и так защищаются от людей.

– Значит вы считаете, что те, которых я видел в Гамбурге, не были дрессированы? – удивился боцман.
– Совершенно в этом уверен, – подтвердил Бентли. – Все дело в том, чтобы приучить их к виду людей и к электричеству.
Томек и боцман, пристыженные происшедшим с ними смешным приключением, перестали интересоваться кенгуру, запертыми в ущелье. Для развлечения они начали поиски страусов. Однажды они вместе с Бентли и Тони забрались далеко в степь.
Стояло жаркое утро. Кучка звероловов медленно двигалась по плоскогорью, поросшему довольно высокой травой. Тони первый увидел стадо пасущихся птиц.
– Эму там, с правой стороны холма! Быстро спешиться и ничего не говорить, – предупредил он вполголоса.
Он первый соскочил с седла. Остальные охотники немедленно последовали его примеру. Тони повел их к холму с округлой вершиной. У подножия холма они быстро вбили в землю колья, к которым привязали лошадей и осторожно вползли на вершину холма. Бентли достал полевой бинокль. Выставив голову из травы, он стал искать эму. Вскоре он рукой показал направление.

Предыдущая страница 9 Следующая страница


Томек в стране кенгуру 10

Боцман и Томек по очереди рассматривали оригинальных птиц в бинокль. Стая их состояла из пяти взрослых особей и четырех молодых. Единственный в стае самец достигал около ста семидесяти сантиметров роста. Самки были немного ниже. Оперение их было желтоватого и чуть коричневатого цвета.
Томек внимательно всматривался в эму. Шея у них короче, чем у знакомых ему по картинкам африканских страусов, и ноги у них, оперенные начиная с коленного сустава, тоже короче, чем у страусов. Чрезвычайно маленькие крылья, тесно прилегающие к туловищу, были совершенно незаметны. Голова по бокам и шея птиц лишены оперения. Бентли, будучи ученым-зоологом, добавил, что на ногах эму по три пальца, из которых самый короткий – наружный, и заканчиваются они крепкими когтями.
Очень большой интерес у Томека возбудили молодые птенцы эму. Должно быть они чрезвычайно прожорливы, потому что непрерывно носились по траве в поисках пищи. Их оперение было еще оригинальнее, чем у взрослых эму. Они были покрыты еще первым пухом с шестью широкими продольными полосами.
К сожалению, звероловы не могли долго наблюдать за австралийскими эму. Боцман, тоже весьма заинтересованный пестрыми птенцами, желая лучше присмотреться к ним, неосторожно приподнялся. Бдительный самец увидел его, и страусы быстро помчались в степь. Звероловы побежали к лошадям и некоторое время гнались за эму, и хотя птицы бежали медленнее из-за того, что были с птенцами, догнать их не удалось, потому что лошади пугались странного звука, издаваемого перьями мчавшихся эму.
– Ну и растяпа вы, – возмутился Томек неловкостью боцмана. – Если бы вы не напугали эму, нам, может быть, удалось бы подкрасться к ним и поймать хотя бы птенцов.
Боцман с досадой опустил голову, потому что и ему казалось, что они упустили великолепный случай поймать эму, но Бентли успокоил обоих друзей:
– Не печальтесь, мои дорогие. Мы еще не готовы к охоте, а эму, хотя они и не очень пугливы, уже знают, что самым страшным их врагом является человек. Их не так-то легко поймать. Кроме того, эму одним ударом своей мощной ноги может сломать человеку ноги или убить нападающего пса.
– Ну, ну, кто бы мог ожидать такой силы у птицы, – удивился боцман. – Интересно, можно ли есть их яйца и мясо? Должен признаться, что их птенцы выглядели довольно аппетитно.
– Вы только о еде и думаете, – пробормотал еще сердитый Томек.
– Взрослый мужчина – это не подросток, который сыт чем попало, – парировал боцман. – Скажите, пожалуйста, Бентли, они пригодны для пищи?
– Мясо молодых эму очень вкусно, – сказал зоолог. – Из жира взрослых птиц приготовляют масло, которое, говорят, помогаем против различных болезней.
– Вы меня не убедите в том, что настоящий ямайский ром – не самое лучшее лекарство от всех болезней и забот, – возразил боцман. – Я это на себе проверил уже не один раз!
– Вы снова за свое, – вмешался Томек. – Скажите, пожалуйста, сколько птенцов бывает у эму?
Бентли, как всегда в таких случаях, пустился в обширное объяснение.
– Самец эму делает в земле небольшое углубление, которое выстилает травой и ветками. Самка откладывает туда семь или восемь яиц. Если найдете в гнезде больше яиц, то можете быть уверенными, что их снесли несколько самок. Высиживание длится шестьдесят дней, причем на яйцах сидит самец, который весьма тщательно заботится о потомстве. К вашему сведению, боцман, я добавлю, что яйца эму съедобны, и в одном яйце заключается около пол-литра массы. Скажите, хватило бы такое одно яичко вам на завтрак?
– Не говорите теперь об этом, пожалуйста, потому что я немного голоден, – жалобно ответил боцман к удовольствию Томека.
– Если вам хочется яичницы, то я бы вам порекомендовал яйцо мадагаскарского страуса, – продолжал, улыбаясь Бентли. – Это яичко значительно больше, чем яйцо эму.
– Это, пожалуй, невозможно, – возразил боцман, облизываясь при одной лишь мысли о вкусной яичнице.
– Уверяю вас, что это научно доказано, хотя мадагаскарские страусы уже очень давно вымерли. В одном их яйце помещается почти девять литров, что равно шести яйцам африканского страуса, семнадцати яйцам эму или ста сорока восьми куриным.
– Так это же необыкновенное свинство, чтобы можно было позволить вымереть таким полезным птицам! – воскликнул моряк, возмущенный до глубины души словами зоолога.
Бентли и Томек разразились хохотом. Боцман совсем на это не обиделся. Как человек практичный, он решил еще больше узнать о столь полезных птицах.
– Вы говорите очень интересные вещи, – начал он беседу. – Я считал, что в мире есть только африканские страусы и эму, а от вас слышу о существовании других видов. Кто знает, куда еще меня забросит судьба, если я стал дружить с такими перелетными птицами, как вы? Поэтому полезно знать, какие птицы, несущие яйца и пригодные в пищу, живут на разных континентах. Скажите, пожалуйста, что это за птицы страусы? Как видно, на свете есть еще много чудес, о которых я ничего не слышал!
– Охотно вам расскажу, – ответил Бентли. – Способность птиц к полету столь характерна для них, что виды, лишенные этой способности, кажутся нам странными созданиями. Вот именно такими странными созданиями и кажется людям подотряд бескилевых птиц. Их представители принадлежат к крупнейшим известным нам птицам, а некоторые их виды, по справедливости, могут считаться великанами в мире пернатых. К подотряду бескилевых[40] принадлежат четыре живых вида и два вымерших. Это без исключения сухопутные птицы. Все они достигают значительной величины, но голова у них маленькая, шея необыкновенно длинная, конечности сильно развиты. Остатки крыльев покрыты у них мягкими, совершенно непригодными для полета перьями, но зато все виды отличаются великолепной способностью быстро бегать. Питаются они в основном мелкими животными и растениями. У них великолепное зрение и лучшие, чем у других птиц, слух и обоняние.
– Пожалуйста, перечислите все виды страусов, – вмешался Томек, который с самого начала внимательно слушал слова Бентли.
– Ну так вот, настоящие страусы[41], или двупалые, составляют только один отряд. Отдельные виды разнятся между собой, в основном, окраской нагих частей тела и географическим распространением. Обыкновенные страусы обитают в Северной Африке, Южной Палестине и в Аравии, вплоть до реки Евфрата. Другие виды гнездятся исключительно в Африке.
Ко второму отряду бескилевых относятся американские нанды[42], которых иначе называют страусами пампасов. Эта трехпалая птица обитает в поросших травой степях, расположенных между Атлантическим океаном и Андами, начиная с лесов Бразилии, Боливии и Парагвая, вплоть до Патагонии. Свое название птицы получили от южноамериканских индейцев за громкий крик самцов нанду, издаваемый ими в свадебный период.
Третий отряд, состоящий из большого числа видов – это казуары. Все они принадлежат к одному семейству. Из четырнадцати известных нам видов казуаров три относятся к виду эму[43] и одиннадцать – к настоящим казуарам[44]. Родина всех казуаров – это острова Тихого океана, начиная от Серама и Амбоины вплоть до Новой Гвинеи, Новой Британии и Австралии.
Надо вам сказать, что у австралийских эму шея и ноги значительно короче, чем у африканских страусов. Дело в том, что эму пасутся в пустынных, покрытых травой степях, а настоящие казуары, отличающиеся характерным венцом на клюве и голове, состоящим из соединительной ткани, живут в густых лесах, где ведут таинственную и скрытную жизнь. В противоположность эму, казуары не бегают рысью, а двигаются мелкой рысцой. Вас как звероловов, должно заинтересовать то, что кроме сочных фруктов, казуары охотно поедают рыб, ящериц и лягушек. Находясь в зоологических садах, они питаются, главным образом, хлебом, зерном и мелко нарезанными яблоками.
Отдельный отряд бескилевых составляют уже полностью вымершие новозеландские моа[45]. Жители Новой Зеландии, маори, много мне о них рассказывали. К сожалению, мы знаем птиц моа только по найденным скелетам и яйцам, размеры которых, наверное, понравились бы вам, боцман.
Еще меньше есть у нас сведений о вымерших четырехпалых мадагаскарских страусах. Еще один вид бескилевых – киви[46], они живут исключительно в Новой Зеландии.
– Следует признать, что память у вас, профессор, превосходная, – похвалил боцман. – Вот, пожалуйста, как быстро проходит время, когда слушаешь интересные вещи о том, что делается на свете! Вот мы уже и подъезжаем к лагерю. Скоро Ват-Сунг угостит нас своими китайскими яствами.
На этот раз уже никто не шутил насчет обеда. Во время поездки по степи все довольно сильно проголодались и поэтому погоняли лошадей, чтобы возможно скорее оказаться в кругу телег, окружающих лагерь.
В течение последующих дней Томек с боцманом неоднократно сами ездили на поиски эму. Однако их поездки не увенчались успехом. Вильмовский, Смуга и Бентли занялись отправкой нескольких кенгуру на ферму. Несмотря на то, что облава на кенгуру уже закончилась, они не сняли лагеря вблизи ущелья-ловушки, так как намеревались использовать эту ловушку во время дальнейшей охоты.
Однажды Томек, боцман и Тони вернулись из своей ежедневной утренней прогулки на лошадях. Лишь только они сошли с лошадей, к ним выбежал Ват-Сунг и вручил письмо от Вильмовского, принесенное с фермы нарочным.
Боцман вскрыл конверт и прочитал вслух:
«Мы уже устроили наших кенгуру. Мы попросили Кларка, чтобы он вместе со своими работниками принял участие в охоте на эму. Он уже охотился на них из-за их драгоценных шкурок, и у него есть лошади, уже освоившиеся со звуками, издаваемыми перьями бегущих птиц. Но мы отложили охоту на эму, потому что сейчас у нас есть возможность поймать динго. Они уже несколько дней нападают на овец, пасущихся на ферме Кларка. Если желаете принять участие в охоте на диких псов, приезжайте немедленно».
– Ну, что ты скажешь на это, братец? – спросил боцман, прочитав письмо.
– Едем сейчас же, – с энтузиазмом ответил Томек. – Ведь мы не можем отказаться от охоты на динго.
– В таком случае сразу же после обеда берем свое барахло и айда, – решил боцман.
– Динго охотятся по ночам, – заметил успокоительно Тони.
Они приехали на ферму как раз к тому времени, когда Кларк уже готовил лошадь в дорогу. Вильмовский, Смуга, Бентли и два работника Кларка с самого утра расставляли капканы на динго. Овцы паслись в степи на участке, огороженном со всех сторон проволочной сеткой. Как раз сегодня в сетке были замечены три повреждения, вблизи которых на земле обнаружены свежие следы диких псов. Охотники расставили капканы около этих повреждений.
Томек, боцман и Кларк поехали на обширное пастбище. До заката солнца было еще много времени, поэтому они ехали медленно, ведя неторопливую беседу.
– Я слышал, что вы охотитесь на эму, – спросил боцман.
– Да, если только позволяет время, – ответил Кларк. – Ведь охота здесь – это единственное развлечение.
– Расскажите, пожалуйста, как их здесь ловят? – с любопытством спросил боцман, который помнил свою неудачу. Мы с Томеком гонялись за этими страусами несколько часов, а пользы от этого было только то, что мы присмотрелись к их хвостам. Наши лошади пугались звука, который издают перья этих странных птиц.
– При охоте на эму самая важная роль выпадает на долю лошади, – пояснил Кларк. – Лошадь должна быть такой же быстрой, как эти птицы и не бояться дьявольского шелеста перьев, который они издают. У меня есть несколько лошадей, уже привыкших к охоте на эму. Шкурки эму очень ценятся на рынке, и мы охотимся за ними при любом удобном случае.
– Ну, если вы хотите добыть только шкурки, то ведь можно стрелять в эму с некоторого расстояния, – отозвался Томек.
– Шкура, пробитая пулей, потеряла бы ценность, – ответил Кларк. Кроме того, эму очень живучи. Если его не убить наповал пулей, то, несмотря на раны, он сумеет убежать.
– Ну хорошо, но ведь в конце концов вам приходится убивать страуса, – добавил Томек.
– Ты, конечно, прав, но для этого мне только нужна хорошая лошадь и кнут, – рассмеялся Кларк.
– Я вас не понимаю!
– Дело в том, что нужно ехать за страусом и бить его кнутом до тех пор, пока он не упадет от усталости. Это самый лучший способ.
Томек посмотрел на Кларка с возмущением. Кларк, не замечая выражения его лица, продолжал:
– Эму быстро теряет силы и вскоре бежит тяжело, неловко, почти как утка. Несмотря на это, он бежит до тех пор, пока не падает мертвым.
Боцман Новицкий презрительно вытянул губы и сказал:
– Ну, мой дорогой, такая игра не по мне. Пусть эти птички бегают себе вместе со своими шкурками.
– Я тоже не буду охотиться на эму, – добавил Томек. – Бедные птицы...
Беседа прервалась. В молчании они доехали до пастбища. Увидев отца и Смугу, Томек сразу же повеселел. Они радостно поздоровались.
– Вот и Малая Голова, – воскликнул Смуга, увидев мальчика. – Я был уверен, что ты не пропустишь охоту на динго.
– Почему вы были уверены в этом?
– Ты унаследовал от отца жилку к приключениям и путешествиям. Достаточно только шепнуть: охота, как ты пойдешь даже и в страшную жару, только бы не упустить удовольствия.
– Вы и в самом деле уверены, что у меня есть такая жилка? – спросил, волнуясь, Томек.
– Чем больше тебя узнаю, тем больше в этом убеждаюсь.
– Значит, я могу стать таким же известным звероловом, как и вы?! – спросил обрадованный Томек.
– Таким как я? – удивился Смуга, и с любопытством посмотрел на мальчика.
– Да, да! Я должен в будущем стать таким же звероловом, как и вы.
– Кто же это тебе наговорил о том, что я такой большой зверолов? – спросил Смуга, которого рассмешили слова Томека.
– Кто же мог мне об этом сказать, как не дядя Новицкий? Он, пожалуй, лучше всех знает вас! – с энтузиазмом говорил Томек. – Именно боцман сказал мне, что среди нас вы единственный человек, у которого есть жилка к ловле животных. Я хочу быть таким же отважным звероловом, как вы!
– Я ничего об этом не знал, – сказал Смуга прочувствованно. – Я хотел бы иметь такого сына, как ты. Твои слова ко многому меня обязывают. Думаю, что мы четверо можем стать неразлучными друзьями.
– Так, как три мушкетера, о которых я читал в романе Дюма? – воскликнул радостно Томек.
– Что-то в этом роде, – согласился Смуга.
– Ах, это в самом деле великолепная идея! – обрадовался Томек и по очереди обнял тронутых друзей.
– Что здесь происходит? – полюбопытствовал Кларк, который во время этой беседы расседлывал лошадей.
– Небольшое семейное торжество... только для своих, – неохотно пробурчал боцман Новицкий. – Ну, а что там слышно с нашими динго?
– Пойдемте, покажу вам приготовленные капканы, – сказал Вильмовский и, взяв Томека за руку, первый пошел к капканам.
Увидев неисчислимое множество австралийских мериносов, Томек не мог удержаться от удивленного восклицания. Они производили впечатление больших клубков шерсти, катящихся по траве. Даже кривые рога баранов были закрыты густой, пушистой, курчавой шерстью.
– Их здесь, наверное, тысячи? – воскликнул Томек.
– Несколько десятков тысяч, – поправил его Кларк. – Если в течение ближайших двух или трех лет не будет у нас длительной засухи, стадо мое увеличится до нескольких сот тысяч голов.
– А что бы случилось, если бы была длительная засуха? – спросил Смуга.
– В этом случае вместо нескольких десятков тысяч мериносов у меня было бы несколько десятков тысяч скелетов, белеющих на сожженной адским жаром земле, – ответил Кларк. – Чтобы избегнуть такого несчастья, я должен построить артезианский колодец. Пока что я довольствуюсь тем, что вблизи пастбищ находится несколько углублений, в которых по утрам всегда можно найти немного воды.
– А у вас есть какие-либо данные, что здесь подходящие места для бурения артезианского колодца? – вмешался Вильмовский.
– Туземцы в этом уверены, а они каким-то чудом, неизвестным нам шестым чувством, умеют находить артезианские воды.
– Папа, что это за артезианские воды? Я из уроков географии знаю, что в Австралии поселенцы строят артезианские колодцы, но ничего не слышал об «артезианских водах», – спросил Томек.
– Видишь, дружище, вода проникает сквозь пористые слои земли. Если в глубине попадается слои непроницаемого грунта, она течет по нему и скапливается в некоторых местах. Случается, что вода попадает между двумя слоями непроницаемого грунта. Легко догадаться, что находясь между ними, она испытывает давление, равное разнице уровня дна и поверхности проницаемого слоя. Достаточно пробить непроницаемый верхний слой, чтобы вода сама вытекала, а иногда даже фонтаном брызнула на поверхность.
– У нас вода ценится не меньше золота, – добавил Кларк. – В 1879 году скотовод из Нового Южного Уэльса, строя обыкновенный колодец, случайно попал на обильный источник подземной воды. Это событие стало сенсацией среди всех австралийцев.
– А как у вас происходит стрижка овец? Как я заметил, у вас на ферме вместе с вами и поваром работает всего лишь четыре человека, – перешел Вильмовский на новую тему.
– Конечно, мы одни не сумели бы остричь всех овец, – пояснил Кларк. – В Уилканнии организованы специальные бригады для стрижки. Они в определенное время объезжают фермы и выполняют всю работу. У нас трудно найти рабочих и обходятся они дорого.
Беседуя таким образом, подъехали к проволочному ограждению, отделяющему пастбище от степи. Вильмовский сообщил, что именно здесь поставлен первый капкан. Они задержались у группы кустов. Томек напрасно искал следы ловушки, поставленной на динго. Среди кустов ничего не было видно, кроме травы.
– Не могу понять, как мы поймаем здесь динго? – разочарованно сказал он.
Вильмовский осторожно раздвинул траву руками. Томек увидел искусно сплетенную из тонких веток решетку, а под ней глубокую яму с вертикальными стенами.
– Теперь уже знаю! – воскликнул он радостно. – У сетки находится замаскированная яма.
– Да, мы расширили отверстие в ограждении, поврежденном динго, и выкопали большую яму с внутренней стороны сетки. Если динго захочет пролезть на пастбище, он обязательно попадет в ловушку, – добавил Вильмовский.
– А не лучше ли было выкопать яму с наружной стороны ограды? – обеспокоенно спросил боцман Новицкий.
– Нет, потому что мы оставили бы слишком много следов, которые могли бы испугать даже голодных динго, – ответил Вильмовский.
– А как мы достанем динго из ямы? – допытывался Томек.
– На дне ямы мы уложили сетку, которую слегка присыпали землей. К ее концам мы привязали веревки. Мы вытянем динго из ямы, закутанного в сетку, как ребенка в пеленки, – ответил Вильмовский.
– Обдумано все первоклассно, – похвалил боцман.
– Вечером мы в этих кустах спрячем кусок свежего сырого мяса, – вмешался Кларк. – Для голодных динго это будет превосходной приманкой, и они, надеюсь, забудут об осторожности. Идем дальше!
У третьей ловушки они застали Бентли и Лоренца, работника Кларка. Бентли как раз заканчивал маскировку ямы травой, а Лоренц снимал шкуру с недавно убитого ягненка.
– Алло! Если динго будут так голодны, как я, то на рассвете ямы будут переполнены псами, – с юмором встретил их Бентли.
– Сейчас будет ужин, – утешил его Смуга. – Я вижу, что вы уже подумали о приеме непрошенных гостей.
– Да, Лоренц готовит вкусные куски. Динго почувствуют запах крови. Это уменьшит их бдительность, – ответил Бентли.
Лоренц разрезал мясо ягненка на куски. Один из них он подал Бентли, который положил его на решетку, маскирующую яму. Тоже самое они сделали в остальных двух ловушках, затем пошли в сторону поставленного вблизи шалаша.
Тони приготовил вкусный ужин. Появились даже две бутылки хорошего вина. В самом прекрасном настроении звероловы улеглись на траву и, покуривая трубки, стали ждать ночи.

XIII Рассказ о Павле Стшелецком

В тени легкого шалаша Томек с удобством расположился на мягкой охапке сена. Он долго смотрел в безоблачное небо, думая о дружбе, которая завязалась у него с участниками экспедиции. Он даже несколько возгордился, тихо говоря про себя.
"Никто из моих коллег, оставшихся в Варшаве, не может похвастаться знакомством с настоящим путешественником. А вот такой замечательный зверолов, как Смуга, сам назвал меня своим другом! Да и боцман Новицкий тоже не последний из моряков. Как его уважает экипаж «Аллигатора»! На все его распоряжения матросы, вытянувшись в струнку, отвечают: "Йес сэр, йес сэр[47]!" и бросаются их выполнять. Вот какие у меня теперь друзья! А кроме того, мой отец – начальник звероловной экспедиции..."
Вскоре столь приятные размышления погрузили его в глубокий сон, во время которого на устах Томека блуждала довольная улыбка.
Он спал несколько часов.
Когда проснулся, было уже темно, на небе блестели звезды. До его слуха донеслись голоса охотников, беседующих у костра. Встревоженный Томек, вскочил со своей постели и быстро подошел к беседующим.
– Почему вы меня не разбудили? – спросил он с укором. – Еще немного, и я бы проспал всю охоту!
Мужчины улыбнулись. Отец, усаживая Томека рядом с собой, успокоил его:
– Не бойся! У нас еще достаточно времени. Только что зашло солнце. Динго выходят на охоту обыкновенно около полуночи.
Томек уселся рядом с отцом.
– Здесь, в степи, прекрасные ночи, неплохо было бы, если бы они были немножко прохладней, – продолжал Смуга прерванную беседу.
– Я с вами согласен, но уверяю вас, что и в других местах Австралии немало своеобразной красоты, – горячо сказал Бентли. – Если бы вы знали эту страну так, как я, то возможно остались бы здесь навсегда.
– Это вы говорите сказки, извиняюсь за выражение! – неожиданно взорвался боцман Новицкий. – Вы бы не говорили такой чепухи, если бы хотя раз в жизни побывали на нашей прекрасной родине! Как чудесны у нас поля и леса! А сколько прекрасных городов по берегам нашей чудесной Вислы! Дорогая Варшава, Краковский Вавель, эх! Просто сердце разрывается, что не могу их увидеть. Что там ваша Австралия против нашей Польши. Здесь у вас адская жара, засуха, наводнения, стада овец и бог еще знает каких животных! Я уже вдоль и поперек проехал во всему миру и верьте мне, что хотел бы, чтобы мои кости покоились в польской земле...
Бентли умолк, пораженный резкостью речи боцмана. Через некоторое время он возразил:
– Я не хотел никого обидеть. Я только сказал, что полюбил Австралию. Мне известно, что вы не можете вернуться теперь в вашу страну. Зачем же бродить по всему свету? Мне кажется, здесь вы сможете найти приют до наступления лучших времен?
– Нет и речи с какой-нибудь обиде, уважаемый профессор, – быстро возразил взволнованный моряк. – Извините меня за мою горячность. Я простой человек и, по всей вероятности, плохо что-нибудь сказал, но ведь вы никогда не были в Польше. Ax, профессор, как прекрасны варшавские улицы или, к примеру, Краковский рынок, скажем, в сочельник! На землю летят белые хлопья снега, а в окнах домов сияют на елках свечки... Я бы отдал половину жизни, чтобы это теперь увидеть...
Томек вздохнул и придвинулся к взволнованному моряку.
– Мой друг-боцман влюблен в нашу Варшаву, – тихо сказал Вильмовский. – Если говорить правду, то и я тоскую по родному городу...
– Вы обязательно должны приехать в Польшу, – порывисто обратился Томек к Бентли. – В Варшаве я поведу вас в парк Лазенки и покажу дворец, в котором раньше жили польские короли. Рядом с дворцом в пруду плавают красивые, белые лебеди. Сколько раз тетя Янина наказывала меня за прогулки в Лазенках!
– Я обязательно воспользуюсь твоим приглашением, когда Польша станет независимой, – ответил Бентли. – Варшава, должно быть, действительно красивый город, если вы так любите свою столицу.
– Да, да, вы приедете в Варшаву и организуете там великолепный зоологический сад, – фантазировал Томек.
– А мы организуем специальную звероловную экспедицию, чтобы наловить как можно больше интересных животных для нашего зоосада. Правда, папа?
– Правда, мой милый энтузиаст! – улыбаясь, подтвердил Вильмовский. – Раз ты уже позаботился о должности для Бентли, то нам остается только раздобыть животных.
– Я с большим удовольствием займусь организацией зоосада в Варшаве – признался Бентли. – Но и вы должны посетить красивейшие места Австралии. Вот когда мы будем охотиться вблизи Австралийских Альп, хорошо будет подняться на Гору Косцюшко...

Предыдущая страница 10 Следующая страница


11 Альфред Шклярский

– Гору Косцюшко? – перебил его боцман Новицкий. – Это что. Та самая высокая гора в Австралии, которую открыл польский путешественник?
– Вы не ошибаетесь. Поляк Павел Стшелецкий[48] открыл, в частности, Австралийские Альпы, и самую высокую их вершину назвал горой Косцюшко.
– Ага, вы сами видите, кто чего стоит! – с триумфом говорил моряк. – Даже самую высокую гору у вас должен был открыть поляк! Мы уж такие и есть: мастера на все руки!
– Я бы ни за что не осмелился возразить что-либо против заслуг Стшелецкого, сделавшего здесь множество ценных открытий. Возможно я о нем знаю больше, чем многие его соотечественники, – говорил Бентли, посылая улыбку в сторону упрямца.
– Неужели вы специально интересовались деятельностью Стшелецкого? – спросил Вильмовский, заинтересованный словами зоолога.
– Я еще в детстве наслушался о нем множество необыкновенных рассказов. В доме моих родителей часто говорили о Стшелецком. Надо вам сказать, что мой дедушка, поляк, после поражения ноябрьского восстания уехал из Польши и очутился в Новом Южном Уэльсе. Здесь он встретился со Стшелецким. Он даже участвовал в одной из опасных экспедиций Стшелецкого. Моя мама предполагает, что Стшелецкий рассказал дедушке о золотых россыпях. По-видимому, они вместе некоторое время добывали золото. По всей вероятности, Стшелецкий обязал дедушку сохранить это в тайне, потому что он никогда не хотел говорить на тему о происхождении нашего имущества.
– Ах, это самая настоящая романтическая история! – с удивлением воскликнул Вильмовский. – Еще довольно рано, в степи такая тишина, что слышно, как трава растет. Возможно хитрые динго уже почувствовали наше присутствие. Очень просим расскажите нам об экспедиции вашего дедушки со Стшелецким. Это нас очень интересует, пожалуйста!
– Расскажите, пожалуйста, расскажите, – присоединился к отцу Томек. – Ведь вы мне еще в поезде обещали рассказать о Стшелецком!
– Расскажите, профессор, это в самом деле нам интересно, – добавил боцман.
Бентли не заставил себя долго просить. Закурил трубку и начал рассказ:
– После открытия Австралийских Альп и горы Косцюшко Стшелецкий двинулся на юго-восток. Кроме моего дедушки, в этой экспедиции ему сопутствовал также Мак-Артур, один из пионеров Нового Южного Уэльса. Они обнаружили между цепью Австралийских Альп и Тасманским морем плодородную и богатую страну, прорезанную многочисленными реками и покрытую большим количеством озер.
Стшелецкий обрадовался красоте и богатству Новой Земли. В честь губернатора Австралии он дал ей название Гипсленд. Он был убежден, что в будущем это будет самая богатая область континента. Составил точную карту Гипсленда, набросал план будущих мелиоративных работ, после чего, идя вдоль реки Латроб, дошел до ее истоков, расположенных в горах.
Однажды Мак-Артур, исполнявший обязанности администратора экспедиции, заявил, что запасы продуктов у них кончаются, и необходимо подумать о возвращении. Стшелецкий не хотел даже слышать об этом. Он решил идти на юго-запад по направлению к недавно заложенному порту Филлип, чтобы пробить поселенцам дорогу в Гипсленд.
Не теряя времени, они перешли покрытую лесами горную цепь и очутились в лесостепи. Из глубины материка дул горячий, сухой ветер. До Порт-Филлип оставалось еще около сотни километров, но с каждым днем марша экспедиция встречала все более дикую и труднопроходимую страну. Все речки и ручьи от страшной жары совершенно высохли. Путешественники не могли пополнить запасы воды.
Редкая лесостепь стала постепенно переходить в скрэб. В конце концов, дело дошло до того, что экспедиции пришлось пробивать себе дорогу через чащу карликовых акаций и эвкалиптов и через высокую траву, известную под названием спинифекс. Полное отсутствие четвероногих и птиц лучше всего свидетельствовало о дикости этого района страны.
До цели путешествия оставалось еще около шестидесяти километров, когда на их пути оказалась настоящая естественная колючая изгородь из кустов. Мак-Артур советовал вернуться, но Стшелецкий не соглашался на это из-за нехватки пищи и воды. По его мнению, от гибели среди убийственного скрэба экспедицию может спасти только безостановочный марш на юг. Мой дед присоединился к мнению Стшелецкого, так как безоговорочно верил в его инстинкт путешественника. Недостаток корма и воды вынудил экспедицию зарезать лошадей и бросить ценную коллекцию минералов, собранную польским путешественником во время длительных скитаний по стране.
Путешественники пошли на юг. Почти целых три недели они пробивались через твердый, сухой скрэб, колючий, как иглы терновника. Кроме голода и жажды, их стала мучить неуверенность в правильности избранного ими направления. Несмотря на отчаянные усилия, перед лицом смертельной опасности, они проходили не больше трех-пяти километров в сутки, отдыхая всего лишь несколько часов в самое жаркое время дня. Необходимость прорубать себе дорогу через чащу совершенно истощала и без того сильно ослабевших путешественников. Ветки кустарника ранили их тела, рвали одежду. Раны не заживали, от одежды остались только клочья.
На двадцать четвертый день марша они с трудом пробивали себе путь. Низкий кустарник не бросал тени, а сожженная солнцем, покрытая трещинами земля крыла в себе огромное число ловушек для разбитых ног скитальцев. Путешественники были так слабы, что многие из них просили оставить их умирать в скрэбе. Стшелецкий своим примером поднимал у всех дух и уверял, что скрэб скоро окончится.
На двадцать шестой день марша, ранним утром, один из туземцев внезапно остановился. Он вытянул свою исхудалую шею и начал открытыми устами хватать сухой, горячий воздух. Стшелецкий подхватил его под руку. Ему показалось, что туземец находится в агонии, но тот прошептал:
– Дыши, сильно дыши...
К большой своей радости Стшелецкий убедился, что до сих пор горячий и сухой ветер, теперь содержит немного влаги. Они подходили к побережью. Убийственный скрэб кончился. Стшелецкий сразу же сказал об этом спутникам. Надежда спасения вдохнула в них новые силы, и они снова тронулись на юг. Скрэб становился реже, но они были настолько истощены, что не могли прибавить шаг. Когда на землю спустилась ночь, они легли на сожженную жаром землю. Голод и жажда не давали им заснуть. Они лежали друг возле друга в могильной тишине пустыни и затуманенными глазами искали звезды, блестевшие на небе. Тогда они впервые за несколько недель услышали вой динго...
Бентли прервал рассказ. В этот момент в степи, где-то вблизи ограды, идущей вокруг пастбища, раздался странный и жуткий звук. Первоначально низкие тона постепенно повышались, а затем перешли в резкий визг. Охотники невольно вздрогнули, а Томек испуганно схватил Бентли за руку.
– Что это? – шепотом спросил Томек. – Что это такое?
– Динго идут, – тихо ответил Тони.
– Да, это воют динго, – добавил Кларк.
– Вот реальное окончание великолепного рассказа! – шепнул Смуга.
– Скажите еще, что произошло с экспедицией Стшелецкого, – попросил Вильмовский.
Бентли вполголоса закончил рассказ.
– Дикие псы находятся там, где можно найти пропитание. Таким образом, вой динго был знаком для путешественников, что они приближаются к концу убийственного скрэба. Так и было в действительности. Они вскоре счастливые, хотя и сильно истощенные, добрались до Порт-Филлип.
– Молодчага был этот Стшелецкий. За таким можно и в огонь, и в воду, – одобрительно сказал боцман Новицкий. – Когда я неожиданно услышал этот адский вой, у меня мурашки по телу побежали. Да провались такая страна, где дикие собаки воют по ночам, словно ведьмы!
Протяжный вой раздался ближе. Как эхо, ему ответили динго, находившиеся дальше.
На пастбище началось оживленное движение. Овцы стали сбиваться в плотную толпу. Топот копыт мешался с блеянием испуганных животных. Короткое, прерывистое завывание раздавалось уже у самой ограды.
– Обнаглели эти бестии, – пробурчал Кларк. – Их уже давно ждет солидная порция свинца...
– Их, пожалуй, несколько, – прошептал Томек.
– Мне кажется, что на пастбище стараются пробраться три или четыре динго, – ответил Смуга, сосредоточенно вслушиваясь в звуки, доносящиеся из степи.
Они прекратили беседу. Послышался треск ломаемых веток. Находившаяся недалеко группка кустов, внезапно провалилась вниз. Почти одновременно с этим раздался визг динго внутри ограды. В нескольких метрах от охотников на пастбище произошло какое-то волнение. Темная масса овец волнами бросилась наутек.
– Проклятые динго! Они прорвались к стаду! – воскликнул Кларк. Пусть Вильмовский и Томек останутся здесь, а мы побежим спасть овец!
Кларк, Лоренц, Смуга и Тони схватили ружья. Они побежали вдоль ограды, чтобы отрезать путь бушующим на пастбище динго.
– Томек, ты на всякий случай приготовь штуцер, – приказал Вильмовский, щелкая затвором винтовки. – Дикие псы пробились на пастбище.
– Мне кажется, что в нашу яму тоже попал динго, – добавил Томек.
– По всей вероятности, хотя он и не издает ни звука, – сказал Вильмовский.
Издали к ним донеслись звуки выстрелов. На пастбище творилось что-то невероятное. Овцы разбегались по всем направлениям, стараясь убежать как можно дальше от ограды, а охотники непрерывно стреляли.
– Внимание! – крикнул Вильмовский.
Прежде чем Томек сообразил что происходит, его отец три раза выстрелил по направлению к тени, пробежавшей рядом с оградой. Второй темный предмет мелькнул в нескольких метрах от них. Вильмовский выстрелил еще раз.
– Попал! – обрадовался Томек.
– Наверное нет, но динго, пожалуй, попал в ловушку, – сказал Вильмовский.
– Застрелил его? – спросил Смуга, прибежав во главе группы охотников.
– Я не хотел этого, – ответил Вильмовский. – Испуганный динго бежал у ограды прямо к нашей ловушке. Я выстрелил вверх, чтобы испугать его. Если не ошибаюсь, он попал в яму.
– Сейчас мы проверим, – сказал Лоренц.
Он подбежал к шалашу. Через минуту вернулся с ручным фонариком.
Зажег его; все подошли к ловушке, держа ружья готовыми для выстрела. Лоренц осветил яму фонариком. Среди поломанных веток, остатков плетеной сетки горели две пары злющих глаз.
– Есть! Есть, притом сразу два! – воскликнул Томек.
Он схватил отца за руку и, наклонившись над ловушкой, с любопытством смотрел на диких псов. Ослепленные светом фонаря динго втиснулись под ветви, лежащие на дне ямы. Через некоторое время из-под зеленых листьев показалась светло-желтая морда. Зловеще блеснули глаза животного. В ночной тишине раздался пронзительный вой... Томек невольно отпрянул к отцу.
«Брр! Не хотел бы я встретиться с ними в степи» – подумал он.
Конец ночи прошел без всяких сюрпризов. Утром охотники проверили остальные ловушки. На одной из них оказались следы динго, но яма была пустой. Охотники тщательно изучили следы, оставленные динго вблизи ловушки и установили, что ловкий хищник сумел обойти замаскированную западню и пролез на пастбище, а потом совершенно случайно попал в другую ловушку, где уже сидел первый динго.
Утром охотники привезли с фермы клетки, чтобы поместить в них пойманных псов. Увидев людей, динго злобно бросились в сторону и еще больше запутались в сети.
Томек удивился, что вся работа была так ловко выполнена. Сперва охотники достали сетку с запутавшимися в ней хищниками. Потом Вильмовский осторожно раздвинул ремни, а Смуга молниеносно набросил аркан на шею животного. Петля затянулась. Несмотря на отчаянное сопротивление, динго всадили в клетку. Достаточно было, чтобы аркан немного ослаб, как ошеломленное животное сбросило его с себя. Так же поступили и с его товарищем по несчастью.
Еще две ночи охотники охотились на диких псов. Поймать удалось только одного. Большинство из них осторожно бегало вокруг ограды, беспокоя овец. По предложению Кларка решено устроить облаву. По его мнению, появление столь большого числа динго вблизи пастбища предвещало скорое наступление большой засухи. Кенгуру бежали в более влажные места, голодные псы искали легкой добычи на пастбищах. Кларк советовал как можно скорее организовать облаву на страусов эму перед тем, как они тоже уйдут из засушливой местности.
Вильмовский стремился отблагодарить Кларка за гостеприимство. Он вызвал на пастбище большинство своих людей. В течение одной ночи охотники, затаившись в степи, застрелили четырех диких псов. На следующий день они начали спешную подготовку к охоте на эму.

XIV Песчаная буря

Боцман Новицкий вышел на крыльцо и стал разглядывать двор фермы. Вскоре он заметил Томека, с интересом рассматривающего динго, сидевших в клетках. Он быстро подошел к мальчику и сказал:
– Послушай-ка, дружище! Все наши собираются ловить эму. Мне эта охота не очень по душе, потому что Кларк будет играть там первую скрипку. Думаю, что и тебя не возьмут с собой. У Кларка всего лишь пять кляч, дрессированных для охоты такого рода. На них поедут Кларк, его два работника, твой отец и Смуга. А что мы с тобой будем делать?
– Можем попытаться приручить динго. Мне бы очень хотелось иметь такую собаку, – предложил Томек.
– Такая игра не стоит свеч, – ответил неохотно боцман. – Я слышал от Бентли, что туземцы приручают только щенят, которые все равно никуда не годятся. Говорят, что их надо скрещивать с домашними псами, чтобы была польза от их потомства.
– Гм, жаль! Так что же мы будем теперь делать?
– А что бы ты сказал, брат, если б мы выбрались поохотиться на эму вдвоем?
– Как, только вдвоем? – спросил Томек, заинтересованный предложением.
– Два человека, братец ты мой, если они настоящие охотники, иногда лучше, чем сотня. Мы себе сделаем лассо, точно такое же, как сделал Бентли, и попытаем счастья.
– Как же сделать такое лассо?
– Ax, это обыкновенная палка с веревочной петлей на конце, которую легко забросить на шею эму. Что ты скажешь на это?
– Великолепная идея! Мы сделаем для всех немалый сюрприз, если нам повезет.
Двое заговорщиков, не говоря никому ни слова, сделали себе два лассо и приготовили небольшой запас продуктов. Как только группа звероловов выехала, они немедленно оседлали своих лошадей. До заката солнца они были уже далеко в степи. В превосходном настроении друзья ехали почти всю ночь, чтобы как можно дальше удалиться от лагеря, где теперь находились их спутники. Томек ничего не сказал отцу о своем намерении поохотиться. Он считал это лишним, потому что перед отъездом отец поручил его опеке боцмана.

По мере того, как проходило время, а эму нигде не было видно, настроение у наших друзей начало портиться.
– Ну и жарко же греет солнце, – начал разговор Томек, вглядываясь в горизонт. – Даже кенгуру не видать в такую жару.
– Да, да, братишка! Только такая сухая мумия, как этот Бентли, может восторгаться Австралией, – жаловался боцман. – Земля растрескалась от жары, трава пожелтела, а деревья здесь... разве это деревья? Уж наши кусты и то лучше...
– Или этот суп из хвоста кенгуру! – добавил Томек, брезгливо морща губы. – Я уверен, что Бентли никогда не ел бигоса из капусты.
– Ни дать, ни взять, он одичал здесь, – буркнул боцман. – И что только делается с людьми в дальних странах?
– Здесь очень скучно! От жары я уже не могу усидеть в седле, – жаловался Томек.
– Так давай свернем паруса и вернемся в лагерь, – предложил боцман. – Как видно, у этих эму тоже башка неплохо варит. Им не очень-то хочется таскаться по сухой, сожженной степи.
– Значит, мы не будем больше охотиться на эму? – опечалился Томек. – Хорошо бы хотя испытать наши лассо.
– Ах, в конце концов, можем и здесь заночевать, но если утром мы не увидим страусовых хвостов, то даем «ход назад» и возвращаемся восвояси, – после некоторого размышления решил моряк.
Они расположились на ночлег у маленькой группы акаций. Нарезали сухой травы, чтобы мягче было спать. Съели коробку консервов и запили чаем несколько сухарей. Чая они захватили с собой по две полных мерки на каждого. Лошадям выдали скупые порции воды из кожаного мешка, привязали их на ночь к дереву, вокруг которого они могли щипать траву. Утром следующего дня, едва они вскочили в седла, как боцман Новицкий весело вскричал:
– Провалиться мне на этом месте, если перед нами не шагают уважаемые эму. Ты только посмотри!
– Эму, честное слово, эму! – обрадовался Томек. – Вижу две пары!
– Умнее всего было бы погнать их на юг в сторону нашего ущелья-ловушки, – сказал боцман.
– Они на нас совершенно не обращают внимания, – заявил Томек, наблюдая за страусами.
– Давай, попытаемся их окружить, – предложил боцман. – Никогда нельзя знать наперед, что сделает такая идиотская птица.
Они пришпорили лошадей.
– Я слышал, что при опасности страусы прячут голову в песок. Может быть, и эти так сделают. А как тогда забросить им на шею петлю? – обеспокоенно спрашивал Томек.
– Ты, брат, забыл, что тут нет песка, – утешил его боцман.
– Это правда, но ведь они могут спрятать голову в траве, что тоже самое.
Некоторое время они скакали галопом. Огромные птицы, высотой около двух метров, вытягивали длинные шеи и, выставив маленькие с перьями на макушке головы, следили за приближающимися верховыми. Наши охотники приготовили лассо. Однако едва лишь они приблизились к страусам на расстояние нескольких десятков метров, как птицы быстро помчались на север.
– Жаль, что мы не взяли с собой соли! – воскликнул боцман.
– А зачем нам соль? – спросил Томек, склонившись к шее пони.
– А мы могли бы посыпать хвосты этим эму! – расхохотался моряк. – Смотри, как улепетывают!
Страусы, вытянув шеи, быстро мчались на север. Расстояние между ними и охотниками постепенно увеличивалось.
– Давай поедем за ними немного, может быть, они устанут, – предложил Томек. – Ведь недаром Кларк говорил, что эму бегут быстро только в начале погони.
– Да, да, а потом бегут неловко и тяжело, как утки. Хватит хорошего коня и нагайки, – иронически посмеивался боцман. – Мы их на этих клячах не догоним!
– У нас ведь еще много времени, надо попытаться, может быть нам удастся их догнать, – убеждал его Томек.
Они еще около двух часов гнались за эму, которые, оглядываясь время от времени, мчались на север.
– Пожалуй, надо вернуться, – разочарованно сказал Томек. – Я устал, становится слишком жарко.
– Жарко, как в бане, – признал боцман, – но и у птичек, пожалуй, вспотели перышки. Видишь? Один из них начал отставать.
– Наконец-то, наконец! – обрадовался Томек. – Это, вероятно, самец. Бентли мне говорил, что самцы у эму слабее. Едем быстрее!
Он пришпорил пони, но лошадка только нетерпеливо встряхнула гривой.
Боцман арканом вынудил свою лошадь ускорить бег. Пони пошел следом. Им снова удалось приблизиться к эму. Птицы, увидев, что преследователи опять очутились близко, панически побежали вперед.
– Вот глупые птицы! Они предпочитают гоняться по степи, пока Кларк не убьет их нагайкой, чем попасть в руки порядочных варшавян, – возмутился боцман. – Однако, если мы на лошадях так устали, то и им, по-видимому, не лучше.
Эму пытались повернуть на восток. Боцман с Томеком легко преградили им дорогу, и эму снова побежали на север.
– Ну и жара! – запыхался Томек.
– Действительно, делается все жарче! – добавил боцман.
– Гм, это не удивительно. Ведь мы приближаемся к экватору.
– Что-то ты путаешь, братец? – нетерпеливо бросил боцман. – Горячий ветер несется на нас с запада.
– Это значит, что он дует с континента.
– Теперь ты попал в самую точку, – похвалил моряк. – Жар пышет, как из раскаленной печи. Даже лошадям это не нравится. Они еле-еле плетутся.
– Эму остановились! – закричал Томек. – Теперь мы их безусловно поймаем.
– Что-то мне не нравится, – озабоченно сказал боцман. – Смотри-ка, браток, в воздухе появилось марево от жары!
– Да, что-то странное происходит. Попытаемся, однако, подойти к эму. Ведь они, пожалуй, уже не могут бежать долго.
Охотники погнали лошадей, которые побежали быстрее, но в этот момент горячий ветер усилился. На западной стороне горизонта показалось красное облако. Расстояние между охотниками и страусами уменьшилось до нескольких десятков метров.
– Мы их сейчас поймаем! – обрадовался Томек.
Но эму, словно набравшись новых сил внезапно бросились по направлению к близким уже холмам. Через несколько минут они оторвались далеко от удивленных охотников.
– Оставили нас в дураках, – с гневом сказал боцман. – Мы их никогда не поймаем. Ты знаешь, что это все значит? Эти будто бы глупые птицы бегут от приближающейся песчаной бури.
Боцман не ошибался. С запада к ним несся густой туман. Он теперь с трех сторон быстро приближался к охотникам. Это из глубины континента горячий ветер нес тучу мельчайшей, красноватой пыли. Как только песчаная буря захватила двух незадачливых охотников, они сразу почувствовали ужас своего положения. Мелкая пыль слепила лошадей, засыпала ездокам глаза, забивалась в нос, уши, через одежду проникала до тела. Кони начали от ужаса и усилия храпеть. Красноватые тучи пыли затянули все небо. На степь упал мрак. Вдруг стало нечем дышать. Резкий порыв горячего вихря ударил по охотникам и лошадям.
– Бежим за эму, если хочешь выйти отсюда живым! – крикнул боцман и, прильнув к гриве коня, крепко ударил его арканом.
Но это было излишне. Лошади, как бы поняв весь ужас положения, вихрем бросились к холмам, среди которых исчезли быстроногие эму.
Тревога охватила боцмана. На море он чувствовал себя как дома. Знал, что надо делать во время шторма, умел бороться с циклонами и тайфунами, но совершенно не знал, как спасти себя и мальчика от страшной опасности, которую несла с собой пыль, гонимая ветром из глубины центральной Австралии.

Предыдущая страница 11 Следующая страница


Томек в стране кенгуру 12

Тем временем лошади с величайшим трудом приближались к холмам. Горячая пыль крутилась в воздухе, вынуждала людей и животных закрывать глаза, лошади ежеминутно спотыкались на твердой, потрескавшейся от жары земле. Но через некоторое время лошади стали бежать ровнее и быстрее. Боцман открыл глаза. К своему удовольствию, он установил, что они очутились в небольшом ущелье, несколько защитившем их от вездесущей пыли, которую нес ветер. Боцман стал утешать приятеля:
– Ну, братишка, не унывай! Пожалуй, остановимся здесь под скалой и переждем бурю. Плохо, что нет с нами отца или хотя бы Бентли. Они, по крайней мере, знали бы, что делать в таком положении.
– А Смуга? – спросил Томек дрожащим голосом, вытирая руками покрасневшие глаза.
– Что ты хочешь от Смуги? – нетерпеливо спросил боцман.
– Я только хотел спросить, знал бы Смуга, что теперь надо делать.
– Ах, он, конечно, сразу бы разнюхал, где собака зарыта, – ответил боцман уныло.
– А вы не знали?
– Что ж, браток, о чем говорить! Ей-богу не знал! Лучше всего мы сделаем, если переждем бурю в этом ущелье.
– Конечно, мы должны переждать эту бурю здесь, – согласился Томек. – Мне приходилось читать, что песчаные бури в Сахаре иногда засыпают целые караваны. Лучше всего найти какую-нибудь пещеру. Я весь обсыпан пылью. Притом, здесь очень жарко и душно. Я думаю, что Стерт здесь погиб бы от жары и жажды.
Боцман перестал вытирать глаза платком и с тревогой спросил:
– Что это еще за Стерт?
– Один из австралийских первооткрывателей. Мне о нем рассказывал Бентли. Стерт даже причесаться не мог, потому что роговые гребни полопались от жары. К счастью, у меня металлический гребешок!
– А что случилось с этим путешественником?
– Ему грозила потеря зрения и он потом умер от истощения, – пояснил Томек, довольный, что может похвастаться познаниями.
– Тьфу, черт возьми! Хорошее утешение!
– Жалко, что уже нет в живых нашего знаменитого путешественника, – продолжал мальчик. – Он-то, конечно, сумел бы довести нас до лагеря.
– Кого это ты опять выдумал?
– Я говорю о Павле Стшелецком.
– Перестань вспоминать всех этих мертвецов, – сердито сказал суеверный моряк. – Этим ты можешь навлечь на нас несчастье.
– Не бойся, ничего с нами не случится!
– Ты в этом уверен?
– А вы разве забыли о прорицателе из Порт-Саида? Он мне ничего не говорил о песчаной буре, значит, с нами ничего не случится. Мне интересно только о чем он думал, когда говорил, что я найду то, что другие будут безуспешно искать?
– Это предсказние немного оправдалось, – вмешался с улыбкой боцман. – Он тебе предсказывал одного друга, а у тебя теперь целых три.
– Верно! Вижу, что вы помните предсказание. Кроме того, прорицатель говорил, что мой друг никогда не сможет выговорить ни одного слова. Если вы после этой песчаной бури потеряете голос, предсказание исполнится до конца.
– Не всякий сон в руку, брат ты мой. Я помню только хорошие предсказания, а в плохие не верю, – ответил боцман, стараясь казаться бодрым, хотя не был в восторге от слов своего товарища.
Беседуя так, они рассматривали узкое ущелье, пытаясь найти лучшее убежище. Наконец они увидели глубокую нишу в отвесной стене.

– Мы здесь бросим якорь и переждем песчаную бурю, – сказал боцман, останавливая усталую лошадь.
Охотники быстро сняли седла с лошадей, и арканами привязали их к росшим вблизи кустам. Потом, раздевшись почти донага, уселись на горячую землю, прильнули к скале, довольно хорошо защищавшей их от горячего вихря и надоедливой грызущей пыли. Страшная жара и усталость после погони за эму сморили Томека, и он вскоре уснул, положив голову на седло. Теперь, по крайней мере, боцману не надо было скрывать свою тревогу. Он тщательно вытер платочком наболевшие глаза и сорочкой укутал свой карабин и штуцер Томека, чтобы предохранить оружие от загрязнения красной пылью. Сделав это, боцман улегся на горячую землю. Стал раздумывать над выходом из неприятного положения, в каком он очутился вместе с мальчиком, порученным его опеке.

Время шло. Тучи красноватой пыли, гонимые горячим ветром, покрыли всю степь серым туманом. День клонился к вечеру и постепенно стемнело. Звезды были еле видны сквозь туман и казались маленькими тлеющими огоньками.
Наступившее утро не принесло перемен. Боцман разделил остатки воды между лошадьми. На некоторое время они успокоились. Легли на землю под отвесной стеной ущелья, спрятав головы от надоедливой пыли. Охотников тоже мучала жажда. Манерки Томека были давно уже пусты, а у боцмана осталось не больше стакана чаю с ромом. Время от времени он предлагал мальчику выпить несколько капель, но сам не заглядывал в манерку уже много часов.
Томек оказался хорошим товарищем по несчастью. Сам делил остатки еды, не жаловался на голод и жажду и не соглашался, чтобы опекун отдавал ему свой микроскопический паек.
– Мы – друзья, и я ни за что не соглашусь, чтобы вы страдали от голода и жажды из-за меня, – серьезно говорил Томек. – Ведь я могу есть меньше вас, потому что я намного моложе.
Опять наступила жаркая, изнурительная ночь. Друзья долго не могли уснуть. Лошади, мучившееся от жажды, были очень неспокойны. Охотники лежали, думая о том, какую тревогу должна вызвать их неудачная поездка. Они были убеждены, что песчаная буря вынудила и Вильмовского прервать охоту. Теперь их друзья, по всей вероятности, знают об отсутствии Томека и Новицкого на ферме. Нет никакого сомнения, что они немедленно начали поиски. Наши охотники, удрученные печальными думами, в конце концов погрузились в тревожную дремоту.
Ржание лошадей и топот копыт внезапно прервали их сон. В ту же минуту они услышали протяжный вой. Охотники моментально вскочили на ноги.
– Динго! Проклятые динго! – крикнул боцман, хватая винтовку.
Но прежде, чем они успели освободить оружие, завернутое в тряпки, в ущелье разыгралась короткая, но страшная борьба. Лошади, испуганные нападением голодных динго, вырвали из земли кусты, к которым были привязаны арканами. Когда боцман и Томек подбежали к месту, где были привязаны лошади, они увидели, что те панически понеслись в степь. Вдруг сильная молния разорвала черный свод неба. В ее свете боцман увидел длинную тень, несущуюся за лошадьми. Быстро вскинул винтовку и выстрелил. Злобный вой динго несколько раз повторило эхо, отражаясь от каменных стен.
– Попал! Попал! – крикнул Томек!
Они побежали по направлению, откуда слышен был вой динго. Боцман одним выстрелом добил раненое животное. Они пошли на поиски лошадей. После получасовой тяжелой ходьбы они очутились в конце ущелья, где начиналась голая степь. Жгучий ветер с удвоенной силой бросил им в лицо тучу острого песка. Лошадей они не видели нигде, даже при свете молний.
– Возвращаемся в ущелье, – хрипло сказал боцман. – Нам здесь нечего делать. Коней и так не найдем, а эти молнии ничего хорошего не предвещают.
В молчании возвращались боцман и Томек в ущелье. Потеря лошадей удручила боцмана. До лагеря было не меньше двух дней хорошей езды верхом. Как же вернуться туда без лошадей, пищи и воды? Что будет с мальчиком? Ведь последние приключения уже лишили его сил. Оба они не выдержат без воды, даже если песчаная буря скоро утихнет. Боцман был очень удручен, и не знал, чем утешить своего молодого товарища.
Но Томек не требовал утешений. В то время, как боцман раздумывал над тем, чем бы ободрить Томека, Томек решил ободрить своего опекуна. Поэтому он первым прервал молчание и сказал:
– У меня превосходная идея. Вместо того, чтобы печалиться о потере лошадей, давайте будем играть в Стшелецкого.
– Что с тобой, браток? – встревожился боцман, так как подумал, что у мальчика начался бред от жары.
– Со мной ничего, – ответил Томек. – Я думаю, что, если мы чем-нибудь займемся, то перестанем думать о нашем положении.
– Как же об этом не думать! – вздохнул боцман.
– Можно, можно, только надо очень захотеть, – твердо сказал Томек. – Будем играть в Стшелецкого!
– Что ж это за игра такая? – спросил боцман, чтобы в этот тяжелый момент не лишить мальчика удовольствия.
– Я буду Стшелецким, а вы дедушкой Бентли. Мы теперь находимся в непроходимом скрэбе, как это рассказывал Бентли. Мы застрелили лошадей, чтобы они не мучились от жажды.
– Порядок, мой ты Стшелецкий. Клячи уже зарезаны и что дальше?
– Переждем бурю и пойдем на юг в Порт-Филлип. Наш лагерь будет называться тоже Порт-Филлип.
– А мы туда дойдем без пищи и воды? – печально спросил боцман.
– Это очень хорошо, что у нас нет воды. Нас должны мучить и голод, и жажда. В противном случае игра ничего не стоит. Я теперь выброшу последнюю небольшую консервную банку, чтобы у нас не было никакого искушения. Раз голод, так голод!
– Легче на поворотах, браток! – поспешно возразил боцман. – Играть играем, но без выбрасывания банок!
– Ну что ж, в конце концов, ничего. Пусть банка останется, теперь мы пойдем спать. Может быть, скорее пройдет время до конца песчаной бури, – предложил Томек.
– Идет! Кто спит, тот не думает и восстанавливает силы, – похвалил Томека боцман, обрадованный хорошим самочувствием мальчика.
Они легли, положив головы на седла. Закрыли усталые глаза. Моряк был рад, что его молодой друг не отдает себе отчета в положении, а Томек тем временем, пряча лицо, молча глотал слезы. Он боялся ужасной смерти от голода и жажды, печально вспоминал об отце, который уже, наверно, бросился на поиски, несмотря на разгулявшуюся песчаную бурю.
«Как только утихнет горячий ветер, мы пойдем пешком в лагерь, – решил он про себя. – Ах, если бы тут были отец или Смуга!»
Наконец усталость взяла верх над печальными думами. Сон смежил ему веки, но и во сне его мучила тревога. Ему приснилась страшнейшая буря на море. Ослепительные молнии разрывали небо, гремел гром... «Аллигатор» ежеминутно заливали огромные волны. Томек стоял на верхней площадке. Он давал приказания перепуганному экипажу. Как вдруг огромная волна накрыла палубу и судно скрылось в морской глубине. Он хотел кричать, но вода залила ему рот...
Он проснулся, почувствовал, что его тянут за руку. Ночные видения сразу же пропали. Но шум волн не прекратился. Даже седло, служившее ему подушкой было мокрым, а по лицу Томека текла вода.
«Боже мой, я с ума сошел от жажды!» – испуганно подумал Томек.
В это время он услышал громкие слова боцмана:
– Вставай, браток! Это проклятая страна! Только что у нас языки высыхали от жажды, а теперь мы готовы утонуть. Мы находимся в русле какой-то высохшей реки. Улепетываем отсюда, а то потонем как крысы!
Томек проснулся окончательно. Значит, вода шумела наяву! У них теперь целая река воды. Но времени на лишние слова не было, боцман подал ему штуцер и свою винтовку.
– Бери хлопушки! Я возьму седла! – крикнул он. – Давай отсюда скорее! Слышишь, как вода гремит по ущелью?
Томек схватил одежду. Сразу же двинулся за боцманом, несшим на плечах седла. Под их ногами хлюпала вода. Дождевые капли приятно охлаждали разгоряченные тела. Но опасность росла с минуты на минуту, потому что уровень воды поднимался с удивительной быстротой.
– Ах, чтоб тебя...! – выругался боцман, стараясь перекричать шум воды. – Мы не успеем выйти из ущелья!
– Попытаемся взобраться на вершину холма, – посоветовал Томек.
Стены ущелья были очень круты, а темнота не давала возможности найти удобное место. Тем временем вода уже достала Томеку по пояс. В конце концов боцману все же удалось найти пологий подъем. Он сначала помог Томеку взобраться на высокое место, а потом подумал о себе. Бросил седла на землю. Уселся рядом с Томеком и спросил:
– Ну, и что же, господин Стшелецкий? Мы готовы были рассохнуться без воды, как старые бочки, а теперь чуть-чуть не утонули в реке.
– Это верно, в Австралии даже играть трудно без препятствий. Здесь все происходит наоборот. Говорят, что здесь недостаточно воды? – пробормотал Томек. – Удивительная страна... На всякий случай не называйте лучше меня именем покойного путешественника.
Суеверный боцман немедленно умолк. Их отчаянное положение усугубляли молнии, разрывавшие черные тучи. По степи перекатывался глухой грохот грома. Дождь лил без остановки, как из ведра. Горячий северо-западный ветер вел отчаянную борьбу с бурей, идущей с юга.
Незадачливые охотники сначала обрадовались дождю. Он облегчал жару и давал возможность вволю напиться. Вскоре, однако, сильный ветер, несущий потоки воды, стал невыносимым. Надо было поискать укрытия.
Они ощупью двинулись вперед. Скользили по размокшей земле, падали, и наконец присели за большим камнем, который хоть немного закрыл их от прямых ударов ветра. Буря с молнией и громом продолжалась до утра. Перед самым восходом солнца воцарилась недолгая тишина. Томек и боцман с облегчением и радостью встретили огромное жаркое солнце, вставшее над линией горизонта.

XV Уходите отсюда немедленно

На смену ночи, полной событий, пришел жаркий, солнечный день. Изнуренные охотники держали генеральный совет. Они решили оставить поиски убежавших лошадей. Ведь нельзя знать, что с ними произошло. Может быть, в степи сожрали их хищные динго, а может быть, лошади сами вернулись в лагерь.
В последнем случае можно было ожидать помощи со стороны друзей, которые, вероятно, сразу же бросятся на поиски пропавших товарищей.
– И так, и сяк рассчитывать мы можем только на себя, – говорил боцман. – Лучше всего давай съедим сейчас последнюю банку консервов, а потом перед выходом в путь вздремнем немного, чтобы набраться сил для дальнейшего похода.
– Думаю, что надо последовать вашему совету, – согласился Томек. – Разложим одежду на солнце, чтобы она высохла пока мы будем спать. Я ужасно устал...
Они легли в тени, отбрасываемой большой скалой. Проснулись еще до полудня. Несмотря на то, что солнце жгло немилосердно, они приготовились в путь. Боцман связал оба седла арканом и взял их себе на плечи, Томек нес оружие. Не смущаясь тяжестью груза, они быстро вышли из ущелья в открытую степь. Не колеблясь ни минуты, пошли вдоль цепи холмов на юг.

Несколько часов наши путники шли без всякого отдыха. В пути они не встретили ни одного следа своих лошадей или следов каких-либо диких животных. Насколько хватал глаз впереди лежала пожелтевшая степь, а на безоблачном небе солнце совершало свой путь на запад. Томек и боцман, голодные, чувствовали большую усталость. Они с трудом волочили ноги, спотыкались или проваливались в кротовые норы, так что, наконец, боцман не выдержал, бросил седла на землю и, усевшись на них, просипел:
– Надо отдохнуть! С меня седьмой пот сходит от этой жары.
– Наши, пожалуй, еще не начали нас искать, – озабоченно сказал Томек, садясь рядом с боцманом. – Я порезал ноги об острую траву, а здесь ничего – только степь и степь.
– У меня живот подвело от голода, потому и сил не хватает, – ответил боцман. – Кроме того, милое солнышко снова слишком горячо пригревает.
– А далеко еще нам идти?
– По моему расчету, мы находимся на расстоянии полутора дней марша от лагеря. Но натощак мы так скоро не дойдем.
– Где теперь могут быть наши лошади?
– А кто их знает! Ливень смыл всякие следы. Никакие жалобы нам не помогут. До заката солнца отдохнем, а ночью тронемся в дальнейший путь. Южный Крест будет нам путеводной звездой.
– Как это хорошо, что вы знаете астрономию, – обрадовался Томек. – По крайней мере, мы не заблудимся. Я сам ни за что не нашел бы дорогу в лагерь.

Боцман стал объяснять ему правила нахождения направления ночью по звездам, а по солнцу – днем. Только лишь перед самым закатом солнца они тронулись в путь. Добрый боцман с тяжелым вздохом снова взял седла на плечи. Он тревожно наблюдал за признаками усталости на лице мальчика. До лагеря было еще далеко. Сумеют ли они пройти этот путь прежде, чем Томек полностью лишится сил?
Они продолжали идти на юг вдоль цепи каменных холмов. Время от времени боцман взбирался на возвышенное место в надежде увидеть отблески костра, пылающего на какой-либо стоянке туземцев. Однако все было напрасно. Темную ночь освещали только звезды, блестевшие на небе. Два раза они слышали вблизи вой динго, но теперь боцман и Томек слушали его с чувством облегчения. Сознание того, что в этой пустыне, кроме них, есть еще живые существа, придавало им бодрости.
– Если здесь динго не дохнут с голоду, то и мы найдем еду, – говорил боцман.
– Надо только взобраться днем на высокий холм и хорошенько осмотреться вокруг. Может, нам удастся подстрелить кенгуру? Хоть и волокнистое это жаркое, но все же лучше, чем ничего.
– Жаркое из кенгуру очень хорошо, потому что... его нельзя сразу съесть, – добавил Томек.
Беседуя так, они шли всю ночь. Утром боцман убедился, что Томек уже совсем выбился из сил. Необходимо было немедленно добыть пищу. Боцман стал искать удобную точку для наблюдения. Вскоре он заметил вершину высокого холма. Они сразу же направились туда. Как только они очутились на вершине, Томек радостно вскричал:
– Мы спасены! Там туземная деревня! – воскликнул он.
– Ну что ж, как-то мы добрались до порта, – обрадовался боцман. – Здесь мы, наверное, найдем пищу и отдохнем. Поставим паруса и айда полным ходом.
Надежда удовлетворить голод прибавила им сил. Бодрым шагом они шли к небольшой котловине, в которой стояло сколько шалашей. Внутри круга из нескольких десятков хижин горел костер. Они были уже вблизи лагеря, как вдруг Томек остановился, говоря:
– Мы чуть-чуть не совершили глупости!
– Это почему же? – удивился боцман.
– Сейчас все объясню. Нам нельзя сразу войти в деревню австралийцев, если мы не хотим их обидеть.
– Что же нам делать? – спросил боцман, глядя на Томека.
– Вы бы знали об этом, если бы были с нами, когда мы посетили племя «людей-кенгуру». Бентли тогда нам рассказал об обычаях туземцев. Нам надо остановиться перед деревней и ждать приглашения.
– Слушай, браток, ты в этом уверен?
– Да, да! Я все хорошо помню.
– Бентли тоже так делал? – продолжал спрашивать боцман, потому что знал веселый характер Томека и подозревал, что он хочет разыграть его.
– Конечно! Он тогда сказал, что нельзя нарушать обычаи туземцев, если хотим дружить с ними.
Это убедило боцмана. Он вспомнил, что Томек сумел войти в доверие к туземцам, которые сначала отказались от участия в охоте на кенгуру. Чувствуя, что ему не хватает дипломатических способностей, он решил поручить это дело Томеку.
– Говори с ними, брат, сам, а я буду смотреть, чтобы они нам чего-нибудь не подстроили, – решил он.
– Хорошо, но что им сказать?
– Скажи, что у нас сбежали лошади. Попроси продуктов и скажи, что мы хотим отдохнуть у них в деревне.
– Мы сядем здесь и подождем, пока кто-нибудь к нам подойдет, – предложил Томек, усаживаясь на землю, недалеко от деревни.
Прошло несколько минут. Боцман Новицкий небрежно положил винтовку на колени. Искоса он поглядывал на шалаши туземцев. Он сразу же убедился, что множество глаз рассматривает их. Вскоре из деревни вышла женщина, неся горящую ветку. Она бросила ее рядом с охотниками и вернулась обратно.
– Что это значит, браток? – спросил боцман.
– Не знаю, Бентли ничего не говорил о горящих ветках.
– Гм! Может быть, это значит приглашение развести костер? – задумался моряк. – Давай попытаемся! Возьми эту австралийскую спичку, а я наберу немного хвороста.
Боцман, не выпуская из рук винтовки, наломал немного веток. Вскоре они сидели у горящего костра. Теперь женщина принесла им жестяное ведро с водой, которое поставила на половине пути между деревней и охотниками. Томек немедленно принес ведро. Боцман поставил ведро рядом с собой, говоря:
– Ага, огонь и вода уже есть. Интересно, чем они нас угостят.
Женщина опять вышла из круга шалашей. На этот раз она подала путешественникам два круглых предмета на большом листе. Были это большие яйца, почти круглые с обеих сторон, с шероховатой зернистого строения, желтовато-белой скорлупой.
– Ставлю бутылку рома, если это не яйца страуса эму, – догадался боцман. – Бентли говорил, что они годятся в еду. Пожалуй, сварим их вкрутую!
– Да, можно их сварить в ведре, – ответил Томек.

Часть воды боцман отлил в манерки, потом положил яйца в ведро, которое поставил на камень посреди костра. Тем временем женщина опять принесла два листа, а на них, как на тарелках, лежали полоски вяленого мяса кенгуру и съедобные корни растений.

Предыдущая страница 12 Следующая страница


13 Альфред Шклярский

Друзья по-братски разделили между собой одно яйцо эму, съели немного твердого, вяленого мяса, а на десерт стали жевать коренья. Когда они наелись, к ним подошел пожилой австралиец. Томек пытался начать разговор, но понять туземца было чрезвычайно трудно. Он знал очень мало английских слов, поэтому беседа, дополняемая жестами, длилась долго, пока в глазах туземца появились признаки того, что он понял Томека. Он с любопытством посмотрел фотографию убитого тигра и Томека сидящего на слоне, внимательно выслушал рассказ о бегстве лошадей во время бури. В заключение Томек попросил обеспечить их питанием и разрешить отдохнуть в деревне.
Туземец отошел к кучке мужчин, вооруженных копьями, бумерангами и толстыми палицами. Резким голосом он повторил им слова Томека, после чего среди туземцев воцарилась глубокая тишина. Спустя некоторое время старик вернулся к охотникам. Остановился рядом с ними и сказал:
– Белые люди – плохие люди. Даже лошади предпочли уйти к динго, чем оставаться с ними. Мы тоже не хотим вас видеть здесь. Идите отсюда немедленно!
Сказав это, старик сразу же ушел в деревню.
– И что же теперь делать? – грустно сказал Томек. – Он, конечно, меня не понял.
– Понял, не понял, один черт, – ответил боцман. – Мы им не понравились, и они не хотят нас знать.
– Мне не надо было говорить о бегстве лошадей, – жалобным тоном сказал Томек. – Ведь если бы не динго, лошади бы не ушли от нас. По-видимому, я плохо вел переговоры.
– Не унывай, браток! И так ничем не поможешь. Они просто не любят белых людей.
– Что же теперь делать?
Боцман украдкой бросил взгляд на деревню австралийцев. Несколько мужчин с оружием в руках выжидательно смотрели на них. Зловещее молчание не сулило ничего хорошего.
– Что делать? – повторил боцман. – Берем барахло и двигаемся в дальнейший путь. «Непрошеный гость хуже татарина». Ты только посмотри, как они к нам присматриваются. Но это неплохие люди. Накормили нас и только после этого выгнали. Бери в сумку остатки завтрака, я погашу огонь. Чем скорее мы отсюда уйдем, тем будет лучше!
Не выпуская из рук винтовки, боцман тщательно затоптал костер, после чего стал копаться в своих карманах. В конце концов добыл оттуда перочинный нож. Держа его перед собой, он несколько раз открывал и закрывал лезвия. Он делал это медленно, чтобы туземцы хорошо присмотрелись к его движениям.
– Что вы делаете? – спросил Томек, удивленный его поведением.
– Надо им что-нибудь оставить на память, – пояснил боцман. – Пусть, по крайней мере, знают, как с этим обходиться.
Боцман завернул ножик в лист и положил в стоящее на земле ведро. Не мешкая больше, он водрузил седла на плечи, и они ушли. Вскоре они снова очутились в степи.
После сытного завтрака путешествие показалось намного легче. От ночного дождя земля стала мягче, сожженная солнцем трава стала зеленеть. Боцман Новицкий приостановился. Он внимательно смотрел на пройденный путь. Ему показалось, что на некотором расстоянии за ними следует несколько черных фигур. Он ускорил шаги и с беспокойством стал думать о приближающейся ночи.
После полудня они сделали привал на небольшом холме, откуда удобнее было наблюдать за окружающей территорией. Боцман обладал прекрасным зрением. Скоро он увидел среди высокой травы несколько притаившихся людей. Не желая тревожить мальчика, боцман до сих пор ничего не говорил о том, что за ними следят туземцы. Теперь он решил, что необходимо подготовить Томека к возможной опасности.
– Послушай-ка, браток, черт его знает, что это такое, но мне кажется, что несколько туземцев следит за нами, – сказал он.
– Вы в этом уверены? – встревожился Томек.
– Я их вижу так же, как тебя. Я нарочно остановился на этом холмике, чтобы высмотреть их в степи.
– Что мы сделаем, если они нападут на нас?
– Днем нам ничего не грозит. У нас ружья и мы себя не дадим в обиду. Хуже будет ночью. Надо нам покумекать, что сделать.
Томек почувствовал, как мурашки пробежали по спине. Он вспомнил рассказы Бентли о нападениях туземцев на экспедицию Стерта и работников телеграфа. Он сразу же сказал об этом боцману.
– Это бабьи сказки, браток, – ответил моряк, силясь сохранить спокойствие. – Мы им ничего плохого не сделали, и у них не может быть к нам претензий.
– Почему же их присутствие тревожит вас? – спросил Томек.
Чтобы выиграть время, боцман закурил трубку. Он совсем не был уверен в том, что туземцы на них не нападут. Он боялся этого из-за Томека. Мальчик смотрел на него тревожно.
– Гм, братец ты мой! Лучше всегда предполагать худшее, – наконец пробурчал он.
– Я тоже так считаю, но не могу понять, чего вы хотите? Сначала вы сказали, что туземцы следят за нами и надо подумать, что нам делать ночью, потом опять утверждаете, что они на нас не нападут.
– Видишь, браток, я не знаю чего они от нас хотят? Неужели они следят за нами только из любопытства?
– Мне пришла в голову замечательная идея! – оживленно воскликнул Томек.
– Что за идея?
– Надо выстрелить в воздух, чтобы напугать их.
– Хороший совет лучше сотни монет, – похвалил Томека боцман.
Недолго думая, он вскинул винтовку и выстрелил. Черные фигуры молниеносно спрятались в траве.
– Давайте еще выстрелим вместе, – предложил Томек.
Звук их выстрелов разнесся по широкой степи, как вдруг вдали, словно эхо, послышались ответные выстрелы.
– Вы слышали, боцман? Может быт, это наши стреляют? Бежим в том направлении! – воскликнул Томек.
– Подожди, браток, сейчас мы убедимся в этом, – быстро ответил боцман. – Дадим еще один залп!
Вдалеке снова послышались звуки выстрелов.
– Это наши! Это наши! – кричал обрадованный Томек.
– Спасательный круг за бортом! Грудь вперед, голову вверх! И в путь! Идем им навстречу!
– Время от времени мы будем стрелять, чтобы показать нашим правильное направление! – добавил Томек.
Они забыли об усталости. Бодрым шагом шли на юг. Время от времени они стреляли и слушали, как в ответ все ближе и ближе раздавались выстрелы их друзей. Вскоре они увидели верховых, едущих галопом. Один из них значительно опередил всю группу и летел как ветер.
– Что это за великолепный всадник несется к нам? – удивленно спросил Томек.
– А кто же другой, если это не твой отец или Смуга? – ответил боцман.
Это был Смуга. Он на месте осадил покрытого пеной коня, соскочил на землю и крикнул:
– Куда это вас занесло?
Боцман сбросил седла с плеч, уселся на них и, не говоря ни слова, стал набивать табаком трубку. Томек, видя его смущение, ответил:
– Мы хотели устроить маленькую охоту на эму.
– Ах, теперь я все понимаю, – начал весело Смуга. – С этой целью вы, очевидно, применили древнюю охотничью хитрость северо-американских индейцев.
– О какой хитрости вы говорите? – неуверенно спросил Томек.
– Чтобы незаметно подойти к бизонам, индейцы надевают на себя шкуры животных. А вы, как я вижу, решили охотиться на эму, притворяясь лошадьми. По-видимому, поэтому боцман Новицкий оседлал себя! Ну и как удалась охота?
– Буря помешала нам поймать четырех эму, – печально ответил Томек. – Жаль, что мы ничего не знали об этой индейской хитрости! Боцман нес седла, потому что динго разогнали наших коней. Боцман убил одного из них.
– Кого убил, коня? – удивился Смуга.
– Не коня, а динго, который бежал за лошадьми, – пояснил Томек. – Потом пошел ужасный дождь и мы чуть не утонули в ущелье.
В это время подъехали остальные товарищи Смуги. Это были матросы с «Аллигатора». Они радостно приветствовали Томека и боцмана. Когда они спешились, Смуга спросил у мальчика:
– Что же было дальше?
– Мы шли по степи очень голодные и измученные. По дороге встретили деревню туземцев. Они дали нам поесть, но не пустили отдохнуть. Потом их воины следили за нами. Мы боялись их, и стали стрелять в воздух. Тогда услышали ваши выстрелы.
– Отличились вы прекрасно, ничего не скажешь, – упрекнул их Смуга. – Посмотрите-ка на себя в зеркало! Ваши лица настолько удивили туземцев, что они шли за вами, по-видимому, из любопытства.
Незадачливые охотники взглянули друг на друга и покатились со смеху. Они были измазаны грязью, а на лице боцмана, кроме того, топорщилась трехдневная щетина.
– А где Вильмовский? – не очень уверенно спросил боцман.
– Вильмовский и Бентли ищут вас на востоке, – успокоил его Смуга, и сейчас же приказал одному из матросов выстрелить несколькими дымовыми ракетами. Вскоре вдали они увидели ответную полоску дыма.
– Они заметили наш сигнал! – заявил Смуга. – Можем возвращаться домой. Наши товарищи приедут туда вслед за нами.
Боцман и Томек уселись на запасных лошадей. Все немедленно тронулись в путь.
– Откуда вы знали, что мы лишились лошадей? – спросил Томек, подъезжая к Смуге.
– Сегодня ночью ваши лошади вернулись в лагерь. Мы сразу же узнали твоего пони. Мы послали гонца к Ват-Сунгу с вопросом, почему пони бродит по степи. Только тогда мы узнали, что вы четыре дня тому назад выехали на охоту. Ват-Сунг не беспокоился о вас, потому что был уверен, что вы присоединились к нам. Мы опасались, не случилось ли с вами несчастье во время песчаной бури, которая вынудила нас приостановить охоту. Мы разделились на две группы и начали поиски.
– Скажите, папа сильно сердится на меня? – тревожно спросил Томек.
– Нет, ведь мы знали, что ты находишься под опекой боцмана Новицкого. Мы только боялись, не случилось ли с вами несчастье. Песчаные бури в Австралии приносят множество бед и часто бывают причиной несчастных случаев. Горячий ветер, несший из глубины континента тучи песка, встретился с воздушным течением, которое шло с юга. Это вызвало бурю и сильный ливень.
– Благодаря этому, мы могли прополоскать горла, в которых было сухо, как в печи, – вмешался боцман. – Да, да, никто меня не убедит в том, что в Австралии нет развлечений и разного рода сюрпризов.
– Счастье сопутствовало вам, – добавил Смуга. – Песчаные бури часто продолжаются несколько дней и довольно редко кончаются благополучно, как эта последняя.

XVI Охота в окрестностях фермы Аллана

Лошади бодро бежали по степи. Наши незадачливые охотники на эму, сидя в седлах, с аппетитом уплетали продукты, захваченные их товарищами из лагеря. Утолив первый голод, почувствовали себя лучше. Из слов Смуги они заключили, что Вильмовский не сердится на них за самовольную отлучку. Они весело подтрунивали друг над другом, вспоминая тревогу, которую чувствовали, когда заметили следящих за ними туземцев.
– Вы, боцман, уже еле-еле тащили ноги, но, увидев туземцев, стали маршировать с такой быстротой, что я не мог за вами угнаться, – подшучивал Томек над моряком.
– А ты, что думаешь! Я и в самом деле опасался, что ты испортишь Кларку дело, – тихо сказал боцман, бросая искоса взгляд на мальчика.
– Что вы говорите? Вы теперь хотите дешево отделаться, – возмутился Томек, не подозревая подвоха.
– Провалиться мне на этом месте! Я вспомнил историю пяти кроликов завезенных в Австралию первыми поселенцами.
– Что общего имеет наше приключение с кроликами?
– Много общего! Ведь кролики, вопреки желанию поселенцев, так расплодились, что стали уничтожать траву, необходимую для овец. Если бы ты, браток, тогда со страху потерял в степи немного «цикории» [Непереводимая игра слов: потерять «цикорию» – очень сильно испугаться. – прим. перев.], то опять могло бы стать подобное несчастье. Ты представляешь, что бы было, если бы это распространилось в степи и погубило всю траву. Овцы бы посдыхали с голоду...
– Как вам не стыдно так говорить! – возмутился Томек. – А кого я должен был утешать в ущелье во время бури?
– Ну и ловкач ты парень, я погляжу! – смеялся боцман. – Да ну, пускай себе! Вертишь языком как веретеном. Но мы здесь болтаем, а не спросили даже, как нашим товарищам удалась охота на эму?
– Внимание, внимание! Наши друзья берутся теперь за нас! – воскликнул Смуга. – Если вас очень уж интересуют результаты нашей охоты, то успокойтесь, нам тоже сначала не повезло. У нас было слишком мало лошадей, пригодных для преследования эму. Большинство наездников могло участвовать только в облаве. Местные шаманы делали все, чтобы нам помочь. Вы, пожалуй, помните их танцы перед охотой на кенгуру, чтобы вымолить содействие духов? Так вот, во время охоты на эму самый старый шаман ежедневно перед восходом солнца рисовал на песке фигуру австралийского страуса. Рисунок был освещен первыми лучами солнца только лишь на третий день, что, по его мнению, означало благоприятное отношение духов к нашей охоте. Как только об этом узнали туземцы, их сразу же обуяла великая радость. Они с таким задором начали охоту, что в тот же день мы поймали одну пару птиц. Гоняясь за ними, мы довольно далеко забрались на север. Погрузили пойманных эму на телегу, как вдруг Тони предупредил нас о том, что приближается песчаная буря. Пришлось спешно тронуться в обратный путь, но несмотря на это, буря застала нас в степи. Мы ехали вдоль цепи каменных холмов, которая несколько защищала нас от ударов горячего ветра. Как вдруг, совершенно неожиданно, из бокового ущелья прямо на нас выбежали четыре страуса. Должно быть, они до этого долго бежали, потому что нам удалось без всякого труда их окружить. Таким образом, наша охота закончилась тем, что мы поймали шесть эму. Теперь они уже в лагере.
– Ставлю бутылку рома, что это были наши страусы, скрывшиеся от нашего преследования среди холмов, – вмешался боцман.
– Что за великолепное стечение обстоятельств, – подтвердил Томек. – Это значит, что мы невольно помогли вашей охоте.
– Как видно не было бы счастья, да несчастье помогло, – поучительно добавил боцман.
– Возможно, что так и было. По всей вероятности, мы находились вблизи ущелья, в котором вы прятались от песчаной бури, – сказал Смуга.
– Все хорошо, что хорошо кончается, – продолжал боцман. – Давайте подгоним лошадей, а то скоро вечер.
Когда стемнело, лошади замедлили бег. Они шли шагом. От размеренного колыхания в седле, Томека стало клонить ко сну. Засыпая временами, он склонялся головой на шею лошади, потом выпрямлялся в седле и опять склонялся, словно бил поклоны восходящей луне.
В лагерь они приехали поздно ночью. Томек, поспав немного в пути, решил не ложиться до возвращения отца. Долго ждать ему не пришлось. Вильмовский и Бентли вернулись в лагерь всего лишь час спустя после приезда наших охотников. Вильмовский был рад счастливому концу опасного приключения Томека. Все охотники уселись вокруг костра, чтобы поужинать. Томек еще раз рассказал о своей неудачной охоте на эму. Слушая остроумные комментарии Смуги, охотники весело смеялись, поэтому нет ничего удивительного, что разошлись они уже на рассвете.
Томек проснулся около полудня. Услышав оживленные голоса, он вышел из палатки. Его спутники были заняты погрузкой клеток с эму на телеги. Томек сразу же забыл о всякой усталости. Он подбежал к клеткам, желая хорошенько рассмотреть страусов. Заглянул в одну из клеток. Огромная птица, перебирая ногами, словно танцовщица, взглянула на него большими, выпуклыми глазами.
Вскоре телеги тронулись в путь. Томек утешал себя надеждой, что на судне он еще не раз будет наблюдать за поведением эму. Он с воодушевлением стал помогать при погрузке имущества лагеря.
В тот же день все участники экспедиции вернулись на ферму Кларка. Не теряя времени, они начали подготовку к отправке пойманных животных на корабль. Кенгуру, эму и динго погрузили на телеги и довезли до станции в Уилканнии, откуда по железной дороге их направили в Порт-Огаста.
Вернувшись на ферму, Томек с нетерпением стал ожидать отъезда на корабль. Он стремился к новым приключениям. Приказ об отъезде он принял с энтузиазмом. Желая как можно больше узнать о местностях куда они направлялись, он в пути подъехал к Бентли.
– На каких животных мы будем охотиться теперь? – спросил он.
– Мы постараемся поймать серых кенгуру, которые опаснее пойманных нами гигантских красных кенгуру. Серые кенгуру живут в лесах, по берегам ручьев и рек. Там же, надеюсь, мы найдем медведей коала, сумчатых лисиц, сумчатых ехидн, тигровых ужей и ящериц молохов, тела которых покрыты кожаными отростками, торчащими на голове подобно рогам. В горах, цепь которых тянется вдоль восточного побережья, мы закончим нашу экспедицию охотой на горных кенгуру, – ответил Бентли.
– Из этого видно, что мы теперь расстанемся со степью, – не без тайного удовлетворения заявил Томек.
– Во всяком случае, полосу степи между Уилканнией и лесами мы проедем на поезде. Таким образом, мы избегнем долговременной, мучительной поездки на лошадях. Но через лесостепи и обширное пространство буша[49] мы проедем на подводах.
– А что это такое буш? – заинтересовался Томек.
– Это своеобразный лес, очень характерный для Австралии. Он не имеет ничего общего с лесами других мест земного шара. В буше среди высоких деревьев растет неисчислимое количество вечнозеленых кустарников и маленьких деревьев. Обыкновенно к бушу примыкает скрэб, который, как ты уже знаешь, состоит из карликовых акаций и эвкалиптов. Господствующую в буше тишину, прерывают только крики попугаев и шорох ползающих пресмыкающихся.
– Такой лес, по-видимому, мне не понравится, – заявил Томек.
– Не думаю. В буше особо очаровательны ночи. Некоторые люди по собственной воле проводят в буше большую часть своей жизни. Мы их называем «людьми буша». Среди них встречаются обманутые в своих надеждах искатели золота, и люди, покинувшие города в поисках приключений на лоне природы.
– Чем же они так восхищаются в этом лесу? – спросил Томек.
– Это трудно объяснить. Привыкнуть к бушу тяжело, особенно вначале. Пугает его обширное пространство, безлюдность, трудности и опасности жизни в глухом лесу. Однако через некоторое время бескрайняя пуща начинает привлекать человека, так что без нее ему уже становится трудно жить. Это чувство так и называют «зов буша».
– Все это мне кажется очень странным, – с сомнением сказал Томек.
– Очарование буша было известно уже первобытным обитателям Австралии. Среди них бытует следующая легенда. Где-то в облаках живет волшебница, которая иногда спускается на землю на листьях, несущихся по ветру. В бескрайнем буше эта волшебница созывает совет духов. Одновременно она ткет невидимую нить, которой привязывает к себе людей. Если человек, опутанный нитью волшебницы, уйдет из буша, его охватит неудовлетворенность и тоска, пока он не вернется в буш. Ты должен следить за тем, Томек, чтобы и тебя волшебница не привязала к бушу. Ты тогда вообще не захочешь уехать из Австралии.
Томек серьезно взглянул на Бентли и тихо сказал:
– Кто знает, может быть такие волшебницы и в самом деле существуют. И не только в Австралии. Во всяком случае, боцману Новицкому, папе и мне здесь ничто не угрожает. Волшебница, летающая над Варшавой, давно уже опутала нас своею нитью.
Бентли задумался.
– Интересно, встретим ли мы «людей буша»? – прервал молчание Томек.
– Мы будем проходить вблизи золотоносных территорий, – ответил Бентли. – Многие незадачливые золотоискатели превратились в людей буша. Возможно, мы с ними встретимся.
– Я хочу найти в Австралии золото, как Стшелецкий, – шепнул Томек.
– А что бы ты с ним сделал? – спросил улыбаясь Бентли.
– Я бы основал в Варшаве великолепный зоологический сад, – сказал Томек не задумываясь.
В беседах такого рода время проходило незаметно. Не успела Томеку надоесть езда через степь, как он увидел строения Уилканнии.
В следующие два дня животные с сопровождающими их охотниками были отправлены в Порт-Огаста. Остальные участники экспедиции выехали поездом, уходящим на юго-восток.
Томек с удовольствием знакомился с пейзажами, которые становились живописнее, по мере продвижения поезда к югу. На обширной степи изредка были видны небольшие рощи из деревьев и кустарников; растительность здесь была разнообразнее и пышнее, чем в степи. Чаще встречались крупные стада овец и рогатого скота, пасущиеся на равнине.
Путешественники вышли из поезда на вокзале в Форбс, небольшом горно-промышленном городке, расположенном на водоразделе между рекой Маррамбиджи и ее притоком Лаклан. На восток от городка, у подножия высоких, поросших лесом холмов, виднелись зеленые поля; на западе лежала страна миражей[50], страшной засухи и бескрайних пастбищ, ценность которых зависела от дождей. На этих пастбищах австралийские скотоводы пасли свои стада и, если дожди были обильными, богатели в течение нескольких лет, а в случае засухи – разорялись.
Не теряя времени, охотники выехали верхом на юго-запад от Форбс. Вскоре они углубились в степь, которая время от времени прерывалась скрэбом, или бушем. Вблизи протекавшего в буше ручейка Тони заметил следы лесных кенгуру. Вильмовский распорядился разбить лагерь на берегу ручья, текущего среди обширного буша, который здесь постепенно переходил в низкий скрэб. Прежде чем поставить палатки, охотники внимательно осмотрели близкие кустарники, чтобы не расположиться рядом с ядовитыми змеями, часто гнездящимися в кустах.
В тот же день Тони нашел место водопоя серых кенгуру. Томек с радостью наблюдал за подготовкой к охоте. Так как кенгуру ведут ночной образ жизни, ловлю решено было начать на рассвете.
Лошадей стали седлать задолго до восхода солнца. При свете луны Вильмовский разделил охотников на две группы. Одна из них должна идти вдоль опушки буша до водопоя, вторая получила приказание переправиться на противоположный берег ручья и устроить засаду на предполагаемом пути бегства кенгуру.
Томек с отцом входили в состав второй группы. Переправившись через ручей, они погнали лошадей галопом, желая дойти до назначенного места одновременно с первой группой. Вскоре Тони, ехавший во главе группы, остановил лошадь.
– Водопой уже близко, – предупредил он. – Я пойду проверить, есть ли там кенгуру.
Прошел час. Тони бесшумно появился из-за кустов и сообщил, что несколько серых кенгуру жирует на берегу ручья.
– Придется подождать восхода солнца, потому что при неверном свете луны нечего и думать об успехе охоты, – сказал Вильмовский и, помолчав минуту, добавил с тревогой. – Как ты думаешь, кенгуру не уйдут от водопоя до рассвета?
– Не уйдут, скоро станет светло, – ответил Тони.
Охотники спешились. Кругом царила неимоверная тишина. Казалось, что вся природа погружена в глубокий сон. Как вдруг, охотники услышали тихий звук колокольчика.
– Вблизи пасется скот, – шепнул Тони. – У предводителя стада всегда на шее висит колокольчик.
– Странно, что кенгуру не боятся домашнего стада, – заметил Вильмовский. – Ты их видел, наверное?
– Кенгуру любят хорошую, сочную траву, – уверял Тони. – Домашнего скота они не боятся.

Предыдущая страница 13 Следующая страница


Томек в стране кенгуру 14

В кустарнике раздался вдруг пронзительный, словно предсмертный крик гибнущего животного. Томек машинально прижался к шее своей лошади.
– Это пеликан, – успокоил Тони. – Сейчас настанет день.
Потом, до самого восхода солнца, ни один звук не нарушил мертвой тишины. Вскоре на горизонте появилась розовая заря. Лишь только блеск дня рассеял темноту ночи, как словно по чьему-то знаку попугаи начали свой ошеломляющий концерт.
– Теперь немедленно по лошадям! – воскликнул Тони.
Охотники с места тронулись по направлению к водопою. Через несколько минут они уже очутились у ручья, на противоположном берегу которого паслись три крупных кенгуру. По сравнению с пойманными в степи, они могли считаться великанами. Пораженные видом людей, они в немом удивлении поднялись на задние лапы. Вильмовский выстрелил вверх, давая знак начать ловлю. Со стороны буша послышался громкий крик. Это вторая группа охотников направилась в сторону животных, которые бросились в паническое бегство. После ночного обильного пира они бежали тяжело, тогда как отдохнувшие лошади мчались подобно стрелам, выпущенным из лука. Звероловы, развернувшись полукругом, отрезали кенгуру путь к отступлению. Вильмовский, Смуга и присланные Гагенбеком рабочие прекрасно умели пользоваться лассо. Во главе погони оказался Смуга. Он быстро приблизился к одному из кенгуру на расстояние нескольких метров, поднял вверх правую руку с лассо, и, кружа им над головой, сильно размахнулся. Лассо блеснуло в воздухе. Петля захватила животное. Сильный рывок чуть не повалил на землю коня и всадника. Оказавшиеся вблизи три человека поспешили на помощь Смуге, остальные помчались вслед за убегающими кенгуру.
Два огромных серых кенгуру, очутившись перед лицом грозной опасности, проявили большую отвагу. Увидев поражение товарища, они бросились в противоположные стороны, вынудив тем самым преследователей разделиться на две группы. Бентли, Вильмовский и Томек погнались за великолепным кенгуру. Охотники начали окружать его с двух сторон, а Томек мчался вслед за ними. Кенгуру понял, что уйти от преследователей ему не удастся. Вильмовский размахнулся и бросил лассо. Чуткое животное наклонилось, сделав огромный прыжок, и предательская петля скользнула по его хребту. Кенгуру промчался перед носом лошади Вильмовского и побежал по направлению к лесу. Остановился у большого каучукового дерева[51], нижняя часть ствола которого обгорела во время давнишнего пожара в буше.
Охотники остановили лошадей рядом с животным. С удивлением они смотрели на великолепного кенгуру, который несмотря на безнадежное положение не хотел сдаться без борьбы. Стоя на задних лапах, он оперся спиной о ствол фикуса, и бросал на своих преследователей внимательные взгляды. Его передние, короткие лапы нервно дрожали, готовые к защите.
Томек был восхищен отвагой оригинального бойца. Если бы это зависело от него, он позволил бы кенгуру, в награду за мужество, скрыться в чаще леса. Но Бентли, человек опытный в охоте, не поддался настроению товарищей. С лассо в руке он соскочил с седла и позвал Вильмовского на помощь. Подав ему один конец веревки, он стал бегать кругом дерева, привязывая животное к стволу. Несмотря на попытки освободиться, кенгуру был крепко привязан к дереву.
– Хорошо, что вблизи нет озера или болота, заполненного водой. Спасаясь от преследования, серые кенгуру часто погружаются в воду, выставляя на поверхность только голову и передние лапы. Даже специально натасканные охотничьи собаки бессильны в этом случае. Благодаря своему росту кенгуру погружается на такую глубину, что собакам приходится плавать вокруг, и он легко защищается ударами передних лап, – говорил обрадованный успешной охотой Бентли.
Прежде, чем окончательно связать пойманного кенгуру, решили отдохнуть. В это время к ним подъехал незнакомый всадник. Это был высокий мужчина, одетый так, как одевается большинство австралийских поселенцев. Он снял шляпу с широкими полями и вежливо сказал:
– Приветствую вас и поздравляю с успехом. Советую больше не трудиться и просто застрелить этого вредителя.
– Мы не намерены убивать столь великолепный экземпляр кенгуру, – возмутился Вильмовский. – Мы возьмем его с собой в Европу.
– Разве вы занимаетесь ловлей животных? – удивился незнакомец.
– Вы угадали, – подтвердил Вильмовский. – Мы ловим животных для зоологических садов. Мой друг Бентли является директором зоологического сада в Мельбурне.
– Очень приятно познакомиться, – ответил всадник. – Моя фамилия Аллан. Моя ферма отсюда не очень далеко. Нам с женой будет приятно, если вы посетите нас в нашем уединении. Жена будет очень рада вашему визиту.
Охотники поздоровались с Алланом, а Томек сразу же задал ему вопрос:
– Почему вы назвали вредителем столь отважное животное?
– Я отнюдь не отрицаю, что серые кенгуру весьма воинственны и отважны, но они здесь слишком быстро размножаются. Они поедают траву, которой питаются мои стада. С тех пор как туземцы и динго удалились отсюда на запад, кенгуру появляются здесь, как грибы после дождя. Поэтому между поселенцами и кенгуру идет непрерывная война. Если мы их не уничтожим, они выживут нас отсюда в самый короткий срок, – пояснил Аллан.
– Ну, пойманный нами кенгуру не будет вам больше вредить, – вмешался Вильмовский.
– Кажется, подъезжают остальные охотники из вашей группы, – заметил Аллан.
Это были боцман Новицкий и Смуга. Подъехав, они спешились. Вильмовский представил их Аллану, который сразу же возобновил приглашение.
– Теперь нам придется заняться пойманными кенгуру, – сообщил ему Вильмовский. – Наши друзья тоже поймали одного кенгуру. Нам необходимо доставить их в лагерь, расположенный вблизи. Однако завтра мы с большим удовольствием посетим вас.
– Будем вас ждать. Моя ферма лежит вниз по ручью на опушке леса, – добавил Аллан, и направился к дому.
Вскоре подъехала телега с клетками. Кенгуру упорно защищался и ни за что не хотел войти в клетку, но охотники общими усилиями поместили его туда и погрузили на телегу. Такая же судьба ожидала и кенгуру, пойманного Смугой. Звероловы вернулись в лагерь. Остальную часть дня они провели, обсуждая план действий на ближайшие дни.
Вечером, вскоре после того, как они легли спать, охотники услышали топот лошадиных копыт. В Австралии всякого рода визиты весьма редки, поэтому все немедленно сорвались с постелей. Подбросили хвороста в угасающий костер. Всадник резко осадил коня рядом с палатками. Это был Аллан. Волнение, написанное на его лице показывало, что прибыл он с неприятным известием.
– Я вам помешал, но, к сожалению, я вынужден просить вас о помощи, – сказал Аллан, едва переводя дух. – Моя двенадцатилетняя дочь Салли[52] еще утром вышла из дому и до сих пор не вернулась. Она играла на краю скрэба. Вероятно, она заблудилась. Нам придется прочесать обширную территорию, чтобы ее найти.
Не ожидая дальнейших объяснений, охотники стали спешно одеваться; Аллан остановил их:
– Поиски мы начнем только на рассвете. Я разослал своих работников, чтобы уведомить о несчастье ближайших соседей. Только лишь к утру соберется столько людей, сколько нужно, чтобы с успехом прочесать ближайший скрэб. В темноте мы ребенка не найдем. Прошу вас прибыть перед рассветом.
– Тони довольно хорошо знаком с местностью. Я готов вместе с ним помочь вам уведомить соседей, – предложил Смуга.
– Если вы уверены, что не заблудитесь, то хорошо бы уведомить Броунов, ферма которых находится в пятнадцати километрах от моей, – ответил Аллан. – Дорога к ним идет вдоль опушки скрэба. Подробности я вам расскажу по пути на мою ферму. Остальных я прошу прибыть перед рассветом.
Тони и Смуга быстро оделись и оседлали лошадей. Они выехали вместе с Алланом. Боцман Новицкий, удивленный медлительностью фермера, спросил:
– Все ли у него в порядке в башке? Как можно поиски пропавшего ребенка отложить до утра?!
– Поведение Аллана не лишено основания, – возразил Бентли. – Дети, живущие вблизи буша и скрэба, гуляя по ним, могут заблудиться, что иногда и случается. Поэтому у поселенцев есть уже некоторый опыт в этом отношении. Вы можете быть уверены, что Аллан сам обыскал все рощи, расположенные вокруг фермы, и только после этого обратился за помощью. Теперь известие о пропаже ребенка передается с фермы на ферму. Все мужчины немедленно прерывают всякие занятия, чтобы принять участие в поисках. Ни один житель Австралии не осмелится отказать соседу в помощи в таком положении. Еще до рассвета на ферму Аллана приедут фермеры из всей округи и общими силами они обыщут буш и скрэб. Ночью, по всей вероятности, найти девочку не удалось бы. Скорее всего еще несколько человек заблудились бы в чаще.
– Но ведь эта Салли должна быть испугана своим положением? – волнуясь, спрашивал Томек.
– Конечно, в ее положении ничего приятного нет, – признал Бентли. – Несмотря на это следует учесть, что дети, живущие вблизи буша привыкают к нему. А с того времени как динго отсюда исчезли, провести ночь в лесу не так уж и опасно.
– А что она сделает, если к ней подползет ядовитая змея? – спросил Томек, – который сам не любил и боялся змей.
– Это правда, что их здесь множество, – ответил Бентли. – К счастью, случаи укусов бывают не очень часто. Дети поселенцев впрочем знают, что в таком случае единственное спасение – вырезать ножом место зараженное ядом змеи.
– Ах, профессор! Я не спорю, что австралийские пацаны не испугаются в лесу куста или дерева, – резко сказал боцман Новицкий. – Но не говорите, пожалуйста, такой, извиняюсь за выражение, ерунды. Никогда не поверю, чтобы двенадцатилетняя девочка сама себе вырезала кусок тела. Если мы теперь ничем не можем ей помочь, то давайте соснем немножко.
– Боцман прав, болтовней мы ничего не добьемся, – поддержал его Вильмовский. – Лучше отдохнуть и восстановить силы, нужные для поисков.
Охотники вторично в этот вечер легли спать. Томек долго не мог заснуть. Он думал о заблудившейся Салли. Ее приключение напомнило ему рассказ Бентли о знаменитом путешественнике Стшелецком, который чуть не погиб в скрэбе. Одно лишь напоминание о несчастной судьбе бедной девочки бросало его в дрожь. Он уснул очень поздно, но сорвался с постели задолго до рассвета вместе с остальными охотниками и сразу же начал седлать своего пони.
– Томек, лучше останься в лагере, – обратился к сыну Вильмовский, видя его волнение.
– Я думаю, отец прав, – поддержал его Бентли. – Ты не знаешь местности, легко можешь потерять дорогу в обширном скрэбе.
Не выспавшись ночью, Томек не очень стремился принять участие в поисках, во время которых надо было бродить по колючему скрэбу, но замечания взрослых задели его самолюбие. Он немедленно ответил:
– В конце концов, я могу и не входить с вами в скрэб, но раз взрослые выйдут на поиски, то я, пожалуй, пригожусь на ферме.
– Возможно ты прав, – признал Вильмовский. – Но обещай мне, что не сделаешь глупости. У нас и так довольно будет хлопот с поисками маленькой Салли.
– Ах, я конечно, не сделаю никакой глупости, – неохотно пробурчал Томек, потому что не любил, когда с него брали такие обещания.
Вильмовский оставил двух матросов на страже лагеря, а остальные члены экспедиции уселись на лошадей и поехали на ферму Алланов. Они застали там Смугу, Тони и около двадцати человек, соседей Алланов. Разработав план совместных поисков, они на рассвете, построившись длинной цепью, стали прочесывать чащу скрэба.

XVII Заблудившиеся в скрэбе

Томек остался на ферме с хлопотавшей на кухне над приготовлением обеда для отзывчивых соседей матерью несчастной девочки. Хозяйка фермы была измучена, взволнована и находилась в отчаянии от пропажи дочери. Томек держался тихо; сидение без дела ему наскучило и он вышел на крыльцо. Уселся на скамью, стоявшую под раскидистым деревом.
Голоса мужчин, принявших участие в поисках, уже давно стихли в чаще скрэба. Время тянулось медленно. Томек стал думать о заблудившейся Салли. Вскоре его внимание привлекли попугаи, галдеж которых доносился из ближайшей рощи. Они свободно перелетали с ветки на ветку, блестя разноцветными перышками. Томек с любопытством смотрел на красочных птиц, летавших среди зелени листвы. Он с неудовольствием думал об обещании данном отцу. Большие и маленькие попугаи были так веселы, так красивы, что Томеку хотелось увидеть их с близкого расстояния, не нарушая, конечно, данного слова. Оглядываясь вокруг, он совершенно неожиданно увидел у стены одного из зданий собачью будку и молодую собаку лежавшую перед ней, которая упорно смотрела на него.
«Он очень похож на динго, пойманного нами», – подумал Томек.
Мальчик и собака некоторое время наблюдали друг за другом. Собака поднялась на все четыре лапы и дружески помахала хвостом. Это подсказало Томеку интересную идею. Ведь они могли бы вместе с собакой погулять по опушке рощи. Он хорошенько рассмотрел бы смешных попугайчиков и не заблудился бы, ведь собака легко найдет дорогу назад. Он побежал в дом, чтобы спросить разрешения у хозяйки. Остановился в нерешительности, увидев, что озабоченная и измученная после бессонной ночи женщина заснула, сидя в кресле.
«Не могу же я теперь ее будить, – подумал Томек. – Она очень измучена. Ничего плохого не случится, если я погуляю с собакой около дома. Ведь мне хватит нескольких минут, чтобы хорошенько разглядеть попугайчиков».
Томек не стал долго думать. Он взял свой штуцер и выбежал на двор. Пес встретил его, как хорошего знакомого, дружески помахивая хвостом. Томек отвязал пса. Оба они весело побежали к роще.
Как только они очутились на опушке буша, Томек сразу же забыл об обещании, данном отцу. Пестрые смешные птицы полностью завоевали его внимание.
Сначала ему очень понравились волнистые попугайчики[53], пару которых он видел в Варшаве у Юрека Тымовского. Несомненно, на воле эти птицы обладали еще большим изяществом чем те, в клетке. Стая попугайчиков состояла из нескольких десятков голов. Они ничуть не боялись мальчика. Повернув набок ярко-желтые головки, они смотрели выпуклыми глазенками, трепетали голубовато-зелеными крылышками и гордо растопыривали свои зеленовато-желтые перышки, окутывавшие их словно плащом. Томек протянул к ним руки, желая поймать, но попугайчики легко перепрыгнули на соседнюю веточку, умильно красуясь. Томек очень жалел, что не захватил с собой проса, конопли или сахара, столь любимых птичками Юрека!
«Если бы я взял приманку, наверное поймал бы теперь одного или даже двух попугайчиков, – жалел Томек. – Вот была бы прекрасная память об этой экспедиции. Потом я подарил бы их зоологическому саду в Варшаве, после того как его организует Бентли».
Красивые птички все еще манили его. Раз ему удалось дотронуться рукой до мягких перьев одной из них. Правда, птичка ловко увернулась, но Томек обрадовался, надеясь, что он не вернется домой с пустыми руками. Со всей страстью Томек стал гоняться за птицами. Во время погони он углубился в чащу леса. Вскоре он заметил другие виды попугаев. На каучуковом дереве попугай размером с голубя и сосал нектар из цветка. Это был красный лори[54]. Зеленые и красные перья его блестели на солнце, когда он ловко лазил по ветке от цветка к цветку. Иногда лори быстро, как стрела, перелетал на другие деревья, усыпанные красивыми цветами. Гоняясь за ним, Томек заметил несколько пестрых лори[55] с голубыми головками, таким же ожерельем, зеленой спиной и красной, как киноварь, грудью. Попугаи верещали, словно смеялись над напрасными усилиями Томека.
– Ах, глупец, ты думал, что поймаешь попугая, – громко сказал себе Томек, злясь, что ему не удается охота.
«Ах, глупец, ты думал, что поймаешь попугая!» – услышал он чей-то голос, раздавшийся сзади.
Томек покраснел, как мальчик, пойманный на глупой шалости. Значит кто-то подсмотрел его погоню за попугаями и теперь смеется над ним. Пристыженный Томек оглянулся, но никого не увидел. До крайности удивленный, он начал заглядывать за редкие в этом месте кусты, за стволы деревьев, но шутника не нашел. Кроме того, собака которую он привязал к ветке, чтобы освободить руки, стояла спокойно, наблюдая за ним.
– Мне, пожалуй, послышалось, – пробормотал он. Как вдруг, над его головой снова раздались слова: «Ах, глупец, ты думал, что поймаешь попугая!»
Томек взглянул вверх. На высоте не больше метра над ним сидел великолепный какаду[56]. Наклонив головку он смешно опускал и поднимал большой венец на голове.
– А это что за чудеса? – воскликнул изумленный Томек.
«Ах, глупец, ты думал, что поймаешь попугая?» – ответил какаду и сразу же добавил: «А это что за чудеса?»
Томек, в восторге от своего открытия, прямо-таки присел до земли. Он глядел на красноголового какаду, который, в свою очередь, присматривался к нему. Какаду тряхнул чубом и опять закричал:
«А это что за чудеса?»
– Какая же ты красивая и умная! – отозвался Томек, не веря что он в самом деле видит говорящую птицу.
«Какая же ты красивая и умная» – повторил какаду.
Томек забыл обо всем на свете. У него было только одно желание: поймать говорящую птицу! Он осторожно влез на дерево, но какаду в последний момент перелетел на соседнее, с иронией говоря: «Ах, глупец, ты думал, что поймаешь попугая!»
Томек гонялся за птицей от одного дерева к другому. Он вспомнил слова старшего Тымовского, который рассказывал, что некоторые попугаи легко обучаются насвистывать легкие мелодии, а другие виды обладают способностью подражать человеческому голосу. Даже боцман Новицкий как-то упоминал о матросе, у которого был говорящий попугай. Томек не жалел трудов, стараясь поймать говорящего какаду. Вот была бы великолепная память об экспедиции!
"Ведь попугаи принадлежат к числу долголетних птиц, – рассуждал он. – Я слышал, что даже в неволе они живут сто лет и больше... Никак не думал, что в Австралии находится столько видов этих птиц[57]". Размышляя так, Томек бегал за какаду от дерева к дереву, держа собаку на поводке. А попугай, словно забавляясь, отлетал все дальше в глубину буша. После многих попыток Томеку удалось схватить великолепного говорящего какаду за хвост, но, получив крепкий удар клювом по руке, выпустил его. В этот же момент поводок выпал из его руки.
Собака, словно желая отомстить за своего товарища, начала немедленно сумасшедшую погоню за птицей.
«А это что за чудеса?» – трещал попугай, ловко избегая погони.
Томек побежал вслед за собакой. Попугай отлетал все дальше в чащу и Томек в конце концов пришел к выводу, что не поймает птицы. Злой на себя и до крайности усталый, он прекратил безуспешную погоню. Стал звать собаку, но та и не думала возвращаться. Правда, она тоже прекратила погоню за какаду, но теперь бежала в чащу кустарника, что-то вынюхивая носом на земле.
– Назад, противный пес! – кричал Томек, тревожно всматриваясь в чащу кустов.
Он уже потерял направление, в котором находилась ферма. Теперь, пожалуй, только собака могла его выручить. Он испугался не на шутку и удвоил старания в поимке беглеца. А пес, как нарочно, все еще бежал вперед, держа нос у самой земли. Когда Томек останавливался, чтобы отдохнуть, пес тоже останавливался и нетерпеливо смотрел в его сторону. Мальчику начинало казаться, что теперь-то он его поймает. Он бросался вперед, с вытянутыми руками, но собака сразу же продолжала бежать дальше.
«Он с ума сошел, а я... сделал глупость, не сдержав слова, – в отчаянии подумал Томек. – Не найду дороги на ферму и пропаду в скрэбе, как... эта Салли».
Испуганный, уставший от погони, Томек сел на землю и заплакал. Как вдруг он почувствовал теплое, влажное прикосновение к щеке. Открыл глаза. Рядом с ним сидел на задних лапах пес и влажным языком лизал его лицо. Томек вздохнул с облегчением.
– Значит ты не бросил меня? – растроганно спросил мальчик.
Пес повернул голову, заглядывая мальчику в глаза.
– Хорошо, но я совсем не знаю, как добраться домой, – пожаловался Томек дрожащим голосом.
Розовый язык собаки снова коснулся его щеки. Томек вытянул руку и погладил пса по голове. Собака сразу же вскочила на четыре лапы, отбежала на несколько шагов в сторону и выжидательно остановилась.
«Растяпа я, – подумал Томек. – Собака, конечно, не заблудится, а кроме того у меня ведь есть штуцер. Ничего со мной не случится!»
Быстро встал, перебросил ремень штуцера через плечо, а собака будто только этого и ждала, сразу бросилась вперед, что-то вынюхивая на земле. День уже клонился к вечеру. Пес ни на минуту не останавливаясь, вертелся в чаще кустов, но в его поведении видна была уверенность. Как только Томек призывал его к себе, он подбегал, радостно лаял, но сразу же бежал дальше, непрерывно вынюхивая след. У Томека уже не было сомнений, что собака напала на какой-то след, и он начал поощрять его поиски.
«Кого он ищет? – думал Томек. – Возможно, что он попал на следы всадников, прочесывающих скрэб в поисках девочки, а может быть...»
Сердце живее забилось в его груди. Ведь собака могла напасть на след заблудившейся Салли.
– Ищи, собачка, ищи, – обратился Томек к своему спутнику.
Пес махнул хвостом. Уверенно побежал вперед. Томек забыл всякий страх. Если люди, принявшие участие в поисках, до сих пор не нашли Салли, то, наверное, будут продолжать прочесывать скрэб. Значит, рано или поздно он встретится с ними. Совершенно успокоившись, Томек решил проверить, по чьему следу идет пес. Он быстро шел за уверенно бегущей собакой. Вдруг он радостно воскликнул. Скрэб становился реже. Между кустарниками просвечивало свободное пространство.
Томек остановился на краю полянки. Где-то близко шумел ручеек, на берегу которого они вчера поймали двух серых кенгуру. Но что это? Собака побежала в сторону довольно большой группы деревьев. Тихо лая, она смотрела на Томека.

«Что она там нашла?» – подумал мальчик.
Осторожно подошел к деревьям. Пес сразу же нырнул в густую зелень.
«Ого, не на такого напал! – подумал Томек. – Я не хочу больше блуждать, останусь лучше на полянке».
Остановился перед рощей. Через некоторое время собака выбежала из чащи. Жалобно скуля, она терлась о ноги мальчика, несколько раз бросалась в чащу, потом возвращалась, как бы приглашая его идти за собой.
Томек задумался. Ведь Салли не могла быть здесь – отсюда легко было попасть на ферму.
Вдруг ему пришла в голову ужасная догадка. Может быть, змея укусила Салли, и бедная девочка теперь лежит мертвая где-нибудь под деревом?
«Лучше всего уйти отсюда скорее, – подумал он. – Если Салли укусила змея, то и меня может ожидать такая же судьба».
Но Томек сразу же устыдился своей трусости. Что о таком поведении сказал бы боцман Новицкий? Разве можно будет смотреть прямо в глаза папе или Смуге? Ни один из них, очутись он в таком положении, не колебался бы ни минуты.
«Ах, хотя бы только поэтому надо мне рискнуть! Я должен проверить, что находится в этих кустах», – принял Томек отважное решение.
Он наклонился к собаке и твердо произнес:
– Хорошо, я пойду с тобой, но даю слово, что больше чем на двадцать шагов в эту чащу не углублюсь.
Умный пес побежал в кусты. Томек пошел за ним, держа в руках штуцер, готовый к выстрелу. Осторожно продвигаясь по чаще кустов, он считал шаги. Как вдруг пес исчез за широко раскинувшимся кустом. Томек, наклонив голову, чтобы не мешали ветки, поспешил за ним, считая шаги.
«Семнадцать, восемнадцать...» – он прервал счет на полуслове. Земля под его ногами разверзлась и Томек, выпустив из рук штуцер полетел вниз. Кувыркнувшись несколько раз он упал лицом в траву. Ошеломленный падением, Томек поднял голову и оглянулся. Рядом с ним на земле лежала девочка. На ее плечи падали разбросанные в беспорядке длинные волосы.
«Волшебница втянула меня в буш. Вот попался! Сейчас она меня опутает серой нитью...» – молнией пронеслось в голове Томека.
Томек лежал без движения, ожидая своей судьбы, как вдруг опять почувствовал теплое, шершавое прикосновение к щеке.
«Волшебница, или... пес?» – подумал Томек, осторожно поднимая голову.
Вздохнул с облегчением. Это был пес. Он прижался к земле рядом с ним и, когда Томек взглянул на него, жалобно заскулил. Только теперь мальчик внимательно посмотрел на неподвижно лежавшую на земле девочку.
«Это... по всей вероятности, Салли. Почему же она лежит так тихо и без движения? Боже мой, она, наверное, умерла!»
Все его тело покрылось холодным потом. Томек ужасно испугался, но время шло и ничего необычного не происходило. Это несколько приободрило его. Томек поднялся и стал с близкого расстояния рассматривать девочку. Он увидел, что она легко дышит.
«Салли, это, наверное, Салли, – шепнул он. – Почему же она здесь спит, вместо того, чтобы идти домой?»
Томек стал на колени у изголовья девочки. Пес присел рядом с ним, и, склонив голову набок, смотрел на спящую. Томек сначала осторожно, а потом сильнее потряс девочку за руку, пытаясь ее разбудить. Она открыла глаза. Из ее груди вырвался болезненный вздох.
– Кто ты? – слабым голосом спросила она.
Пес радостно залаял.
– Ах, и Динго здесь! – добавила она.
– Это собака, которая привела меня к тебе, а не динго, – возразил Томек.
– Да, но его зовут Динго. Это моя собака, – ответила девочка пытаясь сесть. Однако не смогла этого сделать, а со стоном опустилась на землю.
– Значит, ты и есть Салли, заблудившаяся девочка, которую все ищут со вчерашнего дня? – недоверчиво спросил Томек.
– Да, я Салли Аллан, – ответила девочка. – Неужели все меня ищут? А я думала, что все обо мне забыли.
– Они ищут тебя в скрэбе, а ты, оказывается, лежишь в роще близ ручья, – говорил Томек. – Почему ты не вернулась домой? Ведь отсюда на ферму очень легко попасть.
– Я не могла вылезть из этой ужасной ямы. Нога, моя нога, посмотри только на нее! – говорила девочка, и на ее больших глазах показались слезы. – Ах, как больно!
Томек посмотрел на ее левую ногу. Она опухла в щиколотке.
– Может быть тебя змея укусила? – тревожно спросил Томек.
– Нет, это не змея. Я неожиданно упала в яму и что-то сделалось с моей ногой. Не могу ступить на нее и вообще не могу сделать ни шагу. Если бы не ты, я умерла бы здесь от боли и... голода.
От волнения Томек покраснел.
– Больше тебе нечего бояться, у меня есть штуцер, только... я выпустил его из рук, падая в эту яму.
– Как, ты уже умеешь стрелять? – заинтересовалась Салли, смахивая рукой слезы с глаз.

Предыдущая страница 14 Следующая страница


15 Альфред Шклярский

Томек подал ей свой носовой платок.
– Ах, я даже тигра убил, который вылез из клетки на судне, – ответил Томек с мнимым безразличием.
– Неужели?
– У меня есть его фотография. Кроме того, я застрелил большого кенгуру! Мы с отцом ловим диких животных.
– Ты очень храбрый, – признала Салли. – Мой папа рассказывал мне о вас. Я решила пойти в ваш лагерь. Можешь себе представить, я до сих пор не видела звероловов. Когда я проходила вблизи этих кустов увидела маленьких землероек[58]. Я хотела их поймать, чтобы подарить вам. И вот тогда я попала в эту ужасную ловушку. Я кричала от боли, плакала, но никто не пришел на помощь. Я ждала всю ночь, а потом уснула и ты пришел. Ты меня здесь не оставишь одну?
– Нет, не беспокойся, не оставлю, – уверил ее Томек.
– Как тебя зовут? – спросила девочка.
– Томек. Моя фамилия Вильмовский, а полное имя Томаш.
– Томек, очень красивое имя. Я буду тебя называть Томми, хорошо?
– Хорошо. Теперь давай я перевяжу тебе ногу.
Томек снял сорочку, разрезал ее ножом на широкие полосы и стал накладывать на ногу Салли повязку.
– Ах, как ужасно болит, – говорила Салли в слезах, но когда Томек закончил перевязку она почувствовала себя значительно лучше.
– Теперь нам надо попытаться выбраться из этой ямы до наступления ночи, – заявил Томек.
Он немедленно начал готовиться к операции по вытаскиванию Салли из глубокой ямы. Прежде всего он вылез наверх и нашел штуцер. Потом стал ножом проделывать ступеньки в отвесной стене ямы. После часа тяжелого груда ему удалось сделать что-то вроде лестницы, которая должна была помочь Салли выбраться из ямы. Салли не могла ходить. Томек взял ее на руки и стал осторожно подниматься по проделанным ступенькам. Динго, идя за ними, радостно лаял. Салли плакала от боли. К счастью, девочка была худенькой и легкой, так что Томеку удалось поднять ее наверх и взять потом «на барана». Так они добрались до берега ручья.
– Дай мне напиться, – попросила Салли. – От этого у меня восстановятся силы.
Томек нашел в кармане складной стаканчик. Они напились, после чего Салли опустила опухшую ногу в воду ручья.
– В самом деле я чувствую себя лучше, – сказала она.
– Я побегу на ферму за помощью, – предложил Томек.
– Ах, только не это! Сейчас стемнеет. Не оставляй меня одну, – быстро сказала она и судорожно схватила его за руку. – Пойми, я не могу остаться одна, я боюсь.
– Если так, то я тебя понесу.
– В самом деле, понесешь? – обрадовалась Салли.
– Понесу, даже должен это сделать. Ведь мы не можем так долго оставлять твоих родителей в неизвестности относительно твоей судьбы.
– Томми, ты... очень добрый!
– Конечно, такими должны быть все звероловы.
– Если бы я была мальчиком, тоже стала бы звероловом, как ты, – ответила Салли.
– Ну так давай, садись «на барана» и пойдем.
Сначала все шло хорошо. Вскоре, однако, Салли «становилась» все тяжелее. Томеку пришлось часто останавливаться на отдых. На землю спустилась ночь. Томек уже почти выбился из сил, как вдруг увидел свет костра, пылающего вблизи фермы.
– Посмотри! Наверное собрались соседи! Все они сидят у костра, – воскликнула Салли.
– Мы бы раньше добрались до дома, только ты почему-то стала тяжелей. Наверное, ты выпила слишком много воды, – с обидой жаловался Томек.
– Я совсем мало выпила воды, – возмутилась Салли. – Это нога пухнет и становится тяжелее.
– Возможно ты права. Я об этом не подумал.
Томек, держа Салли на спине, медленно приближался к костру, у которого сидела группа мужчин. Динго шел рядом, шевеля ушами.
– Папа! Мамочка! – крикнула Салли.
Мужчины у костра остолбенели, стали прислушиваться.
– Боже мой, я слышу голос Салли! – воскликнул Аллан, вскакивая с сидения.
– Салли, милая Салли, где ты? – звала мама.
В это время в круг света вошел полураздетый Томек, согнутый тяжестью девочки, которую нес на спине. Увидев их, все на момент онемели. Не привидение ли это? Мальчик упал на колени. Ссадил Салли на землю. Потом окинул взглядом лица удивленных фермеров.
– Я... нашел... Салли... – прерывисто дыша от усталости, сказал он.
Описать, что было потом, слишком трудно. Фермеры во главе с матерью Салли подбежали к детям. Мама Салли чуть не задушила Томека, прижимая его к груди, а взволнованный Аллан с чувством пожимал ему руки.
Томек с трудом овладел собой. Он чувствовал гордость и радость. Молодые и пожилые фермеры по очереди подходили к нему и с уважением поздравляли с успехом. Они его благодарили, словно он спас их собственного ребенка. Потом к Томеку подошли его друзья. Смуга первый протянул ему руку, говоря:
– Немногие молодые люди в твоем возрасте могут похвастаться успешной охотой на тигра. Но сегодня ты совершил значительно больше. В честь этой твоей победы я приглашаю тебя в следующую экспедицию в Африку.
Вторым подошел Бентли. С чувством пожимая руку Томека, он сказал:
– У австралийских туземцев есть обычай устраивать торжества, во время которых молодые люди принимаются в общество взрослых. Им сообщают тайны религиозных обрядов, посвящают в дела племени, и каждому вступающему в ряды взрослых, выбивают один из передних зубов в знак того, что он стал уже мужчиной. У нас таких обычаев нет. Мы считаем, что мальчик становится мужчиной тогда, когда совершает поступки достойные мужчины. Сегодня ты доказал, что стал настоящим мужчиной.
Боцман Новицкий речей не произносил. Он с такой силой обнял Томека, что у того затрещали кости, и тихо сказал: «Варшавянина узнаешь даже в Австралии». В заключение Вильмовский прижал сына к своей груди, говоря:
– Мне теперь неудобно напомнить тебе о том, что ты не сдержал слова. Но в будущем, прошу не делать таких сюрпризов... Ты можешь себе представить, что я думал, когда мы не застали тебя ни здесь, ни в лагере?
– Честное слово, я не хотел нарушить обещания. Это как-то вышло само собой, а потом... я нашел Салли, – тихонько оправдывался Томек.
– Нет сомнения, что ты повел себя в этом случае как настоящий мужчина, – признал отец. – Ты должен нам рассказать, как это произошло.
– Нельзя ли сначала чего-нибудь поесть? Я очень голоден, – попросил Томек.
В то время, как звероловы вместе с фермерами мыли, одевали и кормили Томека, супруги Аллан заботливо занялись маленькой Салли. Оказалось, что она вывихнула ногу. Поселенцы знали, что надо делать в таких случаях. Вскоре девочка лежала на своей постели с крепко перевязанной ногой. Ее напоили питательным бульоном и она сразу же уснула.
Супруги Аллан присоединились к своим гостям, сосредоточенно слушавшим рассказ Томека. Надо признать, что он не утаил заслуги Динго в деле поисков Салли. Томек хвалил ум собаки, которая не отходила от него ни на шаг. Пес лег рядом с ним на землю и, высунув розовый язык, пристально следил за каждым движением Томека.
– Мы сделали глупость, что не взяли Динго на поиски Салли, – сказал Аллан, когда Томек закончил свой рассказ. – Я купил собаку для Салли всего лишь неделю тому назад. Я думал, что она еще не привыкла к нам. Поэтому мы держали ее на привязи.
– Какой породы эта собака? – спросил Смуга. – По внешнему виду она сильно напоминает австралийскую дикую собаку.
– Вы не ошибаетесь, – ответил Аллан. – Это помесь домашней собаки с чистокровным динго.
Вскоре фермеры попрощались с хозяевами. Дома их ждали встревоженные семьи и срочные работы. Звероловам тоже надо было возвращаться в лагерь. Перед отъездом они обещали хозяевам посетить их на другой день.

XVIII Немой друг

Необыкновенные переживания этого дня, длительное блуждание по скрэбу так измучили Томека, что по прибытии в лагерь он крепко заснул, едва положил голову на подушку. Проснулся он на следующий день около полудня, почувствовав легкое щекотание на лице. Не открывая глаз он махнул рукой, чтобы отогнать навязчивое насекомое. Но вскоре он опять почувствовал щекотание. Укрылся одеялом с головой, и пытался снова заснуть. Но не тут то было. Кто-то влез к нему под одеяло. Этого уже было слишком. Томек разозлившись энергично отбросил одеяло и сел, спустив ноги с койки.
– А ты откуда взялся? – спросил он удивленно, увидев нарушителя своего блаженного сна.
Рядом с ним сидел Динго, любимец Салли. Он весело махал пушистым хвостом, а в умных собачьих глазах таилась радость, будто он знал, что сыграл с мальчиком веселую шутку.
– Откуда ты здесь взялся? – повторил Томек.
Динго встал, коснулся носом груди мальчика, шероховатым языком лизнул его в подбородок и побежал к выходу из палатки. Остановился там выжидательно, и оглянулся.
– Ага, ты, по-видимому, хочешь, чтобы я пошел за тобой? – догадался Томек.
Собака ответила лаем. Лай у нее был не такой, как у обычных собак. Он заканчивался тихим, прерывистым скулением.
– Что здесь происходит, Томек? – спросил Вильмовский, заглядывая в палатку.
– Посмотри, папа, Динго пришел за нами с фермы. Он мне лизал лицо. Ах, какой симпатичный пес!
– Ко мне, Динго! – поманил Вильмовский собаку, вытягивая руку.
Пес по-видимому, не имел желания расширять знакомства. Он лег на землю, ощерив острые клыки. На загривке шерсть у него стала дыбом.
– Ого-го! Я вижу, что он только тебя признает, – заметил Вильмовский.
– Нельзя же так, Динго, ведь это мой папа, – гневно обратился Томек к собаке.
Томек подбежал к отцу и обнял его. Динго с интересом наблюдал эту сцену. Томек позвал собаку, а когда она подошла, сказал:
– Динго! Такая умная собака, как ты, безусловно, поздоровается с моим папой!
Динго махнул хвостом. Он потерся о ноги Вильмовского, дружески поглядывая на него.
– Ты сам видишь, папа, какой он умный, – с гордостью говорил Томек. – Без него я, конечно, не нашел бы Салли. Может быть даже погиб бы в скрэбе!
– Выглядит он умницей, – признал отец.
– Я бы очень хотел иметь такую собаку. Тогда я мог бы везде с ним ходить без опасения заблудиться даже в незнакомой местности.
– Если только появится удобный случай, я куплю тебе собаку, – утешил Вильмовский сына. – А теперь быстро одевайся, потому что мы обещали нанести визит Алланам. Нам следует поинтересоваться здоровьем Салли. Пользуясь случаем, мы отведем Динго на ферму.
Вскоре небольшая группа звероловов верхом поехала на ферму Алланов. Динго бежал рядом с пони, на котором сидел Томек, во время бега Динго время от времени оглядывался на Мальчика. Хозяева фермы радостно встретили гостей. Они повели их в комнату Салли. Девочка чувствовала себя совсем хорошо. Увидев звероловов, она захлопала в ладоши и воскликнула:
– Ах, как хорошо, что вы приехали к нам. Я боялась, что Томми, вернувшись в лагерь, забудет обо мне. Он, конечно, предпочитает охотиться на тигров и кенгуру, чем беседовать со мной.
Томек покраснел, не зная что ответить.
Отец избавил его от неловкости, обращаясь к Салли:
– Ты теперь видишь, что твои опасения были лишены оснований. Томек оставил все свои занятия, чтобы справиться о твоем здоровье.
– Томми! Ты в самом деле хотел знать, как я себя чувствую? – недоверчиво спросила Салли.
Томек неуверенно посмотрел на отца и ответил:
– Гм, конечно! Не может быть иначе, раз папа так говорит.
– Ты случайно не захватил с собой фотографию убитого тобой тигра? – с любопытством спрашивала девочка.
Как только Салли спросила о его любимой фотографии, Томек сразу почувствовал себя уверенней. Теперь, по крайней мере, была тема для разговоров. Он быстро ответил:
– Да, она со мной. Я принес также тебе мою фотографию на цейлонском слоне, которого мы из Коломбо привезли в зоологический сад в Мельбурне.
– Томми, я прямо не могу поверить, что ты хочешь подарить мне такую замечательную фотографию?!
– Да, конечно, если ты этого хочешь, – ответил Томек с мнимым равнодушием, хотя на самом деле он чувствовал большую гордость: Салли попросила его подарить фотографию, которую он считал очень интересной.
Не только маленькая Салли была восхищена подарком Томека. Мама Салли все время с волнением наблюдала за отважным мальчиком и теперь вмешалась в беседу:
– Я очень рада, что у нас будет твоя фотография, Томми. Этим подарком ты нам принес большую радость. Большое тебе спасибо. Салли, дорогая! Ты тоже должна подарить Томми что-нибудь на память. Ведь он оказал нам большую услугу!
– Ты права, мамочка! Я что-нибудь подарю Томми, только не знаю, что? – задумалась Салли.
– Лучше всего спросить, чего бы Томми желал, – посоветовала мама Салли.
– Ну, скажи, пожалуйста, что бы ты хотел получить от меня на память? – обратилась Салли к Томеку. – К сожалению, у меня нет такой красивой фотографии, как у тебя.
Томек сконфуженно молчал. Он вообще не знал, удобно ли просить что-нибудь на память. Правда, он хотел похвастаться перед девушкой фотографией, на которой он сидел на настоящем слоне, но не предусмотрел, что такая мелочь доставит ему столько хлопот. Что теперь ответить? Он просительно смотрел на отца, но тот, забавляясь смущением своего всегда столь бойкого сына, совсем не спешил помочь ему. Смотря на Томека, все присутствующие едва скрывали улыбку.
«Вот и попался я», – подумал Томек. – «Пожалуй, в будущем никому не подарю свою фотографию.»
Он молча стоял, весь красный от смущения. А вот маленькая Салли вовсе не была обескуражена. Было ясно видно, что она наравне со старшими забавляется смущением мальчика, а кроме того, действительно хочет ему что-то подарить на память. Ведь перед ней стоял зверолов, который сам убил тигра и кенгуру! Ни одна из ее подруг не могла похвастаться таким знакомством. Ах, если бы он захотел переписываться с ней...
Взволнованная этой надежной, Салли села на кроватке и сказала решительным тоном:
– Томми, немедленно скажи, что ты хочешь получить от меня в подарок!
Томек тихо вздохнул. Он отчаянно жалел, что в Австралии не бывает землетрясений. Если бы дом закачался от землетрясения, Салли и все другие сразу бы забыли о подарке. Однако Дом стоял прочно, а упрямая Салли всматривалась в Томека блестящими от волнения глазами.
Как вдруг Томек почувствовал влажный язык Динго на своей руке. Он отмахнулся, но в тот же момент его что-то осенило. Он посмотрел вниз, чтобы удостовериться. Да, рядом с ним стоял Динго и смотрел на него, махая хвостом.
– Салли, ты в самом деле хочешь мне что-нибудь подарить? – спросил Томек, забывая о присутствующих в комнате.
– Конечно, Томми! Ведь я жду твоего ответа, – подтвердила Салли.
– Я... в самом деле не будешь после жалеть? – все еще пытался удостовериться Томек.
Салли громко рассмеялась и стала от радости бить в ладоши.
– Ах, Томми, Томми! Ты совершенно похож на моего папочку, который всегда думает, что мама не знает, чего он хочет.
Сконфуженный словами дочери, Аллан кашлянул, и все присутствующие покатились со смеху. Томек, совершенно обескураженный, стал было понемногу отступать к двери, но Салли воскликнула:
– Томми! Можешь больше ничего не говорить! Честное слово, никогда не пожалею и... бери ее себе на память от меня. Она твоя!
– Это кто же – моя? – прошептал захваченный врасплох Томек.
– Собака, Динго! Ведь ты ее хотел у меня попросить, – ответила Салли, подавляя улыбку.
– Это правда, я действительно хотел, но как ты об этом узнала? – спросил Томек, обрадованный таким оборотом дела.
– Это только мальчики так недогадливы. Любая девочка, посмотрев на тебя, сразу бы догадалась, о чем ты думаешь, – восторженно кричала Салли.
– Большое спасибо, Салли, – серьезно сказал Томек, хотя не был в восторге от ее слов о мальчиках. – Девочкам всегда кажется, что они все лучше знают. В этом отношении Ирка похожа на тебя.
– Кто это – Ирка? – сразу же спросила Салли.
– Это моя двоюродная сестра из Варшавы, – пояснил Томек.
– Подойди-ка ко мне ближе. Ты должен о ней рассказать мне все, – попросила Салли. – А потом, мне интересно, как ты убил тигра.
Настроение у Томека сразу улучшилось. Теперь будет видно, кто из них важнее. Держа Динго за ошейник, он подошел к Салли. Привязал собаку к ножке стула шнурком, добытым из кармана, и сел рядом с кроваткой девочки.
– О чем же рассказать сначала: об Ирке, или о тигре? – обратился он к Салли.
Салли в самом деле была умной девочкой. Она легко читала в глазах Томека самые сокровенные мысли, поэтому, не колеблясь ни минуты, сказала:
– Сначала я хотела бы услышать рассказ о тигре.
Томек откашлялся и начал говорить:
– В порту Коломбо на Цейлоне мы погрузили на судно...
– Оставим их теперь одних, – предложила хозяйка дома. – Они, конечно, не будут скучать. Пожалуйста на обед. Для Томека и Салли я принесу обед сюда, в комнату.
– Женщины всегда знают, о чем думают мужчины, – добавил ее муж, подражая голосу Салли. – Она догадалась, что мы голодны. Пожалуйста к столу.
Томек рассказал Салли приключение с тигром со всеми мельчайшими подробностями. Потом стал рассказывать о Варшаве, об Ирке, о своих двоюродных братьях, и закончил воспоминаниями о смешных шалостях в школе.
Салли слушала Томека с большим интересом, расспрашивала подробности. В конце концов заявила, что сразу же после каникул подбросит жука нелюбимой и самонадеянной подруге.
– Вскоре папа отвезет меня в Баттерс в частную школу госпожи Уилсон, – говорила Салли. – Воображаю себе, как мне будут завидовать подруги, когда я им покажу твою фотографию на слоне. Ведь ни одна из них не видела еще настоящего зверолова.
– Если ты и впрямь любишь такие фотографии, то я попрошу папу, чтобы он меня сфотографировал с другими животными, и я пришлю тебе фотографию с письмом, – предложил Томек, которому польстило признание Салли.
– Томми, ты обещаешь мне, что будешь писать письма? – спросила Салли, обрадованная его предложением.

Предыдущая страница 15 Следующая страница


Томек в стране кенгуру 16

– Я буду даже обязан писать тебе, потому что ты будешь интересоваться, что происходит с Динго.
– О да, да! Меня это будет очень интересовать! Ты знаешь, Томми, я очень рада, что подарила тебе Динго. Должна тебе сказать, что это я сегодня приказала Динго пойти в лагерь. Я боялась, что ты забудешь к нам прийти. А мне так хотелось поблагодарить тебя!

– Это не может быть, чтобы собака поняла твое «приказание». Это странно, потому что он в самом деле пришел ко мне.
– Не говори так о Динго, – возмутилась Салли. – Он все, все понимает, что ему говорят. Я ему сейчас скажу, что он должен быть твоим верным другом.
Салли обратилась к собаке с длинной речью; Томек думал о странном совпадении. Ведь прорицатель из Порт-Саида предсказал, что он найдет друга, который никогда не скажет ни слова. Неужели он думал о Динго? Томек сейчас же сказал о своем предположении Салли. Девочка внимательно его выслушала, а когда он окончил рассказ, сказала:
– Госпожа Уилсон часто ворожит себе на картах. Она нам говорила, что иногда карты говорят правду, если человек сам немного помогает своей судьбе.
– Не могу понять, как можно помочь исполниться предсказанию, – с сомнением сказал Томек.
– Делается это очень просто. Надо так поступать, чтобы предсказания исполнились. Если тебе предскажут, что ты получишь в классе двойку, то достаточно не выучить урок и предсказание исполнится.
– Это действительно очень просто, – с улыбкой сказал Томек.
– Жаль только, что ты не испробуешь этот способ. Ведь такой зверолов, как ты, пожалуй, не ходит в школу?
– Не беспокойся об этом, Салли. Я этот способ обязательно испробую, – сказал Томек. – К сожалению, даже звероловы должны учиться. Когда окончится охота, папа отвезет меня в Англию, в школу. В экспедициях я буду участвовать только во время каникул.
– А я думала, что все школьные неприятности тебя не касаются...
– Как раз зверолов должен обладать большими знаниями, при том во многих отраслях. Ведь невозможно путешествовать по разным странам, не зная географии, или ловить животных, не умея отличить слона от обезьяны.
– Это правда. Я глупая, что иногда так рассуждаю, – рассмеялась Салли. – Куда же ты собираешься во время следующих каникул?
– Смуга пригласил меня в Африку. Не знаю только, будет ли эта экспедиция организована уже в будущем году.
– И ты возьмешь с собой Динго?
– Да, не могу же я расстаться с другом.
– Это великолепно! Значит, ты будешь писать ко мне из Африки.
– Конечно, – обещал Томек.
В это время в комнату вошел Саллин папа с подносом, на котором стояли тарелки с едой.
– Как это хорошо, милый папочка, что вы подумали о нас, – радостно встретила его Салли. – Томми, наверное, голоден, а я могла бы сейчас проглотить кенгуру! Что ты принес вкусненького?
– Одни лакомства, доченька: суп из мяса молодых попугаев, баранина в соусе с картофелем, пудинг и компот из персиков, – ответил Аллан, ставя поднос на столик около кроватки.
– Ого, это настоящий пир! – воскликнул Томек, с охотой присаживаясь к столу. – В лагере я отвык от домашних обедов. Интересно, вкусен ли суп из попугаев? Я не знал, что эти птицы съедобны.
– Мясо попугаев едят, пожалуй, редко. Но суп из них очень питательный и вкусный, – ответил Аллан. – Я лично с удовольствием отказался бы от этого вкусного блюда, если бы эти противные птицы навсегда исчезли отсюда!
– Как вы можете звать «противными птицами» красивых и умных попугаев? – возмутился Томек, вспомнив яркого, говорящего какаду.
– Поживи, как мы, рядом с ними, и скоро перестанешь восторгаться. Трудно спасти от них зерно в поле. Они, как обезьяны, всегда больше уничтожат, чем съедят. Кроме того, некоторые их виды, например, какаду, отличаются странной способностью уничтожать любые предметы. Знаешь ли ты, что они способны перегрызть толстые доски, разбить стекло и пытаются даже пробивать отверстия в каменной стене?
– Ни за что бы этому не поверил, – удивился Томек. – Скажите пожалуйста? А я хотел поймать себе говорящего какаду!
– Я должен сказать, что в клетке какаду так кротки, как ни один другой вид попугаев. Их легко приручить, и они быстро привязываются к своим хозяевам. Кроме того, они чрезвычайно понятливы. Их очень легко научить говорить и даже показывать различные штучки. Но выпустите какаду из клетки и увидите что из этого получится!
– Поэтому я не заметил обработанных полей около фермы, – высказал догадку Томек. – Откуда же тогда у вас овощи?
– Овцеводы не занимаются здесь огородами, – ответил Аллан. – Слишком трудно найти рабочие руки. Легче привозить овощи, даже издалека, чем содержать дорогого работника.
– Теперь я вспомнил, что Бентли говорил нам об этом. Если попугаи столь прожорливы, как вы говорите, то надо благодарить природу, что они питаются только растительностью и фруктами. Что бы было в противном случае с вашими овцами?
– Ты только частично прав, – сказал Аллан. – Правда, попугаи питаются в основном семенами и фруктами, но некоторые их виды, особенно обитающие в Новой Зеландии, как их называют маори[59], зеленый нестор или кака[60], а также кеа[61] едят все, что придется. Они хватают даже крупных животных, а в случае голода не брезгуют падалью. Особенно кеа пользуется плохой репутацией. Как-то было замечено, что на горных пастбищах кто-то тяжело ранил овец. Из-за раны на спине, величиной с человеческую ладонь, животные нередко падали. Вообрази себе изумление овцеводов, когда, по наблюдениям пастухов, оказалось, что овец ранили попугаи кеа. Это доказывает умение попугаев приспособляться к новым условиям жизни. Первоначально кеа были растениеядными птицами и никогда не нападали на млекопитающих, хотя бы потому, что последних в Новой Зеландии не было. После того как на острова завезли овец, кеа превратились в типичных плотоядных хищников.
Аллан готов был говорить на эту тему много, но его позвала супруга:
– Мой дорогой, боцман Новицкий провозгласил тост за здоровье хозяев, а ты здесь рассуждаешь о попугаях, – сказала она, подмигивая дочери, которая тоже знала неприязнь отца к пестрым, пернатым обитателям Австралии.
Салли весело рассмеялась и воскликнула:
– Томми еще не знает, что кенгуру и попугаи не дают нашему папе спать! Иди папа, иди к гостям. Я расскажу Томми, как ловко туземцы охотятся на попугаев с бумерангами.
Аллан с женой ушли в столовую. Дети опять вернулись к интересующей их беседе. Время быстро текло. Охотники вернулись в лагерь только поздним вечером.
В последующие дни Томек еще два раза посетил Салли, которая его так полюбила, что когда настало время расставаться, горько расплакалась. Томек тоже был взволнован, но, будучи стойким мальчиком, сумел овладеть собой. Он даже утешил Салли, поклявшись писать ей письма с дороги.

XIX Золотоискатели и бушренджеры[62]

После охоты на серых кенгуру Бентли повел экспедицию на юго-восток, к горной цепи, у подножия которой растянулась широкая полоса буша. Вскоре охотники углубились зеленую чащу леса, совсем не похожего на лес, встречающийся в других странах света. Из низкорослого кустарника, высоко в небеса взбивались прямые, как колонны, стволы эвкалиптов[63], которые, подобно американским секвойям в Калифорнии, достигают здесь исполинских размеров[64]. К строгим, серым стволам этих гигантов растительного царства прижимались древовидные папоротники, высота которых не превышала нескольких метров, рядом росли стройные араукарии, пальмы и мимозы, цветы которых распространяли специфический дразнящий запах, дикие оливковые деревья и самшит. Кое-где виднелись величественные кедры, сосны и, рядом с ними, травяные деревья, различные виды акаций, казуарины с длинным переплетом веток. Тяжелое путешествие через буш длилось уже несколько дней и сильно утомляло путников.
В этом странном лесу, так непохожем на европейские, Томек чувствовал себя плохо. Глядя на огромные эвкалипты, почти не дающие тени, он дивился им, как когда-то дивились первооткрыватели Австралии. Томек скоро понял, почему эвкалипты не дают тени. Под влиянием горячих солнечных лучей листья эвкалиптов поворачиваются к солнцу своими острыми краями, защищаясь, таким образом, от слишком сильного испарения воды с поверхности. Зимой эвкалипты не теряют листвы, но ежегодно меняют кору, свисающую со стволов длинными светлыми языками; когда по лесу пролетает ветер, то кора эвкалиптов издает тревожный и странный шелест. Томек повеселел только тогда, когда среди неизвестных ему растений увидел обыкновенную лесную землянику.

Наконец наши охотники подошли к подножию горной цепи, свернули в неглубокую долину, постепенно поднимающуюся немного наискось в горы. Через несколько часов езды по долине они очутились на краю большой поляны, покрытой буйной травой со множеством разнообразных цветов, среди которых безраздельно царил «варатак», национальный цветок Нового Южного Уэльса. Поляна как нельзя лучше годилась для устройства базы экспедиции. С одной стороны ее окружал буш, с другой – высоко вздымались горные склоны, поросшие гигантскими эвкалиптами и каучуковыми деревьями. Вьющийся среди зелени ручеек в достаточной степени мог снабдить экспедицию пресной водой.
По-видимому, эта поляна была знакома Бентли, потому что он без колебаний остановил караван и объявил:
– Здесь мы встретим чрезвычайно интересных представителей австралийской фауны. Здесь мы устроим лагерь.
Несколько следующих дней охотники деятельно готовились к ловле мелких зверушек. Пока строились соответствующие клетки и изготовлялись всякого рода ловушки и приманки для зверей, Тони бродил по окружающей местности, выискивая следы разных четвероногих. Австралиец, попав в свою стихию совершенно преобразился. Он сбросил европейскую одежду, которая, по его словам, мешала движениям, и целыми днями пропадал в буше. Дитя австралийской природы, Тони знал все ее тайны. Подобно всем местным туземцам, Тони прекрасно переносил суровые условия климата Австралии. Но в чем он был непревзойденным мастером, так это в охоте. По едва заметным признакам он находил невидимые следы животных, обнаруживал тропы, по которым они ходили. От его острого глаза не могли укрыться даже следы маленького кускуса[65], оставленные на коре древесного ствола. Кроме того, Тони отличался необыкновенным терпением, благодаря которому преодолевал все препятствия. Участники экспедиции поражались его ловкости. Он умел прыгать не хуже кенгуру и ползти, как змея. Пользуясь веревкой и топориком, он мог взобраться на вершину эвкалипта, и умел пальцами ног поднимать с земли любые предметы. Тони превосходно знал обычаи и образ жизни многих животных Австралии. Он знал также, как охотиться на них, какие ловушки строить, чтобы их поймать. Он охотно делился своими знаниями со звероловами.
Вильмовский внимательно прислушивался к сообщениям Тони, записывал подробности, касающиеся жизни животных, которых они намерены были вывезти в Европу. Томек поинтересовался, зачем отцу нужны эти подробности. Вильмовский ответил, что знание образа жизни животных необходимо для создания им в неволе условий, близких к природным. С этого дня Томек следовал за Тони всюду, как тень. Он ходил с ним в длительные разведочные походы, учился трудному искусству находить следы животных и пользовался любым случаем, чтобы расспросить Тони о разных чудесах австралийской природы. Тони очень полюбил польских охотников за то, что они относились к австралийским туземцам так, как к белым. А с тех пор, как Томеку удалось завоевать доверие «людей-кенгуру», Тони в нем души не чаял. Тони не скупился на слова, рассказывая Томеку обо всем, что знал сам, и Томек многому у него научился. Уже после нескольких прогулок с Тони, во время которых они искали логова и гнезда разных птиц и животных, Томек научился ориентироваться в лесу по листве деревьев и даже стал различать следы различных животных. Со дня на день Томек осваивался с австралийским бушем, и с улыбкой вспоминал о том, как боялся заблудиться в нем. Томек стал подражать Тони во всем, что очень тому нравилось.
Ловля маленьких зверей не требовала участия большого числа охотников. По совету Бентли охотники разделились на четыре отряда, для которых Тони разрабатывал самостоятельные планы охоты. Некоторые отряды выходили на ловлю животных ночью, потому что объектами их охоты были животные, ведущие ночной образ жизни. Почти каждая охота заканчивалась успешно, благодаря тщательной подготовке всех ее деталей. Постепенно приготовленные заблаговременно клетки стали заполняться пойманными представителями австралийской фауны.
Это была охота, которая как нельзя лучше подходила Томеку. Четвероногие, которых они ловили, не встречались на других континентах и были совершенно неопасны для человека. Томек мог охотиться на них в одиночку, что было для него величайшим удовольствием.
Вильмовский с удовлетворением следил за постепенным возмужанием мальчика и за тем, как Томек день ото дня становится опытнее и смелее. Поэтому Вильмовский почти не ограничивал свободу сына. Он позволял ему участвовать в охоте любого отряда, и надо признать, что Томек выбирал самые интересные походы.
Однажды после обеда Томек стал наблюдать за поведением трех ехидн[66], пойманных прошлой ночью и посаженных в клетку. Эти загадочные первичные млекопитающие наряду с утконосами[67] принадлежащие к отряду однопроходных, или как еще их называют, клоачных[68], были в то время очень мало изучены, из-за трудности наблюдения за их образом жизни. Ехидны, подобно родственным утконосам, обитают в юго-восточной Австралии и Тасмании. В неволе они живут недолго: в большинстве случаев погибают уже через несколько дней. От Бентли Томек узнал, что лучше всех изучены ехидны, обитающие в Новой Гвинее[69] и Тасмании. Уже один только внешний вид животных возбудил у Томека большой интерес.
Они были чрезвычайно неповоротливы. Отличались сравнительно длинным, узким, трубчатым носом из ороговевшей кожи. Мордочка около ушей покрыта гладкой шерстью. На спине торчат жесткие и крепкие иглы, длина которых доходит до шести сантиметров. Иглы у основания бледно-желтые, в середине оранжевые и черные на концах. Прямые ноги и все подбрюшье покрыты темно-коричневым гладким мехом. Длина животного, включая сантиметровый хвостик, редко превышает сорок сантиметров.
Охота на ехидн была организована ночью, когда животные вылезли из своих нор на кормежку. Засаду устроили у найденных заранее муравейников и термитников. Муравьи, термиты и личинки этих насекомых, принадлежат к лакомым блюдам ехидн, которые умеют доставать пищу из лабиринта муравейников длинным языком, покрытым липкой слюной.
Томек с большим удовольствием принял участие в охоте на ехидн. Он убедился, что эти животные не так уж беззащитны, как это казалось поначалу. В минуту опасности они свивались в клубок, подобно тому, как это делают наши ежи, и растопыривают торчащие из шерсти на спине острые иглы. Они могут – если есть время – пользуясь сильными лапами с острыми когтями, быстро зарыться в землю. Следы уколов иглами ехидны украшали пальцы Томека и нос его верного пса Динго. Несмотря на это, охотничья эскапада Томека закончилась весьма успешно. Многие зоологические сады и ученые зоологи стремились заполучить себе хотя бы парочку ехидн для изучения. Они рождались из яйца, а питались молоком матери, появляющимся на поверхности ее живота через два отверстия. Самка ехидны откладывает одно яйцо, которое носит в сумке на животе. Молодая ехидна после появления из яйца некоторое время растет в сумке и выходит из нее тогда, когда появляются иглы на спине.
В числе пойманных трех ехидн была одна самка. Томек раздумывал над тем, как убедиться, сидит ли потомок в ее сумке, как вдруг к нему подошел Тони, только что вернувшийся из буша. Томек взглянул на следопыта. Тот подмигнул ему, и кивнул головой, давая понять, что хочет поговорить с ним наедине. Томек сразу же забыл про ехидн. Поведение Тони ясно говорило о том, что ему удалось сделать открытие, о котором он не хочет говорить в лагере.
Как только они отошли на некоторое расстояние, Томек спросил:
– Что за следы ты открыл?
– Я видел двух коала[70] , – шепотом сообщил австралиец.
– Ты никому не говорил об этом? – лихорадочно спросил Томек.
– Другим говорить не надо, мы их ловить сами, – на ломаном английском языке успокоил его Тони.
– Когда начнем охоту?
– Еще рано. Днем жарко, они спать, спрятаны в листьях высокий дерево. Они ищут есть только под вечер. Коала умный, не мучится в жара. Почему человек должен быть глупее их?
– Но они могут уйти оттуда, где ты их видел? – беспокоился Томек.
– Не бойся, коала ходить очень медленно, мы их найти легко.
– Хорошо, Тони, сделаем так, как ты советуешь...
До самого вечера Томек избегал встреч и бесед с товарищами по экспедиции. Он боялся, что взволнованное выражение лица выдаст его намерение самостоятельно поохотиться ночью на коала. Вот будет неожиданность, вот будет восторг и удивление, когда он притащит в лагерь коала, или, как его еще называют, сумчатого медведя?! Правда, коала встречаются в восточной Австралии от Квинсленда до Виктории, но до сих пор их поймали очень мало, и ученые столь же мало знают об образе жизни этих симпатичных зверьков. Томек прекрасно знал, как участники экспедиции жаждут поймать настоящего коала.
Вильмовский после ночной охоты, как правило, делал перерыв, чтобы звероловы могли отдохнуть. По его распоряжению вечером этого дня все должны были рано лечь спать. Несмотря на это, никто не удивился, что перед самым закатом солнца Тони заявил, что идет на поиски новых следов. Томек сразу же проявил желание сопутствовать следопыту, и вскоре они очутились вдали от лагеря.
Тони шел уверенно, будто по улицам хорошо знакомого города. Через полчаса они дошли до эвкалиптовой рощи в буше. Тони внимательно осмотрел вершины деревьев и, предложив Томеку посмотреть по направлению, которое он показал рукой, сказал:
– Коала проснулись! Ты видишь их?
– Вижу, вижу, Тони! Ах, какие милые! – воскликнул Томек, с удовольствием разглядывая медвежат.
Один коала сидел на ветви дерева, густо покрытой листвой, второй лез по толстому стволу. Австралийские медвежата, ничего не подозревая, спокойно объедали листья дерева, сидя на задних лапках и придерживая листок передними, как это делают наши белки. Они лазили по дереву так медленно, что название «австралийские ленивцы», которое часто употребляют по отношению к коала, показалось Томеку вполне подходящим.
Мальчик так увлекся наблюдением за поведением оригинальных зверушек, что и не заметил, как на землю спустилась ночь. Тони первый обратил на это внимание, и на своем ломаном английском языке сказал:
– Смотреть будем потом, теперь мы ловить коала. Сейчас настанет вечер, тогда ничего не видеть.
– Ты прав, но как нам поймать этих медвежат?
– Ты лезть на дерево. Забросишь петлю лассо на коала и спустишь его ко мне.
– Ты полагаешь, они не будут защищаться?
– Ничего не бояться. Коала очень добрый. Это не ехидна! – улыбаясь ответил Тони.
Забросив лассо на плечо, Томек стал быстро подниматься по стволу дерева. Сидевший на ветке коала не обращал на Томека никакого внимания, и тот без всяких приключений подполз к коала на очень близкое расстояние. Томек снял с плеча лассо и одним ловким движением набросил петлю на шею животного. Австралийский медвежонок сначала сопротивлялся цепляясь когтями за ствол дерева, но когда петля затянулась, он прекратил всякие попытки освободиться. Рука Томека погрузилась в мягкую, пахнущую эвкалиптовым маслом шерсть животного. Томек связал мишку веревкой лассо и медленно спустил его на землю, прямо к ногам Тони. Покончив с одним коала, Томек полез выше по стволу дерева, в погоню за вторым. Вскоре и второй, после короткого и не очень отчаянного сопротивления, был пойман и очутился в компании своего товарища.
Когда наши охотники направились с трофеями в лагерь, было уже совсем темно. Томек в радостном настроении спешил за Тони. Они несли по одному коала. К удивлению Томека, медведи быстро примирились со своей судьбой.
Все участники экспедиции, узнав о поимке коала, выбежали из палаток. Они с любопытством осматривали зверушек, похожих как две капли воды на популярных детских плюшевых мишек.
Туловище коала бывает около шестидесяти сантиметров длины и около тридцати сантиметров ширины. Коала совершенно лишены хвоста. На длинной голове с короткой пастью торчат крупные уши, заросшие пушистой шерстью. Тело коала покрыто мехом рыжевато-серого цвета, переходящего на животе в желтовато-белый. Каждая из четырех лап коала вооружена пятью пальцами с мощными и острыми когтями. Лапы у него играют роль хватательных органов. Как потом Томек убедился, пальцы коала на двух передних лапах устроены так, что два внутренних противостоят трем наружным, а на двух задних, четырем наружным пальцам противостоит один внутренний. Видя гордость и радость на лице Томека, принимавшего поздравления от остальных участников экспедиции, Тони благожелательно улыбался.
В плане экспедиции предусматривалась еще охота на кенгуровых крыс[71] , носящих здесь местное название потуру. Кроме того, надо было поймать вомбатов[72] , похожих на наших сусликов, и сумчатых лисиц[73] , живущих на деревьях.
В перерывах между отдельными походами, охотникам приходилось заниматься срочными делами. Надо было подготовить для пойманных животных соответствующие помещения, в которых они могли бы успешно прожить первый, самый тяжелый для них период неволи. Участники экспедиции были очень довольны успехом охоты, и, несмотря на изнурительную жару, находились в превосходном настроении. Жара стояла такая, что даже ночью не чувствовалось облегчения. Неудивительно поэтому, что все охотники с нетерпением ждали похода в горы, где температура воздуха и днем и ночью была значительно ниже. Когда они, наконец, стали готовиться к походу в горы на охоту на скальных кенгуру, Вильмовский был убежден, что Томек обрадуется этому известию наравне с остальными. Каково же было его удивление, когда мальчик заявил, что предпочитает остаться в лагере.
– Я буду ухаживать за животными, – пояснил он свое решение. – Некоторые из них плохо себя чувствуют в неволе, а ведь они так милы и забавны,
Вильмовский согласился. Ему казалось, что охота на кенгуру в горах, изобилующих отвесными скалами и глубокими пропастями, грозит мальчику различными опасностями, тем более, что Томек, как известно, отличается импульсивностью и предприимчивостью. Томек, таким образом, остался в лагере, позволив товарищам взять на охоту Динго. Кроме Томека, ухаживать за животными остались еще два человека.
Если бы Вильмовский внимательнее присмотрелся к выражению лица сына, он, наверно, не так спокойно поехал бы на охоту в горы. Мальчик нетерпеливо посматривал на всадников и вьючных лошадей, нагруженных клетками для кенгуру. На его устах блуждала многозначительная улыбка.
Два матроса, оставленные в лагере для ухода за животными, были так заняты, что им не оставалось времени следить за поведением мальчика, который, впрочем, всегда пользовался в лагере большой свободой. Поэтому они не возражали, когда Томек заявил, что намерен совершить небольшую прогулку. Вскоре Томек со штуцером в руках вышел из лагеря. Быстрым шагом он направился вверх по течению ручья, вытекавшего из глубокого ущелья.
Уже много дней Томек лелеял мысль о самостоятельном походе. Опыт, приобретенный во время охоты с Тони в буше, вселил в него уверенность в своих силах, поэтому он ждал только подходящего случая, чтобы осуществить свою мечту. По уверениям Бентли они находились теперь на территории, исследованной некогда экспедицией Стшелецкого. Томек мечтал пойти по стопам знаменитого путешественника и сделать открытие, которое принесло бы ему славу. По его мнению, завоевать славу проще всего, совершив какой-либо героический поступок. Это и была причина его решения остаться в лагере и, дождавшись отъезда участников экспедиции в горы для охоты на кенгуру, отправиться в самостоятельный поход.
Без всяких опасений Томек углубился в ущелье, изобиловавшее многочисленными поворотами и поросшее высокими деревьями. Он шел вверх по течению ручья, который водопадами низвергался с многочисленных уступов скал. Отвесные скалы преградили солнечным лучам доступ на дно ущелья, и здесь царила прохлада и полумрак. К полудню Томек очутился уже довольно далеко от лагеря. Местность вокруг казалась дикой и необитаемой, лишенной даже животных, но мальчик смело шел вперед. Продвигаясь вдоль ручья, он не мог заблудиться. Ущелье становилось все уже и уже. Как вдруг, когда Томек дошел до очередного поворота, дорогу ему преградил крупный обломок скалы. Мрачность места, полное безлюдье и тишина действовали на Томека угнетающе, так что он решил было возвращаться восвояси. Но вдруг ему показалось, что за обломком скалы раздалась человеческая речь.
«Кто может здесь быть в этой безжизненной, пустынной местности?» – удивился Томек.
Ему казалось, что он должен, не теряя времени, возвратиться в лагерь, но любопытство заставило его изменить решение. Он прислушался. Да, нет сомнения. За скальной стеной находились люди.
«Посмотрю издали, кто это и вернусь в лагерь» – решил Томек.
Он осторожно поднялся на вершину огромного обломка скалы. По пластунски подполз к самому краю. Теперь он мог уже и увидеть, что происходило за поворотом ущелья. Томек высунул голову и замер неподвижно. За поворотом ущелье заканчивалось отвесной стеной, замыкавшей его полукругом. Ручей вытекал из глубокой щели в скале, у подножия которой образовался довольно большой водоем. На берегу водоема Томек увидел палатку и костер. У костра сидели два человека и вели между собой резкую беседу или даже спор. Сначала они показались ему очень похожими друг на друга. На грудь им падали длинные светлые бороды, лица их заросли волосами до самых бровей... Однако Томек вскоре заметил, что один из них был значительно моложе.
– Если с нами случится несчастье, то по твоей вине, – говорил младший, и голос его переходил в крик. – Как можно рисковать столь легкомысленным образом.
– В нашем положении риск уже не играет особой роли, – ответил старший. – Есть ли у нас какой-нибудь другой выход?
– Если бы Томсон был на нашем месте, он покончил бы с нами давно, – воскликнул младший. – С первого знакомства я заметил в его глазах подлость.
– Я никогда еще не запачкал рук человеческой кровью. Откуда у тебя уверенность в том, что Томсон хочет лишить нас нашей доли добычи? – спросил старший.
– А почему он так долго не возвращается? – вопросом на вопрос ответил младший.
– Он уже шесть раз ходил в поселок за покупками, и все было в порядке. Почему теперь должно быть по-другому? – озабоченно сказал старший. – Мне кажется, что мы слишком долго находимся в этой безлюдной местности. У нас сдают нервы.
– Это правда, пора покончить со всем этим, – уже спокойнее отозвался младший. – Один вид золотого песка плохо действует на умственные способности человека. Надо было нам раньше бежать отсюда, да черт принес этих звероловов.
– По-видимому, это порядочные люди, – успокоил его старший. Но я с тобой вполне согласен. В наших интересах избегать всякой огласки.
– Вот в этом то и дело, отец, – согласился младший. – Чем раньше мы расстанемся с Томсоном, тем для нас лучше. То, как он смотрит на золотой песок, заставляет меня опасаться его.
– Как только Томсон вернется, мы разделим золото на три части и разойдемся каждый в свою сторону, – решил старший.
– Мы плохо сделали, позволив ему пойти за покупками.
– Другого выхода у нас не было, – ответил старший. – Нас двое против одного. Ведь отец и сын не поссорятся из-за золота. Но, если бы кто-нибудь из нас остался с Томсоном один на один, дело закончилось бы борьбой и человекоубийством. Ведь только то, что сила на нашей стороне, удерживает Томсона от нападения и грабежа.
Томек слушал эту беседу, затаив дыхание. Он понял, что на дне ущелья разыгрывается драма из-за обладания золотом. По-видимому, два бородача говорили о своем отсутствующем компаньоне. Томек не мог понять, почему трое мужчин не могли покончить дело мирным разделом золота? Почему хладнокровно говорят о борьбе и убийстве? Ведь они должны быть довольны, раз им действительно удалось найти золото в этом диком ущелье.
"Ага, значит так выглядят люди, нашедшие золото? – раздумывал Томек. – Какое счастье, что у меня нет ничего общего с ними. Надо как можно скорее бежать отсюда, пока не появился третий золотоискатель, которого так опасаются бородачи.

Томек еще раз заглянул в ущелье, желая запомнить расположение стоянки золотоискателей. Рядом с жестяным корытом на берегу ручья лежали в беспорядке какие-то плоские сосуды и решета. Под отвесной скалой стояла небольшая палатка. И это все.
«Брр... как здесь мрачно и печально» – пробормотал Томек, медленно, на четвереньках пробираясь назад.
Как вдруг прямо над его головой раздался громкий тягучий смех. Томек ужасно испугался, вообразив, что его обнаружил третий золотоискатель, вернувшийся из отлучки. Томек вскочил, намереваясь бежать, но в этот момент протяжный смех раздался снова. Томека охватило изумление. Вместо мрачного золотоискателя он увидел птицу с мощным клювом, которая, склонив головку на бок, издавала звуки, поразительно похожие на протяжный человеческий хохот.
"Это, вероятно, коокабурра[74] " – подумал Томек.
Не успел Томек прийти в себя, как в ущелье раздался громкий крик.
Смех коокабурры обратил внимание бородачей на скалу, послужившую укрытием для Томека. Как только Томек, испугавшись резкого смеха птицы, вскочил на ноги, солнечные лучи отразились от ствола штуцера. Бородачи заметили Томека. Один из них схватил старое ружье, второй – револьвер. Подбадривая себя воинственными криками, они стали быстро взбираться на скалу.
Крики золотоискателей настолько испугали мальчика, что он не мог сделать ни одного движения и стоял как вкопанный. И только когда он рядом с собой увидел косматые руки и бородатое лицо чужого человека, ужас охвативший Томека вывел его из оцепенения.
– Спасите!.. Спасите, бандиты!.. – отчаянно закричал Томек и бросился наутек.

Крик Томека о помощи остался без ответа. Только эхо несколько раз повторило его. Бородачи увидели бегущего мальчика. Они начали преследование, делая длинные прыжки. Ведь кто бы ни был этот мальчик, его необходимо обезвредить. Золотоискатели знали, что он слышал их беседу. К счастью, старший золотоискатель быстро овладел собой. Он в последний момент подбил рукой дуло ружья, из которого его сын намеревался выстрелить в мальчика. Правда, ружье выстрелило, но пуля пронзила воздух высоко над головой Томека.
– Дурак, это же не Томсон! – гневно крикнул старший золотоискатель. – Этого достаточно задержать, и хватит.
Младший золотоискатель отбросил ружье и пустился в погоню за мальчиком. Свист пули подействовал на Томека, как удар бича на горячего коня. Он бежал изо всех сил, и ему, пожалуй, удалось бы уйти, если бы он не упал, зацепившись ногой за выступавший из земли корень дерева.
Прежде чем Томек успел вскочить, бородач, сопя как кузнечный мех, железной рукой схватил Томека за шиворот.
– Спасите! – крикнул Томек.
– Молчать! А то живо прошью тебя ножом! – злобно зашипел золотоискатель.

Предыдущая страница 16 Следующая страница


17 Альфред Шклярский

– Не убивайте меня, я... ничего не слышал, – дрожащим голосом просил Томек.
Это уже совсем убедило золотоискателя, что Томек подслушал его беседу с отцом.
– Ты что здесь делаешь, только говори правду! – грозно спросил он.
– Я вышел поохотиться...
– Не лги! Это Томсон тебя прислал.
– Честное слово, нет! Я не знаю такого страшного человека.
– Значит ты слышал, что мы говорили о Томсоне, – пробурчал золотоискатель.
Томек только теперь заметил свою ошибку, но отпираться было уже поздно. Он испуганно умолк, а золотоискатель взвалил Томека себе на спину, словно куль муки и поволок обратно в свое логовище. Вскоре к ним подошел старший золотоискатель.
– Слышал все, что мы говорили, – коротко сообщил младший, посадив Томека на землю.
– Кто ты, и как твоя фамилия? – спросил старший мужчина, внимательно рассматривая Томека.
– Я Томаш Вильмовский. Вместе с отцом я занимаюсь ловлей животных для зоологических садов, – ответил Томек.
– Я так и думал. Ты из того лагеря на поляне?
– Да, честное слово. Вы можете мне верить, я не знаю Томсона. Я вышел на охоту. Я уже собирался возвращаться в лагерь, как вдруг услышал ваши голоса.
– Зачем ты стал подслушивать?
– Я заинтересовался и решил узнать, кто может быть здесь в совершенно безлюдной местности. Потом я испугался. Ну, и в конце эта птица со своим хохотом...
– Ну что ж? Ничего не поделаешь! Мы должны задержать тебя здесь, пока не придет время уходить отсюда, – решил старший золотоискатель. – Где твой отец?
– Поехал охотиться на горных кенгуру. Пожалуйста, пустите меня в лагерь. Честное слово, я никому ничего не скажу.
– Когда отец возвращается с охоты? – продолжал допрос золотоискатель, пропуская просьбу Томека мимо ушей.
– Через два или три дня. Ведь вы выпустите меня, да?
– Сколько человек осталось в лагере?
Томек подумал, что если он скажет правду, золотоискатели нападут на лагерь. Поэтому он быстро ответил:
– В лагере остались матросы. Несколько человек, и они видели в какую сторону я пошел.
– Ну, только не пугай нас, – пробормотал младший золотоискатель.
– Нечего долго рассуждать. Забираем барахло и уходим, вернется Томсон или нет, – решительно сказал старший. – Мальчик прав. Они его, конечно, будут искать.
– Я уверен, что будут искать, – быстро подтвердил Томек.
– Привяжи его к дереву, – приказал старший золотоискатель.
Томек не сопротивлялся. Второй бородач не стал терять времени. Он принес из палатки мешок и стал проворно упаковывать вещи. Приборы, служившие им для промывки золота, он бросил в кусты. Вскоре стал снимать и складывать палатку, как вдруг сверху послышался грозный окрик:
– Руки вверх, проклятые крысы!
Золотоискатели замерли на месте, словно пораженные громом, повернув головы к скале, откуда послышались команда. Томек тоже посмотрел туда. Его охватил ужас. На скале стояли пять здоровенных верзил. В руках у них торчали пистолеты, направленные на золотоискателей.
– Что это значит, Томсон? – спросил старший золотоискатель, недоверчиво поглядывая в сторону бандитов.
– Ты столь же нагл, как и глуп, Джон О'Донелл, – ответил Томсон. – Видите? Голубки приготовились улететь из гнездышка, оставив компаньона, что называется, на бобах? Ну, ну! Папаша вполне достоин своего сыночка! Я сразу заподозрил, что вы захотите оставить меня в дураках. Поработай с нами шесть месяцев, глупый Томсон, а потом мы сами поделим добытое золото. Достаточно было мне поехать за продуктами, как вы сразу стали готовиться к отлету? Ах вы идиоты! Однако вы попали не на дурака. Вот мои товарищи, они проследят за справедливым дележом золота. Приятный сюрприз.
– Лжешь, Томсон! С самого начала ты только о том и думал, чтобы ограбить нас, – возразил О'Донелл. – Мы ликвидируем стоянку только потому, что звероловы выследили нас. А вот доказательство!
Старик протянул руку, указывая на Томека, привязанного к дереву.
– Что я вижу? Вы захватили мальчика? – удивился Томсон. – Это дело вам так не пройдет. Руки вверх!
– Томсон, я вижу, ты ищешь к чему бы придраться! – вскричал О'Донелл.
– Я всегда найду то, что ищу, – саркастически улыбаясь ответил Томсон. – То, что вы захватили мальчика, ставит вас в положение преступников.
Томек смотрел на разыгравшуюся перед ним сцену, затаив дыхание. В глазах молодого золотоискателя он заметил искру гнева и отчаянную решимость. О'Донелл молниеносным движением схватил револьвер Томека, лежавший на земле. Томсон без колебаний нажал курок. На лице молодого О'Донелла появилась гримаса боли, несмотря на это, из ствола его револьвера посыпались пули. Томсон упал с уступа скалы. Он остался недвижимо лежать, раскинув руки, почти у самых ног золотоискателя.
– Не стрелять! Золото хорошо спрятано! Без нас не найдете! – крикнул золотоискатель, обращаясь к товарищам Томсона.
Четыре разбойника стояли в нерешительности, держа оружие наготове. Однако победа неожиданно оказалась на стороне разбойников: глаза раненого Томсоном младшего О'Донелла зашлись туманом и он тяжело упал на мертвое тело противника.
– Ты проиграл, старик! – злорадно рассмеялся один из разбойников. – Нас четверо, а ты можешь рассчитывать только на себя. Держи лапы вверх! Мы сходим вниз, к тебе.

XX Долгожданная помощь

Бушренджеры собрали оружие, валявшееся на земле, и сложили его под скалой, после чего позволили старику заняться раненым сыном. У него было навылет пробито плечо. К счастью, рана оказалась не очень опасной. Он вскоре пришел в сознание. Как только отец закончил перевязку, бушренджеры связали обоих золотоискателей веревками. После этого начались лихорадочные поиски золота. Отец и сын О'Донеллы наблюдали за ними в мрачном молчании. Они были убеждены, что разбойники не найдут их клад, но отдавали себе отчет в безнадежности своего положения. Столько трудов положено ими для добычи горсти золотого песка, случайно обнаруженного на дне горного ручья, а теперь все это приходится отдать, или распроститься с жизнью. Если добровольно не отдать золото, бандиты безжалостно убьют их. Впрочем, они не были уверены в том, оставят ли им жизнь за выдачу песка, или убьют, чтобы скрыть всякие следы грабежа.
– Ловко вы спрятали золото, – похвалил О'Донеллов один из бандитов, усаживаясь рядом со связанными жертвами. – Жаль времени на поиски. Если выдадите золото добровольно, мы сохраним вам жизнь.
– Чего ты хочешь? – коротко спросил О'Донелл.
– Вы убили нашего товарища. Ну, черт с ним! Он первый нажал на курок. Разделим золото на шесть частей, и пусть каждый из нас получит по одной части. Хорошо?
– Томсону следовала третья часть. Это мы без колебаний отдадим вам, потому что это его собственность. Этот песок он добыл своими руками.
– Легче на поворотах, папаша. Когда поставим тебя голыми пятками на горячий уголь, ты быстро откроешь нам тайну спрятанного сокровища.
– На это ты не пойдешь!
Бандит хрипло захохотал. Наклонился к лицу О'Донелла и спросил:
– Ты меня не узнаешь? Посмотри-ка хорошенько!
Лицо бушренджера показалось О'Донеллу знакомым. Он напряг память, пытаясь вспомнить где он его видел. Эти холодные глаза... они ему знакомы. И вдруг О'Донелл вспомнил. Конечно он видел это лицо, притом не один раз. По всей Австралии были развешены объявления с портретом разбойника и с обещанием награды за его поимку.
– Картер! – воскликнул О'Донелл.
– Ну, наконец, узнал! Теперь ты знаешь, что я без колебаний прижгу тебе пятки на костре? Теперь ты знаешь, что за мою голову можно получить немалую награду от полиции.
О'Донелл потерял всякую надежду. Ведь он был в руках Картера, разбойника, наводившего страх на всех дорогах Нового Южного Уэльса. Да, этот человек ни перед чем не остановится, чтобы добыть себе горсть золота.
– Я вижу, мы с тобой ударим по рукам, – заговорил Картер, наблюдая за своей жертвой. Надо было разделить банду на малые отряды, чтобы прорваться сквозь полицейские заставы. Томсон – один из моих людей. Я два месяца ждал недалеко отсюда, пока он закончит работу.
– Короче говоря, Томсон был твоим шпионом? – пробормотал О'Донелл.
– В его обязанность входило уведомление нас о сроках отправки золота с россыпей в город. Когда мы забрали последний транспорт, ему пришлось заметать следы. Он пристал к вам. Как раз тогда вы здесь открыли золото. Томсон мертв, и оплакивать его смерть не будем. Я разрешаю вам задержать две части золота из шести, потому что и без того вы скоро будете жариться в аду, – зловеще пообещал Картер.
– Что же делать? Мы в ваших руках. Сегодня я уж не смогу достать золото. Надо подождать до утра, – сказал О'Донелл, видимо покорившись судьбе.
– Где спрятано золото? – требовательно настаивал Картер, грозно насупив брови.
– Оно закопано на дне озерка. На рассвете я его достану, и начнем дележ.
– Я думаю, О'Донелл, что тебе дорога жизнь...
– Будет так, как я сказал. Но что сделать с этим мальчиком? Пожалуй лучше его выпустить.
– Кто он, откуда? – полюбопытствовал Картер, бросая зоркий взгляд на пленника.
Томек, не выдержав пристального и безжалостного взгляда разбойника, зажмурил глаза. О'Донелл рассказал Картеру, как было дело. Из его рассказа вытекало, что во время одного из переходов, который они совершали вместе с Томсоном, им удалось случайно найти золото в ручье. Впрочем, это не было коренное месторождение. Видимо, золотые россыпи находятся где-то вверху по течению ручья. То, что они нашли – это песок и самородки, вынесенные водой и осевшие на дно водоема, образовавшегося тогда, когда упавший с лавиной обломок скалы перекрыл русло ручья. Золотоискатели не уведомили властей о своем открытии. В течение шести месяцев они прилежно добывали золотой песок в этом мрачном ущелье. После того, как вблизи появились звероловы, пришлось отказаться от дальнейших разработок. Впрочем, на дне ручья и водоема осталось так мало золота, что игра перестала стоить свеч, а риск, связанный с появлением людей, был слишком велик.
На свое несчастье Томек подслушал беседу отца с сыном, что вынудило их задержать его, а самим – как говорится – смотать удочки и навострить лыжи. Они хотели бежать прежде, чем Томек сумел бы сообщить своим товарищам о нелегальном прииске. Картер выслушал О'Донелла молча, после чего подошел к Томеку.
– Гм, это значит вас испугал этот молодой человек? Открой глаза парень и скажи как тебя зовут? – спросил бандит.
Томек медленно открыл глаза. Он почувствовал на лбу холодную испарину. Старался ответить на вопрос, но не мог произнести ни одного слова. Картер склонился к нему, заглядывая в лицо. Из-за пояса он достал длинный кинжал с тонким и острым клинком. Лицо у Томека смертельно побледнело. А Картер тем временем перерезал веревки, связывающие Томека, и назидательно сказал:
– Ах О'Донелл! Взрослому мужчине не годится так поступать с мальчиком. Вы обошлись с ним, как с дикарем. Ну, парень, теперь ты скажешь, как тебя зовут?
Томек с облегчением вздохнул. Взгляд бандита показался ему не таким уж страшным.
– Моя фамилия Вильмовский, Томаш Вильмовский, – ответил он с дрожью в голосе.
– Ты действительно приехал со звероловами?
– Да, это так. Мы ловим диких животных для зоологических садов в Европе.
– Сегодня утром мы встретили группу всадников, которые сопровождали лошадей с навьюченными на них клетками. Это, наверное, они?
– Они отправились на ловлю горных кенгуру.
– Почему они не взяли тебя с собой?
– Потому, что я... я хотел устроить самостоятельную охоту и остался в лагере.
– Люблю молодцов, стремящихся к самостоятельности. Сам таким был в твоем возрасте.
– Пустите меня домой, в лагерь. Все уже давно обеспокоены моим отсутствием.
– Тем больше обрадуются, когда увидят тебя целым и невредимым завтра утром. Такие малыши вроде тебя, способны на разные каверзы, которые могут не понравиться взрослым. На некоторое время мне надо исчезнуть отсюда, а для этого мне нужно золото О'Донеллов и лошади. Думаю, что твой папаша не откажется дать мне лошадей за тебя. Ты понял теперь, зачем мне нужен?
– Ах, вы хотите получить выкуп за меня?
– Ты прав, мой друг, деньги лежат на дорогах, надо только уметь их поднять. Меня называют Кровавым Картером, потому что я убил семерых идиотов, наступавших мне на пятки, или хватавшихся за пистолеты в ответ на мое предложение отдать мне кое-какую мелочь из их карманов. Я думаю, что твоему отцу жизнь сына дороже нескольких паршивых кляч. Можешь спокойно спать.
Картер присоединился к остальным бандитам, готовящимся к ночлегу. Они насобирали хворост и, как только стемнело, развели костер. Приготовили себе ложа и уселись за ужин. Чтобы дать возможность поесть О'Донеллам, им развязали руки. После ужина разбойники опять их связали.
Томек с трудом проглотил несколько кусков вяленого мяса. Картер приказал ему лечь у самого костра. Томек лежал под низким кустом и с ужасом думал о своем положении. Его схватили опасные бандиты. Они, конечно, прикончат О'Донеллов, а за него потребуют выкуп. В лагере остались только два матроса. Что будет, если Картер узнает об этом?
Томек очень боялся Картера, столь равнодушно говорившего об убийствах. Раздумывая об ужасном положении, в каком он очутился, Томек дрожал от страха.
Время тянулось медленно. Бушренджеры укладывались спать. Один из них остался сторожить пленников и поддерживать костер. У него было отвратительное лицо, покрытое оспинами. Он уселся на обломок скалы и бдительно вглядывался в темное устье ущелья, время от времени внимательно разглядывая спящих пленников. Томек пристально следил за ним, не делая ни одного движения. Спустя некоторое время стражники сменились. Новый часовой столь же бдительно смотрел за всем происходящим вокруг бивуака. Но когда его, в свою очередь, сменил третий разбойник, положение изменилось: этот, недолго думая, подбросил веток в костер и немедленно завалился спать. Зевая во всю глотку, стражник смотрел на звезды, блестевшие на небе.
Сердце в груди Томека стало биться сильнее, потому что он заметил, как разбойник, стороживший лагерь, преклонил голову к земле и погрузился в сон, время от времени похрапывая.
«Если я до свету не вернусь в лагерь, случится несчастье, – думал Томек. – Ах, если бы мне удалось бежать...»
Томек решил немедленно привести свое намерение в исполнение. Ведь руки у него были свободны. Картер связал только ноги, потому что считал мальчика неопасным противником. У Томека сохранился его охотничий нож. Во время борьбы с О'Донеллом сорочка Томека выпросталась из брюк и прикрыла собой оружие. Нащупав рукоятку ножа, Томек осторожно вытянул лезвие из ножен и перерезал веревку, связывающую ноги.
«Достаточно влезть на скалу, и путь к бегству свободен, – думал Томек. – Но что будет, если кто-нибудь из разбойников проснется? Ах, лучше не думать об этом! Если бы со мной был мой штуцер!»
Томек внимательно осмотрелся вокруг. Ствол его штуцера поблескивал рядом с карабином Картера у самой головы разбойника. Томек поднялся с земли и шаг за шагом стал красться к спящему Картеру, не спуская с него глаз. Томек чувствовал странный холод, пронизывающий все тело; он затаил дыхание, но сердце бешено колотилось в его груди. Всего лишь три шага отделяют его от Картера.
Вдруг...
«Шшшш...!»
Томек остановился, как вкопанный. «Шшшш...!» – снова послышался странный звук. Томек взглянул по направлению, откуда доносилось шипение. Это О'Донелл призывал его, кивая головой. Томек заколебался, не зная как поступить. Ведь это О'Донелл виноват в его пленении. Но, если он не послушает бородача, тот разбудит всех разбойников своим шипением. Поэтому Томек осторожно сделал два шага и очутился рядом со старым О'Донеллом.
– Есть у тебя нож? – шепотом спросил золотоискатель.
Томек кивнул головой.
– Перережь веревки, – шепнул бородач.
Томек в ужасе отпрянул. Он ни под каким видом не освободит человека, втянувшего его в это ужасное положение. Ведь что сделает О'Донелл, освободившись от связывающих его пут? Бросится на Картера. Начнется борьба. Конечно, разбойники убьют О'Донеллов, и весь их гнев обрушится на Томека. Нет, он не может и не должен вмешиваться в дела ужасных людей.
О'Донелл заметил его колебание. Кивком головы попросил наклониться к нему. Томек исполнил просьбу.
– Боже мой, неужели ты не понимаешь, что они убьют меня и сына, как только найдут золото? – шепнул он Томеку.
– Я приведу на помощь людей из нашего лагеря, – тихо ответил Томек.
– Не успеешь... Умоляю тебя, не выдавай нас безоружных этим... убийцам... Позволь мне погибнуть, как подобает мужчине.
Томек все еще колебался. Можно ли отказать в помощи золотоискателям, попавшим в тяжелое положение? При блеске угасающего костра Томек прочел в глазах старика мольбу о помощи, и увидел, что по его лицу, изрытому морщинами, катятся тяжелые слезы. Томек внезапно понял, что если он не выполнит просьбу старика, воспоминание об этих слезах будет преследовать его всю жизнь.
Томек быстро принял решение. Приложив палец к губам, он потребовал от старика О'Донелла полной тишины. Достал нож, перерезал узлы на ногах и руках старика, и передал ему нож. О'Донелл крепко пожал руку Томека и продолжал неподвижно лежать на земле. Томек понял: О'Донелл оставляет ему время для бегства. Но бегство... без оружия... это невозможно.

Томек осторожно стал продвигаться в сторону штуцера. Вот он уже совсем рядом. Достаточно протянуть руку. Томек медленно вытягивает правую руку к блестящему стволу, вперив одновременно взор в лицо спящего Картера. Но что это? Рука Томека неподвижно застыла в воздухе. Обман зрения или действительность? Картер смотрит на него? Томек чувствует на себе холодный безжалостный взгляд бандита...
«Он не спит!» – думал Томек. Чувствует, как от страха у него на голове волосы встают дыбом. В голове проносится молниеносная мысль. Он должен схватить штуцер. Патрон, Томек знает это, уже загнан в ствол, но сумеет ли он выстрелить в спящего? Нет, нет! Он не может этого сделать.
Как вдруг раздался хриплый голос Картера:
– Иди спать, щенок, не то скручу тебе голову как цыпленку!
Томека пронзила холодная дрожь. Ведь О'Донелл убежден, что грозный бандит не сдержит данного слова. Что будет с Томеком, когда золотоискатели погибнут от руки Картера? Что будет с его товарищами в лагере? Томек внезапно понял, что Картер хуже того тигра, которого ему, Томеку, пришлось застрелить... Томек схватил штуцер.
Картер вскочил на ноги быстро и ловко как кот.
– Давай сюда! Надо тебя связать... – буркнул он.
Слова бандита разбудили часового. Он вскочил с земли, разразясь громким ругательством, и подбросил хворосту в костер. Вскочили на ноги и остальные бандиты.
– А ну-ка сюда, немедленно ко мне, ты!.. – Картер направился к Томеку.
– Картер! Стой! Ни с места!.. – крикнул Томек. – Ни с места! Буду стрелять! Ей-богу выстрелю!
Томек шаг за шагом отступал и, наконец, уперся спиной в отвесную каменную стену. Картер медленно шел за ним, вперив в него холодный взгляд. Он не испугался даже металлического щелчка предохранителя.
Палец Томека уже был готов нажать курок. Как вдруг он скорее почувствовал, чем увидел у своих ног Динго, глухое, злобное ворчание которое перешло в протяжное завывание. Как только Томек узнал своего Динго, ставшего между ним и бандитом, в его сердце появилась надежда. Присутствие собаки доказывало, что помощь уже близка.
Динго присел на задние лапы. Шерсть на его загривке вздыбилась. Оскалив острые зубы, Динго готовился прыгнуть на бандита.
Картер остановился. Его правая рука медленно опускалась к кобуре револьвера. Он не обращал внимания на то, что ствол штуцера остановился на высоте его груди.
Внезапно они услышали протяжный свист. Темный предмет упал на землю рядом с костром, отбился от земли и, описав короткую дугу в воздухе, попал Картеру в висок. Бандит тяжело опустился на землю. Прежде чем изумленные бушренджеры схватили оружие, с площадки на скале спрыгнули два человека. Томек узнал их сразу. Это были Тони и Смуга. Тони бросился на часового, вынимавшего из кобуры револьвер. В смертельной схватке они покатились по земле. Не колеблясь ни минуты, Смуга бросился на двух остальных бандитов. Левым кулаком Смуга ударил бушренджера в подбородок так, что тот упал, однако он не потерял сознания и выхватил из-за голенища нож. Смуга ударил его еще раз. Бандит тяжело опустился на землю, широко разбросав руки. В этот момент послышался выстрел. Смуга моментально припал к земле; пуля со свистом пронеслась мимо его головы. Смуга, как молния, вскочил на ноги и бросился на четвертого бандита. Тот не успел выстрелить второй раз, потому что старый О'Донелл бросился ему на спину и всей тяжестью своего тела повалил разбойника на землю. Смуга подбежал к ним и ногой выбил револьвер из Рук бандита. На подмогу к нему бросился Тони, который с помощью О'Донелла быстро связал бушренджера.
– Как твои дела, Тони, что ты сделал со своим противником? – спросил Смуга.
– Лежит связанный, – коротко ответил Тони.
Вдвоем они подбежали к Томеку. Тот стоял, опираясь спиной о скалу, и судорожно прижимал к груди штуцер. Между Томеком и лежавшим неподвижно Картером прижался к земле Динго, готовый снова броситься на защиту своего хозяина.
– Вот и все, Томек, уже все! – сказал Смуга, и, обращаясь к Тони, добавил: – Займись Картером.
– Не надо, – лаконично ответил Тони.
О'Донелл подошел к распростертому главарю шайки. Пощупав пульс, он сказал:
– Черт возьми! Никак не предполагал, что можно куском дерева так ловко попасть в человека. Картер мертв!
– Картер плохой белый человек. Он хотел обидеть моего маленького "паппа[75] ". Он уже не поднимет руки против него, – заявил Тони.

Предыдущая страница 17 Следующая страница


Томек в стране кенгуру 18

– За голову Картера назначена крупная награда, – сообщил О'Донелл.
– Это меня не касается. Томек, что здесь произошло? – спросил Тони, бросая на О'Донелла проницательный взгляд.
Тони нежно обнял Томека, и повел его к костру. Томек кратко рассказал о событиях истекшего дня. Когда Томек упомянул, что О'Донелл поймал его, Тони с укоризной взглянул на золотоискателя.
– Мы очень сожалеем, что так с тобой поступили, мальчик, – сказал старший О'Донелл. – Мы не хотели тебя обидеть. Мы бедные люди. Опасение потерять все, что мы с таким трудом добыли, привело нас в отчаяние.
– Нищета погнала нас в чужую страну, и в поисках работы мы пришли сюда, – добавил младший О'Донелл. – Мы нашли немного золота и хотели вернуться в Ирландию, чтобы начать новую жизнь. Мы чувствовали, что наш случайный товарищ, Томсон, готовит нам какую-то подлость. Но мы не собирались обманывать его.
– Наши предположения оправдались. Томсона подослал Картер, которому золото было нужно, чтобы облегчить бегство от полиции, – говорил старый О'Донелл. – Нет сомнения, вы спасли нам жизнь. Что ж, мы простые люди. Мы не умеем выразить свою благодарность на словах. Скажу кратко: часть золота, принадлежащая Томсону, переходит в вашу собственность...
– Золотой песок только на время лишил нас рассудка, – горячо поддержал отца молодой О'Донелл.
– Что касается меня, то я и слышать не хочу о вашем золоте. Я бы вам помог и без всякой оплаты. Жаль только, что вы не оказали доверия нашему молодому другу, который несмотря на ваш поступок по отношению к нему и явную опасность... освободил вас от уз, – сухо заметил Смуга.
– У «Малой Головы» большое сердце, поэтому я считаю его своим паппа, то есть братом. Его враги – мои враги, – вмешался Тони. – Мой бумеранг летит, как птица, и поразит всякого, кто обидит Томека.
– Тони, ты в самом деле хочешь быть моим братом? – живо сказал Томек, хватая Тони за руку.
– У Тони только одно слово. Я твой брат, – серьезно ответил туземец, крепко сжимая руку Томека. – Ты не выстрелишь в австралийца, как в дикого динго...
– Ах, Тони! Я не мог бы выстрелить в человека. Даже в Картера. Я целился в него, но не мог спустить курок, хотя боялся его больше, чем тигра.
– Я очень рад, что тебе не пришлось стрелять в Картера, – сказал Смуга. – Я предпочел бы отдать Картера в руки полиции. Он, наверное, понес бы заслуженное наказание, как понесут его компаньоны, которых мы передадим властям.
О'Донеллы молча слушали эту беседу. Они были рады чувству безопасности, которое охватило их. Желая как-то выразить свою благодарность, старший О'Донелл сказал:
– Я вас очень прошу, не обижайтесь на нас. Перед вами, Томми, еще долгая жизнь. Я думаю, что во время путешествия по свету вам пригодятся деньги. Примите от нас часть золота. Утром мы разделим весь золотой песок.
– Нет, нет! Возьмите ваше золото себе! Если бы я взял хоть маленькую горсть, Томсон и Картер снились бы мне по ночам! – воскликнул Томек. – Я только хочу как можно скорее оставить это ужасное ущелье.
– Томми хорошо говорит. Золотой песок приносит горе белым людям, – похвалил Тони.
– Увы, Томек, нам придется здесь переночевать, – заявил Смуга. Утром мы отправим бушренджеров в лагерь и отдадим их в руки полиции. Они заслужили наказание.
– Стало холодно здесь... и... как-то неприятно. Я, наверное, не смогу уснуть, – ответил Томек, прижимая к себе Динго.
– Скоро рассвет. Мы посидим у костра до рассвета, – утешил его Смуга.
– Вы мне еще не сказали, как вы здесь очутились? – спросил Томек.
– Когда мы ехали охотиться на горных кенгуру, то по дороге встретили пятерых мужчин, показавшихся нам подозрительными. Они выдали себя за стригальщиков овец, и утверждали, что идут на север в поисках работы. Мы расстались с ними и поехали дальше. Когда мы очутились на вершине холма, откуда хорошо были видны окрестности, мы убедились, что вместо того, чтобы ехать на север, они поехали на юг, прямо по направлению к нашему лагерю. Мы наблюдали за ними в бинокль до тех пор, пока они не исчезли в густых зарослях буша. Твой отец стал беспокоиться о тебе и о людях, оставшихся в лагере. Я предложил, что пойду в лагерь и предупрежу о том, что вблизи находятся подозрительные типы. Тони решил сопровождать меня, чтобы я не сбился с дороги. За нами увязался и Динго. В лагере мы застали наших двух товарищей, обеспокоенных твоим долгим отсутствием. Они предполагали, что ты поехал за нами. Тони пришло в голову пустить по твоим следам Динго, и пес привел нас сюда. Мы влезли на скалу, увидели связанных людей и спящих бродяг. Прежде чем мы пришли в себя от удивления, ты встал и направился к костру. Нам пришлось изо всех сил удерживать Динго, который рвался к тебе. Мы ждали только подходящего момента, чтобы обезвредить твоих преследователей. Мы видели, как ты перерезал веревки, связывающие О'Донелла. Потом один из бродяг проснулся, и ты громко назвал его по фамилии. Тони сразу же пояснил, что это очень грозный бандит. Я опасался стрелять, потому что Картер был рядом с тобой. Динго, услышав твой голос вырвался к тебе. Нельзя было терять ни мгновения. Тони обезвредил Картера бумерангом. Остальное ты уже знаешь.
– Папа не будет беспокоиться из-за вашего долгого отсутствия? – озабоченно спросил Томек.
– Я его предупредил, что мы можем заночевать в лагере, чтобы уберечь вас от возможного нападения.
– Ах, как хорошо, что вы прибыли вовремя! Я очень боялся и... даже сейчас еще чего-то боюсь...
– Вот лучшее доказательство того, что австралийское безлюдье не совсем безопасно для молодых людей. Советую тебе не устраивать больше самостоятельных экскурсий без предварительного разрешения отца. Ты себе представляешь, сколько горя испытал бы этот человек, если бы тебя здесь ранили или убили? Ты должен быть послушным сыном, дисциплинированным участником нашей экспедиции, ведь отец так доверяет тебе.
– Честное слово, я не хотел совершить плохой поступок. Это как-то само так странно произошло, – оправдывался Томек.
– В том, что ты не хотел ничего плохого, я совершенно уверен. Но ты должен понять, что послушание отнюдь не равнозначно ограничению самостоятельности. Твой отец – руководитель экспедиции, и все ее участники обязаны, в той или иной мере, подчиняться ему. Можем ли мы взять тебя в африканскую экспедицию, не будучи уверенными в разумности твоего поведения?
Томек насупил брови, размышляя о словах Смуги. До сих пор он не отдавал себе отчета в том, что своими действиями нарушает оказываемое ему доверие. Ведь Смуга желает ему добра. Нет, ему, Томеку, нельзя допустить того, чтобы отец, Смуга и боцман Новицкий перестали ему верить. Посмотрев Смуге в глаза, Томек сказал:
– Даю слово, что с сегодняшнего дня буду сообщать отцу о всех моих планах.
– Конечно, перед тем как приступить к их осуществлению, – добавил Смуга.
– Да, я решил это бесповоротно. Вы мне верите?
– Верю, Томек. В доказательство возобновляю приглашение принять участие в африканской экспедиции.
– Когда мы туда поедем?
– По-видимому, в будущем году. Я надеюсь, ты будешь прилежно учиться, чтобы заслужить согласие отца.
При мысли о школе, Томек тяжело вздохнул, но сразу же утешился, вспомнив приглашение в Африку.
– Что ж, ничего не поделаешь! Я готов превратиться даже в настоящего зубрилу, – сказал Томек. – А на каких животных мы будем охотиться?
– О, это будет охота на крупного зверя. И кенгуру и даже дикие динго, это очень добродушные животные по сравнению с обитателями африканских саванн и джунглей. Мы там встретим: слонов, львов, буйволов, гиппопотамов, носорогов, жираф, антилоп, горилл и многих других животных, издавна составляющих мечту каждого настоящего охотника. Для нас Африка может стать крупнейшим источником доходов.
– Скажите, а африканские негры столь же добродушны, как и жители Австралии?
– Африканских туземцев нельзя сравнивать с австралийцами. Достаточно упомянуть хотя бы о воинственных великанах масаях, или о карликах-пигмеях, использующих на войне отравленные стрелы, чтобы убедиться в большом различии.
Томек с интересом слушал рассказ Смуги и вскоре забыл о битве с бушренджерами. Перед самым рассветом Томек заснул со штуцером в руках, положив голову на Динго вместо подушки. Во сне ему виделись необыкновенные приключения на африканском континенте.
Смуга с улыбкой смотрел на спящего юношу. Ему вспомнились молодые годы, когда жажда приключений бросила его в водоворот скитаний по свету. С той поры как-то так получалось, что где бы он, Смуга, не очутился, перед ним вырастали опасности, как грибы после дождя. Он уже привык к ним и считал их своим повседневным уделом. Ловля диких животных приходилась ему по душе. Он умел подчинить своей воле самых диких зверей, но не жестокостью, а твердостью и лаской. Хотя Смуга был великолепным стрелком, он убивал животных только в случае крайней необходимости. После того, как Томеку пришлось застрелить тигра, Смуга заметил в глазах Томека сожаление. Именно поэтому Смуга почувствовал к Томеку доверие и стал его другом.
Опытный охотник чувствовал в душе Томека жажду приключений. Доказательством могли служить события во время австралийской экспедиции. Смуга сомневался, сдержит ли Томек данное слово. Он потребовал его, руководствуясь соображениями безопасности мальчика. Участники экспедиции считали Томека, чем то вроде амулета, приносящего им счастье и удачу. Ведь это Томек спас Смугу, застрелив тигра, ведь это Томек уговорил туземцев принять участие в облаве на кенгуру и страусов, это, наконец, не кто иной, как Томек нашел маленькую Салли, заблудившуюся в буше, а теперь спас от смерти золотоискателей. Томеку везде сопутствовали приключения, но хорошие, достойные благородного сердца. Недаром Тони, говоря о Томеке, сказал однажды: «У Томека большое сердце, и оно привлекает к нему друзей».
Юноша спал глубоким сном; Смуга прервал свои размышления. Он решил, что Томеку не следует видеть выдачу и арест бушренджеров, поэтому он решил оставить спящего мальчика в ущелье под опекой молодого золотоискателя и вернуться за ним после сдачи бандитов в ближайшее полицейское управление. Смуга бесшумно встал. В его глазах исчезло прежнее благодушие.
– Тони! Томек наконец заснул, – тихо сказал он. – Теперь мы можем заняться бандитами. Отправим их в ближайший город.
Не теряя времени, они развязали бушренджеров, приказали им сделать из ветвей носилки, необходимые для перенесения тел убитых бандитов в город. Вскоре бушренджеры положили своих мертвых товарищей на носилки и понесли их под конвоем Смуги, Тони и старшего О'Донелла в лагерь, откуда бушренджеров должны были отправить на лошадях в город.

XXI На горе Костюшко

Томек время от времени с нетерпением смотрел на синеющую на горизонте горную цепь. Он ожидал возвращения отца с охоты на горных кенгуру. С того времени, как Тони и Смуга уехали, Томек не выходил из лагеря. Он крепко держал данное слово, и чтобы сократить время ожидания усердно занимался уходом за животными. В свободное время он смотрел на горы в бинокль, надеясь увидеть отца, возвращающегося с пойманными кенгуру.
Со времени опасного приключения с бушренджерами прошло уже два дня. Смуга лично отвез бандитов в расположенный невдалеке городок, где по счастливой случайности встретил отряд конной полиции. Представители закона составили акт о смерти Картера и Томсона и похоронили их тела без излишних церемоний. Бандитов, оставшихся в живых, заковали в цепи и повезли в город, так что можно было надеяться, что они не избегнут заслуженного наказания. После этого Смуга вернулся в ущелье золотоискателей. О'Донелл стремился возможно скорее уехать оттуда, но не мог это сделать из-за болезни сына. Смуга привез с собой походную аптечку с лекарствами и лично занялся перевязкой раненого. Потом, не теряя больше времени, отвез Томека в лагерь экспедиции, а сам присоединился к отряду охотников на кенгуру. Тони не принимал участия в операции со сдачей бушренджеров полиции. По приказанию Смуги он поехал в горы, где должен был найти Вильмовского и рассказать ему обо всем случившемся.
Таким образом, Томек снова остался в лагере с двумя матросами и с нетерпением ожидал возвращения отца. Однако ожидание затягивалось сверх меры; охотники уже шесть дней находились вне лагеря. Томек первый увидел их, возвращающихся с уловом. Он вскочил в седло своего пони и выехал навстречу. Вскоре он крепко обнял отца. С виноватым видом он ждал упреков с его стороны. Но Вильмовский, зная о переживаниях и поведении мальчика, не сердился на него.
– Как себя чувствует раненый золотоискатель? – спросил Вильмовский после первых приветствий.
– Не знаю, папа, но надеюсь, что ему лучше, – ответил Томек, радуясь, что отец не упрекает его за самоволие.
– Почему же ты не навестил его? Времени у тебя было достаточно.
– Гм, если говорить правду, то у меня было большое желание посетить золотоискателей в их ущелье, но я обещал Смуге, что без твоего разрешения не покину лагерь. Поэтому в ожидании твоего возвращения я занялся уходом за животными.
– Я считаю, что тебе надо заглянуть к золотоискателям и узнать, не требуется ли им помощь с нашей стороны.
– Может быть, мы пойдем туда вместе? – предложил Томек.
– Я убежден, что они стремятся сохранить втайне свое пребывание в золотоносном ущелье. Думаю, что будет лучше, если ты навестишь их сам. Только спроси не требуется ли им наша помощь.
В этот день Томек так и не успел навестить О'Донеллов. До наступления вечера он был занят ознакомлением с пойманными животными. Кроме небольших, ловких горных кенгуру, охотники поймали двух плащеносных ящериц[76] . У этих пресмыкающихся, принадлежащих к семейству агам, на голове и шее торчала кожаная складка, напоминающая воротник. Эти крупные пресмыкающиеся метровой длины бегали на задних лапках, как кенгуру. Охотники поймали также несколько ящериц-молохов[77] , тела которых покрыты кожаными шипами разной величины, тигровую змею, чешуеногую ящерицу и несколько птиц коокабурра. Эти последние живо напомнили Томеку его приключение и О'Донеллов. Ведь это коокабурра своим неприятным хихиканием обратила внимание золотоискателей на Томека, пытавшегося скрыться от них. Но, к сожалению, уже было поздно для прогулки в ущелье золотоискателей. Томек решил пойти туда с самого утра. Это будет его прощальный визит к О'Донеллам, потому что австралийская экспедиция звероловов уже заканчивалась. Бентли дал обязательство, в обмен на медведей коала и нескольких горных кенгуру, дать звероловам интересных австралийских птиц, которых было много в зоологическом саду Мельбурна.
Утром следующего дня Томек оседлал пони и, взяв с собой Динго, направился в гости к золотоискателям. Он без всяких препятствий добрался до скалы, замыкающей ущелье и преграждающей путь к стоянке золотоискателей. Томек привязал пони к дереву, а сам вместе с Динго взобрался на скалу. О'Донеллы сидели у костра. Они жарили рыбу, пойманную в ручье. Томек спрыгнул со скалы и подбежал к ним.
– Ого, у нас приятный гость! – вскричал старший О'Донелл, увидев Томека. – Я уж думал, что ты обиделся на нас. Я рад, что могу попрощаться с тобой перед отъездом из Австралии.
– Я приехал узнать, не нуждаетесь ли вы в чем-нибудь, не нужна ли вам помощь. Вижу, что ваш сын чувствует себя хорошо, – ответил Томек.
– Рана затянулась и уже заживает. Завтра мы уезжаем в Сидней, откуда суда направляются в Европу. Мы возвращаемся на родину, в Ирландию. Благодаря тебе мы вернемся туда с деньгами, нужными для обзаведения всем необходимым.
– Мы тоже вскоре оставим Австралию, – сообщил Томек.
О'Донеллы на каждом шагу выказывали Томеку свою благодарность. Они угостили его завтраком. После завтрака они хорошо провели время в дружеской беседе. Томек собрался в обратный путь пробыв два часа в гостях у О'Донеллов. Во время прощания старый О'Донелл заволновался. Он придержал руку Томека и сказал:
– Я приготовил тебе маленький подарок на память. Он заинтересует тебя, так как это в своем роде достопримечательность. В ущелье я нашел удивительную глину, которая меняет цвет, если ее опустить в морскую воду. По весу куска этой глины можно заключить, что это не простая земля.
С этими словами О'Донелл достал из заплечного мешка кусок глины, величиной с кулак взрослого мужчины и тщательно завернул глину в клетчатый носовой платок.
– Обещай мне, что ты никому не покажешь подарок до того, как погрузишь его в морскую воду. Это будет тебе сюрприз, а мне доставит большое удовольствие. Хорошо? – попросил О'Донелл.
– Если вы желаете, я осмотрю ваш подарок на корабле, когда у меня будет достаточно морской воды.
– Я убежден, что такой джентельмен как ты сумеет сдержать данное слово.
Томек с трудом подавил смех. Что за чудак этот старик! Почему он с такой важностью говорит о куске обыкновенной глины? Но Томек не намеревался лишать старика удовольствия. Взял сверток и с трудом всунул его в карман.
– Только не потеряй, пожалуйста, – напомнил О'Донелл. – Это будет большой сюрприз.
– Большое спасибо. Не потеряю, будьте спокойны, – обещал Томек, прощаясь с золотоискателями.
Томек направился в обратный путь. Тяжелый кусок глины очень мешал ему в дороге. Сразу же по прибытии в лагерь Томек бросил подарок О'Донелла на дно чемодана и немедленно о нем забыл.
На следующий день началась подготовка к отъезду экспедиции. Звероловы готовили клетки для животных и собирали запас корма для них. Наконец, подготовка закончилась и настало время отъезда. В один прекрасный день звероловы снялись с места и двинулись на юг. Они ехали довольно медленно, так как везли с собой большое количество пойманных животных. Время от времени они должны были останавливаться на длительный отдых. Им приходилось часто чистить клетки, кормить животных, пополнять запасы кормов, на что требовалось немало времени. Но забота о гигиене животных приносила прекрасные плоды. Четвероногие узники хорошо переносили неволю. Некоторые из них успели даже подружиться со звероловами.

Приближался конец ноября. Жара усиливалась и давала себя чувствовать нашим путешественникам. Вильмовский с тревогой ожидал наступления австралийского лета, разгар которого приходится на декабрь, январь. Уже теперь, в конце ноября, немногочисленные реки и ручьи, вытекавшие с гор, стали пересыхать, трава желтела прямо на глазах, земля отвердела и на ней появились трещины. Опасения Бентли, что лето будет сухим, оправдывались.
Но все же, после очень мучительного пути, экспедиция очутилась на берегу большой реки. Бентли считал, что это один из притоков реки Муррей. По его мнению, в двух днях пути вниз по течению этого притока находилась железнодорожная станция. Теперь экспедиция могла не бояться отсутствия воды. Вильмовский, желая дать отдых людям и лошадям, распорядился сделать привал на несколько дней. Почти весь остаток дня звероловы были заняты разгрузкой клеток с животными и установкой палаток.
Под вечер Томек решил искупаться в реке. Он разделся и вместе с Динго стал с удовольствием барахтаться в теплой воде. Выкупавшись, они стали бродить по воде у самого берега. Вдруг гневное ворчание пса обратило внимание Томека. Динго высмотрел какое-то странное существо и плыл к нему изо всех сил. Томек поплыл вслед за ним. Он увидел спину животного, выступавшую из воды и покрытую шерстью; голова странного существа заканчивалась клювом, похожим на клюв утки. Томек сразу же вспомнил, что Смуга по пути из Варшавы в Триест рассказывал ему об этих обитателях Австралии.
– На помощь! Утконос! – на всякий случай крикнул он, так как не был уверен, безопасно ли это странное животное.
Но прежде чем прибежали охотники, утконос нырнул в воду, махнув хвостом у самого носа Динго. Пес нырнул вслед за ним, но вскоре выплыл, чтобы набрать воздуха.
– Что случилось? – с тревогой спросил Вильмовский, остановившись на берегу реки.
– Я видел утконоса! Динго пытался его схватить, но тот нырнул в воду у самого берега, – взволнованно сообщил Томек.
– Опиши мне внешний вид этого животного, – попросил Бентли.
– У него был клюв, как у утки.
– Возможно, что это и впрямь утконос. Эти животные в сумерки выходят из нор в поисках пищи. Куда он спрятался? – расспрашивал Бентли.
– Здесь, у самого берега.
– Пощупай рукой, нет ли там отверстия, ведущего в нору утконоса, – посоветовал Смуга.
Томек приблизился к берегу. Через некоторое время он вскрикнул:
– Да, да! Правильно! Я нащупал отверстие, похожее на вход в нору!
– Прекрасно! Как вы думаете, может быть стоит поохотиться на утконосов? – спросил Бентли.
– Мне не приходилось слышать, чтобы утконосы выдерживали неволю. Во всяком случае их нет ни в одном из зоологических садов, – заметил Вильмовский.
– Это верно, что утконосы очень плохо переносят неволю. По-видимому, мы не знаем правил их содержания. Туземцы ловят их ради мяса и меха, из которого шьют себе головные уборы, – добавил Бентли.
– Заполучить и привезти в Европу живого утконоса было бы немалой заслугой нашей экспедиции, – вмешался Смуга.
– Попытаемся его поймать, раз уж мы обнаружили это интересное животное, – решил Вильмовский.
– Если так, то я сейчас принесу снаряжение, необходимое для поимки утконоса, – заключил Бентли.
Вскоре он вернулся с сетью, напоминающей длинный рукав, прикрепленный к обручу. Вместе со Смугой они закрыли сетью отверстие, ведущее в нору животного, после чего вернулись на свою стоянку.
Вечером, сидя у костра, Вильмовский обсуждал с Бентли условия обмена пойманных животных на австралийских птиц, множество которых водится в саду Зоологического общества в Мельбурне. Они окончательно договорились, что за нескольких горных кенгуру и двух коала Бентли, как директор зоологического сада. даст Вильмовскому нескольких пернатых представителей австралийской фауны. Это было выгодно Вильмовскому, так как значительно сокращало сроки пребывания экспедиции в Австралии. Таким образом, последним этапом поездки по Австралии должен стать город Мельбурн, столица штата Виктория. Согласно договору, капитан Мак Дугал должен был прибыть туда на «Аллигаторе» в течение ближайших дней.
После погрузки судна и обмена животных на птиц экспедиция должна отправиться из Мельбурна в Европу.
Звероловы рассчитывали пожить в Мельбурне, родном городе Бентли. Зоолог был этому рад. Он искренне полюбил своих польских друзей и хотел представить их матери. Бентли упомянул, что в настоящее время они находятся всего лишь в восьмидесяти километрах от горы Косцюшко. Вильмовский, как только услышал об этом, сразу же спросил, сколько времени заняла бы поездка в Австралийские Альпы.
– Я думаю, – ответил Бентли, – что поездка на гору Косцюшко не займет больше пяти дней. Мы можем, пожалуй, позволить себе маленькую прогулку, потому что нам придется простоять здесь около недели.
– Ах, да, да! Мы должны взойти на гору, открытую Стшелецким, – просил Томек.
– Стоит воспользоваться благоприятным случаем, – поддержал его боцман Новицкий.
– Давайте хотя бы так отметим заслуги нашего знаменитого земляка, – добавил Смуга.
– Тони прекрасно знает кратчайший путь к горе Косцюшко, ведь это места, где он родился и провел детство, – сказал Бентли.
– Думать больше не о чем. Завтра в полдень мы едем на прогулку к горе Косцюшко, – согласился Вильмовский, чем привел Томека в восторг.
Охотники сразу же легли спать, чтобы хорошенько отдохнуть перед дорогой. На рассвете Тони стал упаковывать палатки, а Вильмовский, Смуга, Бентли и Томек пошли на берег реки, чтобы проверить поставленную накануне ловушку на утконоса. Когда сеть появилась из воды, они увидели в ней двух странного вида животных, покрытых густой шерстью коричневого цвета. Длина каждого из них не превышала шестидесяти сантиметров, включая короткий хвостик. Томек убедился, что пасть у них заканчивалась, как это утверждал когда-то Смуга, широким, покрытым кожей клювом, похожим на утиный, а между пальцами на ногах у них была прочная плавательная перепонка. Бентли сказал, что сведения об образе жизни, питании и размножении утконосов до сих пор совершенно недостаточны. В конце девятнадцатого века удалось установить, что утконосы несут яйца с мягкой кожистой скорлупой, похожие на змеиные. Как и у всех млекопитающих, молодые утконосы кормятся молоком матери, выделяющимся из сосков на ее животе.
– Как нам везти утконосов? – спросил Томек, разглядывая оригинальных животных.
– Мы их поместим в корзины, устланные речными водорослями, – ответил ему отец. – На «Аллигаторе» мы им устроим небольшой бассейн с водой.
– Не очень надейтесь, что довезете их в целости и сохранности до места назначения, – сказал Бентли. – Они погибнут прежде, чем вы их довезете до ближайшего зоологического сада.
– А может быть, нам удастся их сберечь, – вмешался Томек.
– Мы сделаем все, что от нас зависит, чтобы сохранить их невредимыми во время путешествия, – сказал Вильмовский.
Они вернулись на стоянку с утконосами на руках и занялись подготовкой соответствующего помещения. Около полудня они уже были готовы к прогулке на гору Косцюшко. До самого заката они ехали прямо на восток. На рассвете следующего дня тронулись в дальнейший путь. Жара становилась невыносимой. Путники вздохнули с облегчением, почувствовав живительный, холодный ветер, веющий с видневшихся на горизонте гор. Вскоре они въехали в долину, вьющуюся между невысокими холмами. Тони прекрасно знал местность и без колебаний вел путешественников по самым крутым и диким тропинкам. Через несколько часов форсированного марша они очутились в глубокой котловине, окруженной со всех сторон высокими вершинами гор. Тони задержал коня на берегу горного ручья, воды которого с пеной неслись по каменистому руслу.
– Вот так сюрприз! В Австралии летом идет снег? – удивился Томек, вглядываясь в белоснежные шапки горных вершин.
– Я был уверен, что один лишь вид снега в этой жаркой стране будет тебе приятен не меньше, чем посещение горы Косцюшко, – сказал Бентли.
– В Австралийских Альпах снега выпадают с мая по ноябрь, что приносит жителям восточного побережья множество веселых минут. Гора Косцюшко – излюбленное место экскурсий жителей австралийских городов.
– Видна ли отсюда гора Косцюшко? – спросил Томек.
– А вот, посмотри на острый пик, прямо перед нами, полностью покрытый снегом. Это и есть гора Косцюшко, – сказал Бентли.
Покрытый вечными снегами острый пик, господствовал над несколькими окружающими его вершинами. Это была гора Косцюшко, открытая и названная Стшелецким в честь польского национального героя. Группка поляков в молчании смотрела на высокую вершину горы. Они с волнением думали о том, что эту вершину открыл их соотечественник. Бентли, по-видимому, догадался, какие чувства обуревали его спутников. Он положил руку на плечо Томека и сказал:
– Шестьдесят два года тому назад Стшелецкий начал свою крупнейшую экспедицию. Идя от долины реки Муррей в западном направлении, он дошел до цепи Австралийских Альп. Кто знает, может быть он смотрел на гору с этого же места, на котором стоим мы? Стшелецкий в обществе только одного проводника совершил трудное и опасное восхождение на самую высокую вершину этих гор, неся на себе измерительные приборы.
– Почему Стшелецкому пришлось самому нести приборы? – спросил Томек.
– Перед экспедицией Стшелецкого поселенцы не знали этой местности. – Здесь в то время не было дорог и даже тропинок. Теперь на самую вершину горы[78] можно въехать верхом на лошади, но несколько десятков лет назад Стшелецкому пришлось добираться туда с великим трудом. Ведь он был первым белым человеком, стопа которого коснулась девственной почвы незнакомых гор. Восхождение на гору сопровождалось многими трудностями, тем более, что Стшелецкому пришлось самому нести геодезические приборы, чтобы уберечь их от повреждения. Именно острый пик горы Косцюшко показался ему самым удобным местом для измерений. Впрочем, скоро мы сами убедимся, какой обширный вид открывается с вершины этой годы.
Путешественники выбрали место для ночлега на берегу ручья. Они долго сидели у костра, беседуя о великом польском путешественнике – исследователе Нового Южного Уэльса. Укладываясь спать, поздним вечером, они вынуждены были укрыться теплыми одеялами, потому что ночь была холодной.
Ранним утром они снова сели на лошадей. Тони вел их стороной, желая подойти к подножию горы с восточной стороны. Наконец он нашел довольно широкую тропинку, по которой лошади могли без особого труда подниматься вверх. Слезть с лошадей им пришлось только на расстоянии нескольких сот метров от вершины. Путешественники оставили лошадей под наблюдением Тони, а сами под водительством Бентли взошли на вершину. Они были поражены величием открывшейся картины. С горы можно окинуть взором площадь около восемнадцати тысяч квадратных километров. Вдали, на востоке, несмотря на расстояние, превышающее восемьдесят километров, хорошо было видно морское побережье. Непосредственно у ног путешественников виднелись полосы зелени, крутые каньоны долины реки Муррей и ее притока Маррамбиджи.
– Видимо, здесь думал Стшелецкий о Косцюшко, если эту вершину назвал его именем, – прервал молчание Томек, обращаясь к стоявшему рядом Бентли.
– Я должен кое-что уточнить – ответил Бентли. – Горой Косцюшко Стшелецкий назвал соседнюю вершину, так как считал, что именно она является высочайшей на австралийском континенте. Только несколько десятков лет позднее австралийский зоолог Ленденфильд, обследуя эти места, установил с помощью более совершенных приборов, чем те, которыми располагал Стшелецкий, что вершина, на которой мы находимся, на несколько метров выше, чем это считал Стшелецкий. В честь австралийского инженера-геодезиста он назвал эту вершину горой Тоунсенда, а гору Косцюшко переименовал, назвав ее горой Мюллера, по имени германского естествоиспытателя. Несмотря на это, жители Австралии, установив, что измерения Ленденфильда точны, высочайшую вершину Австралии назвали горой Косцюшко. а наименование Тоунсенд оставили за соседней вершиной, открытой ранее Стшелецким. Так австралийцы исполнили желание польского первооткрывателя Австралии.
– Вот именно! Этому Ленденфильду не понравилось, что какой-то поляк раньше немца открыл высочайшую гору в этой стране, – с иронией заметил боцман Новицкий. – Австралийцы молодцы, раз они не забыли, что для них сделал наш соотечественник.
– Забыть заслуги Стшелецкого было бы черной неблагодарностью, – горячо подтвердил Бентли. – Не говоря уже о том, что все свои исследования Стшелецкий вел за свой собственный счет, он, кроме того, рисковал жизнью для блага жителей этой страны. Исследование Голубых гор, свыше четверти века преграждавших путь во внутреннюю часть континента, было, пожалуй, еще опаснее, чем переход через Австралийские Альпы и колючий сухой скрэб до Мельбурна.

Предыдущая страница 18 Следующая страница


19 Альфред Шклярский

– Не могу себе представить, что Голубые горы могли оказаться для отважного путешественника опаснее, чем колючий скрэб, о котором вы нам рассказывали во время охоты на динго, – недоверчиво сказал Томек.
Бентли улыбнулся задорному юноше и ответил:
– И все же это так, Томек! Между отдельными хребтами Голубых гор лежат бездонные пропасти, глубокие ущелья, окруженные высокими каменными стенами. Спуск на дно этих ущелий и теперь изобилует опасностями. В доказательство приведу тебе пример с австралийским землемером Диксоном, который хотел взойти на гору Гей, одну из вершин Голубых гор. Для этого он углубился в совершенно неисследованное в то время ущелье реки Гроз. Четыре дня блуждал Диксон по лабиринту ущелий, и, совершенно выбившись из сил, благодаря лишь счастливой случайности, выбрался оттуда, не достигнув намеченной цели. Стшелецкий знал об опасностях, с которыми встретился Диксон, но, несмотря на это, без колебаний стал исследовать долину реки Гроз, попутно совершив восхождение на гору Гей, чего не сумел сделать Диксон. Именно тогда Стшелецкий чуть не погиб вместе со своими туземными спутниками. Когда они подошли к подножию горы Гей, внезапно разразилась гроза, сопровождавшаяся сильным градом и дождем, В горах похолодало так сильно, что члены экспедиции едва не замерзли. Даже привычные ко всяким невзгодам туземцы падали от истощения сил. Только лишь благодаря безошибочному инстинкту путешественника, которым в совершенстве обладал Стшелецкий, экспедиции удалось избежать гибели. В момент, когда казалось ничто не спасет путешественников от смерти, они наткнулись на ферму одинокого овцевода.
– Нет сомнения, что Стшелецкий отличался отвагой и самоотверженностью, – сказал Вильмовский. – Я предлагаю почтить его память минутой молчания.
Путешественники обнажили головы. Они в задумчивости стояли на покрытой снегом вершине горы. Спустя некоторое время Вильмовский, надев шляпу медленно пошел вниз. Остальные, вместе с Томеком пошли вслед за ним.
Вскоре они присоединились к Тони, сторожившему лошадей, и еще до наступления темноты очутились на берегу ручья, где ночевали накануне.
На рассвете они бодро отправились в обратный путь, в лагерь, куда прибыли без всяких приключений.

XXII Тайна старого О'Донелла

Динго радостным лаем приветствовал путешественников, вернувшихся на стоянку экспедиции. Как только Томек соскочил с лошади, Динго бросился к нему на грудь и стал ластиться у его ног, махая пушистым хвостом, Динго требовал ласки за скуку во время долгой разлуки. Дело в том, что Томек не взял своего любимчика на прогулку к горе Косцюшко. Обрадовавшись встрече с другом, Томек решил поиграть с ним на берегу ручья. Они стали весело бегать наперегонки. Вскоре Томек, разогревшись от бега, бросился вместе с Динго в прохладные волны реки. И только лишь после двух часов игры и забавы, Томек и пес, усталые, но довольные, прилегли на землю на опушке рощи, чтобы немного отдохнуть. Томек вынул маленькие серебряные часы, полученные в подарок от Карских в день отъезда из Варшавы. Часы показывали всего лишь три часа после полудня.
"Поспать немного, что ли? – решил Томек, положив часы рядом с собой на сложенной одежде.
Томек заснул быстро. Как вдруг, его разбудил громкий лай Динго. Разгневанный пес бегал близ рощи и, разглядывая что-то вверху, непрерывно лаял. Томек хотел проверить, долго ли он спал, и протянул руку за часами. К своему удивлению, он не нашел часов там, где их оставил, засыпая. Томек ощупал карманы, осмотрел кругом землю, но часы улетучились, словно камфара.
«Наверное, кто-нибудь стащил часы во время моего сна, – подумал Томек. – Вор, по-видимому, скрылся в буше и потому Динго так нервничает».
Томек в испуге побежал к лагерю. Вскоре он вернулся с друзьями.
– Кто украл твои часы в этой безлюдной местности? – задумался Бентли, наблюдая за поведением Динго. – Несомненно, собака видела вора. Почему она позволила ему спокойно уйти?
Тони не терял напрасно времени на разговоры. Он тщательно искал следы вокруг. Через некоторое время он сказал:
– Есть только следы пса и Томми.
– Кто же, в самом деле, взял мои часы? – волновался Томек. – Ведь Динго все время бегает на опушке рощи. Вероятно, там скрывается вор!
– Томек хорошо говорит, – подтвердил Тони. – Вор, конечно, скрылся в буше.
– Тони, ведь тот, кто взял часы, должен был обязательно оставить следы на земле, – сказал Вильмовский. – А ты сам говоришь, что кроме Томека и Динго никого здесь не было.
– Если бы вор ходил по земле, Динго не позволил бы ему взять часы, – ответил следопыт.
– Тони, ты уже подозреваешь кого-нибудь? – спрашивал Томек, взволнованный сообщением следопыта.
– Я думаю, у маленького вора были крылья, и Динго его видел, – пояснил Тони.
Звероловы посмотрели на Тони с удивлением; Бентли первый сообразил, в чем дело.
– Ты подозреваешь беседковых птиц[79] ? – спросил он, обращаясь к Тони.
– Да, я думаю о них, – ответил Тони.
– В самом деле, Динго лает на птиц, – вмешался Вильмовский. – Неужели это они стащили часы?
– Это очень возможно, – сказал Бентли. – Эти птицы строят в чаще леса маленькие садики с беседками, украшая их цветами, перышками, раковинками и вообще разными блестящими вещицами. Местные жители прекрасно знают их повадки. Если у кого-нибудь пропадает блестящий предмет, они ищут потерю в шалашах беседковых птиц.
– Мне кажется, что отсутствие следов и поведение Динго подтверждают предположение Тони, – вмешался Смуга.
– Очень возможно, – добавил Бентли. – Птица схватила часы и села на ветку дерева. Динго потерял след. Он волнуется, потому что не может выследить вора.
– Если это так, то я уж никогда не найду свои часы, к которым так привык, – печально сказал Томек.
– Не теряй надежды, – утешил его Бентли. – Австралийские туземцы могут выследить даже пчел в их полете, а ведь Тони – мастер своего дела. Ты только смотри, что он будет делать.
Тони некоторое время внимательно следил за птицами, летавшими над кустарником, после чего все время наблюдая за движением птиц, стал медленно углубляться в буш. Он шел вперед, останавливался, поворачивался то влево, то вправо, возвращался назад и, наконец, наклонившись, полез в кусты, где вскоре совершенно пропал. На поляну он вернулся после довольно длительного отсутствия. Он пригласил звероловов идти за ним. Вильмовский крепко взял Динго за ошейник; все двинулись вслед за Тони. Идти им пришлось не больше пятидесяти шагов, потому что следопыт остановился у большой группы кустарников. Движением руки он попросил их сохранять тишину, наклонился и раздвинул руками ветви куста. Томек поспешил заглянуть внутрь чащи. Между корнями кустиков находился небольшой садик, со всех сторон окруженный заборчиком, высотой в несколько сантиметров, сплетенным из веток и травы. Внутри палисадника стояли шалаши с двумя входами, построенные из гибких веточек, к которым вели гладкие дорожки. Шалашики и дорожки были украшены красочными перьями попугаев и цветами. В центре палисадника, в окружении разноцветных камешков, косточек и перышек лежали серебряные часы. Птицы, размер которых был чуть больше воробьев, весело прыгали по дорожкам. Одни из них скрывались в шалашиках, будто играя в прятки, – другие гонялись друг за другом с громким щебетанием.
– Видишь, как быстро Тони нашел твои часики, – шепнул Бентли Томеку.
Звероловы с любопытством смотрели на игры пернатых строителей шалашей. Наконец Томек протянул руку по направлению к часам. Птицы с писком, часто махая крылышками, бросились врассыпную. Тони вручил Томеку часы, и наши путешественники вернулись в лагерь, оживленно обсуждая приключение. Один лишь Динго возвращался с неудовольствием. Он с гневом следил за полетом всех носившихся в воздухе птиц.
Это было последнее приключение Томека на Австралийском континенте. На третий день после возвращения с горы Косцюшко звероловы ликвидировали стоянку и направились к ближайшей железнодорожной станции, расположенной в городке на границе земель – Нового Южного Уэльса и Виктории. Здесь они погрузили клетки с животными на поезд, уходящий в Мельбурн, до которого оставалось около трехсот километров.
Поезд шел через места, покрытые бушем, мимо многочисленных овцеводческих ферм, но Томек уже не интересовался видами, раскрывавшимися из окна вагона. Он сидел в углу и с тоской думал о том, что уже окончились интереснейшие охотничьи приключения. В Порт-Филлипе, морской пристани, расположенной в нескольких километрах от города Мельбурна, их ожидал «Аллигатор», готовый к отплытию.
Возвратившись в Европу, Томек должен был продолжать в Англии обучение в школе. Предстояла новая разлука с отцом и старшими друзьями. Однако характер у Томека был веселый, и он не долго предавался печальным мыслям. Он знал, что разлука не будет длиться вечно. По-видимому, уже в будущем году будет организована экспедиция в глубину Африки. Смуга, конечно, сдержит данное слово и постарается взять с собой Томека. Одна лишь мысль о новых приключениях сгладила печальное выражение с лица Томека, и он вышел из вагона на вокзале в Мельбурне в самом хорошем настроении.
Бентли, Тони, Смуга и Томек занялись выгрузкой клеток с животными, предназначенными для обмена на птиц из зоологического сада в Мельбурне. Вильмовский с остальными участниками экспедиции этим же поездом выехал дальше в Порт-Филипп, стремясь возможно быстрее погрузить остальных животных на судно, и снабдить их достаточным количеством корма на весь длительный морской путь. Только лишь на другой день утром Вильмовский собирался приехать в Мельбурн, чтобы закончить формальности по обмену животных в зоологическом саду Мельбурна.
Еще перед приездом в Мельбурн Бентли настоятельно просил звероловов остановиться в его доме. Охотники из вежливости отказались, не желая доставлять лишние хлопоты жене и матери Бентли, который рекомендовал им остановиться в удобной гостинице на улице Бурке, где Смуга и Томек должны были ждать прибытия Вильмовского.
Под вечер Смуга и Томек умытые, свежие и одетые в новые костюмы, решили прогуляться по городу, чтобы ознакомиться с ним. Улица Бурке была застроена двухэтажными домами с глубокими галереями, перекрывавшими тротуары. В большинстве случаев дома были заняты увеселительными заведениями всякого рода, а также театрами, цирками, ресторанами и гостиницами. Вечером на улице царило оживленное движение. Как раз в это время в Австралии устраивались популярные гонки лошадей, на которые съезжались фермеры, иногда из довольно далеких местностей. В красочной толпе прохожих, одетых по городскому, фермеров можно было легко отличить по несколько старомодной одежде.

Томек и Смуга не надолго задержались на углу широкой улицы, чтобы полюбоваться белым зданием Парламента и Дворцом Всемирной Выставки[80], перекрытым огромным куполом, доминирующим над остальной застройкой города. Потом они быстро прошли малолюдный в это время дня торговый район и углубились в улицу Лайтл Бурке, почти сплошь заселенную китайцами. Красочные вывески с китайскими иероглифами на голубых полотнищах призывали посмотреть витрины с экзотическими товарами. Подобно тому, как это было в Порт-Саиде, Томек с удовольствием задерживался у витрин.
Во время прогулки по городу наши друзья зашли в кафе, чтобы поужинать. Томек воспользовался свободным временем и написал письмо Салли Аллан, в котором рассказал о поездке на гору Косцюшко и послал ей привет от себя и Динго. Вечер закончился в цирке, после чего друзья вернулись в гостиницу. Утром следующего дня, еще до 9 часов, к ним приехал Бентли, а вскоре в гостиницу прибыл и Вильмовский. Он с удовлетворением сообщил, что капитан Мак Дугал прекрасно выполнил возложенную на него задачу. Все животные, погруженные на судно в Порт-Огаста, здоровы. Таким образом, достаточно было пополнить запасы кормов для них, и можно отправляться в обратный путь в Европу. Бентли немедленно согласился помочь в приобретении кормов.
Группа поляков в сопровождении Бентли отправилась в Правление Зоологического общества, чтобы присутствовать при обмене животных. По дороге путешественники с восхищением рассматривали красивые строения Мельбурна, широко раскинувшегося по обеим берегам реки Ярра. Торгово-промышленный центр города со всех сторон окружен кольцом великолепных парков, за которыми раскинулись предместья, тоже почти целиком скрытые в яркой зелени. Здесь, среди деревьев, белели удобные коттеджи богатых жителей Мельбурна. Наши путешественники ехали через весь город с юга на север мимо парка Карлтона, сквера Линкольна и углубились в Королевский парк. Здесь, среди множества аттракционов, расположился зоологический сад, принадлежащий Зоологическому обществу. Бентли был директором этого сада. Публика допускалась в зверинец только в определенные дни недели. Поэтому животные пользовались здесь относительной свободой. Некоторые из них находились вообще на свободе и, по-видимому, не стремились к бегству.
Томек впервые посетил зоологический сад, поэтому можно себе представить, с каким интересом он рассматривал животных, собранных там. Больше всего он обрадовался слону, который приехал сюда на «Аллигаторе» с Цейлона. Великолепный экземпляр цейлонского слона стал украшением парка. Слон уже, видимо, привык к новым условиям существования, его доброта и безобидность снискали ему благосклонность многих посетителей зоологического сада. Томек утверждал, что слон его узнал, потому что без всякого приказания протянул ему хобот и легко посадил себе на спину. Вильмовский выбирал птиц, которых он хотел бы взять с собой в Европу взамен горных кенгуру и медведей коала. Бентли не ставил никаких препятствий и, кроме того, приказал доставить птиц на корабль уже в готовых клетках.
Из Зоологического сада звероловы направились в Национальный музей, где могли подробно ознакомиться с огромной коллекцией фауны, собранной со всего континента. Вильмовский и Смуга провели здесь много времени, знакомясь с интереснейшими экспонатами. При осмотре музея их сопровождал его директор, который давал им дельные советы в связи с организацией отделения австралийской фауны в зоологическом саду в Европе.
Они вернулись в гостиницу только к вечеру. К их удивлению, карета задержалась у подъезда красивого коттеджа, стоявшего в довольно обширном парке.
– Прошу прощения, но по желанию матери я решил похитить вас. Вы у порога моего дома. Я вам верну свободу только лишь завтра вечером. Я полагаю, вы не откажетесь сделать нам приятное, – весело объявил Бентли.
– В Австралии меня уже похищают вторично, – воскликнул Томек.
В веселом настроении наши путешественники вошли в дом, где в гостиной застали боцмана Новицкого, занятого оживленной беседой с матерью Бентли.
Оказалось, что гостеприимный зоолог, отсылая на судно птиц, послал боцману Новицкому приглашение, заранее уверив его в согласии руководителя экспедиции на кратковременное пребывание боцмана на берегу. Таким образом, все поляки – участники экспедиции очутились в гостях у Бентли.
Вечер и весь следующий день прошли очень быстро. Оказалось, что старшая Бентли – женщина гостеприимная и очень симпатичная. Она расспрашивала соотечественников о Варшаве, Интересовалась приключениями Томека во время экспедиции и даже усиленно настаивала на том, чтобы он остался в Австралии навсегда. Прощальный обед превратился в настоящей пир. На обед был приглашен и Тони, который очень полюбил «Малую Голову». При прощании с симпатичными хозяевами Бентли подарил Томеку на память настоящий бумеранг, копье и щит.
– Бумеранг в Австралии дарится со значением, – сказал Бентли, вручая подарок Томеку. – Это значит: вернись к нам, как возвращается бумеранг. Всегда будешь у нас желанным гостем.
Донельзя тронутый Томек обнял Бентли и его маму, обещая обязательно написать им из Англии. Попрощавшись, звероловы сели в Мельбурне на поезд, шедший в Порт-Филлип.
Возвращение на судно обрадовало Томека так, что отец с трудом уговорил его лечь спать. Конечно, Динго поселился в каюте мальчика, потому что Томек ни за что не хотел расстаться со своим любимцем.
Томек вскочил с постели на рассвете. Вместе с Динго они обошли все закоулки на корабле, не исключая, конечно, вольеров, где провели много времени. Все животные чувствовали себя сносно, за исключением утконосов, которые заболели. Забегая вперед, надо сказать, что экспедиция так и не смогла довезти их в Европу живыми.
Маленький кенгуренок совсем освоился с присутствием людей. Его даже выпускали из клетки, где он сидел вместе со своей воинственной матерью, и он с охотой принимал пищу из рук. Томек усердно помогал кормить животных, и только протяжный звук судового гудка заставил его выскочить на палубу. Пришел момент отхода. «Аллигатор», подняв якоря, медленно отчаливал от берега. Заработали машины. Через некоторое время корабль вышел из залива в открытое море. Берега Австралии потонули в синей дали...
Томек ушел в каюту, потому что он до сих пор не успел еще распаковать вещи. Прежде всего он повесил на стене у койки, рядом со своим штуцером, подарки Бентли: копье, бумеранг и щит. Потом разложил на полу ковер из шкуры убитого им тигра, и с удовлетворением полюбовался каютой, приобретшей новый облик. Томеку показалось даже, что, если бы Ирка случайно очутилась в его каюте, наверное, могла бы с полным правом сказать, что в ней «пахнет» настоящими джунглями. Теперь можно было открыть чемодан и развесить в шкафу одежду. На самом дне чемодана Томек увидел забытый уже подарок О'Донелла. Тяжелый кусок глины был завернут в клетчатый, довольно грязный платок. Взяв в руки подарок, Томек невольно улыбнулся. Теперь уже можно убедиться какими таинственными свойствами обладает глина.

«Чудак этот О'Донелл, – подумал Томек. – По всей вероятности, он меня здорово разыграл. Надо, однако, убедиться, в чем тут дело».
Томек поспешил в ванную комнату за морской водой, в которую О'Донелл просил погрузить его подарок. Возвращаясь в каюту, Томек в коридоре встретил отца и Смугу.
– Ты уже распаковал вещи? – спросил отец.
– Я как раз привожу их в порядок. Зайдите на минутку ко мне, я вам покажу кое-что интересное, – ответил Томек.
Они вместе вошли в каюту. Динго приветствовал их вежливым маханием хвоста. Томек поставил таз с морской водой на столе, говоря:
– Ты помнишь, папа, что после возвращения с охоты на горных кенгуру ты приказал мне посетить золотоискателей и узнать, не требуется ли им помощь с нашей стороны. Так вот, во время прощания старый О'Донелл вручил мне странный подарок. Тяжелый кусок глины, найденный им в ущелье. По словам О'Донелла эта глина обладает способностью приобретать исключительные свойства после погружения ее в морскую воду. О'Донелл просил меня никому не говорить о подарке и требовал, чтобы я распаковал его только на судне. Если говорить правду, то я совсем забыл о подарке О'Донелла. И только теперь, распаковывая чемодан, я нашел подаренный кусок глины на его дне. Я думаю, что О'Донелл подшутил надо мной, говоря, что этот подарок окажется для меня большим сюрпризом. Все же я, так как и советовал О'Донелл решил искупать глину в морской воде, и мы сейчас узнаем, в чем заключается шутка О'Донелла.
Томек развязал платок и бросил бесформенный кусок глины в таз с морской водой. С любопытством он склонился над тазом. Удивленные странным рассказом мальчика, его отец и Смуга тоже с интересом смотрели на то, что происходило в тазу.
– Эх, еще тогда, в ущелье, я подумал, что О'Донелл хочет меня разыграть, – сказал Томек. – Под влиянием морской воды глина ничуть не изменилась. Лучше всего вылить воду вместе с этой глиной.
– Подожди минутку, – остановил его Смуга. – Может быть я ошибаюсь, но...
Смуга достал кусок глины из воды. Испытывая в руке тяжесть куска, Смуга добавил:
– Изрядный вес. По-моему, это не простая глина...
Смуга стал обмывать глину в воде. Тонкий слой красной глины быстро сошел. Через минуту, показывая Вильмовскому красновато-желтый кусок, Смуга удивленно произнес:
– Вот, пожалуйста, сюрприз, о котором говорил О'Донелл.
– Черт возьми, это похоже на золотой самородок! – воскликнул Вильмовский, разглядывая подарок.
– Да, это самый настоящий самородок, – подтвердил Смуга. – Мне уже приходилось слышать, что несколько десятков лет тому назад в Австралии часто находили самородное золото. Ну, Томек, надо сказать, что О'Донеллы оказались достойными того, что ты сделал для них. Подлые люди никогда бы не решились дать такой поистине царский подарок.
– Неужели это в самом деле золото? – недоверчиво спросил Томек, пораженный открытием Смуги.
– Нет сомнения, Томек. Это самое настоящее золото, – ответил не менее пораженный отец.
– Что же мне с ним делать? – озабоченно спросил Томек.
– Ну, что же! Можешь продать золото, а полученные деньги положить в банк. Когда вырастешь, банк выплатит тебе довольно крупную сумму, – посоветовал отец.
Томек задумался, потом лицо его прояснилось и он радостно сказал:
– Я уже знаю, что мы сделаем с золотом. Мы организуем самостоятельную экспедицию в Африку.
Мужчины обменялись взглядом, удивленные предложением Томека.
– Что скажешь, Смуга, об этом предложении? – спросил Вильмовский.
– Скажу, что «Малая Голова» не лишена благоразумия, – ответил Смуга. – Над этим проектом стоит подумать.
– Поговорим об этом в другое время, – заключил Вильмовский.
– Все это хорошо, папочка, но я не хочу видеть золота, напоминающего мне трагические события в ущелье, – горячо воскликнул Томек и после некоторого раздумья спросил: – Папа, Смуга пригласил меня принять участие в африканской экспедиции. Ты позволишь мне поехать с вами?
– Если будешь хорошо учиться, мы обязательно возьмем тебя в Африку. Как только мы вернемся в Европу, ты поступишь в училище. Надеюсь, ты нагонишь упущенное за время нашей прогулки по Австралии. Мы и так не сможем организовать новую экспедицию раньше, чем в мае следующего года.
– Я могу проходить некоторые предметы здесь, на корабле, – с воодушевлением сказал Томек. – Конечно, я все нагоню.
Вильмовский и Смуга удовлетворенно слушали обещание Томека. Они знали, что Томек умеет держать данное слово. Он никогда еще не обманул их ожиданий.
Уже на следующий день мальчик заперся в каюте на несколько часов с книжками, которыми снабдил его отец. С тех пор Томек ежедневно занимался уроками. Во время его занятий Динго ложился на тигровую шкуру и не спускал верных глаз со своего хозяина. Дни проходили быстро. Приближались берега Европы. Год учения пролетит, как одна минута, а там Томека ждут уже новые, таинственные приключения.

Предыдущая страница 19


Альфред Шклярский - Биография

Альфред Шклярский

На основную страницу

Биография

Альфред Шклярский (1912-1992, Польша) принадлежит к числу популярнейших польских, писателей, пишущих для молодежи. Польскому читателю особенно полюбился, цикл приключенческих романов Шклярского. Цикл объединен образами главных героев, путешествующих по разным экзотическим странам земного шара. Несмотря на общность героев, каждый роман представляет из себя отдельную книгу, содержание которой определено путешествиями и приключениями Томека Вильмовского, юного героя романов, и его взрослых товарищей.

Кроме достоинств, присущих вообще книгам приключенческого характера, романы Шклярского отличаются большими ценностями воспитательного и познавательного порядка. Фабула романов построена с учетом научных достижений педагогики. Романы учат молодых читателей самостоятельности, воспитывают у них твердость характера и благородство.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I Месть (Страница 1)
  • II Таинственный гость (Страница 1)
  • III Встреча с отцом (Страница 2)
  • VI Цейлонский слон и бенгальский тигр (Страница 4)
  • VII Между циклоном и пастью тигра (Страница 5)
  • VIII Советник из Мельбурна (Страница 6)
  • IX Первооткрыватели Австралии (Страница 6)
  • X Сопротивление туземцев (Страница 7)
  • XI Большая охота на кенгуру (Страница 8)
  • XII Охота на диких динго (Страница 9)
  • XIII Рассказ о Павле Стшелецком (Страница 10)
  • XIV Песчаная буря (Страница 11)
  • XV Уходите отсюда немедленно (Страница 12)
  • XVI Охота в окрестностях фермы Аллана (Страница 13)
  • XVII Заблудившиеся в скрэбе (Страница 14)
  • XVIII Немой друг (Страница 15)
  • XIX Золотоискатели и бушренджеры [62] (Страница 16)
  • XX Долгожданная помощь (Страница 17)
  • XXI На горе Костюшко (Страница 18)
  • XXII Тайна старого О'Донелла (Страница 19)


Альфред Шклярский

Томек в стране кенгуру

Цикл: "Приключения Томека Вильмовского" - 1

 Читать книгу

Аннотация

Альфред Шклярский принадлежит к числу популярнейших польских, писателей, пишущих для молодежи. Польскому читателю особенно полюбился, цикл приключенческих романов Шклярского. Цикл объединен образами главных героев, путешествующих по разным экзотическим странам земного шара. Несмотря на общность героев, каждый роман представляет из себя отдельную книгу, содержание которой определено путешествиями и приключениями Томека Вильмовского, юного героя романов, и его взрослых товарищей.Кроме достоинств, присущих вообще книгам приключенческого характера, романы Шклярского отличаются большими ценностями воспитательного и познавательного порядка. Фабула романов построена с учетом новейших научных достижений педагогики. Романы учат молодых читателей самостоятельности, воспитывают у них твердость характера и благородство.Первое и второе издания серии приключений Томека Вильмовского разошлись очень быстро и пользуются большим успехом у молодых советских читателей, доказательством чему служат письма полученные издательством со всех концов Советского Союза. Мы надеемся, что и третье издание будет встречено с такой же симпатией, поэтому с удовольствием отдаем эту серию в руки молодых друзей.

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Жук-олень (Lucanus cervus) - крупнейший из жуков, обитающих в польских лесах, в большинстве случаев в дубравах. Длина его достигает шести см, к чему следует прибавить у самцов длинные клещи, доходящие до 2.5 см.
[2] | В то время польские земли находились во владении трех империй: Германии, России и Австро-Венгрии.
[3] | Австро-Венгерская монархия была организована в 1867 году по соглашению с Венгрией. В ее состав вошли Австрия и Венгрия под скипетром одного императора. Город Триест принадлежал Австрии с 1813 по 1918 г.
[4] | Английское название австралийских степей.
[5] | Млекопитающие (Mammalia) в классификации делятся на три подкласса. Из них в первому подклассу принадлежат первозвери (Моnomtremata или Prototheria), а сумчатые - ко второму подклассу низших зверей (Marsupalia). Третий класс - высшие звери.
[6] | Кроме Австралии и соседних островов, сумчатые обитают еще в Северной и Южной Америках. Впрочем, там водится только семейство так называемых сумчатых крыс, ночных животных, ведущих скрытный образ жизни. Наиболее известный представитель сумчатых крыс - североамериканский опоссум (Didilphys Virginiana).
[7] | Кровососущая муха цеце является переносчиком возбудителя сонной болезни, которая у людей в большинстве случаев кончается смертью.
[8] | Бумеранг - изогнутая пластина толщиной около 1 см с нижней плоской. поверхностью и верхней - выпуклой,
[]употребляется австралийцами в качестве оружия. При некотором навыке, бумеранг можно бросить так, что если он не попадет в цель, то возвратится к метателю.
[9] | Везувий - действующий вулкан в Южной Италии, на берегу Неаполитанского залива. Высота вулкана - 1186 м.
[10] | Порт-Саид - портовый город в северо-восточном Египте, основанный в 1860 году строителем Суэцкого канала инженером Лессепсом, и названный так в честь вице-короля Египта - Саида.
[11] | Минарет - высокая башня мечети, мусульманского храма.
[12] | До 1958 года, то есть до национализации Суэцкого канала Египетским правительством, эксплуатация канала осуществлялась Международным обществом, от имени которого действовала Англо-французская компания Суэцкого канала.
[13] | Тамаринд (Tamarindus indica), или индийский финик, дерево семейства бобовых, подсемейства цезальпиниевых. Плоды - боб длиной до 20 см с твердой оболочкой и кислой, бурой мякотью. Плоды тамаринда применяются в медицине в качестве слабительного.
[14] | Давид Ливингстон, знаменитый исследователь Африки, Генри Мортог Стэнли - журналист и путешественник. Они известны своими открыгиями в Африке, во второй половине XIX века.
[15] | Город Аден находится в юго-западной части Малоазиатского полуострова. Во те времена, к которым относится наш рассказ, Аден входил в состав британской колонии того же наименования, в которую, кроме Адена, входили порт Стимер-Пойнт, городок Шейк-Осман и часть пустыни, окружающей город Аден.
[16] | Муссон - периодический ветер в Южной Азии и на Индийском океане.
[17] | Остров Цейлон (площадь 65610 кв.км, население 10.2 миллиона человек), расположен в Индийском океане вблизи южного побережья Индийского полуострова. В 1972 году остров получил название Шри Ланка.
[18] | Тур (Bos primigenius), животное, полностью вымершее несколько сот лет тому назад.
[19] | На острове Цейлоне живут сингальцы, тамилы и индийцы.
[20] | Баобаб (Adansonia digitata) - дерево семейства бомбаксовых, одно из самых толстых и долголетних деревьев. Живет до 4-5 тысяч лет, ствол достигает 45 м в обхвате. Плоды съедобные, сочные, длинные, по внешнему виду напоминают огромный огурец.
[21] | Воображаемые линии на поверхности земного шара, соединяющие его полюса, мы называем меридианами. Экватор же - это круг, проходящий через середину меридианов, который делит землю на два полушария: северное и южное. Считают, что длина экватора составляет 40 070 368 м. Однако по измерениям советского ученого Ф.Н. Красовского истинная длина экватора - 40 075 696 м. Последняя цифра принята в СССР за исходную при расчете всех географических координат.
[22] | Австралия занимает площадь 7,7 миллиона квадратных километров, то есть не превышает 4/5 площади Европы.
[23] | Эти пустыни находятся в западной части Австралийского континента.
[24] | Австралийские горы состоят из Большого Водораздельного Хребта, начинающегося на северной оконечности Австралии, полуострове Кейп-Йорк и кончающегося на юге у города Ньюкасл. Продолжением этого хребта является расположенная южнее Ньюкасла цепь Австралийских Альп с высокой горой Косцюшко. Между ними на севере от Ньюкасла находятся хребты Ливерпул и Инглиз.
[25] | Джемс Кук - английский моряк, один из выдающихся путешественников, имя которого известно в истории географических открытий.
[26] | Ботанический залив.
[27] | Капитан Артур Филлип.
[28] | Эйр Удард Джон - английский колониальный администратор, исследователь внутренней Австралии. В 1840 году открыл там озеро, названное его именем. Эйр - крупнейшее озеро Австралии. Площадь его и очертания берегов непостоянны и зависят от режима рек, питающих озеро. После дождей, когда оживают реки (т.н. крики) площадь озера достигает 15 тыс. кв.км. В период высыхания большая часть дна озера превращается в равнину, покрытую сухой коркой. То же самое относится к озерам Торренсе (5775 кв.км) и Гэрднер (4765 кв.км).
[29] | Сигурд Висневский родился в Паневках на берегу реки Збруч в 1841 году; умер в Коломые в 1892 году. Путешествовал по Балканам; в 1860 году принимал участие в сицилийской кампании на стороне Гарибальди, потом длительное время жил в Австралии, где в частности, работал на золотых приисках. Прошел всю восточную часть Австралийского континента. Посетил Новую Зеландию, часть островов Океании и Антильские острова. Совершил два путешествия по Северо-Американским Соединенным Штатам. В конце жизни вернулся в Польшу и в 1873 году написал книгу под заглавием "Десять лет в Австралии".
[]Северин Кожелинский родился в 1804 году, умер в 1876 году. Во время восстания 1831 года был офицером. Принимал участие в венгерском восстании 1848-1849 годов под командованием генерала Дембинского, получил звание майора. После поражения восстания скитался во Франции и Англии, чтобы в конце концов вместе с группой других эмигрантов из Польши попасть в Австралию, где работал на золотых приисках. После четырехлетнего пребывания в Австралии вернулся на родину. В 1860 году был назначен директором Сельскохозяйственного училища в Чернихове близ Кракова. В 1858 году написал книгу п.з.: "Описание путешествия в Австралию и пребывания там с 1852 по 1856 год".
[30] | Это была одна из экспедиций Ландсбору, который в 1861 году, вместе со спасательными отрядами Ховайта, Уолкера и Мак Кинли искал заблудившуюся экспедицию Берки и Уиллса.
[31] | Мельбурн - родной город Бентли находится в провинции Виктория.
[32] | Батерст - город в Новом Южном Уэльсе.
[33] | Фунт стерлингов - английская денежная единица, имевшая хождение в Австралии.
[34] | Чарлз Стерт организовал несколько экспедиций в глубину Австралии в 1829-1845 годах. Джон Мак-Доуэлл Стюарт принимал участие в экспедициях, начиная с 1845 года (то есть со времени последней экспедиции Стерта, участником которой он был) до 1862 года. Во время своей последней экспедиции Стюарт, пробираясь через тропические джунгли тяжело заболел и умер в Лондоне четыре года спустя.
[34а] | Стшелсцки-Крик.
[35] | Людвиг Лейххард, молодой немецкий ученый, совершил путешествие из Брисбена на север вдоль Большого Водораздельного Хребта, и южнее залива Карпентария дошел до порта Дарвин, а затем до порта Эссингтон на берегу залива Ван Димена. Во время экспедиции на запад он намеревался дойти до города Перт, то есть пересечь континент с востока на запад. С той поры о судьбе экспедиции ничего не известно. Лейххард организовал экспедиции в 1844-1845 годах.
[36] | Э. В. Кеннеди английский офицер. В 1848 году погиб от руки австралийцев, не хотевших признать владычество англичан.
[37] | Джонни, по английски Johnny - уменьшительное от Джон-Иван.
[38] | Квинсленд - провинция на северо-востоке Австралии.
[39] | Многие австралийские туземцы обладают
[]удивительной способностью находить места, где не очень глубоко находится вода. Обычно они копают там ямы и, пользуясь длинными соломками, высасывают влагу.
[40] | Ratitae
[41] | Struthio
[42] | Rhea americana
[43] | Dromoeus
[44] | Casuarius
[45] | Dinortines
[46] | Apteryges
[47] | Yes sir - по английски "Есть, господин!"
[48] | Польский исследователь, открыватель новых земель и путешественник, Павел Эдмунд Стшелецкий родился в Глушине близ Познани 24 июня 1797 г.
[]Он путешествовал свыше 12 лет и побывал почти на всех континентах мира. Он исследовал Северную и Южную Америки, многие острова Тихого океана, Новую Зеландию, откуда попал в Тасманию и Австралию. На обратном пути из Австралии в Европу посетил Японию, Китай, Индию, Малайский полуостров, Филиппины, Индонезию и Египет. По Австралии и Тасмании он прошел пешком свыше 14 тысяч километров. Все свои путешествия он осуществлял за собственный счет.
[]В Австралии Стшелецкий находился в 1839-1844 гг. Он особенно тщательно исследовал Новый Южный Уэльс. Будучи по специальности геологом, Стшелецкий установил наличие там многих важных для развития страны минералов, открыл залежи золота и серебра. По просьбе тогдашнего губернатора Австралии Гиппса, Стшелецкий сохранил в тайне известие о нахождении им золотых россыпей. Во время своих путешествий Стшелецкий открыл Австралийские Альпы, самую высокую гору назвал именем Косцюшко. Он первый открыл самую богатую на континенте область и в честь губернатора назвал ее Гипсленд. От Австралийских Альп он прошел на юго-запад до Порта Филлип (нынешний Мельбурн) с опасностью для жизни прошел через густой колючий скрэб, который до сих пор считался непроходимым. Но время исследований Стшелецкий произвел на континенте много различных измерений; после возвращения в Европу он описал свои путешествия и исследования в книге об Австралии и Тасмании под названием "Physical Description of New South Wales and Van Diemen's Land", изданной в Лондоне в 1845 г. На польском языке эта книга была напечатана впервые в 1958 году в Научном издательстве. За выдающиеся научные достижения в Австралии и за нахождение золота, королева Великобритании присвоила Стшелецкому высокую государственную награду. Умер Стшелецкий в Лондоне 6 октября 1873 г. До сих пор в Австралии сохранились посльские названия, данные Стшелецким: гора Косцюшко, город и район Чарногора, что в устах англичан превратилось в искаженное "Тарнголла": название горы Адины не привилось.
[]На картах, помещенных в начале и конце книги, читатели найдут название местностей, связанных с именем Стшелецкого, данных другими путешественниками и географами в честь важных открытий знаменитого поляка.
[49] | Местное название тропического леса в Австралии.
[50] | В некоторых областях Австралии встречается явление фатаморганы.
[51] | Ficus elastica
[52] | Уменьшительное от Сарра.
[53] | Melopsittacus undulatus
[54] | Lorina
[55] | Trichoglossus hollandiae
[56] | Cacatninae
[57] | Попугаи встречаются во всех частях света за исключением Европы. Известно свыше 600 видов попугаев; все они живут в лесах. Особенно много попугаев в Америке и в Австралии, а также на соседних островах. Некоторые виды встречаются в Африке и Южной Азии. Различают два семейства попугаев: щеткоязычные и гладкоязычные.
[58] | Wallabi - многочисленные мелкие сумчатые животные, по строению похожие на кенгуру. По образу жизни сходны с землеройками.
[59] | Маори - жители Полинезии, аборигены Новой Зеландии, которая состоит из двух больших островов.
[60] | Кака (Nestor meridienaft) - древесный попугай.
[61] | Кеа (Nestor notabilis) - наземный попугай.
[62] | Бушренджеры - местное название австралийских бандитов, грабящих путешественников на дорогах.
[63] | Эвкалипт - дерево семейства миртовых, очень распространенное в Австралии, где насчитывается до 360 видов эвкалиптов.
[64] | Секвойя американская достигает 150 метров высоты.
[65] | Кускусы (Phalargerinae) - промысловый сумчатый зверек. Распространен в юго-восточной Австралии.
[66] | Ехидна австралийская (Echidna aculeata).
[67] | Утконос (Otnithorhynchus anatinus). В 1797 году оставшийся неизвестным поселенец прислал в Британский музей в Лондоне шкуру утконоса из Нового Южного Уэльса. В зоологическом саду округа Виктория (Австралия) в 1946 году удалось сохранить живыми пару утконосов и частично изучить их повадки и способ деторождения.
[68] | Однопроходные или клоачные (Monotremata).
[69] | В Новой Гвинее обитает проехидна черноиглая (Proechidna nigroaculeata).
[70] | Коала (Phascolarctus cinereusi) - сумчатое животное, единственный вид подсемейства Phascolarctinae.
[71] | Кенгуровые крысы (Potoroina) принадлежат к числу самых маленьких видов прыгающих сумчатых.
[72] | Вомбат или медвежий вомбат (Phascolomyidal) относятся к семейству сумчатых. Известны несколько видов вомбатов, мало разнящихся образом жизни. Все виды обитают в лесах. В географическом отношении вомбаты распространены в Тасмании, на островах Пролива Басса и в Южной Австралии.
[73] | Сумчатая лисица (Trichosarus vulpecula), местное название - кузу.
[74] | Коокабурра - местное туземное название крупной птицы вида зимородков (Dacelo gigas). Похожий на человеческий смех этой птицы дал повод назвать ее "смеющийся Джонни".
[75] | Паппа - брат на языке туземцев Австралии.
[76] | Chlamidosaurus kingi - в большинстве живет на деревьях.
[77] | Moloch horridus.
[78] | Высота горы Косцюшко составляет 2245 м.
[79] | Беседковые птицы или шалашники (Ptilonorhynchidae). В данном случае речь идет об очень распространенном в Австралии фиолетовом шалашнике (Ptilonorhynchus violaceus).
[80] | Всемирная выставка была организована в Мельбурне в 1880 году.