Альфред Шклярский - Томек на тропе войны

1 Альфред Шклярский

I Неожиданное нападение

Пo бескрайней прерии мчался широким галопом резвый мустанг. Сидевший на нем всадник низко пригнулся к гриве коня, чтобы широкими полями расшитого серебром сомбреро укрыть лицо от ветра. Полудикий, благородный скакун с неукротимой силой перепрыгивал через встречавшиеся на пути колючие кактусы, ловко обходил провалы и летел вперед, почти касаясь брюхом пурпурных зарослей шалфея, покрывавшего широкую равнину.
И конь, и всадник наслаждались силой, скоростью и свистом ветра. Долго мчались они по прерии, увлекая за собой длинную тень.
Как вдруг всадник вскинул голову, издал радостный крик и круто осадил коня. Надо думать, силы и ловкости ему было не занимать, потому что мустанг остановился, как вкопанный. Некоторое время конь еще выказывал свое недовольство, приседал, становился на дыбы, но умелые руки всадника укротили его.
Левой рукой молодой всадник сдвинул на затылок сомбреро, которое упало ему за спину, держась на ремешке под подбородком. На загорелом лице всадника сверкнули веселые голубые глаза. Теперь уже можно было более точно определить его возраст. Выглядел он на лет шестнадцать - семнадцать, хотя, судя по росту и осанке, ему можно было дать и все девятнадцать - такие у него были широкие плечи, высокая фигура и твердые мускулы, выпирающие из-под цветной фланелевой рубашки.
Успокоив скакуна, всадник внимательно посмотрел на юг, где среди рваных скал вздымалась к небесам довольно высокая гора - цель его утренней поездки. Гора находилась на самой границе между Соединенными Штатами Америки и Мексикой. С ее-то вершины всадник и собирался получше разглядеть мексиканскую территорию, северное порубежье которой из-за многочисленных вооруженных стычек и грабительских нападений звали "вечно пылающей границей".
С места, на котором всадник остановился, хорошо виднелись острые каменные изломы на склонах горы. Так же ясно вырисовывались огромные кактусы, густые кусты шалфея и каменные обломки, лежащие на самой вершине горы. Но юноша не поддался этому оптическому обману, обычному в прериях, где такой чистый воздух. До горы оставалось еще, по крайней мере, три или четыре километра, поэтому всадник решил сбавить ход, чтобы поберечь силы коня для обратной дороги.
Он легонько потрепал мустанга по шее, и тот послушно тронулся вперед. Юноша внимательно рассматривал окрестность. Близость мексиканской границы заставляла быть осторожным. Он помнил слова опытного шерифа[1] Аллана, который предупреждал, что надо всегда быть начеку. Хотя отношения между обоими государствами уже много лет были мирные, вооруженные отряды мексиканцев и мексиканских индейцев часто проникали на американскую сторону, угоняли скот, овец, а иногда и детей, которых потом заставляли работать на своих ранчо[2]. Эти вылазки беспокойных соседей вынуждали американцев и индейцев, находящихся в пограничных резервациях[3] мстить, иногда даже предпринимать решительные шаги. Таким образом, здесь постоянно шла коварная борьба, от которой обе стороны несли немалые потери.
Молодой поляк, Томек Вильмовский - так назывался одинокий всадник - не боялся опасностей. Однако он не любил легкомысленно подвергаться им, потому что опыт длительных путешествий по свету сделал его благоразумным и осторожным.
В Новую Мексику[4] Томек прибыл всего лишь неделю тому назад. Здесь он, как полагал отец, мог восстановить свои силы и оправиться от болезни, вызванной нападением разъяренного африканского носорога во время последней охотничьей экспедиции в Уганду[5]. Несколько месяцев, проведенных в Англии, позволили ему забыть о тяжелой болезни. Поэтому, как только представился удобный случай, он с удовольствием принял предложение отца поехать на Дальний Дикий Запад[6].
У Томека были две причины желать этой поездки. Во-первых, он надеялся встретить здесь Салли Аллан, с которой познакомился во время необыкновенных приключений в далекой Австралии. Салли по дороге в Англию, где она должна была учиться, задержалась на длительный отдых у своего дяди, жителя Новой Мексики. Томек надеялся провести с ней каникулы в этой здоровой местности, а потом вместе ехать обратно в Англию. Во-вторых, Томек, отец и два его друга, боцман Новицкий и Смуга, занимались ловлей зверей для знаменитого Гагенбека, поставлявшего в зоологические сады и цирки всего мира разнообразных представителей животного мира. Гагенбек весьма ценил отважных поляков, всегда без колебаний бравшихся за самое трудное дело. Как только Гагенбек узнал, что Вильмовский собирается отправить своего молодого, предприимчивого сына в Соединенные Штаты, он тут же обратился к нему с предложением. Томек должен был нанять там группу индейцев, которые за соответствующую плату согласились бы участвовать в цирковых спектаклях. Ведь индейцы знамениты своей великолепной дрессировкой мустангов и лихостью в верховой езде. Если перенести в Европу целиком подлинную индейскую деревню, она несомненно возбудит там большой интерес. Ведь в Европе еще хорошо помнят героическую борьбу краснокожих воинов за свободу, ожесточенную борьбу до последнего, длившуюся с 1869 по 1892 год. Имена бесстрашных вождей, Сидящего Быка, Красной Тучи, Кочизе и Жеронимо[7] стали символами героизма индейцев Америки.
Томек Вильмовский с радостью принял предложение Гагенбека, которое не только давало ему возможность встретиться с молодой подругой, но и позволяло близко познакомиться с жизнью героических индейцев, к которым он всегда относился с большим уважением.
Правда, отец Томека несколько опасался посылать в самостоятельную, далекую экспедицию своего порою чересчур горячего сына и попросил близкого друга, боцмана Новицкого, сопутствовать ему.
Приятели всего лишь неделю гостили у шерифа Аллана, дяди Салли. Опека добродушного моряка никогда особенно не тяготила Томека. Оба они обожали приключения и не могли долго усидеть на месте. Ко всему еще, великан боцман с первой минуты появления на ранчо Аллана большинство времени проводил в обществе хорошенькой и славной Салли, следя, чтобы ее кто-нибудь не обидел. Динго, верный пес Томека, тоже, видимо, вспомнил, что Салли была его первой хозяйкой и не отходил от нее ни на шаг. Поэтому Томек пользовался полной свободой. С первых же дней он стал пускаться в длительные поездки, чтобы лучше изучить окрестность и завязать дружеские отношения с индейцами ближних резерваций.
И вот теперь он в отличном настроении приближался к цели утреннего путешествия, радуясь, что вскоре увидит мексиканскую землю, известную ему по книгам польского путешественника Эмилия Дуниковского[8], который много путешествовал по Соединенным Штатам и Мексике и описал свои наблюдения и приключения.
Одинокая гора с каждым шагом становилась все ближе, все больше закрывала горизонт, подернутый фиолетовой дымкой. Вскоре Томек очутился у ее подножия. Здесь он быстро нашел узкую тропу, ведущую к вершине. Без колебаний он направил коня по тропе, но, взглянув на землю, тут же натянул поводья и быстро соскочил с седла. Не выпуская из рук лассо, привязанное к уздечке лошади, он склонился над следами, ясно отпечатавшимися на песке тропинки.
"Ого-го! Кто-то уже проехал здесь до меня! Готов поспорить, что это индеец, - рассуждал про себя Томек. - Только краснокожие не подковывают лошадей. Что ему нужно так рано на самой границе? Приехал он с севера, значит, живет в Соединенных Штатах. Гм, странно, что он покинул резервацию среди бела дня. Пожалуй, лучше поскорее убраться отсюда".
Однако он тут же отказался от этого намерения, раздумывая над своим положением.
Отступать перед одиноким и, скорее всего, безоружным индейцем - это походило бы на трусость. Допустить этого нельзя, ведь смелости ему не занимать. Ну и что, если даже увидел следы индейца в безлюдном месте? А может это был ковбой какого-нибудь владельца ранчо? Может, ищет здесь пропавший скот? Ведь вершина горы - прекрасный наблюдательный пункт. А если избегать встреч с индейцами, то он не выполнит поручения Гагенбека. Наверняка шериф Аллан, как и все пожилые люди, преувеличивает опасности, подстерегающие вблизи границы. Надо только быть осторожным, и все будет в порядке.
Успокоив себя таким образом, Томек смело направил коня между кактусами. Найдя место, поросшее пучками травы, он привязал мустанга к кусту, поправил пояс с кобурой револьвера так, чтобы в любую минуту можно было быстро выхватить оружие, и вернулся обратно на тропу. Не теряя времени на дальнейшие раздумья, Томек пошел по следу некованного коня. Однако через несколько шагов след сворачивал с тропы в кусты шалфея и там исчезал. И только лишь несколько метров выше этого места Томеку удалось найти на тропе следы ног, обутых в мокасины.
Томек тихо свистнул.
"Индеец сделал то же самое, что сделал я несколько минут тому назад. Тогда надо сначала посмотреть на его лошадь", - подумал он.
И тут же в придорожных кустах, как будто в ответ на эту мысль, раздалось фырканье. Это лошадь индейца почувствовала чужого. Томек осторожно раздвинул кусты и увидел низкорослого, гнедого мустанга с белыми яблоками на крупе. Вместо седла, по индейскому обычаю, спину коня покрывала цветная попона, перехваченная через туловище толстым ремнем. Поводья были без удил, а просто привязаны к уздечке под нижней челюстью коня. Томек знал, что краснокожие пользуются поводьями только сдерживая коня, а направляют его ногами. Другой конец прикрепленного к поводьям лассо, был обмотан вокруг куста.
Томек внимательно вгляделся в рисунок на индейском "седле". Такой же показывал ему шериф Аллан на ручных изделиях навахов. Неужели индеец принадлежит к этому племени? Томек насторожился. Еще не так давно по всему свету гремели имена навахов и апачей, потому что ни одно племя не проявило такой отчаянной смелости в борьбе с белыми захватчиками, как эти сыны аризонской пустыни.
Мустанг стриг ушами, громко фыркал, бил копытами, словно хотел предостеречь своего хозяина. Томек быстро вернулся на тропу и внимательно рассмотрел следы человеческих ног. Судя по их величине, следы эти не были оставлены взрослым человеком. Ободренный этим, Томек осторожно направился к вершине горы.
Спустя полчаса, прячась за кусты шалфея и стволы кактусов, Томек добрался до плоско срезанной вершины горы. Здесь тропа пропадала среди обломков скал. Томек укрылся за одним из них, настороженно высматривая индейца. Так и не заметив его поблизости, он стал медленно пробираться к южному краю вершины. Ступал бесшумно, осторожно, стараясь не задевать за камни. На самом краю плоской вершины горы высился продолговатый обломок. Томек взглянул вверх и застыл - с обломка свисали две ноги в мокасинах.
Томек затаил дыхание, чтобы не вспугнуть индейца. Во время своих прежних путешествий он превосходно научился бесшумно подходить к животным, на которых охотился. Вот он слегка переместился вправо. Индеец лежал ничком на верху обломка и вглядывался в волнистую прерию по ту сторону границы. На его затылке из-за повязки торчали три небольших орлиных пера.
Томек оглянулся вокруг и заметил прислоненное к камню старое ружье. Видимо, индеец никак не думал встретить здесь кого-нибудь, раз выпустил из рук оружие. Томек хитро улыбнулся. Ему столько рассказывали о необыкновенной чуткости индейцев, а на самом деле удалось подкрасться к наваху, хотя тот конечно не желал, чтобы его кто-нибудь видел.
Томек решил подшутить над молодым индейцем. Он бесшумно сел на землю. Интересно, кого или что высматривает индеец в прерии. Какое-то время он вглядывался в том же направлении, но на холмистой равнине, кроме кактусов, ничего не было видно. В конце концов ожидание ему наскучило, и он громко сказал по-английски:
- Может быть, мой молодой краснокожий брат скажет, что интересного он видит там, в прерии?
Эффект этих нескольких слов превзошел самые смелые ожидания белого юноши. Индеец тут же высунулся из-за края скалы, а увидев пришельца, одни прыжком очутился перед ним. Глаза его враждебно блеснули.
- Что тебе здесь надо, коварная бледнолицая собака? - выпалил он на довольно хорошем английском языке.
Томек был неприятно поражен этим злобным и оскорбительным выпадом, но сдержался и спокойно ответил:
- Я могу тебя спросить о том же. И у меня больше прав на это, потому что мы находимся не в резервации, и все равно я никогда бы не сделал это так грубо, как ты.
- Всякий шпион - это коварная, паршивая собака! - с ненавистью ответил индеец.
- Вполне с тобой согласен, но я не шпион!
- Лжешь, как и все бледнолицые! Тебя подослал шериф Аллан. Ты живешь у него!
- Откуда ты знаешь, что я живу у шерифа Аллана? - удивился Томек, подавляя гнев.
- Ага, выдал себя! - торжествующе воскликнул индеец. - Но все равно, что бы ты здесь ни видел, ты никогда уже не расскажешь бледнолицым!
Угрожающий смысл этих слов поразил было Томека, но ошеломление длилось недолго. С опасностью ему приходилось сталкиваться. Во время экспедиций вглубь неизвестных стран смерть часто заглядывала ему в глаза, так что он научился молниеносно реагировать на всякого рода неожиданности. И теперь одного взгляда было достаточно, чтобы убедиться, что, кроме томагавка, у индейца другого оружия нет. Чтобы схватить ружье, стоявшее у скалы, надо было пройти мимо Томека. Кроме того, Томек не без удовлетворения отметил, что более рослый противник выглядит изнуренным - узкие плечи, плоская грудь. Все это Томек установил за несколько минут.
Резко вскочив на ноги, он преградил индейцу путь к его ружью.
- Почему краснокожий брат угрожает мне без всякой причины? - спросил он примирительно, желая выяснить странное недоразумение. - Я же ничем не заслужил твоих угроз!
- Хватит болтать! Защищайся, вероломная бледнолицая змея! - воскликнул индеец, выхватывая из-за пояса томагавк.
Томек был великолепным стрелком. Оружие было при нем, и ему ничего не стоило одним движением пальца обезвредить противника. Но у него было врожденное отвращение к пролитию человеческой крови; кроме того, он искренне сочувствовал индейцам, столь варварски преследуемым белыми захватчиками. Поэтому Томек решил обезвредить этого одержимого фанатика без помощи оружия. Не зря боцман Новицкий, прославившийся искусством рукопашной борьбы, научил его многим безотказным приемам. Как только рассвирепевший индеец бросился на Томека, тот вдруг отскочил в сторону, перехватив одновременно правой рукой кисть руки индейца, вооруженной томагавком, а левой надавил на локоть.
Сильный рывок повалил индейца на землю, томагавк выпал из его рук.
Прежде чем индеец успел вскочить на ноги, Томек набросился на него и всем телом прижал его к земле.
Началась яростная борьба. Индеец, как змея, ускользал из рук белого юноши, то и дело норовя вцепиться в горло противника, пытаясь задушить его. Томек подумал, что он явно недооценил силу краснокожего. Внешне плохо сложенный индеец на самом деле оказался на редкость выносливым. С отчаянной решимостью он стремился во что бы то ни стало убить противника. Томек уже не сомневался, что борьба пойдет не на жизнь, а на смерть.
Какое-то время борьба была не столь яростной. Ни один из них не произнес ни слова, не издал ни стона, хотя обоим изрядно досталось. Томек с трудом дышал. Крепкие объятия индейца вымотали его.
И снова покатились они по земле. От рубашки Томека остались одни клочья. Острые камни больно ранили кожу. Вдруг рука индейца судорожно стиснула горло Томека. Напрягая последние силы, Томек ногами сбросил индейца с себя, но как только встал, противник снова кинулся на него.
"Если я не выстрелю, он меня наверняка убьет" - подумал Томек, видя, что индеец еще сохранил силы.
Но тут же подумал, что не станет стрелять в безоружного краснокожего. Он решил изменить тактику.
Когда индеец снова бросился на него, Томек не подпустил его вплотную, отбиваясь кулаками.
И сразу заметил свое явное преимущество. Меткие удары попадали прямо в живот и в челюсти индейца, который стал отступать к краю обрыва. Индеец понял, что так дело не пойдет. Он весь подобрался и внезапным прыжком бросился на белого юношу. Миг - и они снова схватились в убийственном объятии, катясь к обрыву. В отчаянии Томек головой ударил индейца в лицо, резко рванул его, и вдруг почувствовал, что ноги его теряют опору. Несколько секунд противники покачивались на самой кромке обрыва. Индеец снова схватил Томека за горло. Тот еще раз, последним усилием попытался оттолкнуть от себя индейца и - оба рухнули вниз на усеянный камнями крутой откос.
Два яростно сплетенных тела упали на каменную глыбу.

II Бледнолицый и краснокожий братья

Томек вскрикнул от боли, но ни на секунду не потерял сознания. Срываясь с обрыва, Томек крепко прижался к противнику. Получилось так, что индеец очутился под Томеком, тем самым защитив его от прямого удара о скалу. Томек почувствовал только страшную боль в руках, которыми он обхватил индейца. Спустя некоторое время он с усилием высвободил свои окровавленные руки, все в ранах и ссадинах. Попытался было распрямить пальцы - и зашипел от боли. К счастью, это были только поверхностные раны, о которых он тут же забыл, взглянув на лежавшего без движения индейца.
Томек встревоженно наклонился над ним. Навах потерял сознание. Узкая струйка крови сочилась из-под лежащей на камне головы наваха. Томек осторожно приподнял ее. Кожа на затылке была глубоко рассечена, заплетенные в косички волосы ослабили удар - череп, кажется, не поврежден. Томек внимательно осмотрел покрытое ссадинами тело краснокожего, но не нашел серьезных повреждений. Только правая щиколотка утратила свою форму из-за раздувающейся опухоли.
Томек быстро стянул с себя остатки рубашки и разорвал ее на полосы. Одной из них он перевязал кровоточащую рану на голове индейца, а потом принялся бинтовать опухшую щиколотку. Индеец глухо застонал.
"Видишь, до чего ты довел! - буркнул про себя Томек. - Какого черта захотелось тебе убивать меня?"
Индеец продолжал лежать без движения, и Томек стал лихорадочно соображать, как помочь раненому противнику. Обратно не взобраться - отвесная, десятиметровая стена, а спускаться надо по крутому, усеянному камнями склону.
Недолго раздумывая, Томек принял решение. Он взвалил индейца на правое плечо, так чтобы голова его лежала на спине, а ноги на груди, и осторожно ступил на склон.
Сходить было нелегко. С трудом удавалось найти надежную опору. Томек то скатывался вместе с каменистой осыпью, то падал на колени, и наконец почувствовал, что изнемогает. Пришлось несколько раз присесть и перевести дух. Индеец, неподвижно лежавший на его плече, с каждым шагом становился тяжелее. Но Томек не думал о себе, не обращал внимания на усталость и раны. Стиснув зубы, он шел и шел, сосредоточенно прислушиваясь к дыханию раненого противника. Благодаря чудовищному усилию, в конце концов он очутился у подножия горы.
Здесь Томек положил индейца на землю. Отыскал большой яйцевидный кактус, срезал с него колючки, отделил от толстого ствола и принес к лежавшему на земле наваху. Разрезать кактус было делом одной минуты. Добыв сочную мякоть, он принялся выжимать из нее сок на лицо индейцу.
Прошло довольно много времени, пока лицо наваха не дернулось судорожно от боли. Он раскрыл глаза, но, увидев над собой лицо Томека, быстро опустил веки. Казалось, он снова потерял сознание, но нет, опять взглянул - уже осмысленно, и, наконец, открыто впился взглядом в лицо бледнолицего врага.
- Ну, вот ты и очнулся, - сказал Томек, пытаясь улыбнуться.
- Ты победил меня, так не щади, добей! - шепнул навах.
- Какой это злой дух в тебя вселился! - вскипел Томек. - То ты без всякого повода пытаешься меня убить, то теперь меня самого хочешь превратить в трусливого убийцу!
- Шериф Аллан послал тебя следить за мной...
- Что за чепуха! - воскликнул Томек. - Никто меня не посылал следить за тобой, и я тебя вовсе не победил. Я просто хотел посмотреть на мексиканскую сторону, потому и взобрался на эту одинокую вершину. На тебя я наткнулся чисто случайно. Не знаю, с чего ты напал на меня, видимо причина есть, если уж дрались, как два петуха. Мы упали с обрыва и ты ударился головой о камень. Вот как выглядит эта моя "победа".
- Но ведь ты живешь у шерифа Аллана, - с горечью повторил навах, пытаясь заглянуть Томеку в глаза.
- Если ты знаешь, что я живу у Аллана, то должен знать и то, что живу я там всего лишь несколько дней. Я приехал из далекой заморской страны за этой молодой скво[9], с которой вместе должен поехать в Англию.
- Угх! Значит ты и в самом деле не принадлежишь к людям шерифа!?
- У меня с ними ничего общего, - заверил индейца Томек. - Но давай лучше подумаем, как тебе помочь? К несчастью, ты крепко пострадал во время падения.
- Значит, мой бледнолицый брат не янки[10]?
- Нет, я поляк, моя родина находится далеко за большой водой, - пояснил Томек, довольный, что навах назвал его "бледнолицым братом".
- Угх! И впрямь злой дух затуманил мне глаза, чтобы я не видел правду. Надо быстро исправить ошибку, может быть, еще не поздно... - лихорадочно говорил навах, пытаясь подняться на ноги, но тут же покачнулся и упал бы, если бы Томек не поддержал его в последний момент.
- Ты с ума сошел!? У тебя же нога вывихнута! - возмутился белый юноша.
- Помоги мне взобраться на вершину горы, дорога каждая минута! - ответил индеец, опираясь на руку Томека.
- Здесь нам не взобраться - возразил Томек. - Лучше обойти гору кругом, до тропы...
- Если мой бледнолицый брат хочет убедить меня, что наша встреча была случайна, то... поможет мне как можно скорее взобраться на вершину горы, - нетерпеливо ответил навах.
- Ну-ну! Что ж, попробуем!.. - вздохнул Томек, с опаской посмотрев на крутой склон.
Шаг за шагом карабкались они по косогору. От усилия и боли лицо молодого наваха побледнело и покрылось испариной. То и дело он спотыкался и падал, хотя Томек изо всех сил поддерживал его. Не обращая внимания на острую боль, волоча по земле вывихнутую ногу, индеец упорно отказывался передохнуть - он спешил на вершину горы.
Томек уже почти выбился из сил; ноги подгибались, рот с трудом ловил воздух, а ведь они проделали всего полпути. Но индеец, видимо, знал здесь каждый кустик; вместо того, чтобы взбираться на гору напрямик, он выбрал дорогу наискось, находя неизвестные Томеку удобные проходы. И вот уже выступ, на который они упали с вершины, в нескольких десятках метров справа.
Индеец все больше выказывал тревогу. Неожиданно он присел на склоне. Заслонив ладонью глаза от солнца, он долго всматривался в расстилавшуюся перед ними волнистую прерию.
- Угх! Есть, есть, вон там, на востоке! - воскликнул он, указывая рукой.
Томек напряг зрение. Вдали, на небольшом возвышении, он увидел всадника, глядящего на вершину горы. Молодой навах замахал руками, громко закричал на неизвестном Томеку языке, но таинственный всадник стоял неподвижно, словно каменное изваяние. Слишком далеко было до него, чтобы он мог услышать этот крик. И видеть их он не мог - на темно-зеленом фоне склона. Томек понял, что если бы навах находился сейчас на вершине, на обломке скалы, всадник прекрасно бы видел его на фоне светлого неба.
- Он не может нас ни увидеть, ни услышать, - крикнул Томек, обращаясь к своему спутнику.
- Выстрели вверх из револьвера! Он наверняка услышит выстрел! - откликнулся навах. - Скорей, скорей! Смотри, он уезжает!
И впрямь, всадник уже стал спускаться с холма; скакун его все быстрее устремлялся к границе Соединенных Штатов.
- Стреляй! - закричал навах, хватая Томека за руку.
Томек хотел достать револьвер, но так и не нащупал рукоятку, - кобура была пуста.
- Я потерял револьвер, наверно, он выпал из кобуры, когда мы дрались! - воскликнул он.
- Ищи скорей - или я опозорен! - с отчаянием взмолился индеец.
Томек, словно у него появились свежие силы, бросился к скале, где он предполагал найти потерянный револьвер. Спотыкаясь, ползя на четвереньках, он добрался до основания большого обломка скалы. Вытянув руки, попытался ухватиться за его край, но даже встав на цыпочки, не смог дотянуться. Он был слишком измучен, чтобы взбираться по почти отвесной скале, и решил найти проход, где он спустился, неся на плечах бесчувственного индейца. Наконец, это удалось и он очутился на верху скалистого обломка.
После коротких поисков он увидел свой черный револьвер на щебне, покрывавшем склон. С торжествующим криком схватил он оружие, но к несчастью ствол был забит землей. Пока Томек прочистил его шомполом, всадник ветром мчавшийся по прерии, очутился напротив одинокой вершины. Томек поднял револьвер и выстрелил пять раз подряд. Но, увы, таинственный всадник не услышал выстрелов. Как раз в этот момент он скрылся за поворотом горы, заглушившей эту пальбу.
Томек понял, что ничем больше не может помочь. Чтобы не терять времени он не стал перезаряжать револьвер, а сунул его в кобуру и направился помочь индейцу, взбиравшемуся по склону горы.
Стойкость молодого наваха, его упорство, с которым он карабкался наверх, вызвали уважение Томека.
Томек был сообразительным парнем. Он не сомневался, что индеец очутился на одинокой горе для того, чтобы встретиться с таинственным всадником. И встреча, надо думать, была важная, если он кинулся в смертельную схватку, предположив, что Томек выслеживал его по приказанию шерифа Аллана.
Немало потребовалось времени, пока они добрались до вершины. Индеец просто изнемогал. И рана на голове, и вывихнутая нога причиняли немалую боль, но он делал вид, будто не обращает на это никакого внимания. Видимо, все время думал только о таинственном всаднике, потому что не успели они очутиться на вершине, как он сразу бросился к северному ее краю, откуда хорошо была видна прерия на американской стороне.
Томек и навах напрягали зрение, высматривая всадника. Однако его нигде не было видно. Индеец еще больше помрачнел. Наконец он прервал молчание:
- Может ли мой белый брат найти ружье?
- Сейчас. Наверное стоит у скалы. Пусть мой краснокожий брат подождет меня здесь, - ответил Томек.
Ружье было на месте. Томек нашел его легко. Это было старое, уже довольно изношенное оружие. Томек тщательно его осмотрел; он знал, что неказистые на вид ружья траперов и краснокожих отличаются иногда большими достоинствами. На длинном стволе ружья виднелись насечки. Так по обычаю Дикого Запада отмечалось число убитых врагов. Томек посчитал насечки. Их было тринадцать подряд, потом, поодаль еще четыре.
Индеец был слишком молод, чтобы все насечки на стволе ружья относились к его победам. Вероятно, унаследовал ружье от прославленного воина. Но уже то, что молодой навах имеет такое ружье, доказывает, что среди своего племени он человек не простой.
Придя к этому выводу, Томек решил внимательно присмотреться к наваху. Возвращался он осторожно, прячась за обломками скал, и смог подойти к наваху незаметно. Индеец сидел на земле и, опершись локтями о колени, уткнулся лицом в ладони.
Томек изумился - неужели краснокожий плачет? Невероятно. Слезы никак не вязались с его мужественным поведением. И все же Томек не ошибся: из-под судорожно прижатых к лицу пальцев текли слезы. Навах плакал. Были ли это слезы боли, или отчаяния, или разочарования? Этого Томек знать не мог, но он понял, что подглядывать за человеком в минуту его слабости неблагородно. Он осторожно отступил назад и только спустя какое-то время вторично вернулся к спутнику.
Сидя на земле, индеец поправлял волосы, растрепавшиеся во время борьбы. Рядом лежал обрывок рубахи, которым Томек перевязал ему рану. На лице индейца уже не было видно волнения, так прекрасно он владел собой. Увидев Томека, он произнес:
- Мой белый брат нашел ружье. Хорошо. Мне уже пора. я должен спешить.
Томек положил ружье рядом с краснокожим и сказал:
- Ты плохо сделал, мой краснокожий брат, что снял с головы повязку. Из раны еще идет кровь.
Навах посмотрел на него. Долго вглядывался он в глаза белого юноши, но, видимо, так и не обнаружил в них хитрости или коварства, потому что грустно улыбнулся и ответил:
- Краснокожие больше всего нравятся бледнолицым тогда, когда их кости белеют в прерии. Все индейцы для бледнолицых - паршивые собаки, цепляющиеся за землю, которую хотят иметь белые. Навахи, апачи и сиу умеют биться с врагами. Я - навах. И если кто-нибудь из белых или краснокожий полицейский, служащий у белых встретил бы меня, раненого, в прерии, то доставил бы к шерифу как человека, подозреваемого в нападении. Я сказал это потому, что ты, мой брат, приехал сюда из-за большой воды, чтобы взять с собой белую скво и скоро уедешь с ней на свою родину.
- Я уже много раз слышал, как подло ведут себя белые люди с индейцами, но никак не думал, что среди вас нашлись предатели, служащие угнетателям. Ведь американская земля принадлежит вам, это ваша родина.
- Мой брат так же молод, как я, но Маниту[11] одарил его большим умом. Мой белый брат должен уже сидеть в совете старейшин своего племени. Если бы все белые говорили и поступали так, как ты, то индейцам никогда не пришлось бы выкопать военный топор, выступая против них. Увы, даже не все индейцы понимают, что надо держаться сообща. Нашлись и предатели. Сущие паршивые краснокожие собаки!
- Я понимаю тебя, потому что моя страна тоже не знает свободы. И у нас немало предателей. Но надо подумать о твоих ранах. Давай подложим кусок рубашки под повязку, из-за которой торчат перья. Подожди, я тебе помогу! Вот так! Теперь хорошо. А ногу, ее мы сейчас вправим и перевяжем.
Томек ловко вправил вывих и перевязал ногу обрывками рубашки. Несмотря на боль, индеец над чем-то задумался, но лишь после длительного молчания выразил свое опасение:
- Мой белый брат живет у шерифа Аллана, и если он вернется израненный и в изорванной одежде, шериф наверняка станет спрашивать, что случилось. Что мой брат ответит?
- Прежде всего я постараюсь, чтобы Аллан меня не увидел таким. Потом вызову из дома моего приятеля, боцмана Новицкого, и попрошу его принести мне свежую рубашку.
- Ты говоришь о белом мужчине высокого роста, который тоже живет у шерифа?
- Ты видел боцмана Новицкого? Когда? - вопросом на вопрос ответил Томек, подозревая, что навах следил за всеми обитателями ранчо Аллана.
- Я работаю у шерифа ковбоем.
- Ах, вот как выглядит дело! - улыбнулся Томек. - Значит мы вместе можем вернуться домой.
- Нет, я со стадом нахожусь на ближайшем пастбище. Если шериф увидит нас вместе, он легко обо всем догадается. А как ты объяснишь свой необычный вид другу?
- Об этом не беспокойся. Скажу, что упал с лошади на колючий кактус. Боцман Новицкий добрый товарищ - никогда не задает больше вопросов, чем надо.
- А малая белая скво? - не унимался индеец.

1 Следующая страница


Томек на тропе войны 2

- Если ты думаешь о Салли, то можешь быть совершенно спокоен. Она поверит всему, что я скажу, а ее мать - это сама доброта и любит меня. Они живут в далекой стране, которая называется Австралия. Их ферма находится в прерии на опушке огромного леса. И вот как-то маленькая скво заблудилась в этом лесу. Все окрестные фермеры не могли ее найти. Мне же повезло. Случайно нашел ее, она вывихнула ногу, как ты сейчас, и не могла одна вернуться домой. И она, и ее мать сделают все, что я попрошу. Не беспокойся ни о чем.
- Зачем мой белый брат ездит по разным далеким странам?
- Мы с отцом и двумя его друзьями ловим диких животных и продаем в Европу. Этих животных можно потом видеть в специально для этого подготовленных местах.
- Угх! Красный Орел уже слышал о таких людях, которые ловят диких животных.
- Ого, у моего брата красивое имя, - заметил Томек. - Могу я называть моего брата Красным Орлом?
- Все меня так зовут, - ответил навах. - А теперь идем к нашим лошадям.
- Красный Орел не должен тревожить больную ногу. Я тебя понесу на спине. Бери оружие и садись, - предложил Томек.
После краткого колебания индеец сел Томеку на закорки, и они двинулись вниз по склону. Несмотря на всю силу и выносливость Томека, ему после всех сегодняшних передряг пришлось несколько раз передохнуть, прежде чем они добрались до лошадей. Мустанг наваха сразу же почувствовал людей - стал фыркать и бить копытами о землю. Навах свистнул. Мустанг заржал и успокоился.
Когда Томек подошел к лошади, индеец слез с его спины, отвязал конец лассо от ветви, не выпуская из рук ружья, схватился за длинную гриву мустанга и ловко вскочил на него.
- Пусть мой белый брат сядет сзади меня, - предложил он.
- Не стоит. В нескольких шагах отсюда мой конь, - ответил Томек.
Он нашел свою лошадь, вскочил в седло, и они быстро съехали с горы на широкую равнину. Молча шли галопом. Только спустя полчаса навах осадил коня.
- Здесь наши пути расходятся, - сказал он. - Ты, мой белый брат, поедешь на северо-запад, а мне надо прямо на север, на свое пастбище.
- А когда Красный Орел приедет на ранчо Аллана? Я хотел бы кое о чем поговорить, - сказал Томек.
- Постараюсь вскоре встретиться с моим белым братом.
- Буду ждать. До свидания!
Томек дружески помахал рукой и повернул коня к ранчо.
Индеец неподвижно сидел на мустанге, чуть подавшись вперед, держа в обеих руках длинное, с насечками, ружье. Как только белый немного отъехал, указательный палец индейца дотронулся до курка.
"Только мертвые не выдают тайн", - подумал навах, вскидывая ружье к плечу.
И он был готов выстрелить, как вдруг вспомнил, что белый даже не спросил его о таинственном всаднике.
"Ведь это же я хотел его убить, а он не только не воспользовался победой, но помог мне, как другу. Этот белый ничего не знает о Черной Молнии, и, значит, не может нас предать".
Навах медленно, с видимым облегчением опустил ружье и прошептал:
- О великий Маниту! Я ненавижу белых и готов погибнуть в борьбе с ними. Но я не могу убить человека, который поступил со мной так великодушно.

III Три друга

Даже не подозревая, что он сегодня вторично был на волосок от смерти, Томек мчался по прерии, спеша домой. Ему и в голову не пришло, что индеец может послать вдогонку пулю. По дороге на ранчо он думал о том, как избежать встречи с хозяином ранчо. Лучше всего незаметно пробраться в свою комнату, но это будет трудновато. По всему дому снует негритянская прислуга, ходит Салли, ее мать. Если кто-нибудь встретит его в таком виде, от расспросов не уйти. А Томек хотел во что бы то ни стало обойтись без этого.
Боцман Новицкий был единственным человеком, на которого можно положиться. Поэтому Томек решил подкрасться к дому, а потом незаметно, вызвать друга к себе. Для этого он подъехал к ранчо со стороны загона. Огляделся - поблизости никого не было. Томек быстро завел мустанга в загон, расседлал его, а уздечку и седло повесил на деревянную ограду. Закрыл за собой ворота и прыгнул в кусты, росшие около дома.
Шпалеры кустов кончались метрах в двадцати от обширной открытой веранды жилого дома. Томек спрятался в них, внимательно наблюдая за тем, что происходит на веранде. Прошло с четверть часа, прежде чем там появилась негритянка Бетти, неся поднос с посудой в руках и белую скатерть под мышкой. Она накрыла скатертью круглый столик, поставила приборы и исчезла в глубине дома.
Увидев это, Томек не на шутку встревожился. Неужели уже второй завтрак? Он стал соображать, который может быть теперь час? Выехал он на рассвете, что-то около четырех часов утра. До мексиканской границы не больше часа ходу, подъем на гору и слежка за индейцем еще час. На драку ушло всего несколько минут. Спуск по крутому склону с бесчувственным Красным Орлом занял около получаса, а может быть больше. Обратный вход на гору, поиски револьвера, потом ружья и разговор - около трех часов, возвращение на ранчо - час. Получается, что прошло почти шесть часов. Стало быть сейчас часов десять-одинадцать, то есть как раз пора второго завтрака.
Едва Томек рассчитал это, как на веранде появилась черноволосая Салли с матерью в обществе неразлучного боцмана; за ними вбежал Динго.
Они сели за стол. Собака легла у ног девочки. Сразу же вошла Бетти, неся заставленный поднос.
Томек приуныл и закрыл глаза, чтобы не видеть, как его друзья принимаются завтракать. Из-за необычного приключения он совсем было забыл об еде, а теперь желудок заявил о себе. Томек слышал звон посуды и веселые голоса миссис Аллан и боцмана, которые уговаривали девочку взять порцию побольше, решил было заткнуть уши, чтобы ничего не слышать, но подумал, что в любом случае надо укреплять свою волю.
Решив это, он тут же открыл глаза и стал наблюдать за поведением друзей. И не зря - оказывается он много бы потерял, спрятав как страус голову в песок. Дело в том, что Салли, которую боцман и мать уговаривали есть, внезапно перестала упрямиться и принялась накладывать на свою тарелку огромные порции, а миссис Аллан и добродушный боцман громко восхищались ее великолепным аппетитом.
- Это все воздух прерии! - басил моряк. - Даже на меня он действует, как лучший в мире ямайский ром. Если так будет продолжаться, то вскоре я не пролезу в корабельный люк. Придется мне вместе с Томеком ездить верхом, чтобы хоть немного сбросить вес.
- Ax, что вы говорите - возражала миссис Аллан. - Хотя вы и крупный мужчина, но под кожей-то у вас ни грамма жира. Да и что бы мы делали без вас? Шурин постоянно занят своими делами, Томек целыми днями носится по прерии наперегонки с ветром, и только вы опекаете нас.
- Для меня это большое удовольствие, можете поверить, - изысканно ответил боцман. - Я полюбил вашу маленькую Салли. Томек тоже о ней не мог забыть. Все время писал письма с дороги, посылал фотографии, а когда мы убили в Кении великолепного льва, то тут же его шкуру решил подарить ей.
- Ах, мой дорогой боцман, нет, вы серьезно скажите, Томек и в самом деле думал обо мне? - спросила Салли, незаметно суя кусок ветчины собаке, лежавшей у ее ног.
- Уверяю тебя. Если бы ты видела, как он злился, когда я шутя называл тебя "милой голубкой".
- Мне он об этом ничего не писал, наверное потому, что он настоящий джентльмен. Все мои подруги прямо лопались от зависти, когда я читала его письма ко мне. Ни одна не могла похвастаться таким знакомством!
- О да! - согласился боцман, усаживаясь поудобнее. - Наш Томек умеет писать красивые письма, что ж этому удивляться - ведь его уважаемый папаша обо всем говорит, как по-писаному. Правда, иногда Томек советовался со мной, как бы это покрасивее написать тебе, но смекалки у него и у самого хватает. Томек - парень что надо!
Томек заерзал.
"Вот же предатель этот боцман..." - пробормотал он про себя, от души смеясь над тем, как ловко Салли подает свою еду Динго.
А миссис Аллан ничего не подозревала, удивляясь только тому, что дочь так быстро опустошает тарелки.
- Салли, милочка, не слишком ли ты быстро ешь? - воскликнула она. - Твой аппетит поправился, но ты не должна так перегружать желудок.
- Но я все еще голодна, - жалобно вздохнула Салли.
- Лучше сбегай в сад и нарви себе фруктов, - посоветовала мать.
Салли только этого и ждала. Она встала со стула, поблагодарила и вместе с Динго оставила веранду.
Не желая ничего упустить из забавной сцены на веранде, Томек даже высунул голову из листвы, но когда девочка сбежала с собакой в сад, он быстро юркнул обратно в кусты, невольно зашуршав ветками.
Динго услышал этот шорох. Тут же учуяв своего хозяина, он в несколько прыжков подскочил к нему, весело махая хвостом.
Томек чуть не упал, когда огромный пес попытался лизнуть его в лицо. Придержав своего любимца за ошейник, он жестом приказал ему сидеть спокойно. Верный, послушный Динго хорошо понимал любое движение Томека, поэтому сразу же успокоился. Только влажный нос собаки дрожал, ловя чужой запах от юноши.
"Почувствовал запах индейца" - подумал Томек.
Шаг за шагом он отступал в чащу кустов. Динго шел вслед за ним. Отогнать собаку, не обратив при этом внимания девушки думать нечего. Поэтому Томек торопливо углублялся в кусты, чтобы быть как можно дальше от веранды, когда Салли направится вслед за Динго.
И он не ошибся. Салли увидела исчезающую в кустах собаку, позвала ее, но видя, что та долго не возвращается, стала ее искать.
- Динго, Динго! Куда ты девался, негодяй? Сейчас же ко мне!
Но Динго не возвращался, хотя стриг ушами, слыша этот зов. Рассерженная Салли побежала в глубину сада, и через несколько шагов остановилась, как вкопанная. Она увидела Томека. Вид его ужаснул девочку. Голая грудь, руки и лицо в засохшей крови, волосы всклокочены, сомбреро висящее на ремешке, потрепано, порванные кожаные штаны, явно говорили о том, что с Томеком опять стряслось что-то необычное.
При других обстоятельствах Томек был бы страшно доволен впечатлением, произведенном на Салли, но на этот раз он только улыбнулся, жестами приказывая ей молчать. Салли была дочерью австралийского поселенца и уже всякое повидала, поэтому она быстро подавила изумление, молча направившись за своим другом.
Когда они очутились на приличном расстоянии от веранды, Томек остановился и сказал:
- Ты ведь, Салли, все вмиг понимаешь. Хорошо знаешь когда и как себя вести. Могу я на тебя рассчитывать?
- И ты еще спрашиваешь об этом! - возмутилась девочка. - Ты же знаешь, что для ТЕБЯ я сделаю ВСЕ. Томми, ты выглядишь так, будто кого-то убил! Можешь без опаски рассказать мне все. Я буду молчать, как могила. А если пойдет дознание, я скажу что мы все время играли в саду.
Томек даже усмехнулся от этих слов.
- С чего ты взяла, что я кого-то убил?
- Но ты же весь покрыт кровью, потерял рубашку, порвал брюки и шляпу. В таких вещах я разбираюсь, - ответила Салли.
- Глупости говоришь, как только что делал боцман Новицкий, - сказал Томек.
- Значит ты нас подслушивал? Некрасиво! - возмутилась девочка.
- Так ведь нечаянно же, - успокоил ее Томек. - Не мог я в таком виде показаться твоей матери, да и не хотел, чтобы шериф Аллан видел.
- Ах! Об этом можешь не беспокоиться. Дядя рано утром уехал верхом и до сих пор не вернулся. Мы одни дома.
- Это... прекрасно. Ты обещала, что будешь молчать. Хочешь кое-что сделать для меня сейчас?
- Я тебе отвечу, Томми, но ты раньше мне скажи: боцман Новицкий только нарочно сказал, будто ты не мог меня забыть и постоянно писал мне письма?
Томек покраснел, но деться было некуда. И он спросил:
- А ты часто получала мои письма?
- Часто, даже очень часто, - призналась Салли.
- Значит, боцман сказал правду.
- Да, но я не знаю, постоянно ли ты думал обо мне?
- Разве я мог не думать, когда писал тебе?
- И верно! Какая же я глупая!
- Я бы не сказал, что глупая, - живо возразил Томек.
Салли недоверчиво посмотрела на него.
- А теперь - что я должна сделать?
- Постарайся незаметно вызвать сюда боцмана Новицкого.
- Только и всего?
- Увы, в данном случае женщина для меня ничего больше не может сделать.
Услышав, что Томек назвал ее "женщиной", Салли покраснела от удовольствия.
- Хорошо, Томми, я постараюсь вызвать сюда боцмана, но я, ей-богу, не знаю, что ему сказать. Он так оживленно беседует с мамой.
- А ты попроси, чтобы он помог найти Динго. А я придержу собаку, пока вы не придете, - посоветовал Томек.
- Неплохая мысль, боцман, конечно, мне не откажет. Подожди минутку, - ответила Салли и побежала к дому.
Вскоре Томек услышал приближающиеся голоса друзей.
- Вот наказание мне с тобой, девица! - сокрушался боцман. - Не даешь человеку отдохнуть после еды. То тебе дерево высоко, подсаживай тебя - ей, видите ли, интересно, что там в середине кактуса, а уж когда ничего другого не можешь придумать, то кричишь, будто Динго пропал в кактусах. А все для того, чтобы только потаскать меня по этой чащобе.
- Ага, теперь жалуетесь, а минуту назад собирались для здоровья ездить с Томми верхом! - парировала Салли.
- Да уж он порастряс бы мое брюхо на кляче. А интересно, куда опять запропастился этот парень...
- Потерпите немножко и скоро удовлетворите свое любопытство, - хихикнула Салли.
- Да уж, подобралась парочка!
- Вы и в самом деле так думаете? - обрадовалась Салли. Но ответа не дождалась, потому что боцман вдруг остановился и воскликнул:
- Что ты там опять выкинул, браток? Что с тобой стряслось?
- Ничего особенного, боцман, - весело ответил Томек, незаметно подмигивая приятелю. - По ошибке попал в бочку с кошками, они меня немножко поцарапали.
- Так это кошки съели твою рубашку, порвали брюки и сомбреро?! - пошутила Салли. - Вы, боцман, тосковали по Томми, вот я и привела вас к нему.
- Ну довольно, малыши! И верно я только что сказал: подобралась парочка! - пробурчал боцман, внимательно разглядывая Томека. - Раз уж сделала свое, то бери Динго и беги за фруктами, а мы скоро придем.
- Я буду вас ждать, - ответила Салли. - Динго, за мной!
Девушка исчезла в кустах. Боцман долго и сурово рассматривал Томека. Потом подошел к нему, не говоря ни слова вынул у него из кобуры револьвер, убедился, что в барабане одни пустые гильзы, молча вытряхнул их, спрятал в карман, прочистил ствол шомполом, вынул из пояса Томека новые патроны, зарядил револьвер и сунул назад в кобуру.
- Сколько тебя учить, парень, что после выстрела надо сразу перезаряжать, - сурово спросил он.
Томек смутился. По неписанным законам звероловов подобный промах считался недопустимым. Поди знай, что может случиться со звероловом, если он забудет о том, что оружие надо держать в полной готовности? Поэтому Томек с раскаянием ответил:
- Забыл. Но тут такое творилось... дело в том...
- У нас еще будет время поговорить, - перебил его боцман. - А может, за тобой гонятся? Подстрелил кого-нибудь?
Томек уже знал некоторые слабости боцмана. Великан любил лесть, и, чтобы задобрить его, Томек торопливо ответил:
- Благодаря вашим безотказным приемам, я справился и без револьвера. Это уж я потом стрелял, вверх, чтобы привлечь чье-то внимание.
- Ну, если так, то прекрасно, - повеселел боцман. - Потом все расскажешь. А теперь надо как-то пробраться в дом. Выглядишь ты так, будто играл в прятки с тиграми.
- Да уж, нелегко пришлось, - признался юноша. - Принесите чистую рубашку.
- Подожди меня здесь, я мигом, - буркнул боцман.
Не прошло и получаса, как Томек, благодаря помощи своего друга, никем не замеченный, очутился в комнате, где он жил с боцманом. Хотя моряк сгорал от любопытства, он ни о чем не спросил, пока Томек, умытый, облепленный пластырем и в чистой одежде, не сел за обильный завтрак. Только тогда боцман произнес:
- А теперь самое время, голубчик, рассказать что случилось.
Томек со всеми подробностями рассказал боцману о сегодняшних событиях. Когда он закончил, моряк подумал и сказал:
- Нет сомнения, что твой индеец поджидал всадника, о котором ты говорил. По-видимому, это была важная встреча, если он собирался дух из тебя выпустить только за то, что ты появился без приглашения. А раз он не хотел, чтобы об этом знал шериф, то ясно, что дело тут темное.
- Вот и я так думаю, боцман, - согласился Томек.
- Гм... интересно, куда на рассвете поехал шериф Аллан.
- В последнее время он часто отлучается, - сказал Томек, потянувшись к кофейнику.
- Это верно, но сегодня к нему приехали десять индейских полицейских.
- Я ничего об этом не знал. По-вашему, одно с другим как-то связано?
- Может быть да, а может и нет! Во всяком случае, когда шериф вернется, мы наверняка узнаем нечто интересное!

IV Тайна молодого наваха

День уже клонился к вечеру, а шериф Аллан все еще не вернулся домой. Удивленные его длительным отсутствием, Томек и боцман сидели на веранде в удобных креслах, внимательно вслушиваясь в звуки, доносившиеся из широкой прерии, ожидая, что с минуты на минуту услышат топот лошадиных копыт. Но, кроме неумолкаемого стрекотания цикад и квакания лягушек в пруду, ничего не было слышно.
Вскоре на веранду пришли Салли с матерью. Их появление заставило наших приятелей бросить догадки о том, что могло случиться с шерифом. Переменив тему, они принялись сообща восхищаться закатом солнца. Все небо было буйным сочетанием золота, багрянца, серебра и лазури. Прерия, покрытая шалфеем, окаймленная с юго-запада отдельными рваными горными цепями, переливалась пурпуром. Миссис Аллан восхищалась теплыми тонами аризонского неба, расхваливая заодно здоровый, бодрящий воздух. По ее мнению, Нью-Мексико и Аризона представляли собой прекрасные места для поселения. Боцман усердно поддакивал, но чаще, чем на закат, поглядывал на стоявший перед ним стакан любимого рома.
Салли, наклонясь к Томеку, что-то шептала ему на ухо, как вдруг послышался глухой рокот копыт. Не было сомнения, что к ранчо галопом приближалась большая группа всадников. Томек быстро взглянул на боцмана, но тот, как ни в чем не бывало, спокойно потягивал свой ром.
Топот усилился. Спустя несколько минут, в облаке пыли показались всадники. Они осадили вспененных скакунов возле веранды. Высокий, худой шериф Аллан легко соскочил с вороного коня, небрежно бросил поводья выбежавшему к нему негру и повернулся к остальным всадникам.
Это были индейцы, одетые в кожаные штаны и такие же куртки. На коротко подстриженных головах у них были надеты фетровые серые широкополые шляпы, совсем такие же, как у кавалеристов Соединенных Штатов. Все они были при карабинах.
По команде шерифа, отданной по-английски, индейцы спешились. Только один из них не сделал ни малейшего движения, сидя в седле, словно каменное изваяние, хотя, конечно, как и большинство американских индейцев, он хорошо знал язык белых.
Теперь можно было различить, что неподвижный всадник одет иначе, чем остальные индейцы. Поверх длинных, кожаных штанов с бахромой по швам, виднелась повязка, пропущенная между ногами. Широкий цветной пояс свисал на бедра. Из-под распахнутого короткого кафтана с длинными рукавами виднелось голое, медно-коричневое тело. В противоположность остальным всадникам, у этого на голове было черное сомбреро. Длинные волосы падали на плечи.
Томек еле сдержал изумленный возглас. Индеец явно напоминал таинственного всадника, которого он видел издалека этим утром. Он внимательно присмотрелся, и сразу же понял, почему всадник остался в седле. Запястья индейца были схвачены стальными наручниками, а ноги связаны толстым ремнем, пропущенным под брюхом лошади.

Предыдущая страница 2 Следующая страница


3 Альфред Шклярский

Томек подошел к боцману.
- Мне кажется, что это тот самый таинственный всадник, которого я видел сегодня рано утром в прерии, - шепнул он.
- Держи язык за зубами, пока мы не узнаем, что это за птица, - ответил боцман.
Шериф не терял времени даром. По его приказанию индейцы развязали пленнику ноги, стащили его с лошади, повалили на землю и защелкнули на ногах стальные браслеты. После этого трое индейцев отвели лошадей в загон, в то время как остальные стали устраиваться под открытым небом у веранды дома.
Два индейца с винтовками уселись возле пленника.
Шериф Аллан вошел на веранду. Едва он успел приказать негритянке Бетти накормить индейцев, как к нему подбежала Салли.
- Что все это значит, дядя? Кто этот индеец? - воскликнула она.
- Потом поговорим, теперь я голоден, как волк, - ответил шериф. - Вы уже ужинали?
- Нет, мы ждали тебя, Джонни, - ответила миссис Аллан. - Но сейчас мне и есть не хочется! В чем провинился этот несчастный человек, что вы так жестоко обошлись с ним?
- Несчастный человек! - удивился шериф. - Нашла, кого жалеть! Как только ты узнаешь, кто это такой, ты перестанешь его жалеть. Австралийские туземцы не докучали вам так, как нам воинственные американские индейцы. Отсюда и твое возмущение. Пойдем ужинать, я вижу что Бетти уже накрыла на стол.
Шериф сделал приглашающий жест. Все пошли в столовую. Аллан ужинал с большим аппетитом.
Томек, Салли и ее мать ели немного, а вот боцман Новицкий не уступал хозяину.
Оба пододвигали друг другу блюда и с готовностью подливали холодного пива.
- Да они никогда не наедятся! - шепнула Салли, с нетерпением ожидавшая обещанного рассказа.
- Погоди, их животы долго не выдержат. Твой дядя явно замедляет ход... - таким же шепотом ответил Томек.
Салли многозначительно подмигнула Томеку, когда наконец Шериф вытер губы салфеткой и отодвинул от себя тарелку. Из стоявшего на столе ящика достал ароматную сигару, медленно обрезал перочинным ножиком конец и раскурил.
- Я вижу, что наши прекрасные дамы совсем потеряли аппетит, увидев индейца в стальных браслетах, - начал боцман, снисходительно улыбаясь. - Милосердие - большая добродетель. Когда поскитаешься по свету, всего насмотришься, но должен признаться, что и меня трогает несчастье ближнего.
Шериф серьезно взглянул на моряка и медленно выпустил клуб голубоватого дыма.
- Приходилось ли кому-нибудь из вас слышать о Танце Духа[12]? - спокойно спросил шериф.
Боцман отрицательно покачал головой. Салли и ее мать тоже никогда не слышали о таком танце. А вот Томек уверенно ответил:
- Танец Духа - это революционный танец племени сиу.
- Браво, молодой человек! Я вижу, что еще не успел должным образом оценить твои познания! - одобрительно произнес шериф Аллан. - Откуда ты знаешь об этом?
- Перед каждой экспедицией я стараюсь всегда как можно больше разузнать о стране, куда намерен ехать, - ответил юноша.
- Вы должны знать, что наш Томек унаследовал от своего почтенного родителя тягу к науке. Это ходячая энциклопедия, - гордо сказал моряк, довольный, что может похвалиться ученостью своего воспитанника.
- А я не подозревал его в особой любви к книжкам, видя что он целыми днями носится по прерии, - признался шериф. - Может быть, ты еще что-нибудь знаешь о сиу и Танце Духа?
- К сожалению, только это.
- А вы, дядя, знаете? - хитро спросила Салли.
Шериф улыбнулся и начал рассказ:
- Это довольно старая и странная история. В 1888 году между индейскими племенами северо-западной Америки распространилось известие, что в одном из уголков штата Вайоминг появился Great Medicine Man[13] - великий колдун, который призвал всех краснокожих к восстанию против белых колонизаторов. Это был индеец Вовока из племени пюте. От своих соплеменников он потребовал прекращения междоусобной борьбы и объединения. Он считал, что всем индейцам надо покончить с распрями и отказаться от обычаев, перенятых от белых людей. Если это будет сделано, тогда появится индейский Мессия, который прогонит белых за Великую Воду, воскресит перебитых бизонов и вернет индейцам прежнюю жизнь. Это возрождение, приход которого провозглашал старый Вовока, получило название "Танец Духа" - так звался танец, который совершали сторонники Вовоки во время обрядов. Для этого танца краснокожие надевали белые рубашки, украшенные амулетами для защиты от злого духа и, танцуя, часто впадали в экстаз; они свято верили, что во время этой пляски души их уносятся в Страну великого духа, где обитают их предки.
Призывы Вовоки были услышаны. Индейцы стали выкапывать топоры войны, вооружались и раскрашивали лица. Танец Духа возбуждал умы. Индейцы брались за оружие, отказывались подчиняться правительственным чиновникам, ведающим резервациями. Начались волнения, особенно усилившиеся, когда во главе всего движения очутился Татанка Иотанка - Сидящий Бык[14], вождь и очень влиятельный жрец племени тетон-дакота, принадлежащего к языковой группе сиу. Сидящий Бык был очень опасным противником. Еще в 1875 году он начал войну, длившуюся два года. После битвы под Литлл-Биг-Хорн бежал в Канаду, откуда вернулся и поселился в резервации сиу. Будучи непримиримым врагом белых, он поддержал призыв Вовоки. Снова начал борьбу, которая сначала была успешной, но вскоре у индейцев не стало оружия и припасов...
- Дядя, а что случилось с этим храбрым вождем? - спросила Салли.
Шериф гневно насупил брови, но ответил спокойно:
- Кончил плохо, по заслугам. Он и его сын были убиты индейскими полицейскими: Красным Томагавком и Бычьей Головой. Со смертью предводителя прекратилось и бессмысленное сопротивление индейцев.
- Когда погиб Сидящий Бык? - спросил Томек.
- В декабре 1890 года, - ответил шериф и занялся своей погасшей сигарой.
- Я тоже так считал, но спросил только потому, что никак не могу найти связь между Танцем Духа и индейским пленником, который лежит связанный, как теленок, у нашего дома, - сказал Томек.
- Ты высказал вслух мои мысли! - воскликнула миссис Аллан. - Причем тут этот несчастный человек?
- Вот, теперь-то мы подошли к сути дела, - ответил шериф. - С некоторых пор ко мне стали поступать сообщения, что какой-то таинственный краснокожий сеет смуту среди окрестных индейцев. В резервациях будто бы опять стали совершать запрещенный обряд Танца Духа. После загадочного исчезновения двух правительственных агентов мне пришлось заняться следствием. Я установил, что время от времени в наших резервациях появляется какой-то посланец из-за мексиканской границы и подстрекает индейцев к восстанию против белых. Я несколько раз устраивал на него засады, но он, предупрежденный своими шпионами, уходил от меня. Наконец я нашел человека, который помог мне поймать подстрекателя. Богатый ранчеро, индеец по имени Многогривый, сообщил мне вчера, что индейцы ожидают этого посланца. Я с отрядом индейской полиции устроил засаду в доме Многогривого, и преступник угодил в ловушку.
- Ага, так это и есть тот подстрекатель?! - воскликнул боцман, хлопнув себя по бедру. - Поздравляю, шериф, поздравляю! И как зовут этого фрукта?
Томек с укором посмотрел на друга, но боцман сделал вид, что не замечает его. Шериф обстоятельно ответил:
- Это апач, зовут его Черная Молния. Черный цвет у индейцев символизирует смерть. Говорят, что у этой Черной Молнии много всего на совести.
- Ну, это удача, шериф! - продолжал боцман. - Но почему вы его сразу не повесили?
- Надо кое-что у него выпытать. Он явно верховодит большой группой краснокожих, скрывающейся в горах вблизи нашей границы. Да мы и не намерены лишать его жизни. Если он будет вести себя разумно и выдаст нам убежище бунтовщиков, то мы будем считать его военнопленным.
- Дядя, значит, после допроса вы его освободите? - спросила Салли.
- Нет, милая, мы его пошлем в Форт-Мэрион во Флориде, где несколько сот непокорных индейцев находятся в лагере как военнопленные.
- Значит ничего плохого ему не сделают! - обрадовалась Салли.
- Пожалуй, это не очень разумно - так мягко относиться к бунтовщикам, - заявил боцман Новицкий, притворяясь возмущенным. - Весьма дурной пример для остальных смутьянов...
- Не беспокойтесь, - успокоил его шериф. - Мы настолько сильны, что уже можем не прибегать к слишком... суровым мерам.
Но боцман не унимался.
- Если в одном месте скопится много подобных молодцов, то ведь им нетрудно будет устроить побег, а там и восстание готово.
- Мы справлялись и не с такими, как Черная Молния, - ответил шериф Аллан. - Надо вам знать, что апачи, целые века жившие разбоем, долго противились переселению в резервации. Такие воины, как Кочизе, Жеронимо, Начес, Хучи и Йольджи крепко нам досадили. Когда мягкие меры не помогли, их объявили вне закона и преследовали до тех пор, пока не схватили. Большинство из них находится в лагерях во Флориде, но на родину после освобождения вернулись немногие.
- А почему, если можно спросить? - поинтересовался боцман.
- Местные индейцы привыкли к сухому климату прерий. Почти вся территория Флориды покрыта болотистыми джунглями. Суровая дисциплина, нездоровый и непривычный климат, тоска по родным краям делают свое.
- Хо-хо! Недурной способ избавляться от бунтовщиков, - пророкотал боцман Новицкий. - Как говорится, прошу прощения, все делается в белых перчатках.
Миссис Аллан нахмурилась.
- Хорошо же вы поступаете с законными владельцами этой земли. Короче говоря, индейцы должны либо дать запереть себя в резервации, либо погибнуть в Форт-Мэрион, - сухо сказала она.
- Я не знал, что бедным индейцам приходится терпеть такую несправедливость, - грустно сказал Томек. - Подобную же судьбу уготовили полякам российские цари. Настоящих патриотов они вешают или ссылают в Сибирь. Вы же знаете, что даже мой отец и вот он, боцман, вынуждены были бежать из родной страны, спасаясь от ссылки.
- Ну вот, извольте, я с опасностью для жизни целыми днями гоняюсь за бунтовщиками, а мои близкие обвиняют меня в несправедливости, - воскликнул шериф, криво улыбаясь. - Ну, если уж на то пошло, то признаюсь, что и мне иногда жаль этих краснокожих храбрецов. Но пока я шериф, я должен исполнять свой нелегкий долг.
- Понимаю, понимаю. И на корабле такой же закон. Каждый должен выполнять свою обязанность, даже если это будет стоить ему жизни, - поддакнул боцман. - Шериф - тот же капитан корабля. Но я не понимаю, почему краснокожие полицейские с таким рвением стерегут пленного? Неужели они не могут с ним стакнуться?
- Этого можно не бояться. Индейскую полицию ненавидит большинство краснокожих. Конечно, несправедливо, потому что в полиции служат индейцы, лояльные к нашему правительству. Разве разумное поведение можно считать предательством?
- Мне кажется, можно, если оно противоречит интересам народа. Но что говорить о дружественных отношениях между краснокожими и белыми, если сами индейцы ненавидят друг друга, - вмешалась миссис Аллан, которую не убедили аргументы шурина.
Прежде, чем шериф сумел что-то ответить, отозвался Томек:
- Честные и благородные люди всегда найдут правильный путь. Я слышал о белых, пользовавшихся большим доверием среди американских индейцев. К примеру, мой соотечественник, первооткрыватель и путешественник, Павел Стшелецкий долго жил среди индейцев и был другом Осцеолы, героического вождя семинолов.
- Томми, это тот самый путешественник, который открыл Австралийские Альпы и назвал там самую высокую вершину горой Косцюшко? - спросила Салли.
- Да, тот самый, - подтвердил Томек, улыбаясь своей приятельнице.
- А я и не знала, что Стшелецкий путешествовал по Америке, - удивилась Салли.
- Стшелецкий объехал почти весь мир, - сказал юноша. - Перед посещением Австралии он путешествовал по Северной[15] и Южной Америке, потом поехал на Тихоокеанские острова и в Новую Зеландию.
- А в Штатах он тоже открыл что-нибудь интересное? - спросила Салли.
- Нет, в Америке Стшелецкий занимался в основном этнографическими исследованиями, а собранный материал включил в свою книгу. В Соединенных Штатах он путешествовал по следам Косцюшко, то есть посетил Бостон, Нью-Йорк, Филадельфию, Балтимор, Вашингтон, Ричмонд и Чарлстон. Вел интересные исследования в мексиканской местности Сонора и в Калифорнии. Стшелецкий был очень добрым человеком. Он всегда помогал обиженным и преследуемым. Он даже посетил президента Соединенных Штатов Эндрью Джексона, чтобы помочь польским эмигрантам и бывшим заключенным, сосланным когда то из Англии в Америку. Тогда же он пытался облегчить судьбу индейцев и негритянских рабов. По этому вопросу он даже обращался в Конгресс Соединенных Штатов.
- Ого! Этот Стшелецкий был смелый человек, - воскликнул боцман.
- Неужели он ничуть не боялся индейцев? - продолжала спрашивать Салли.
- Как я уже говорил, Стшелецкий занимался этнографическими исследованиями среди коренных жителей Америки. Некоторое время жил у гуронов, обитающих в Стране Больших Озер. Не одну ночь провел в их вигвамах. И хотя индейцы вели тогда междоусобную войну, Стшелецкий в одиночку бродил по лесам и прериям. Ему часто приходилось идти по военным тропам индейцев, пылавших законной ненавистью к белым колонистам, и удавалось не только избежать опасности, но еще и подружиться с различными племенами и их вождями. Лучшее доказательство этого - то, что, когда осевшие во Флориде семинолы, желая предотвратить безжалостное истребление своего племени, начали неравную, но героическую борьбу с Соединенными Штатами, Стшелецкий жил в согласии с индейцами и завязал дружбу с их вождем Осцеолой. Позднее, в своих воспоминаниях, Стшелецкий много писал об этом великом индейском вожде.
- А скажи, Томми, что стало потом с Осцеолой?
- Американцы взяли его в плен. В 1838 году он умер от ангины в Форт-Моултри[16], где находился в качестве военнопленного.
- Ты, Томек, интересные вещи нам рассказываешь! - отозвалась миссис Аллан. - Значит, твои соотечественники умели дружить с американскими туземцами. Ничего не скажешь, печальная судьба покоренных народов!
Шериф Аллан беспомощно пожал плечами и сказал:
- Индейская проблема в Америке никогда не была легкой. Если бы мы даже не заключили краснокожих в резервации, то наши поселенцы все равно вырезали бы их всех до одного. Достаточно вспомнить резню в Кемп-Грант.
- Расскажите нам, пожалуйста, об этом. Мы охотно послушаем, - попросил боцман.
- Это печальный рассказ, - ответил шериф. - Когда не удалось силой посадить апачей в резервации, потому что не хватало войск, а обширные территории и климат благоприятствовали краснокожим, президент Грант был вынужден повести мирную политику. Узнав об этом, банда голодавших аризонских апачей появилась в гарнизоне Кемп-Грант. Лейтенант Уитмен, командир гарнизона, накормил их и убедил привезти в Кемп-Грант семьи и друзей. В результате этого многие индейцы с семьями приехали в Кемп-Грант. Уитмен создал для них неофициальную резервацию. Однако ненависть белых и мексиканских поселенцев к апачам была столь велика, что, узнав о создании резервации, они решили уничтожить ее, не считаясь с тем, что там находятся замиренные индейцы. Тридцатого апреля 1871 года, на рассвете, белые поселенцы и мексиканцы напали на резервацию. Не щадя женщин и детей, они перебили всех индейцев сонных. Тела краснокожих изуродовали самым ужасным образом. Только нескольким индейцам удалось бежать в горы, а белые отступили в Тексон[17], взяв с собой в качестве пленных индейских детей. Белые во всеуслышание хвастались, что во время налета ни один из них не был ранен. Многие белые граждане Аризоны считали это массовое убийство обоснованным, потому что апачи постоянно нападали на белые поселения, а следы разбойников вели якобы прямо в резервацию индейцев близ Кемп-Грант, находившуюся под официальным покровительством гарнизона. Осуждали только убийство женщин и детей. Президент Грант приказал арестовать всех участников нападения, пригрозив, что объявит военное положение во всей Аризоне, Главари действительно были арестованы, но суд их оправдал. Индейцы добились только того, что с тех пор белые не смеют вмешиваться в их жизнь в резервациях, а правительство стало оказывать им материальную и моральную помощь.
- Наш шериф во многом прав, - примирительно сказал боцман. - Вам, женщинам, смотреть на это не стоит, но я и Томек с интересом поглядим на этого субъекта. Конечно, если шериф не будет иметь ничего против,
- Пожалуйста! Может быть, это вас несколько развлечет в нашем уединении, - согласился шериф. - Времени у вас достаточно, потому что мне надо задержать пленника до прибытия капитана Мортона с отрядом кавалерии. А уж он со своими людьми доставит его в Форт-Апач. Но он прибудет не раньше завтрашнего вечера.
- Я с удовольствием посмотрю на Черную Молнию, - сразу же ответил Томек таким небрежным тоном, что миссис Аллан и Салли посмотрели на него с упреком. - Если полицейские будут его хорошо стеречь, то беспокоиться не о чем. Но можно ли им во всем доверять? У кого ключ от кандалов?
- Браво, браво, молодой человек! Ценю ум и предусмотрительность, - похвалил шериф Томека, уверенный, что убедил юного поляка в правильности своего поведения. - Можете ничего не бояться. Ключ спокойно висит рядом с брелком на цепочке моих часов.
И шериф показал маленький, плоский ключик, прикрепленный к часовой цепочке. Салли, увидев его, почему-то побледнела.
- Ах, как хорошо получается!.. - воскликнула Салли, и тут же торопливо добавила: - Как хорошо, что вы, дядя, так осторожны. А можно и мне пойти с Томми и боцманом посмотреть на этого ужасного человека?
- Ступай, непоседа, но смотри, чтобы он тебе не приснился ночью, - улыбнулся шериф.
- Салли, я тебя прошу, не сиди слишком долго вечером на дворе, - заметила миссис Аллан. - У меня разболелась голова; я пойду спать.
- Хорошо мамочка! Идем, Томми!
Миссис Аллан вышла из столовой. Шериф задержал боцмана, чтобы пропустить еще одну рюмочку "на сон грядущий", так что Томек и Салли вышли на веранду вдвоем. Салли схватила Томека под руку.
- Томми, я чуть-чуть не проговорилась! К счастью, успела вовремя прикусить язык. Знаешь ли ты, что ТАКОЙ ЖЕ САМЫЙ КЛЮЧИК лежит в ящике письменного стола в кабинете?! - шепнула она.
- Ну и что? О чем ты?
- Не притворяйся, будто не понимаешь! - возмутилась Салли. - Сегодня утром я от скуки заглянула в ящик письменного стола в кабинете. А там лежат стальные наручники с таким же ключиком, как у дяди на цепочке.
- Ты в этом уверена?
- Вполне! Я хорошо разглядела его, потому что играла этими "браслетами", как их назвал боцман Новицкий. Я сразу же увидела, что ключик точно такой.
Томек переждал минуту, чтобы скрыть волнение и равнодушно сказал:
- Ну и пусть лежит. Мне-то что до того? И вообще не пойму, зачем ты мне об этом сказала.
- Ценю ум и предусмотрительность! - сказала Салли, подражая голосу дяди. - Ух, притвора! Сам весь ужин сидел и думал, как бы освободить несчастного вождя индейцев, а теперь невинного младенца из себя строит!
- Тише, Салли, молчи! Что ты плетешь? Еще услышит кто-нибудь.
- Ага, наконец-то выдал себя! - торжествующе воскликнула девочка. - Меня ты НИКОГДА не обманешь!
- Откуда ты можешь знать, о чем я думал за ужином?
- Ах, Томми! Ведь я уже тебе говорила, что когда смотрю на тебя, всегда знаю, о чем ты думаешь. Твое счастье, что я не шериф! А то бы мне пришлось сразу арестовать тебя и запереть в подвал.
- Салли!..
- Ну, хорошо, хорошо. Теперь ты видишь, что даже такая глупая девчонка может пригодиться.
- Я никогда не говорил, что ты глупая, - горячо возразил Томек.
Томек умолк, потому что в этот момент ему пришла в голову дерзкая мысль. Салли не ошибалась, он действительно думал как помочь Черной Молнии. Правда, до этого момента такая помощь казалась совершенно невозможной. Но теперь все дело стало выглядеть реальнее.
Если бы снять с индейца "браслеты", то он, конечно, сумеет бежать от преследователей.
Томек колебался, не зная, довериться ли полностью своей подруге.
И он решил осторожно прощупать почву.
- Ну да, должен признать, что ты хитрая и догадливая. Но что из того, что такой самый ключик лежит в столе твоего дяди? Ключик сам к нам не придет, а достать его из ящика - рискованное дело. Ты только подумай! Чтобы освободить индейца, надо взять ключ из ящика стола, высвободить руки и ноги Черной Молнии, а потом положить ключ на прежнее место.
- Томми, если только ты согласишься принять меня в число ЗАГОВОРЩИКОВ, то я берусь раздобыть ключик и спрятать его обратно. Можешь быть уверен, что я его суну в замок "браслета" так же, как он торчит там сейчас.
- Гм, надо подумать. Может быть, мы и правда поможем чем-нибудь этому несчастному.
- Томми, ты ДОЛЖЕН ЭТО СДЕЛАТЬ! Ведь я же впервые буду участвовать в настоящем заговоре!
- Хорошо Салли, хорошо! А теперь успокойся, в любой момент сюда может прийти боцман.
- Томми, не обманывай меня! Я читала, что заговорщики всегда дают клятву, что сохранят тайну. Без клятвы и заговора никакого быть не может.
Томек уже был готов взорваться, но в этот момент в столовой послышался шум отодвигаемых стульев. Поэтому он быстро пробормотал слова импровизированной клятвы верности Черной Молнии, и счастливая Салли вполголоса торжественно повторила их за ним.
Боцман вышел на веранду как раз тогда, когда девочка обнимала Томека после "клятвы". Взглянув на них он подбоченился и сказал:
- Ну, хватит нежничать, сорвиголовы! Пойдем, посмотрим на индейца.
- Чудесно! Только я еще должна что-то спросить у Томека - воскликнула девочка.
Пришлось ей стать на цыпочки, чтобы шепнуть Томеку на ухо;
- Боцман тоже в заговоре?
Томек слегка тронул ее за локоть и ответил шепотом:
- Думаю, да.
- Значит и он должен принести клятву!
- Молчи! Боцман это сделает позже.
- Что у вас там за секреты? - спросил боцман, забавляясь сконфуженным видом юноши.
- Никаких секретов. Право же, никаких! - заверила его Салли.

V Побег

Томек, Салли и боцман вышли на двор. Огромная, светло-желтая луна только-только поднялась над линией горизонта. Серебристый свет озарил деревья и кусты, рассеивая вечерний сумрак.

Предыдущая страница 3 Следующая страница


Томек на тропе войны 4

Во дворе ранчо, вокруг большого костра сидели индейские полицейские. В молчании тянулись они к мискам с едой, которые Бетти поставила на земле к их ногам. Блики от костра трепетали на их медно-коричневых лицах. Они ели сдержанно, неторопливо, но кувшины с пивом переходили из рук в руки непрерывно. Пили они жадно. Можно было подумать, что этой заменой "огненной воды" они стараются заглушить воспоминание о своем предательстве. Даже не очень внимательный наблюдатель мог заметить, что краснокожие блюстители закона нарочно отворачиваются, чтобы не смотреть в сторону большого, раскидистого хлопчатого дерева, под которым лежал скованный пленник.
Боцман и его юные друзья сначала подошли к костру. Моряк громко похвалил храбрость полицейских, угостил их табаком и заявил, что, если только шериф Аллан не будет возражать, то он готов отметить их победу бутылкой доброго рома.
В ответ старший из индейских караульных, своим гортанным голосом заявил, что он сам отвечает за своих людей, потому что подчиняется только приказам правительственного агента, ведающего резервацией. Случайное сотрудничество с шерифом никаких дополнительных обязательств на него не возлагает.
Чрезвычайно довольный таким оборотом дела, боцман тут же принес большую бутылку ямайского рома и вручил ее старшему, наказав поделиться со всеми. Индейцы решили как можно дольше наслаждаться щедрым подношением, поэтому их старший просто подливал ром в каждую кружку пива.
- Не забудьте и тех двоих, что сторожат пленника, - напомнил боцман, махнув в сторону дерева.
Старший согласно кивнул головой и тут же направился с бутылкой к часовым. Боцман, Томек и Салли пошли вслед за ним. В то время, как часовые осушали кружки, наши друзья внимательно рассмотрели пленника.
Черная Молния сидел прямо на земле. Руки, скрещенные на животе, судорожно сжаты. На запястьях блестят стальные "браслеты", соединенные короткой, толстой цепью. Так же скованы и ноги. Порванная одежда ясно говорила о яростном сопротивлении, которое он оказал превосходящему противнику. Но кроме нескольких царапин, ран не было видно, так как старший отряда, желая захватить пленника живым, отобрал у своих людей ножи и томагавки.
На спекшихся губах Черной Молнии виднелась засохшая кровь. Заметив это, Томек воскликнул:
- А пленного наверняка мучит жажда! Вы только взгляните на его губы!
- Раз не хочет принят от нас воду, пусть подыхает от жажды, - резко сказал старший. - Этому паршивому псу еще повезло, что Великий Отец из Белого Дома хочет с ним поговорить. А то бы я сам угостил его ножом за то, что назвал нас предателями.
И он яростно пнул пленника в бок. Черная Молния только взглянул на него из-под опущенных век. И столько ненависти и презрения было в его взгляде, что полицейский машинально отступил на несколько шагов, словно опасаясь, что пленник, несмотря на цепи, может что-нибудь ему сделать.
Возмущенный поступком полицейского, Томек шагнул в его сторону, но бдительный боцман положил на его плечо жилистую, тяжелую руку и спокойно сказал:
- Мы не американцы и не желаем вмешиваться в ваши дела. Но охотно познакомимся с обычаями индейских воинов. Если пинать безоружного пленника считается у вас доказательством храбрости, то пни его еще раз, только дай ему по моей просьбе глоток рома. Я не люблю смотреть на человека, изнывающего от жажды. А за это я тебе пришлю еще одну бутылку. Ну, согласен?
Старший над индейцами почувствовал в словах боцмана насмешку. Он смутился, но после некоторого колебания подошел к пленнику с кружкой, наполненной ромом. Едва он наклонился над пленником, как тот неожиданно поджал ноги и рывком выбросил их так, что ударил полицейского в грудь, от чего тот покатился, а весь ром хлестнул ему в лицо.
Караульные вскочили. Один из них ударил пленника прикладом карабина. Черная Молния без стона распростерся на земле.
- Ого! Экий несговорчивый малый! - воскликнул боцман. - Ну и черт с ним, если ему лучше мучиться от жажды, чем принять наше угощение. Сейчас я еще принесу вам рому.
Томек что-то шепнул на ухо Салли. Девочка кивнула и побежала в дом. Боцман и Томек направились за обещанным ромом. В комнате у моряка было дюжины полторы бутылок его излюбленного напитка с Ямайки. В каждое путешествие боцман брал этот запас, считая ром лучшим средством от всех болезней. Когда они очутились одни, боцман задумчиво взглянул на Томека и произнес:
- Интересно, что сделал бы твой почтенный родитель на нашем месте.
- То же, что сделаем и мы, боцман, - быстро ответил Томек.
- А что мы сделаем?
- Освободим Черную Молнию!
- Нелегкое это дело, браток. Караульные стерегут его пуще глаза, на руках и ногах браслеты, да ко всему еще мы здесь гости.
- Не будь у Черной Молнии наручников, он бы и сам справился, - ответил Томек. - Лошади в нескольких шагах отсюда. Наверняка смог бы бежать.
- Если бы да кабы... - фыркнул боцман. - Развел философию! Тут еще поломаешь голову, пока что-нибудь придумаешь. Это-то и я соображаю, что лишь бы браслеты снять, а там - ищи ветра!.. Но ведь не можем же убить шерифа, чтобы...
Боцман осекся на полуслове, так как дверь тихо приоткрылась и на цыпочках вошла Салли.
- Наказание господне с этой девчонкой! Что тебе здесь надо? - резко спросил боцман. - Тебе уже давно пора лежать в своей кроватке!
Салли весело хихикнула и кивнула Томеку.
- Покажи боцману, что ты принесла, - сказал тот.
Девочка подбежала к моряку и сунула ему под нос ладонь, на которой лежал маленький ключик. Проблеск догадки и восхищения мелькнул на лице боцмана.
- Я сразу сообразил, что вы что-то затеяли, - проворчал он. - Каким это образом ты вытащила ключ у дядюшки?
- Томми, скажи, боцман тоже в заговоре? - спросила девочка.
- Да, Салли, да! Можешь ему все сказать, - успокоил ее Томек.
- Дядин ключик так и висит у него на цепочке, как висел, - объяснила Салли. - А это другой, точно такой же, из ящика письменного стола.
- Неплохо провернули, - признал боцман. - Если индеец улизнет, а дядюшка вспомнит о втором ключе и не найдет его на месте, все как есть пиши пропало! Так втроем и угодим за решетку.
- В том-то все и дело, - озабоченно сказал Томек. - Надо так устроить, чтобы ключик очутился опять на месте.
Боцман наморщил лоб, а Томек подошел к окну, что-то напряженно соображая. Наконец, отвернувшись от окна, сказал
- А может и удастся. Салли, что делает сейчас твоя мама?
- С этой стороны нам ничто не грозит. У нее разболелась голова, наверняка приняла порошок, потому что уже спит.
- Это хорошо. Сейчас тебе здесь делать нечего, милочка. Возвращайся к себе, разденься - и в постель.
- Вот еще, а как же заговор? - возмутилась Салли.
- Я еще не кончил, - твердо сказал Томек. - Ложись в постель, но помни, спать тебе нельзя! Как только я опять получу ключик, тебе придется положить его на место.
- Мне это совсем не нравится! Я хочу участвовать во всем заговоре.
- Салли, все умные люди знают, что у заговорщиков роли всегда строго распределены. Если сделаем все точно по плану, то все получится. А иначе... ГОРИМ! Поняла?
- А ты считаешь мою роль важной? - встревожено спросила Салли.
- Ты выполняешь важнейшее задание, потому что не будь у нас ключа, вообще ничего бы не получилось. Правду я говорю, боцман?
- Как бог свят - правда, - подтвердил боцман.
- Можете на меня положиться, - заверила Салли. Значит я лежу и жду ключ.
- Уфф!.. - тяжело вздохнул Томек, когда Салли исчезла за дверью. - Ух и упрямая! Хорошо, хоть ушла!
- Если все девицы такие, то я, пожалуй, до конца жизни останусь холостяком, - откликнулся боцман. - Все же ты как-то управился. А теперь что?
- Отнесем индейцам ром, а остальное будет зависеть от обстоятельств. Вы постарайтесь на минуту отвлечь внимание караульных, чтобы я мог с пленником поговорить.
- Не может быть корабля без капитана, и любое дело требует предводителя. Ты всю эту кашу заварил, вот и будь капитаном. Ладно, постараюсь чем-нибудь развлечь часовых и ихДРУЖКОВ. А как я узнаю, что ты свое дело сделал?
- Когда я вытру платком лоб, значит все в порядке.
- Договорились, ставим паруса!
Боцман сунул в карман бутылку рома, и они выбрались из дому. Моряк был доволен, что Томек взял на себя труд объясниться с Черной Молнией. Добрый малый не очень любил напрягать умственные способности; все трудности он обычно разрешал ударом кулака, что при его необычайной силе не составляло особого труда. Но сейчас сила не очень-то могла помочь. Поэтому он целиком доверился молодому другу, умом, смекалкой и необыкновенным везеньем которого он всегда восхищался.
Сидевшие у костра полицейские встретили наших друзей одобрительным гулом. Весь день им некогда было думать о еде, поэтому ужин с обильным пивом быстро сделал свое дело. Все были возбуждены и жаждали "огненной воды".
Боцман спокойно достал из кармана бутылку рома. Краснокожие поспешно протянули к нему кружки. Боцман уже наклонил бутылку над первой кружкой, как вдруг, будто вспомнив что-то, отвернул руку и сказал:
- Послушай-ка, начальник! Те караульные тоже должны выпить за наше здоровье. Не можешь позвать их сюда на минутку?
- Хорошо сказано, пора даже их сменить. Кому теперь охранять пленного? - спросил старший полицейский.
Но никто из индейцев не спешил удалиться. Бутылка большая. Должно хватить на две "порции" для каждого. Видя, как они мнутся, боцман небрежно бросил:
- Ха! Значит все вы любите "огненную воду". Меня тоже трудно отогнать от полной бутылки. Но мне пришла в голову неплохая мысль! Мой молодой друг не пьет. Поэтому он без грусти согласится на время сменить тех двух храбрецов.
Старший хотел возразить, но боцман, не слушая его, продолжал:
- Не надо бояться, командир. Мой друг за сто шагов попадает в головку самой маленькой пташке. Приезжайте сюда в свободное время, и увидите эту необычайную меткость. Я еще не встречал равного ему стрелка, хотя сам пробиваю подброшенную монету. Послушай браток, смени-ка караульных, только не спускай глаз с этого молодчика!
Томек молча и не спеша двинулся к хлопчатому дереву. Оба караульных ясно слышали громкий голос боцмана, находившегося от них на расстоянии нескольких шагов, так как тут же торопливо присоединились к товарищам.
Томек сел на землю, привалившись спиной к дереву. Внимательно огляделся по сторонам и убедившись, что никто не может его подслушать, шепнул на английском языке:
- У меня очень мало времени, поэтому пусть Черная Молния выслушает меня внимательно. Сегодня утром я случайно помешал Красному Орлу предупредить тебя о засаде. Я хочу исправить причиненное мною невольно зло и помочь моему брату бежать отсюда.
Ни один мускул не дрогнул на каменном лице краснокожего. Он продолжал сидеть неподвижно, но когда Томек упомянул Красного Орла, индеец прошептал:
- Угх! Я думал, Красный Орел предал меня!
- Нет, Красный Орел не предатель! Он вывихнул ногу, борясь со мной как раз тогда, когда Черная Молния подъезжал к одинокой горе. Пока Красный Орел собрался с силами и вскочил в седло, было уже поздно. Может ли мой краснокожий брат открыть наручники, если бы у него был ключ? - спросил Томек.
- Черная Молния смог бы это сделать.
- Слушай внимательно, Черная Молния, у меня уже есть этот ключик, но все дело в том, что я должен получить его обратно, чтобы не подвести твоего доброжелателя.
- О ком говорит мой белый брат? - спросил индеец.
- Мой краснокожий брат наверняка видел молодую скво, которая приходила сюда со мной. Это она выкрала ключик для тебя. Так что мы сделаем?
- Маленькая Белая Роза получит ключик обратно, прежде чем я убегу отсюда, - заявил Черная Молния, после недолгого размышления. - Мой брат тоже живет в доме шерифа?
- Да, я и мой друг, его гости, а Маленькая Белая Роза - это родственница шерифа. Видит ли мой брат два верхних окна на фронтоне дома?
- Вижу, луна как раз освещает их.
- Первое окно от нас - окно моей комнаты, второе - моей молодой приятельницы, - пояснил Томек.
- Пусть мой брат опустит из окна шнурок так, чтобы он касался самой земли. Легкий рывок - значит, ключ уже привязан. И тут же Черная Молния исчезнет.
- Как же ты привяжешь ключик? - встревожился Томек. - Теряя на это время, ты не сможешь убежать.
- Это мое дело. Если не смогу вернуть ключ, то и не убегу. Черная Молния не белый человек, у него только один язык.
Томек незаметно достал из кармана ключик. Улучив момент, когда охранники пили по второй кружке, бросил ключик на колени индейцу.
Он видел, как руки пленника схватили сверкнувший ключ и ловко сунули его за пояс.
Томек переждал, пока сердце начало биться нормально, и только после этого достал из кармана платок и принялся старательно вытирать потный лоб.
Боцман Новицкий тут же уловил условный знак. Бросил опустевшую бутылку и вместе со старшим и двумя полицейскими подошел к Томеку. Томек даже побледнел в тот момент, когда старший отряда наклонился к пленнику, чтобы проверить наручники. Снова два охранника уселись рядом с пленником.
Свои длинные ружья они положили поперек скрещенных на индейский манер ног.
Томек и боцман поспешили в свою комнату. Юноша подробно рассказал боцману о разговоре с Черной Молнией. Моряк счел решение индейца самым разумным выходом из создавшегося положения, но так и не смог понять, как тот сумеет выполнить свое обещание. Ведь он обещал, что привяжет ключик к шнурку еще до побега. Чтобы сдержать слово, ему придется вручить ключик кому-то другому. Что же это значит?
Разумеется, ломая голову над этой загадкой, боцман и Томек успели спустить из окна длинный шнурок. После этого они сбросили с себя часть одежды, чтобы выглядеть только что выскочившими из постели. Потом они уселись на полу возле открытого окна. Конец шнурка Томек привязал к своей левой руке, чтобы вовремя почувствовать самое легкое подергивание. Боцман курил свою трубку. Время от времени они осторожно выглядывали в окно. Хлопчатое дерево, под которым лежал пленник, находилось в каких-нибудь тридцати метрах. Отблеск невидимого из окна костра падал к самому подножию дерева, вырисовывая темные силуэты двух неподвижно сидящих стражников.
Так проходил час за часом. Только после следующей смены караула события приняли иной оборот.
Утомленные ожиданием, Томек и боцман перестали разговаривать. Какое-то время они сидели молча. Как вдруг боцман приподнялся и выглянул в окно. Серебристая луна, пройдя по небу свой путь, исчезла за строениями. Раскидистое хлопчатое дерево окуталось ночной тьмой. Костер на бивуаке индейцев почти погас. Видимо, индейцы уже давно заснули, забыв поддерживать костер. Боцман наклонился к Томеку:
- А ну, не спи, браток! - шепнул он. - Пусть я буду дырявой морской калошей, если сейчас не произойдет что-то.
- Я не сплю, будьте покойны, - уверил боцмана Томек. - Вы заметили что-нибудь интересное?
- В том-то и дело, что ни черта не видно. Посмотри сам!
Томек встал и, не выпуская из рук шнурка, прижался к косяку окна. Осторожно выглянул. По прерии тянулся молочный туман. Ближайший кустарник, деревья и строения расплывались в белом облаке, приобретая нереальные очертания. Огромное хлопчатое дерево как будто ожило. Ветви его затрепетали, то приближаясь, то отдаляясь. Кругом воцарилась зловещая тишина. Даже цикады смолкли.
Неожиданно красное зарево сверкнуло сквозь туман. Кто-то, видимо, подбросил в костер охапку хвороста. Томек вздрогнул всем телом. Хотя ни малейший шорох не закрался в тишину, он уловил двукратное подергивание за шнурок. Томек подтолкнул стоявшего рядом боцмана, и они быстро втянули шнурок. На конце его они увидели маленький, плоский ключ.
- Ага, значит, малый нас не подвел! - облегченно вздохнул моряк.
К Томеку сразу вернулось его обычное хладнокровие.
- Я отнесу ключик. Только бы Салли не спала! - шепнул он.
- Иди скорее и будь осторожен. Кто знает, что может случиться. Готово? - пробормотал боцман.
- Уже отвязал. Ждите здесь моего возвращения...
Томек снова вздрогнул от скрипа отворяемой им двери, но времени не терял, босиком подбежал к комнате женщин. Не успел он взяться за ручку двери, как она тихо распахнулась, и в ней показалась фигура в длинной ночной сорочке. Томек облегченно вздохнул.
- Томми, это длилось целую вечность, - шепнула Салли. - Ключик у тебя?
- У меня, Салли, у меня! Все в порядке!
- Значит заговор удался? - возбужденно спросила Салли. - Томми, ты просто гений!
- Ну, будет тебе, Салли, торопись...
Девочка взяла ключ из его рук. Словно клубок белого тумана, легко скатилась по лестнице. Вот она у двери кабинета, но вдруг со двора донесся жуткий вопль сразу нескольких глоток. Ударили выстрелы!..
Неистовые вопли, команда и пальба подстегнули Салли. Она приоткрыла дверь, скользнула в темный кабинет и в страхе застыла. За столом кто-то сидел...
Салли затаила дыхание. Именно эта сторона дома выходила на Двор, где горел костер; красноватые блики метались по комнате. За письменным столом сидел человек, подперев голову руками. В этот момент пальба усилилась. Человек, сидевший за столом, резко опустил руки и встал.
Салли прикрыла рот, чтобы не крикнуть. Это был дядя, дядя Аллан. Он не спеша взял со стола пояс с револьверами. Медленно охватил им бедра.
Салли пришла в себя. Она бесшумно выскользнула из кабинета и припала к стене. Шериф прошел рядом. Но, как только его шаги послышались на веранде, Салли вбежала в комнату. К счастью, ящик стола был приоткрыт. Рука коснулась холодной стали. Всунуть ключик в замок наручников - минутное дело. Заперла ящик, а о двери можно было не заботиться. Быстро вбежала по лестнице. Дрожа от нетерпения, Томек схватил ее за руку.
- Ну что, Салли?
- Ничего, Томми, ничего!
- А ключ?
- Ну, положила на место... - шепнула она.
- Господи боже, что творится в этом доме! - воскликнула миссис Аллан, выбежав в коридор со свечой в руке.
Не успела она при виде Салли и Томека задать им вопрос, как бдительный боцман уже очутился в коридоре. Тут же громогласно принялся успокаивать миссис Аллан:
- Не беспокойтесь, уважаемая миссис Аллан, не беспокойтесь. Наш прозорливый шериф был прав. Нельзя слишком доверять индейцам. Наверное поссорились из-за чего-то, вот и вопят, будто с них кто шкуру сдирает. Даже наши молодые люди и те проснулись. Давайте лучше спустимся - узнаем, что случилось.
Но как раз в этот миг яростные крики вперемежку с одиночными выстрелами стали отдаляться от дома...

VI Грозная тень

Много дней после этих событий единственной темой бесед в ранчо шерифа Аллана были таинственные обстоятельства, связанные с побегом Черной Молнии. Даже сами заговорщики были удивлены некоторыми подробностями побега.
Разумеется, перед тем как бежать, пленник должен был каким-то образом снять "браслеты". К удовольствию заговорщиков, шериф не очень раздумывал над этим. Его больше беспокоило то, что среди индейских полицейских были единомышленники и друзья Черной Молнии. Это было установлено во время дознания после побега пленника.
События представлялись так:
Караульные при Черной Молнии менялись каждые три часа. На рассвете старший полицейский проснулся. Промокнув от сырого тумана, окутавшего прерию, он решил укрыться одеялом, и как раз в это время заметил, что костер потухает. Подобной небрежности со стороны караульных, которые обязаны были поддерживать костер, он не мог допустить, поэтому направился к хлопчатому дереву, чтобы отчитать их. И в это время пленник вскочил, ястребом кинулся на дремавшего рядом полицейского - и исчез в ближайших кустах.
Громкий крик старшего отряда поднял на ноги всех полицейских. Они схватили карабины и бросились в погоню за беглецом. Однако все поиски были заранее обречены на неудачу. Ночная темнота и туман совершенно закрыли кактусовую рощу и прерию. Хотя полицейские подбадривали себя выстрелами вслепую, ни один из них не был уверен - не наткнется ли на нож Черной Молнии.
Первым пришел в себя и овладел волнением, вызванным бегством пленника, старший отряда. Следы, оставленные Черной Молнией на земле, сейчас нельзя было различить. Не желая, чтобы их затоптали, он приказал прекратить погоню.
Обескураженные полицейские возвращались в ранчо, когда к ним вышел шериф Аллан. Он сурово отчитал караульных за ротозейство и повел их в корраль[18]. По его мнению. Черная Молния не мог убежать пешим, и если была какая-то надежда поймать беглеца ночью, то только вблизи загонов. В коррале индейцы установили, что не хватает двух лошадей: лошади Черной Молнии и одного из полицейских, наверняка его сообщника. Шерифу пришлось отказаться от погони за Черной Молнией ночью.
Как только взошло солнце, начались поиски. С присущей индейцам сноровкой краснокожие читали следы, оставленные на земле. Не было сомнения, что один из их товарищей помог пленнику бежать. Это он первый отошел от хлопчатого дерева, подошел к жилому дому, видимо, проверить, все ли спят, потом побежал к корралю. Там приготовил коней. Старший отряда проснулся в тот момент, когда Черная Молния собирался нырнуть в заросли за своим сообщником. Видя приближающегося предводителя, пленник ударил ножом второго караульного и ушел в кусты. Не теряя ни минуты, он побежал к загону, где его ждал сообщник с оседланными лошадьми.
Дальнейшие следы привели шерифа в изумление. По его мнению, Черная Молния должен был бежать в Мексику. Но следы говорили о том, что оба беглеца направились совсем в другую сторону. Что бы это могло значить? Неужели Черная Молния приехал сюда по такому важному делу, что для его выполнения готов рисковать жизнью?
Шериф во главе отряда полицейских поспешил по следам. Проехав по прерии около двух километров, шериф встревожился не на шутку. Следы вели прямо на северо-запад к ранчо индейца по имени Многогривый. Неужели Черная Молния решил отомстить ему? Как только эта мысль пришла шерифу в голову, он тут же разделил свой отряд на две группы. Одна из них со старшим отряда должна была идти по следам беглецов, а вторая с шерифом во главе помчалась галопом напрямик к ранчо Многогривого.
Предчувствие не обмануло шерифа. Прибыв в ранчо, он увидел жену индейца над трупом мужа. Убитая горем женщина отказалась что-либо объяснить. Более того, она осыпала Аллана градом упреков, обвинив его в том, что именно он толкнул мужа на предательство, и потребовала тут же покинуть ее дом.

Предыдущая страница 4 Следующая страница


5 Альфред Шклярский

Шериф с удвоенной энергией пустился преследовать беглецов. Теперь, помимо подозрения в подстрекательстве индейцев к бунту против белых, над Черной Молнией повисло обвинение в убийстве. За это его должна постигнуть суровая кара. Следы беглецов привели Аллана к резервации индейцев мескалеро, которые принадлежали к племени апачей, и были связаны по крови с навахами. Здесь, на каменистой земле, следы терялись.
Шериф связался с правительственным агентом, опекающим резервацию. Дальнейшие поиски они продолжали вместе, но безрезультатно. Индейцы были чрезвычайно сдержаны, все в один голос утверждали, что никогда не слышали о Черной Молнии. Именно это заставило шерифа задуматься. Белые считали апачей "злыми духами Дикого Запада". Их легче всего было поднять на бунт.
С полдня шериф и полицейские рыскали в резервации, под различными предлогами входили в индейские жилища, расспрашивали старых и молодых, но следов беглецов не обнаружили. К вечеру шериф вернулся домой. Здесь его ждал капитан Мортон, который должен был доставить бунтовщика в Форт-Апач.
Невеселый то был вечер для шерифа Аллана. Капитан Мор-тон, сторонник крутой политики с индейцами, метал громы и молнии на гражданскую администрацию резерваций, обвиняя правительственных агентов в недопустимой, по его мнению, мягкости. Он считал, что для того, чтобы правильно решить проблему индейцев, необходимо всех краснокожих подавить в экономическом и моральном отношении. Уничтожение бизонов навсегда лишило индейцев свободного и независимого существования. Ведь бизоны на протяжении многих веков были основным источником существования индейских племен. Однако и голод не лишил краснокожих воинов их "дикости". Дома, построенные для них белыми, они превращали в кладовые, а сами продолжали жить в нищенских вигвамах. Не хотели они носить и одежду, доставляемую правительством. Обрезали штанины, делали из них обмотки. Капитан Мортон доказывал, что только строгое выполнение распоряжения, изданного в Вашингтоне в 1896 году, могло вынудить индейцев забыть их старые обычаи. По этому распоряжению все мужчины должны носить коротко остриженные волосы, так как считалось, что длинные волосы - последнее звено, связывающее индейцев с прежними обычаями. Многие краснокожие воспротивились распоряжению, а значительная часть правительственных агентов не сумела применить силу.
- Вот вам и результат ваших поблажек! - сердито говорил капитан Мортон. - Индейцы в резервациях исполняют Танец Духа, скрывают вражеских эмиссаров, а среди якобы лояльных полицейских находятся предатели, помогающие бежать таким бандитам, как Черная Молния. Настанет день, когда власти пожалеют, что отняли у армии управление резервациями.
Боцман и Томек, хотя и не были согласны с мнением капитана Мортона, не вмешивались в спор. По понятным соображениям они не стремились обращать на себя внимание. Зато миссис Аллан не скрывала возмущения. Она прямо заявила, что не длинные волосы, а несправедливость вынуждает индейцев к самозащите. Шериф с некоторыми доводами миссис Аллан был согласен, поэтому Мортон покинул ранчо в сильном раздражении.
Прошло несколько дней. Черная Молния пропал, словно в воду канул. Жизнь шла своим чередом. В ранчо Аллана перестали интересоваться судьбой беглеца и вскоре совершенно о нем забыли.
Приближалось время клеймить скот, пасущийся на обширных пастбищах. Скотоводы готовились сгонять стада, чтобы пометить тавром подросший молодняк и отобрать часть скота для продажи. Поэтому шерифу Аллану часто приходилось выезжать на пастбища, где паслись его стада.
По старому обычаю, после клеймения скота ранчеро устраивали различные состязания ковбоев. В числе этих состязаний были верховые скачки. И вот эти игры, называемые в Америке "родео", целиком захватили таких заядлых спортсменов, как Томек и боцман Новицкий.
В одном из табунов шерифа выделялась быстротой молодая кобылица, отлично объезженная старым лошадником-индейцем. Правда, у нее был один недостаток - пугливость и нервность. Поэтому садиться на нее мог только тот, кто умел решительной мягкостью заслужить привязанность животного.
Подобно своему отцу, Томек был искренним другом животных. Никогда его не влекла бессмысленная бойня вместо охоты. Куда большее удовольствие доставляло ему приручение диких животных, к чему у него были необычайные способности.
Когда шериф впервые показал Томеку великолепную кобылицу, тот был совершенно очарован. Лошадь стригла ушами, раздувала ноздри, принюхивалась к чужому человеку, нервно била копытами. Не обращая внимания на предостережение шерифа, Томек смело подошел к лошади. Мягким движением положил левую руку на дрожащие ноздря мустанга, а правой нежно погладил по шее. Почувствовав ласку, кобылица успокоилась. Томек отстегнул шпоры и легко вскочил на спину лошади. Кобылица послушно пробежала вокруг корраля, а Томек, сидевший без седла, управлял ею только коленями, как это делают индейцы.
Удивленный шериф предложил Томеку принять участие в большом родео. Аллан был опытным коневодом и прекрасно знал, что хороший наездник на скачках - половина успеха.
Услышав это лестное предложение, Томек не стал скрывать свою радость. Все коневоды стремились найти для своих фаворитов лучших наездников, а ведь кобылица была любимицей Аллана. Сознавая большую ответственность, Томек стал тщательно готовиться к состязаниям. Скачки должны были происходить на дистанции десять миль по открытой прерии. Поэтому Томек ежедневно делал на своей лошади длительные прогулки.
Спустя десять дней после бегства Черной Молнии, он направил мустанга к одинокой горе на границе с Мексикой. В глубине души он уже давно искал встречи с Красным Орлом, но спрашивать о нем у шерифа опасался, потому что это могло бы вызвать у Аллана подозрения, хоть теперь уже не было уверенности в том, что шериф ни о чем не догадывается. Ведь он в ту памятную ночь мог заглянуть в ящик письменного стола и обнаружить отсутствие ключика в запасной паре "браслетов". Если бы он ничего не подозревал, тогда должен был больше интересоваться, как же пленнику удалось снять кандалы. А он, как ни в чем не бывало, занялся повседневными делами, словно знал, кто сыграл с ним эту шутку. Салли категорически утверждала, что дядя только тогда направился к индейским полицейским, когда вторично услышал выстрелы. Потому-то Томек и предпочитал не расспрашивать шерифа о Красном Орле. Если молодой индеец действительно работал у Аллана ковбоем, то рано или поздно они встретятся, не возбуждая ни у кого подозрений.
Мустанг с развевающейся белой гривой шел мерным галопом. Необычайно легко и изящно перескакивал провалы, колючие кактусы, растущие кое-где среди кустов цветущего шалфея, пурпурным ковром покрывшего всю бескрайнюю прерию. Прижав маленькие, красивые уши, кобылица, казалось, сама наслаждалась скоростью.
Томек был восхищен ловкостью, умом и выносливостью лошади. Несмотря на то, что ее шерсть взмокла от пота, дыхание оставалось ровным, как в начале бега. Интересно, как она пройдет эти десять миль на родео. Ему ужасно хотелось, чтобы кобылица Аллана обошла лошадей других скотоводов.
Когда до подножия горы оставалось около двухсот метров, Томек заметил Красного Орла, стоявшего на скале. Пониже паслась его лошадь. Молодой индеец тоже заметил белого юношу. Он несколько раз махнул рукой, потом соскочил с камня и побежал ему на встречу.
Томек натянул поводья. Мустанг, прядя ушами, остановился перед индейцем. Томек соскочил с седла и протянул руку молодому приятелю. Они обменялись рукопожатием.
- Угх, как хорошо, что ты, мой белый брат, приехал сюда. Я уже несколько дней жду тебя по утрам вблизи этой горы, - сказал навах.
- Я тоже хотел встретить моего брата, но мне надо было соблюдать осторожность, чтобы не возбудить подозрений шерифа Аллана, - ответил Томек. - Я рад, что ты уже не хромаешь.
- Я не могу еще ступать на эту ногу, но это ерунда, - улыбнулся индеец.
- Нам надо о многом поговорить, только сначала займусь лошадью, - сказал Томек, ослабляя подпруги.
Пучком травы он тщательно вытер лошадь. Молодой навах взглядом знатока оценил ее.
- Угх, у моего брата резвый мустанг, - сказал он. - Я смотрел как он идет в прерии. Может лететь вперегонку с ветром.
- Это лошадь шерифа Аллана. В ближайшем родео я поеду на ней, - сказал Томек. - Мне так хочется выиграть!
- Мустанг хороший, но скачки - дело нелегкое. На родео выйдут лучшие лошади со всей округи. Даже мексиканские коневоды вызвались принять участие, а среди них дон Педро. А у него отменные скакуны, - говорил Красный Орел.
- Я знаю, что это нелегкое дело, потому и хотел бы победить.
Приятели уселись на землю рядом с обломками скал. Некоторое время они молча глядели друг на друга. Первым заговорил молодой навах:
- Мой белый брат приобрел двух друзей, на которых может положиться в любое время.
- О ком ты говоришь? - живо спросил Томек.
- О Красном Орле, хотя ты наверное думаешь, что я еще не очень опытный воин и... о Черной Молнии.
- Я вовсе не считаю Красного Орла неопытным воином! Даже самые опытные воины ошибаются. Я очень хотел бы стать твоим другом, - заверил индейца Томек. - А что касается Черной Молнии, то дело не так просто. Я оказал ему небольшую услугу, потому что невольно виноват в том, что его взяли в плен. Ведь мой краснокожий брат хотел тогда предупредить Черную Молнию о засаде?
- Мой белый брат сказал правду. Красный Орел должен был предупредить Черную Молнию.
- Ты потом виделся с ним?
- Красный Орел видел Черную Молнию. Если бы мой брат не объяснил ему, почему я не успел предупредить его о засаде, я погиб бы также, как предатель Многогривый. На своих врагов Черная Молния налетает как гром. Мой белый брат спас мою честь и... жизнь.
- Это был мой долг - выяснить неприятное недоразумение. Но я не уверен, правильно ли поступил, помогая Черной Молнии. По мнению шерифа, он подбивает индейцев на восстание против белых. Мне это кажется не очень разумным.
- А если бы индейцы явились на твою родину и захотели лишить тебя всего, что Великий Маниту дал тебе и твоим отцам, разве ты не схватился бы за оружие, чтобы отстоять себя? - спросил навах.
- Ты прав, - согласился Томек. Но белых больше и оружие у них лучше. Вы ничего не поделаете с ними. Начинать войны - безумие, это только ускорит вашу гибель.
- Если краснокожие братья прекратят междоусобную борьбу и объединятся для совместной защиты, то они станут сильнее белых. Помни, что оружие можно купить за... золото.
- Так говорят индейцы, сторонники Танца Духа. Не повторяй этого при белых, если не хочешь потерять свободу, - печально ответил Томек. - Он уже не сомневался, что молодой индейский друг состоит членом тайного союза.
- Великий отец из Вашингтона обещал нам землю и свободу, но другие белые нарушают все договоры. Ты должен познакомиться с моими краснокожими братьями и тогда перестанешь плохо о нас думать.
Последние слова индейца особенно обрадовали Томека. Красный Орел мог помочь завязать отношения с индейцами. А без этого нельзя выполнить поручение Гагенбека.
- Может Красный Орел провести меня в резервацию? - спросил Томек.
- Я ждал здесь несколько дней, чтобы предложить это моему брату, - ответил молодой индеец. - Старейшины племени апачей и навахов хотят познакомиться с моим белым братом.
- Как старейшины твоего племени узнали обо мне? Ты говорил с ними?
- Красный Орел слишком молод, чтобы беседовать с воинами из совета старейшин, - ответил навах. - Нет, кто-то другой велел им пригласить моего брата в наши вигвамы.
Томек был поражен. Кто бы это мог приказывать совету старейшин двух самых воинственных индейских племен? Неужели Аллан и в самом деле напал на след революционной организации? Томек искоса взглянул на краснокожего товарища. Юный индеец недвижимо сидел, упершись в колени скрещенных ног. Взгляд его казалось бесцельно блуждал по широкой, пурпурной прерии, но какое-то чувство подсказывало Томеку, что индеец внимательно наблюдает за ним. Не желая оставаться дальше в неведении, он спросил:
- Это Черная Молния приказал пригласить меня в резервацию?
- Угх! Кроме того, он оставил известие для тебя.
- Какое известие?
- Красный Орел не знает, но моему брату скажут это старейшины племени.
Инстинкт вторично подсказал Томеку, что краснокожий говорит неправду. Ему показалось, что, несмотря на яркие лучи солнца, на прерию спустилась грозная тень, похожая на огромную фигуру Черной Молнии. Пурпур шалфея отливал кровью. Несмотря на сильную жару, необычный холод пробежал по телу. Он вздрогнул, точно пробудившись вдруг от страшного сна. Странное видение тут же исчезло. Это только одинокая, высокая вершина бросала бесформенную тень на залитую светом прерию, и кусты пурпурного шалфея, колыхаясь под легким дуновением ветерка, производили впечатление волнующегося красного моря.
С обычной беззаботностью Томек быстро отделался от неприятного впечатления. Ведь не он же виноват в несчастии индейцев. Он от чистого сердца желал им вернуть хотя бы часть своей земли и свободу. Так пусть же Танец Духа не дает спать янки, а Томеку и его друзьям нечего опасаться. Через несколько недель они вернутся в Англию, оставив американский континент с его обитателями их собственной судьбе.
Размышляя так, Томек улыбался про себя. Ну что это он занялся какими-то предзнаменованиями. Ведь его личные дела складываются превосходно. Скоро он познакомится с интересующими его индейскими воинами. С помощью Красного Орла он наймет группу индейцев для поездки по Европе и вскоре после родео вместе с ними вернется к отцу.
- Когда мы отправимся в резервацию? - спросил Томек.
- Завтра я жду моего брата у тополиной рощи на берегу ручья за ранчо, - ответил индеец.
- Когда я застану там моего брата?
- Я буду у ручья во время утреннего водопоя.
- Это значит, около шести утра. Хорошо, я буду непременно.

VII В резервации мескалеро

Красный Орел сдержал слово. На следующий день, около восьми часов утра, юноши уже были возле дома правительственного агента, управляющего резервацией индейцев мескалеро из племени апачей. Именно здесь несколько дней тому назад шериф Аллан безуспешно искал бежавшего пленника. Знаменитые апачи и навахи так сильно интересовали Томека, что он почти забыл о Черной Молнии.
Красный Орел повел Томека к агенту, без разрешения которого белым людям нельзя было посещать индейскую резервацию. Как раз сейчас был период распределения провианта среди индейцев. По взаимному договору правительство Соединенных Штатов было обязано поставлять индейцам, живущим в резервациях, продовольствие и одежду. Следует заметить, что эти товары поступали очень нерегулярно, или в недостаточном количестве. А некоторые недобросовестные агенты грели себе на этом руки, лишая индейцев полагающегося им пайка.
В этот день правительственный агент резервации мескалеро, апачей, был в затруднительном положении. Продовольствия поступило очень мало, а в резервации уже давно царил голод. Бесплодная, каменистая почва не позволяла индейцам заниматься ни земледелием, ни скотоводством. Правительственный агент лично делил скромные запасы, наблюдая за тем, чтобы индейские стражники не злоупотребляли своей властью. Он знал, что голодные индейцы способны на все. Тем более, что часть мескалеро, по-видимому, сочувствовала мятежному смутьяну - Черной Молнии.
Итак, агент занимался распределением провианта, когда Томек обратился к нему за разрешением посетить резервацию. Хорошо, что как раз в этот момент получал свой рацион один из старейшин племени. Выслушав объяснения Красного Орла, он согласился, и агент не стал отказывать гостю шерифа Аллана.
Как только Томек очутился на территории резервации, он сразу убедился, как мало знал до сих пор о быте и обычаях индейцев. У многих европейцев сложилось ошибочное представление об одежде и жилище северо-американских туземцев. Считалось, что индейцы носят длинные, расшитые бусами, закрывающие ноги и живот штаны, рубашки, мокасины и больше всего бросающиеся в глаза - военные головные уборы, украшенные орлиными перьями. Томек полагал также, что индейцы живут исключительно в шатрах, обычно называемых "вигвамами".
Увидев теперь первый характерный конусообразный индейский шатер, он тут же задержал лошадь, чтобы вглядеться в живописный рисунок на его покрытии из бизоньих шкур. Рисунки передавали погоню за вапити[19].
- Я и не знал, что вигвамы так хорошо украшены. Я думал, что они вроде обыкновенных шатров. А теперь вижу, что построить вигвам не так просто.
- Почему мой белый брат называет "типи" вигвамом? - удивленно спросил Красный Орел, и тут же объяснил: - Многие белые не могут отличить вигвам от типи. То, что вы называете на своем языке шатром, мы знаем под названием типи, а оно пришло к нам от индейцев дакота. А ты знаешь, что с типи связана интересная легенда?
- Какая? Расскажи!
- Один индеец после охоты прилег отдохнуть в тени хлопчатого дерева. Ветер швырял на него с ветки листья. Индеец поднял один из них и нечаянно свернул воронкой. И тут же у него появилась идея построить жилье такой же формы. И так появились типи.
- Что же тогда вы называете вигвамом? - спросил Томек.
- Вигвамы отличаются от типи формой и материалом, из которого их строят. Вигвам не так легко переносить с места на место, как типи, поэтому у кочевых племен чаще бывают типи, а не вигвамы. Индеец ставит вигвам только тогда, когда намерен поселиться в этой местности надолго. Сначала из столбов и молодых деревьев делают скелет, который покрывают материалом, какой в этой местности есть под рукой. На дальнем севере вигвам покрывают шкурами карибу[20], на юге - пальмовыми листьями, корой, циновками из тростника, или раствором глины со мхом; иногда этот остов просто обкладывают землей. Посмотри направо: этот молодой индеец собирается завести свой семейный очаг и уже начал постройку вигвама.
Томек внимательно рассмотрел примитивное строение, название которого ошибочно относил к типи, столь характерному для большинства кочевых индейцев, населяющих обширные равнины.
Они двинулись дальше. Красный Орел, как и обещал, охотно показывал своему другу всякие достопримечательности, приводя пояснения. Томек понял, что его проводник уже прошел какое-то посвящение, так как уже был осведомлен в истории индейских племен. Смышленый и любознательный белый юноша охотно пользовался случаем, чтобы пополнить свои знания о коренных жителях Америки.
Из беседы с Красным Орлом он узнал, что до прибытия белых индейцы жили в селениях, разбросанных по всему американскому континенту. Образ их жизни зависел от местности. Хотя все индейцы принадлежали к одной расе, они во многом разнились по обычаям, языку и уровню цивилизации. Одни были первобытными охотниками, другие - земледельцами, а в Мексике, Центральной Америке и Перу процветали густо населенные города и государства с хорошо налаженным управлением. В государствах майя, ацтеков и инков индейская цивилизация достигла наивысшего развития[21].
Индейские племена, обитавшие на территории нынешних Соединенных Штатов, были столь же разнообразны, как и в других местах американского континента. Говорили они на разных языках. Иногда представители соседних племен не могли даже понять друг друга. Чтобы преодолеть эти трудности, индейцы изобрели язык жестов, который оценивают сейчас как великолепнейшую форму мимического языка. Первоначально язык жестов облегчал даже объяснения с белыми, пока большинство индейцев не выучились английскому языку.
Кроме того, племена краснокожих разнились одеждой, ремесленными изделиями, способом постройки жилищ и обычаями[22]. Лесные индейцы жили в селениях, укрепленных оградами из заостренных столбов. Каждое такое селение состояло из определенного числа вигвамов, отличающихся от типи индейцев из прерий, от длинных ирокезских строений с остроконечными крышами и от хижин племени оджибве, чем-то сходных с деревенскими хатами.
Племена отличались и одеждой. Некоторые индейцы, например, калифорнийские, совсем или почти совсем не носили одежды. Индейцы племени пуэбло шили одежду из хлопчатобумажных тканей, а индейцы в горах и живущие в прериях - из мягко выделанных шкур, украшенных бахромой и бисером.
Для большинства европейцев индеец - это житель равнинных прерий между Скалистыми Горами и рекой Миссисипи, потому что как раз эти индейцы, благодаря своей численности и героическим подвигам, больше других врезались в память белых. Так что часто европейцы всех индейцев считают похожими на них[23].
В Аризоне и Нью-Мексико, где находился Томек, обитали три группы индейцев: оседлые пуэбло, кочевые апачи и навахи. Все они теперь живут в той же самой местности, где их впервые обнаружили испанцы во время своих экспедиций.
В противоположность мирным пуэбло, которые занимались земледелием и жили в каменных селениях, построенных на возвышенностях, апачи и навахи жили охотой и собиранием диких ягод. Кроме того, эти воинственные племена пополняли свои запасы грабежом мирных, трудолюбивых соседей. Когда мексиканцы захватили южную часть Северной Америки, апачи и навахи начали жестокую борьбу с мексиканскими колонистами, приносившую им богатую добычу. После того как Аризона и Нью-Мексико были поглощены Соединенными Штатами, оба племени выкопали военный топор против американцев, которые бесцеремонно забирали лучшие земли. Апачи и навахи с особой решимостью противились заключению их в резервации, с необыкновенным мужеством борясь за свою свободу. Случалось иногда, что несколько апачей держали в страхе целые поселения колонизаторов. Нельзя удивляться ожесточенной борьбе краснокожих, ведь всякое ограничение свободного кочевья по прерии означало для них конец привычного образа жизни, который они вели на протяжении многих веков.

Заключение в резервации вызвало у апачей и навахов голод и невероятные лишения. Поэтому время от времени среди них возникали недовольство, смуты и восстания.
Теперь Томек своими глазами увидел бедственное положение индейцев. Апачи, как и прежде, в основном жили в полукруглых жилищах, а навахи в чем-то напоминающем домики, которые они звали "хоган". Строился хоган так: стены складывали из бревен в форме шестиугольника, сверху - концами к центру - настилали балками потолок, оставляя небольшое отверстие для дымохода. Стропила покрывали толстым слоем адобы, то есть саманного кирпича. Некоторые навахи довольствовались летом жилищем, состоявшим из одной стены, защищающей от ветра, сплетенной из травы, или кирпичной. Только немногие, принадлежавшие к старейшинам племени, строили настоящие типи, покрытые, как в старину, хорошо выделанными бизоньими шкурами.
Скот у обитателей резервации был убогий. Немного рогатого скота паслось на скудной траве. Зато совсем неплохо выглядел небольшой табун мустангов. Лошади, по словам Красного Орла, были гордостью его племени. Видно было, что прежние воины больше всего заботятся о своих скакунах.
После того, как Томек достаточно насмотрелся на жилища, на мужчин, праздно валяющихся в тени, и на женщин, выполняющих всю хозяйственную работу, Красный Орел ввел его в самый большой в резервации типи. Томек сразу догадался, что это жилище вождя.
Типи был куда больше других, а на верхушке его развевался флаг Соединенных Штатов.
В центре типи горел костер, обложенный камнями. В подвешенном на нем котелке варилось мясо. Под сводом шатра клубились серые облачка дыма и пара. Немногочисленная глиняная посуда, ружья, патронташи, луки, колчаны с оперенными стрелами, кожаные круглые щиты и томагавки лежали на деревянных козлах.
На шкурах бизонов и оленей или на цветастых одеялах сидели старейшины племени. Чуть в стороне стояла тренога, к которой был подвешен мешочек со снадобьем и трубкой, головной убор, богато украшенный орлиными перьями, и связки человеческих скальпов. Рядом с треногой сидел вождь племени Зоркий Глаз, которого звали так потому, что у него была подзорная труба.
При виде скальпов Томек слегка насторожился, но вождь, Зоркий Глаз, встал и важно протянул ему правую руку. Затем Томек поздоровался с остальными индейцами. Их звали: Старый Бизон, Сломанный Томагавк и Хитрый Лис. Они сидели полукругом, лицом ко входу справа от вождя. Зоркий Глаз пригласил Томека сесть слева от него, желая этим подчеркнуть почетный прием. Рядом с Томеком скромно примостился Красный Орел. Томек при виде этого несколько удивился, так как помнил слова молодого друга о том, что тот еще слишком молод, чтобы разговаривать со старейшинами.
После длительного молчания вождь Зоркий Глаз сказал:
- Старейшины нашего племени хотят заключить дружбу с молодым бледнолицым братом, который за один день совершил два героических подвига. Немногие из опытных воинов могли бы совершить это.
Томек кашлянул, смущенный похвалой старого вождя, и ответил:
- Я не знаю, о каких поступках говорит вождь Зоркий Глаз.
- Мой бледнолицый брат отличается скромностью воина, привыкшего к подвигам. Это большое достоинство, - ответил Зоркий Глаз. - Все меньше встречается теперь людей и отважных, и благородных одновременно. Я напомню деяния моего бледнолицего брата. Во-первых, мой брат был вызван Красным Орлом на смертельную борьбу. Приняв вызов, мой белый брат не прибегнул к своему оружию, хотя имел на это право, и победил противника голыми руками. Это приносит больше чести, чем убийство врага. Во-вторых, мой брат помог великому вождю и воину бежать из плена, сулившего бесславную смерть. Великий Отец из Вашингтона награждает своих воинов за героические поступки яркими кружочками, на языке белых - медалями. Индейцы иначе отличают заслуженных воинов. У нас о храбрости говорит головной убор. За каждый достойный поступок совет старейшин имеет право присвоить "куп", то есть награду в виде орлиного пера. Орел - самая большая из всех птиц, и проявляет необыкновенную отвагу в борьбе. Потому-то орлиные перья для индейца то же самое, что медали для бледнолицых. Мой бледнолицый брат вполне заслужил высокую награду. За убийства и скальп врага он получил бы один "куп", но за победу над противником голыми руками, за отвагу и благородство ему следует два "куп". Согласен ли совет старейшин с моими словами?
Индейцы по очереди выразили согласие, одновременно восхваляя отвагу молодого бледнолицего брата. Только Красный Орел не произнес ни слова, потому что был здесь всего лишь Свидетелем подвигов Томека.
Когда все воины высказали свое мнение, вождь Зоркий Глаз продолжал:
- Совет старейшин присвоил моему брату два орлиных пера. Теперь следует наградить второй подвиг. За бескорыстную и успешную помощь великому и заслуженному вождю Черной Молнии, предлагаю наградить моего бледнолицего брата еще тремя орлиными перьями. Пусть мои краснокожие братья скажут, что они думают об этом.
Снова старейшины единогласно признали за Томеком право носить еще три орлиных пера, после чего вождь Зоркий Глаз заявил, что обладание пятью "куп" ставит Томека в ряд наиболее заслуженных воинов.
Наступил торжественный обряд курения трубки мира и дружбы.
Раскуривание трубки у индейцев - церемония преимущественно религиозная, совершаемая в торжественных случаях. Трубку курят, чтобы умилостивить стихийные силы природы, спастись от неприятеля, либо склонить на свою сторону сверхъестественные силы в разных важных делах. Наиболее известны были так называемые по-английски "медсин пайпс" - врачующие трубки. Их курили, чтобы прогнать болезнь, и носили во время войны, чтобы побеждать врагов.
Другие трубки, или их чубуки, по верованиям индейцев, были наделены "священной силой". Их называли "калюметами[24]". Калюметы курили во время заключения мирных договоров, отсюда и возникло название "трубка мира". Если во время военных действий в лагерь прибывал посол с калюметом, это значило, что противная сторона хочет перемирия, причем сам калюмет был для посла охранной грамотой. Важную роль играли калюметы при торжествах, когда племя принимало иноплеменника в члены.
Томек прекрасно знал о важности церемонии курения трубки мира. Уже одно то, что такое предложение было сделано такому юнцу, как он, можно было считать значительным событием, поэтому Томек с особым вниманием и волнением наблюдал за всеми действиями вождя.
Зоркий Глаз снял с треноги длинный, украшенный бахромой мешок, достал из него калюмет; потом из этого же мешка вынул горсть "кинникинник" - смеси из растертых табачных листьев с корой пурпурной ивы, пропитанной животным жиром, облегчающим горение. Этой смесью вождь набил трубку, тщательно примял табак и закурил от уголька из костра.
Церемонию начал сам Зоркий Глаз. Он взял конец трубки в рот, затянулся и выпустил дым вверх, направляя чубук к небу, что означало обращение к добрым духам и предкам. Затем выпускал дым, обращая чубук к земле и на все четыре стороны света - к четырем ветрам. Проделав это, он передал трубку индейцу, сидевшему справа, который в точности повторил тот же церемониал. Так трубка переходила от одного индейца к другому, до самого последнего с правой стороны вождя. Затем так же последовала к Зоркому Глазу, который передал ее Томеку. Белый герой благоговейно воспроизвел все действия индейцев. Его даже в пот бросило, так он крепился, чтобы не раскашляться от резкого дыма. Он с облегчением передал трубку Красному Орлу. Хотя молодые индейцы не курили табаку, чтобы не притупить обоняние, Красный Орел не отказался от трубки, потом вернул ее Томеку, а уж тот возвратил ее вождю. Позже Томек узнал, что во время этого торжественного церемониала трубку нельзя передавать прямо участнику, сидевшему по другую сторону входа в типи, потому что таким образом индейцы воспроизводили путь солнца, а кроме того, они верили, что если трубка пересечет вход в типи, то только что заключенная дружба может "улетучиться".
- Мы выкурили трубку мира по нашему древнему индейскому обычаю. Теперь ты наш брат. Наши типи и вигвамы открыты для тебя, можешь жить с нами, если этого пожелаешь. Все что у нас есть, принадлежит и тебе, - произнес Зоркий Глаз. Две молодые индианки, не ожидая приказаний, поставили перед мужчинами миску с дымящим вареным мясом, мисочку с костным мозгом, считающимся лакомством, и тарелку с узкими полосками сушеного мяса. Ели молча, пользуясь ложками, выделанными из бизоньего рога.
Томек без труда усвоил сдержанную манеру есть, характерную для индейцев.
После обеда индианки подали мужчинам глиняные трубки м табак. Томек снова задыхался, но на этот раз курилось уже легче.
Началась беседа. Все индейцы по очереди рассказывали о каком-нибудь интересном приключении на охоте или на войне. Не желая отставать от хозяев, Томек красочно описал ловлю диких животных, особо подчеркивая отвагу своих друзей. Это понравилось индейцам, которые не любили хвастовства у молодых людей.
Когда гости начали по одному выходить из типи, Томек воспользовался случаем и спросил:
- Скажи мне, вождь, я и в самом деле могу теперь носить пять орлиных перьев?
- Да, раз совет старейшин племени присвоил бледнолицему брату такую награду, ответил Зоркий Глаз. - По древнему обычаю воин, отмеченный такой наградой, должен сам поймать орла, чтобы раздобыть перья, но если мой брат пожелает, то у нас в резервации есть человек, который разводит этих птиц. Он даст моему брату пять перьев.
- Я предпочитаю сам застрелить орла, только не знаю, смогу ли его найти, - сказал Томек.
- Пуля может повредить перья и, кроме того, птица, подстреленная в воздухе, может упасть в недоступное место. Орлы живут высоко в горах. Если мой брат желает сам добыть орлиные перья, то Красный Орел пойдет с ним проводником и научит индейскому способу ловли птиц.
- Согласен ли Красный Орел мне помочь? - обратился Томек к молодому индейцу
- Да, мы можем поехать на охоту, как только брат мой захочет, - ответил молодой навах.
- Ну, тогда через три дня поедем на эту охоту, - решил Томек. - Теперь мне надо вернуться в ранчо, чтобы боцман не беспокоился моим долгим отсутствием.
- Мой белый брат лучше знает, что ему нужно делать, - вмешался Зоркий Глаз. - Где вы оставили мустангов?
- Пустили в корраль, - быстро пояснил Красный Орел.
- Тогда пусть молодой краснокожий брат приведет их сюда, - приказал Зоркий Глаз.
Красный Орел быстро выскользнул из типи, а вождь положил правую руку на плечо Томека и тихо обратился к нему:
- Мой белый брат совершил необыкновенный поступок. И потому многие краснокожие воины стали его братьями. Ты завоевал дружбу великого вождя индейцев всех племен, Черной Молнии. Я должен передать моему белому брату несколько слов от него.
Заинтригованный Томек напряженно уставился на него, а Зоркий Глаз продолжал вполголоса:
- Если моему белому брату понадобится когда-нибудь помощь, пусть он взойдет на Гору Знаков и подаст сигнал. К нему приедет человек, на которого мой белый брат может положиться в любом случае.
- Странно звучат твои слова, великий вождь, - прошептал Томек. - Я же не знаю, где находится Гора Знаков и как подают сигналы. Не знаю и того, кто может прибыть на мой призыв.
- Будь спокоен, на твой зов прибудет друг и надежный союзник. Красный Орел покажет моему белому брату Гору Знаков и научит его подавать сигналы. Он получит об этом распоряжение. Если понадобится тебе помощь, найди Красного Орла. У белых обычно длинные языки, поэтому прошу тебя, мой брат, сохранить услышанное только для себя. Угх!
В этот момент привели коней. Зоркий Глаз вывел Томека из типи. Когда юноша уже сидел в седле, вождь многозначительно шепнул ему:
- Пусть белый брат хорошо помнит мои слова и хранит тайну. Никто не должен знать о нашем разговоре.
- Вождь Зоркий Глаз может положиться на меня, - заверил его Томек.

Предыдущая страница 5 Следующая страница


Томек на тропе войны 6

VIII Охота на орлов

Граница между Соединенными Штатами и Мексикой на юго-востоке проходит вдоль капризно вьющейся Рио-Гранде[25], которая берет начало в Скалистых Горах и впадает в Мексиканский залив. Рио-Гранде огромной дугой отделяет Мексику от Техаса, лежащего в Соединенных Штатах. К западу от города Эль-Пасо граница между этими государствами проходит по суше. В юго-западной части Нью-Мексико граница дважды ломается под прямым углом. В этом месте находится плоскогорье Сьерра-Мадре, окаймленное на востоке крутым поворотом Рио-Гранде, на северо-западе - плато Колорадо, на западе горами Пелончилло и цепью Гуадалупе, смыкающейся с мексиканскими горами Сьерра-Мадре.
Ранчо шерифа Аллана находилось в южной части плоскогорья Сьерра-Мадре, вблизи мексиканской границы, поэтому Томек и Красный Орел решили охотиться на орлов в горах Гуадалупе.
На эти несколько дней Томек собирался ехать только со своим краснокожим другом. Он знал по опыту, что такие вылазки сближают людей и укрепляют дружбу, к чему он особенно стремился. Поэтому он сделал все возможное, чтобы отговорить боцмана Новицкого участвовать в охоте. Сделать это было нелегко. Правда, великан моряк не любил экскурсий в горы, утверждая, что очень уж это утомительно - "трясти брюхо по камням", но когда речь шла о приключениях или возможности увидеть что-нибудь новое, он готов был и пострадать. Но на этот раз шериф невольно помог Томеку, предложив боцману устроить засаду на ягуара, повадившегося нападать на стадо в прерии. Поставленный перед выбором, ловить ли "пташек", как он называл орлов, или охотиться на четвероногого хищника, он, разумеется, был даже доволен, что такой великолепный стрелок, как Томек, не будет участвовать в охоте на ягуара. Шериф, по его собственному признанию, стрелял неважно, поэтому лавры победителя достанутся ему одному. Не очень-то разбираясь в этом, боцман не знал, что большинство орлов отличается необычными размерами, силой, кровожадностью и отваживается даже нападать на людей.
Довольный таким оборотом дела, Томек не очень-то и стремился посвящать друга во всю рискованность охоты на орлов. Но с кем-то поделиться хотелось, и когда Салли попросила его что-то объяснить, Томек блеснул перед ней своими знаниями, почерпнутыми из школьных учебников и книг по природоведению - Салли узнала, что отряд хищных птиц делится на два подотряда: сипы Нового Света и настоящие хищники. Эти последние, в свою очередь, делятся на четыре семейства: змееядов, соколов, сипов и рыболовов. Самое многочисленное семейство соколиных[26] опять таки делится на шесть подсемейств - ягнятники-бородачи, орлы, канюки, ястребы, кара кары и соколы настоящие[27].
Хищные птицы живут в разных частях света. На американском континенте они встречаются на всем протяжении от крайнего севера до Парагвая. Эти крупные, подчас очень крупные птицы отличаются характерным внешним видом. Их голова покрыта перьями, клюв острый, изогнутый, хвост короткий, когти - крупные, крепкие, острые и сильно загнуты вниз.
Своеобразным видом являются орланы[28], которых иногда называют морскими орлами. Размах крыльев достигает у них двух с половиною метров, а туловище - девяноста пяти сантиметрам. Оперение коричневого или грязно-серого цвета.
В Сибири и Японии встречается орлан-белохвост; в Северной Америке - белоголовый орлан, в Африке - орланы - крикун и акробат.
Орел-беркут[29] превосходящий размерами европейского и орлана-белохвоста, принадлежит к числу крупнейших представителей пернатого царства Америки.
Подобно европейским беркутам, американские орлы гнездятся высоко в горах, на недоступных кручах. У каждой орлиной пары есть свои охотничьи угодья; если там хватает пищи для орлиного семейства, орлы не покидают гнезда даже зимой. Эта величественная птица с оперением ржаво-рыжеватого цвета является самым опасным врагом всякой живности.
На них-то и собирался охотиться Томек. Но куда больше, чем орлами, заинтересовалась Салли молодым индейцем, с которым Томек собирался на охоту.
И вот в назначенный день молодые друзья на рассвете покинули ранчо. Кроме верховых, низкорослых, сильных мустангов, Томек взял еще с собой запасную лошадь с навьюченным снаряжением и продовольствием.
Путь их лежал на юго-запад, через поросшую кустами мескито[30] и кактусами прерию к отчетливо видневшейся вдали горной цепи. Около полудня они въехали в каньон, глубоко рассекающий горы.
На крутых склонах каньона росли юкковые леса. Своеобразные, но уродливые зеленые деревца напоминали метлы, воткнутые черенком в землю.
Красный Орел, закинув голову, высматривал в небе беркутов, без колебаний углубляясь в глухие ответвления каньона, окаймленные высокими скалами. К вечеру они взобрались на пологий склон, и там, на небольшой полянке, поросшей юкковыми деревьями и кактусами, расположились на ночлег.
Стреножив мустангов, они пустили их пастись, а сами разбили палатку и развели костер. Ужин не занял много времени. Ели молча, устав от седла за целый день.
Томека неимоверно интересовал индейский способ охоты на орлов. Он надеялся, что после ужина его товарищ расскажет, как собственно думает устроить на них засаду. Однако навах не склонен был разговаривать на эту тему. Как только убрали посуду, индеец завернулся в одеяло и лег у костра.
Томек обожал вечерние беседы у костра, поэтому, недовольный неразговорчивостью индейца, сказал:
- Может быть, обсудим план охоты? Еще не поздно, до рассвета успеем отдохнуть.
- Нельзя сейчас говорить об охоте на орлов, - вполголоса ответил навах. - Недалеко их гнездо. Если они подслушают, нам не удастся к ним подобраться. Пусть мой брат отдыхает. Завтра нас ждет очень трудный день.
Получив такую отповедь, Томек влез в палатку. Нет, куда приятнее охотиться с африканскими неграми. Те могли всю ночь проболтать, хотя были суеверны не меньше индейцев. В унынии Томек лег на одеяло, но уснуть не мог. Стал думать, не лучше ли было поехать с боцманом и шерифом охотиться на ягуара, Но туг же вспомнил, зачем он, собственно, охотится на орлов. Право носить пять орлиных перьев - ведь это же немалая честь. Даже Красный Орел пока что добился всего трех перьев. А еще его ждет торжественная церемония возложения головного убора с пятью орлиными перьями, - отличия, ради которого любой индеец готов рисковать своей жизнью.
Настроение несколько улучшилось, и все еще не переставая думать о предстоящей охоте на орлов, Томек крепко заснул.
Как только первые лучи солнца коснулись горных вершин, молодые охотники вскочили с постелей. Красный Орел то и дело вглядывался в безоблачное небо - не парит ли там царь птиц. Свертывание лагеря уже подходило к концу, как вдруг индеец замер, вскинув голову. Заинтересованный Томек тоже посмотрел вверх.
На светлом фоне утреннего неба, в просвете между отвесными стенами каньона ясно виднелись темные очертания.
С минуту Томек думал, что это ему привиделось. Вдруг мелькнула мысль, уж не братья ли Уилбур и Орвилл Райт, которые в 1903 году совершили в Северной Каролине первый полет на аэроплане с мотором, вылетели на новое испытание. Но тут на фоне неба показался силуэт медленно парящей птицы. Казалось, что широко раскинутые крылья совершенно неподвижны.
Иногда птицы повисали в воздухе, как будто высматривая в расщелинах добычу и вновь взмывали, медленно и величественно.
- Орлы облетают участок своей охоты, - с почтением сказал индеец. - Каждое утро так летают. От их острого зрения ничто не скроется...
Настроение суеверного индейца передалось Томеку. Парящие в небе исполины действительно вызывали удивление и страх. Недаром многие властелины воинственных народов избрали орла для своего герба. Красота, сила, величавость этой птицы во время полета поражают воображение, Томек подумал о гербе его родной страны, и тут же вспомнил, что золотистый орел находится и в гербе Соединенных Штатов Северной Америки.
Зоркие птицы, видимо, заметили людей с лошадьми на небольшой поляне, потому что внезапно сложили крылья и камнем понеслись вниз. Сделав несколько кругов над поляной, медленно полетели к югу.
- Увидели нас, теперь будут настороже, - шепнул Красный Орел.
Томек освободился уже от настроения, вызванного поведением индейца. Взглянув на него искрящимися глазами, он сказал:
- Орлы всего лишь жадные и хищные птицы. Они не знают человеческого языка и лишены всякой сверхъестественной силы. Поэтому орлы, хотя с успехом охотятся на птиц и даже на косуль и волков, на нашу стоянку напасть не посмеют. Кроме того, они только в полете или сидя на скале выглядят красиво и величественно. А по земле ходят так неуклюже, что только смех один. Орла, этого опасного кровожадного разбойника, часто считают примером силы и благородства, а весьма полезных сипов и грифов презирают как воплощение отвратительной прожорливости. На самом же деле орел любит кровь, питается живой добычей, не брезгуя и падалью. Сипы не убивают, довольствуются только падалью, и, стало быть, приносят человеку пользу. Ну да ладно, скажи теперь, как мы будем охотиться на орлов? Мне это начинает нравиться.
- Пусть мой брат не говорит так, - неохотно возразил навах. - Орлы высмотрели нас, и кто знает, что из этого получится.
- Получится то, что я останусь без перьев, присвоенных мне советом старейшин твоего племени, - улыбнулся белый юноша. - Поверь, что я чуть было не выстрелил по этим орлам из моего штуцера.
- Вы, белые, многого не понимаете, - задумчиво ответил индеец. - Так вот, относительно охоты... Лошадей мы оставим здесь, а сами пойдем в горы.
- А ты не боишься, что мы можем остаться без лошадей? - встревожился Томек.
- Стреноженные, они далеко не уйдут. Да здесь столько травы, что им не захочется отсюда уходить.
Уложив снаряжение в два мешка, они закинули их себе на спины. Индеец прихватил еще большую связку срезанных юкковых веток. И вот так навьюченные, они тронулись в дикие горы.
Красный Орел хорошо знал местность. Он легко находил пологие подходы, только в нескольких местах пришлось с трудом взбираться на крутые склоны.
Вскоре извилистые каньоны и долинки, выглядевшие зелеными оазисами среди дикого нагромождения скал, остались позади. Там, где голые скалы были покрыты тонким слоем почвы, росли метелки юкки и кактусы.
Молодые охотники время от времени останавливались, чтобы передохнуть. Пользуясь этими остановками, индеец внимательно осматривал все изломы и расщелины, в то время как Томек любовался живописной дикой местностью.
Через несколько часов они добрались до обширной террасы в изломе стены одной из гор. Кругом виднелись вершины, со склонами изрезанными расселинами или нависшие над пропастями.
Только теперь Томек понял, что его спутник выбрал хотя и короткую, но не самую удобную дорогу. С южной стороны подъем был значительно легче, а высокогорная растительность кончалась у подножия плато, на котором они находились.
Словно угадав мысли Томека, Красный Орел сказал:
- Мой брат наверное гадает, почему я выбрал более трудную дорогу. Каньон, по которому мы пришли, прегражден недалеко отсюда глубоким бурным потоком. Через него переправиться очень трудно.
- Ах, вот как! А мы здесь устроим ловушку на орлов?
- Мы уже на месте, - кратко ответил индеец.
- Значит, можно заняться стоянкой! - обрадовался Томек, уже уставший карабкаться по скалам.

- Стоянка будет вот там, за гребнем горы, - сказал навах. - А здесь мы устроим ловушку.
Немного отдохнув, охотники взобрались на широкий травянистый уступ. Здесь они разбили палатку и развели небольшой костер из юкковых веток. Проголодавшийся Томек уплетал ужин с аппетитом, зато его товарищ проявлял сдержанность. Неразговорчивость индейца не давала Томеку покоя. Он не понимал, почему индейцы во время охоты держат себя так, будто совершают какой-то церемониал, но из врожденной деликатности не задавал лишних вопросов.
Еще до наступления вечера наши охотники спустились на покинутую террасу, и по указаниям индейца выкопали глубокую яму. В ней-то и должны были они завтра поджидать появления орлов. Ловушку тщательно замаскировали, прикрыли ветками, землей и травой. Все следы старательно уничтожили.
Потом вернулись к палатке. Томек, недовольный упорным молчанием индейца, решил лечь пораньше. Каково же было его удивление, когда Красный Орел заявил, что этой ночью они не должны вовсе ложиться.
- А что мы будем делать? - озадаченно спросил Томек.
- Будем взывать о прощении к духам птиц, которых мы убьем завтра, - кратко ответил индеец.
Томек сразу же забыл об усталости, и спать ему расхотелось. Он знал, как неохотно индейцы посвящают белых в свои обряды и церемонии. И вот выдался необыкновенный случай проникнуть в одну из их тайн.
Когда спустилась ночь, индеец сел у тлеющего костра. Томек уселся напротив. Краснокожий добыл из узелка мешочек с сушеной травой. Время от времени он сыпал ее на раскаленные угли. Над костром заклубились серые облака ароматного дыма, похожего на ладан. Индеец наклонился над костром так, чтобы сладковатый дым овевал все его тело. Вскоре Томек почувствовал легкое головокружение. Как сквозь сон до его сознания доходили слова песни индейца.
"Великий Маниту! Дай мне острое зрение, чтобы выследить всеведущего орла. Надели силой мои руки и ноги, чтобы я мог нанести молниеносный, смертельный удар. Пусть священный дым курения очистит мое тело от человеческого запаха, предостерегающего всякое животное о приближении охотника... О великий, всеведущий мудрый орел! Прости мне за то, что я должен тебя убить. Мне нужны твои перья для храброго воина. Твой дух возрадуется, увидев перья на голове благородного друга, храброго, как медведь-гризли и мудрого, как змей. Твои перья будут служить ему отличием среди воинов..."
Всю ночь без перерыва индеец пел свою бесконечную песню. То он умолял великого духа Маниту о помощи, то вновь обращался за прощением к орлу, которому он нанесет смертельный удар... Долго вслушивался Томек в монотонную песнь индейца. Откуда-то из долины донесся далекий вой койота. И снова монотонная песнь орла...
Томеку показалось, что он всего лишь на миг прикрыл глаза, как его уже будят. С удивлением он увидел, что ночная темнота растеклась с дымом воскурений. Рядом стоял Красный Орел.
- Нам пора, - сказал он.
Томек протер глаза и вскочил. Пока он проверял затвор штуцера, индеец взял свой мешок. С ружьем, готовым к выстрелу, Томек бодро последовал за Красным Орлом, который в знак того, что он не намерен пользоваться оружием, свое ружье не взял.
Вскоре охотники очутились на террасе у выкопанной вчера ямы. Красный Орел полез в свой мешок, достал оттуда кусок сырой говяжьей печени, положил его на ветки, прикрывавшие яму, потом достал шкуру койота. С необыкновенной ловкостью вбил в землю колышки и повесил на них шкуру койота так, что сверху могло показаться, будто настоящий живой койот пожирает добычу.
Томек с огромным интересом наблюдал за всем этим. Особенно он изумился когда индеец достал из мешка человеческий череп.
- Ну, что ты делаешь, право! Почему ты тревожишь человеческие останки? - возмутился Томек.
- Это череп великого воина. Он сделает нас невидимыми для орла, как невидим для нас дух воина, пребывающего теперь в Стране Вечной Охоты, - серьезно пояснил Красный Орел. - А теперь - быстрей в яму. Орлы могут сейчас прилететь!
Они влезли в яму и тщательно замаскировали вход, оставив небольшие щели, чтобы наблюдать небо. В одну из щелей индеец просунул длинную ветку для того, чтобы отгонять от приманки других, непрошенных пернатых гостей. Теперь осталось только ждать орлов.
Краснокожему охотнику приходилось уже несколько раз сгонять веткой птиц, привлеченных приманкой. И вот уже вновь намеревался он шевельнуть веткой, как вдруг услышал клекот, похожий на ястребиный. Кружившиеся над приманкой птицы в страхе разлетелись.
- Орел, - шепнул индеец.
Сквозь щель они увидели великолепную птицу, парящую в воздухе.
- Увидел приманку и наверное хочет отпугнуть нашего койота, - шепнул Томек.
- Мой белый брат говорит правду, - согласился индеец. - Орел видит добычу! Сейчас нужна ловкость. Как только орел сядет на настил ямы, я постараюсь схватить его за ноги. И если это удастся, мы успешно закончим охоту.
- Не знаю, решился бы я на это, - пробурчал Томек. - Но я легко могу его теперь подстрелить...
- Подстреленная птица исчезнет в расщелине. Пропадут твои перья.
Но орел, вопреки этому предсказанию, все что-то не решался ухватить легкую добычу. Вот он снизился, делая все меньшие и меньшие круги, яростно клекоча, так, что индеец даже насторожился.
- Чего-то боится, - шепнул он Томеку - Плохой признак!
- Ведь нет же здесь опасных для него животных, - вполголоса ответил Томек.
- Неужели появился...
В эту минуту огромный хищник сложил широкие крылья и, словно стрела из лука, метнулся к земле. Как только он коснулся перекрытия из веток, индеец молниеносно высунул руки, схватил орла за ноги, втянул в яму и ногой сломал ему хребет.
Все произошло так быстро, что Томек спохватился, когда все было кончено. Побежденный орел беспомощно забил крыльями, судорожно свел когти, принесшие смерть уже многим животным, и замер.
Томеку хотелось как можно скорее рассмотреть великана. Он раскидал ветки, закрывавшие яму, но как только взглянул на террасу, сразу понял, почему орел так долго кружил над приманкой, не решаясь схватить ее. Метрах в двадцати от ямы стоял большой, темно-бурый медведь. Заметив голову, показавшуюся из ямы, медведь глухо заворчал.
- Медведь! - в волнении крикнул Томек.
Всегда находящийся настороже краснокожий охотник бросил свою добычу и выглянул из ямы. С одного взгляда понял он, что надо делать.
- Гризли! Молодой гризли! Отвлекай его внимание, а я постараюсь зайти сзади. Стреляй обязательно прямо в сердце, но нажимай курок только тогда, когда гризли станет на задние лапы.
Выпалив все это, индеец выскочил из ямы, держа в руке крепкое ременное лассо. Томек тоже не терял времени на лишние разговоры. Он знал, что серый медведь, известный под именем гризли[31], принадлежит к числу самых опасных хищников Северной Америки. Не выпуская штуцера, Томек одним прыжком выскочил из ямы. С бьющимся сердцем встал он перед медведем.
Чтобы отвлечь внимание гризли от индейца, который заходил, описывая полукруг, Томек громко закричал. Медведь тут же вытянул к нему свою мохнатую голову, яростно взревел и неуклюже пошел на Томека. Все быстрее и быстрее. Юноша уже чувствовал резкий запах дикого животного.
Штуцер был готов к выстрелу, но Томек знал, что в таком положении нельзя поступать необдуманно. Разъяренный, или еще хуже того, раненый гризли приходит в бешенство, и тогда смерть смельчаку, забывшему осторожность.
Всего лишь пять метров отделяло Томека от хищника. Гризли рванулся, чтобы добраться до странного существа, как вдруг просвистело лассо. Ременная петля упала на косматую шею, крепко стянулась, дернула медведя. Гризли ужасно зарычал и поднялся на дыбы, пытаясь передними лапами сбросить предательскую петлю.
Восхищенный отвагой и ловкостью индейца, Томек воспользовался великолепным случаем, и направил штуцер в грудь медведя. Опытным глазом стрелка нашел нужное место и спокойно нажал курок. Еще не затихло эхо первого выстрела, как он нажал курок вторично.
Огромный медведь зашатался. Налитыми кровью глазами смотрел он на врага. И тут сильный рывок лассо повалил его на землю. Гризли рухнул, как колода, но только коснулся земли, как Красный Орел подскочил и всадил длинный, острый нож под левую лопатку медведя. Но предосторожность эта была уже лишней. Как оказалось, оба выстрела были меткие. Обе пули оказались в сердце гризли.
Молодые охотники посмотрели друг на друга блестящими глазами. Убить между делом опасного гризли - редкая удача. Такая охота давала им право носить ожерелья из зубов и когтей гризли. Это ожерелье наглядно свидетельствовало о храбрости воина. Первым овладел собой Красный Орел.
- Угх, мой белый брат чем-то заслужил благосклонность великого Маниту, - заметил он. - Твою голову будут украшать перья могучей птицы. Это орел навел на нас медведя, чтобы отомстить за засаду на него. Великий волшебник этот орел! Надо заслужить его молчание. Пусть мой белый брат поможет вырезать вкусный кусок из убитого медведя!
Томек не очень понимал, зачем это нужно наваху, но помог ему вырезать кусок мяса из лапы гризли. Истекающее свежей кровью мясо, индеец сунул в клюв мертвого орла. И только после этого сказал Томеку, зачем это сделал. Индейцы верят, что, угощая орла вкусным куском мяса, покупают себе его молчание. Умилостивленный дух птицы не будет рассказывать другим орлам о том, как его лишили жизни, и тем самым даст возможность ловить других хищников.
Из-за гризли юношам пришлось продлить свое пребывание в горах. Остаток дня прошел в работе. Надо было вырвать перья из крыльев орла и снять шкуру с гризли. Хотя шкура эта не представляла особой ценности, но для юношей была крупным охотничьим трофеем. Лапы, считающиеся лакомством, отрезали целиком, решив извлечь когти, вернувшись в ранчо.
В тот вечер Томек впервые в жизни ел медвежье жаркое, да еще из собственноручно убитого гризли.
Утром следующего дня они нашли в долине своих лошадей, и без дальнейших приключений вернулись домой.

IX Родео

Салли была вне себя от радости, когда за два дня до родео Томек заявил, что на скачках он будет в настоящей индейской одежде. Боцман, шериф и миссис Аллан посмеивались над этой затеей, но темпераментная Салли не допустила, чтобы они заставили Томека изменить решение. Миссис Аллан и шериф видели в этом проявление юношеской фантазии. Салли и боцман - его верные друзья - прекрасно знали, что Томек имеет право носить индейскую одежду.
Вскоре после возвращения с охоты на орлов Томек вновь был приглашен в резервацию. Именно тогда Зоркий Глаз созвал совет, на котором по индейскому обычаю изготовили и вручили Томеку почетный головной убор из орлиных перьев. А сделать такой убор - нелегкое дело.
Головной убор индейского воина - это шапка из мягкой оленьей кожи, к которой прикрепляют султан из перьев. К ней же пришивают длинный хвост из этой кожи. У некоторых воинов бывает столько "куп", что к шапке приходится пришивать два таких хвоста. Когда шапка готова, воину вручают перо, и он должен рассказать, за что его получил. В зависимости от числа "куп", султан шапки насчитывает сорок, а то и пятьдесят перьев, поэтому изготовление головного убора длится иногда целыми неделями. Считается, что умение ловкой и хитрой птицы уходить от преследований передается и воину. Каждое перо, украшающее голову воина, означает победу над противником, или другой его подвиг. Если воин добыл скальп врага, тогда к перу привязывают пучок конских волос.
В исключительных случаях воину присваивают право носить рога бизона, укрепленные на головном уборе. Эти рога символизируют силу и власть.
По обычаю племени омаха и других индейцев прерий, для Томека приготовили украшение, известное под названием "Крау[32]", или, как называют белые, "данс басл[33]".
Это была повязка из оленьей кожи, удерживающая пучок перьев на затылке. Право носить "Крау" получали заслуженные воины, из которых формировались специальные отряды[34], или племенная полиция.
Во время пиршества, вождь Зоркий Глаз уведомил Томека, что совет старейшин признал его почетным членом племени мескалеро апачей, в знак чего он вручил ему настоящую индейскую одежду. Она состояла из безрукавки и штанов, сшитых из оленьей кожи, украшенных бахромой и бусами, мокасинов, украшенных иглами дикобраза, тканого пояса и такого же обиходного на Дальнем Западе цветного платка.
Кроме того, новый член племени получил настоящее индейское имя: "Нах'тах ни йез'зи", что значило - Молодой Вождь. Гордый полученными отличиями, Томек решил участвовать в этом живописном наряде в скачках на родео. А родео должно было состояться через несколько дней в Дугласе - в городке, расположенном в Аризоне, на границе с Мексикой.
По прямой ранчо Аллана находилось от Дугласа почти в шестидесяти километрах. Не желая утомлять лошадей перед скачками, шериф вместе с гостями отправился в Дуглас за три дня до начала родео.
На ежегодный праздник ковбоев съезжались ранчеро из Аризоны, Нью-Мексико, Техаса и Мексики. Самыми интересными для страстных коневодов были, конечно, скачки на десять миль, где победитель получал десять тысяч долларов. На этот раз выставили своих скакунов больше двадцати ранчеро, и среди них мексиканец испанского происхождения дон Педро. Был он владельцем крупной конюшни скаковых лошадей и имения, расположенного в Мексике, вблизи границы. Коней своих для скачек дон Педро ставил только тогда, когда наверняка рассчитывал на победу.
Шериф тоже был страстным лошадником. Но узнав, что мексиканец участвует в нынешнем родео, он явно приуныл. С доном Педро нельзя не считаться. И шериф даже усомнился, верно ли сделал, доверив своего коня такому еще зеленому наезднику, как Томек. У мексиканца наездниками были преимущественно индейцы, великолепно умеющие обходиться со скаковыми лошадьми. Шериф не сомневался, что не Томеку с ними тягаться, но, видя, с каким жаром Томек готовился к скачкам, не хотел отменять свое решение. То, что Томек почти с первой минуты завоевал доверие нервной лошади, несколько успокаивало шерифа.
Небольшой караван прибыл в Дуглас накануне состязаний. Для Салли и ее матери шериф снял комнату на постоялом дворе, где обычно останавливался. Сам же он решил не отходить от лошадей. По обычаю всех лошадников, участвующих в родео, он расположился лагерем за городом. В треугольнике, образованном длинным крытым фургоном и большой повозкой на высоких колесах, люди шерифа поставили палатки. Томек с боцманом, разумеется, находились вместе с шерифом для того, чтобы лошадь охранялась понадежнее. Бывало, что лошадей, выставленных для скачек, просто крали, и не всегда конокрады. Некоторые лошадники, ратуя за своих фаворитов, организовали банды, угоняющие лошадей, которые могли быть опасными соперниками.
Кроме Томека, боцмана и Красного Орла, которого шериф взял по просьбе Томека, были еще четыре белых ковбоя и пять индейцев. Для лошади соорудили небольшой корраль между палатками, чтобы избежать всяких неожиданностей.
Наступил первый день родео. Миссис Аллан, Салли, шериф боцман, Томек и Красный Орел отправились на повозке к большой площади возле самого городка, где должны были происходить состязания. Нарядная и красочная толпа зрителей стекалась туда со всех сторон. Ранчеро побогаче ехали в блестящих, лакированных экипажах. Женщины, сидевшие в них, шуршали кружевами и закрывались от солнца небольшими зонтиками. Рядом с нарядными женщинами восседали ранчеро с гордыми и высокомерными лицами. Одежда и сомбреро у мужчин обильно украшены серебром и бахромой. Бедра их охватывали пояса с заткнутыми револьверами, рукоятки которых были выложены перламутром и серебром. Лошадьми правили негры и индейцы. Ранчеро победнее ехали на обыкновенных повозках или в крытых брезентом фургонах; ковбои и индейцы - верхом. Веселый говор, удары бичей, ржание лошадей, мешались с тарахтением мчавшихся экипажей.
Тьма повозок широким кольцом окружила арену, где должно было происходить родео. Кучера распрягали лошадей, отчаянно бранясь из-за лучших мест, а тем временем красочная и нарядная толпа размещалась вдоль барьеров арены.
Для богатых ранчеро и представителей местных властей построили деревянные трибуны. К этим счастливцам относился и Аллан, так что вскоре он со своими гостями очутился на возвышении, откуда открывался вид на всю арену.
Томек уселся рядом с Салли. Юная, стройная австралийка в белом кружевном платье выглядела так очаровательно, что от нее трудно было оторвать глаза. Ранчеро из соседних лож раскланивались с уважаемым в их среде шерифом, но в первую очередь норовили улыбнуться бойкой девушке, с интересом поглядывавшей вокруг.
- Ты заметил, браток, как все на нашу красотку косятся? Н-да, ничего не скажешь, выглядит она сегодня, как команда корабля при всем параде!
- Неудивительно, с самого утра наряжалась, - буркнул Томек. - Да вы лучше на арену смотрите! Родео начинается...
Но это можно было и не говорить, так как в эту минуту раздались громкие возгласы зрителей, приветствующих участников родео, въезжавших на арену.
Первыми появились ковбои, ведущие на арканах взбрыкивающего мустанга. В один миг его оседлали и взнуздали, и высокий ковбой с кривыми ногами вскочил в седло.
Как только конь почувствовал что его освободили, начал бешено плясать, пытаясь сбросить всадника. Он становился на дыбы, то на задние, то на передние ноги, падал, заставляя всадника выпрыгивать из седла, но как только он вскакивал, всадник опять оказывался в седле, понукая коня буйствовать дальше.
Тогда мустанг, не будучи в силах стряхнуть упрямого ездока, стал налетать на барьер арены, ударяясь о него боком, но ковбой ловко перескакивал то на одну, то на другую сторону, избегая таким образом ударов о барьер. Через несколько минут взмыленный мустанг сделал вид, что сдается, но стоило ковбою победно взмахнуть над головой широкополой шляпой, как конь подскочил всеми четырьмя ногами и всадник взлетел, описав широкую дугу.
Зрители неистовствовали. Аплодисменты, свист, крик подхлестывали появившихся на арене участников состязаний. Наездники один за другим показывали свое умение и ловкость в укрощении лошадей. Объезжать диких мустангов - нелегкое дело. Некоторым лошадям мало было скинуть всадника. Несколько ковбоев были ранены; нескольких неудачников унесли с арены. Умение ловить мустангов с помощью лассо менее опасно, но и это зрелище приводило зрителей в восторг. "Королем" наездников и волшебником лассо стал высокий, худой как щепка, рыжий ковбой из Аризоны.
Следующий день начался состязанием в стрельбе из револьверов. Хотя боцман и Томек считались мастерами этого дела, и удивить их меткой стрельбой было трудно, они яростно хлопали превосходным стрелкам Дикого Запада. Попасть в подброшенную мелкую серебряную монету не считалось здесь особым искусством. Томек и сам успешно проделывал это, и знал, как надо действовать, чтобы попасть в цель. Подброшенная монета в какой-то точке на миг повисает в воздухе, и вот тут-то и надо нажимать на курок. Но подобный выстрел для участников родео был слишком легким - они ухитрялись попадать в подброшенную монету два, а то и три раза, так что она от каждого меткого выстрела подпрыгивала вверх. Победителем вышел техасец, который попал в монету четыре раза. Бурный восторг вызвали стрелки, попадавшие в цель, находившуюся за их спиной, с помощью зеркала. Потом началась стрельба на полном скаку с лошадей.
Индейцы первенствовали в лихой верховой езде, хотя и многие ковбои умели не хуже их прятаться под брюхом мчащегося скакуна. Оказалось, что краснокожие, освоившиеся с лошадью только после появления на американском континенте белых, превзошли их в верховой езде. Неустрашимые сыны прерий, они, действуя лаской и терпением, поняв конскую натуру, сделали мустанга своим неразлучным товарищем в бою и на охоте.
Под конец второго дня родео начались состязания в силе. Они были довольно необычны. На арену выпустили быка, за ним выскочил верховой ковбой. Наездник должен был догнать быка, схватить его за рога и перепрыгнуть ему на спину. Затем, не выпуская рогов, завернуть ему голову так, чтобы заставить быка повалиться.
Из числа многих, принимавших участие в этом соревновании только два ковбоя сумели успешно пройти все испытания. Теперь надо было узнать, кто же из них возьмет верх. Выпустили огромного быка. Низко нагнув голову, влетел он на опустевшую арену. Увидев широкие лопатки и мощную шею животного, зрители заволновались. Бык остановился в центре арены. Налитыми кровью глазами уставился он исподлобья на человеческую толчею за барьером. Гневно бил копытами, вздымая пыль.
Соперники озадаченно смотрели на могучее животное. Оба они были жителями Нью-Мексико. Увидев такого огромного быка, они решили, что жители Аризоны подстроили им каверзу. Неужели хотят их лишить победы таким образом? С минуту они посовещались, чем вызвали недовольство зрителей. Послышались насмешливые голоса, свист и крики. Возбужденный этим бык, побежал вокруг арены.
Задетые насмешками и криком ковбои, решили попытать счастья. Один из них достал из кармана монету. Зрители сразу поняли - жребий решит, кому начинать первым. Ковбой подкинул монету, поймал налету и накрыл другой рукой. У кого решка, тому первому... Нет, ковбой облегченно вздохнул. Жребий достался его противнику.
Незадачливый "избранник судьбы" медленно снял кожаный жилет, пояс с пистолетом и широкополую шляпу. Подошел к лошади, проверил подпруги, стремена и легко вскочил в седло. Трибуны весело взревели. Отворились ворота. Всадник выехал на арену.

Предыдущая страница 6 Следующая страница


7 Альфред Шклярский

Ошеломленный бык стоял в центре арены и в бешенстве загребал копытами землю. Увидел всадника, наклонил голову, вооруженную огромными кривыми рогами, вытянул хвост струной, и внезапным рывком бросился на смельчака.
Хотя на этот раз ковбой действовал без особого рвения, он не потерял хладнокровия, увидев взбешенное животное. Сразу стало понятно, что и всадник и его лошадь имеют опыт в борьбе этого рода. Пришпоренный конь устремился навстречу быку, но перед самыми рогами животного ловко повернул, пропустив быка мимо. Как только они разминулись, всадник повернул лошадь и погнался за быком.
Зрители безумствовали при виде ловкости ковбоя. Положение на арене то и дело менялось. То бык преследовал всадника, то всадник напирал на сбитое с толку животное, все ближе и ближе подъезжая к нему сбоку. Все превосходно понимали цель этой якобы бесцельной погони. До того, как прыгнуть на спину быка, схватить его за рога и повалить на землю, ковбой хотел измотать его.
После нескольких безуспешных наскоков бык стал бегать медленнее. Теперь всадник и бык кружили по арене, возле самого ограждения. Сбитый с толку, измученный бык потерял охоту нападать, тяжело трусил, косясь кровавыми глазами на все смелее напирающего всадника. Время от времени он выбрасывал в сторону голову с кривыми рогами, норовя достать конское брюхо, но конь ловко увиливал и снова возвращался. Ковбой явно готовился к решающему прыжку, и сотни зрителей напряженно следили за ним.
- Внимание, внимание! Сейчас он схватит быка за рога! Смотрите, уже подался вперед! - воскликнул шериф Аллан. - Хорошо он управляется с этим быком. Бьюсь об заклад, что этот смельчак решил закончить борьбу перед самыми трибунами, чтобы посрамить своей ловкостью и силой аризонцев.
Разгоряченный погоней ковбой приближался к трибунам и все ниже клонился к шее лошади. Когда всадник и бык очутились перед главной трибуной, зрители в напряженном молчании встали с мест.
Ковбой не обманул ожиданий. Пришпоренный скакун молниеносно привалился к быку, и тут всадник выдернул ноги из стремян, навис над быком и обеими руками схватил его за рога. И сейчас же перекатился на спину быка, стиснув его ногами. Бык метнулся, как ошалелый. Лошадь отскочила, сторонясь острых рогов. Ковбой рванул быка за рога. Вот ему уже удалось немного повернуть его голову...
Восторженный вопль прокатился над ареной...
И вдруг случилось нечто неожиданное. Бык, словно насмехаясь над человеком, сворачивающим ему шею, повернул к бежавшему сзади коню, ударил его рогами в бок, повалил на землю, растоптал, потом коварно нырнул вниз и сбросил смельчака со своей спины. Удар - и ковбой свалился без чувств.
Восторженный вопль перешел в крик ужаса. К разъяренному животному как будто вернулись его силы. Кривые рога, точно вилы, подхватили ковбоя и вскинули в воздух. Бесчувственный ковбой тяжело грохнулся оземь. Бык снова подскочил к нему... На арене воцарилась немая тишина
И тут через барьер главной трибуны перепрыгнул светловолосый человек. Он молниеносно заступил быку дорогу и, прежде чем тот успел вонзить свои смертоносные рога в тело лежавшего без сознания ковбоя, огромным жилистым кулаком грохнул животное по голове, между налитыми кровью глазами. Разлетевшийся бык ошеломленно остановился, потому рухнул на колени, свалился на бок, снова вскочил, но дюжий боцман второй раз влепил ему между глаз. Бык глухо замычал, осунулся на колени, а моряк схватил его за рога, рывком завернул ему голову и повалил на землю.
Подскочившие ковбои и индейцы с лассо быстро спутали быку ноги. Только после этого боцман выпустил рога, уперся в его тушу, встал и медленно расправил спину.
Изумленные и восхищенные этой почти нечеловеческой силой зрители, все еще сидели в каком-то оцепенении, а моряк, оправившись, стал преспокойно отряхивать свои штаны.
Этот простой и будничный жест вернул зрителей к действительности. Поднялся оглушительный крик. Барьер, окружавший арену, рухнул под напором толпы. Кричащие, восторженные люди накинулись на боцмана. Одни пожимали его узловатые руки, целовали его, другие хотели хотя бы дотронуться до него. Боцман даже не помнил, как снова попал в ложу к своим друзьям. Богатые ранчеро и их обжигающие взглядами сеньоры и сеньориты забыли о своей респектабельности. Каждый хотел вблизи взглянуть на необыкновенного богатыря и подарить ему что-нибудь за его героизм. Самолюбивый варшавянин сначала насторожился, когда принялись совать ему в руки самые разные предметы, но Аллан шепнул, что американцы имеют обыкновение одарять своих героев. И наш герой с берегов Вислы сидел и охотно подставлял щеки прекрасным сеньоритам, не скупившимся на поцелуи.
Хотя назавтра должны были быть скачки, боцман и его друзья нескоро вернулись на свою стоянку. Аллан и несколько ранчеро из Нью-Мексико устроили вечером в честь боцмана прием, на котором гуляли до поздней ночи. Только Салли с матерью ушли раньше. Нечего и говорить, что героем вечера был боцман.
Ранчеро, жители неспокойных, пограничных территорий, страстно любили рассказы о необыкновенных приключениях. Боцман охотно принялся рассказывать об интересных случаях из своей жизни, а Томек внимательно слушал, чтобы не упустить ничего из еще не известных ему подвигов приятеля. Люди никак не могли оправиться от пережитого днем и вновь, и вновь хвалили отвагу и силу моряка, спасшего от неминуемой смерти несчастного ковбоя, считавшегося одним из самых сильных людей в Нью-Мексико. Во время беседы одна из дам спросила боцмана, встречал ли он достойного себе соперника.
Подумав немного, боцман ответил:
- Если правду говорить, то один на один, сударыня, еще никому не удалось меня одолеть. Матросы, те шли на меня только по нескольку человек сразу. Зато чужих любили на меня натравливать, на спор, чтобы пару бутылок рому выиграть, чья, мол, возьмет. Только раз чуть сами не заплатили.
- Ах, расскажите об этом, расскажите!
- Э-э-э... ничего особенного, сударыня! И говорить-то не стоит, - отбивался боцман.
Но все так взмолились, что боцман многозначительно откашлялся и начал рассказывать.
- Дело было в таверне в Буэнос-Айресе, в Аргентине. Продулись мы с ребятами в картишки, даже за попутный ветер перед отплытием выпить не на что. Вот ребята, как всегда, давай мою силу нахваливать. Поглядели на меня аргентинцы и говорят, что я хоть и коренастый, но с одним ихним никак не управлюсь, он как руку пожмет - пальцы трещат и кровь идет. Ребята подняли аргентинцев на смех, потому как мне всегда удавалось всяким там силачам загнуть салазки. Аргентинцы в амбицию - и об заклад с нами. Сейчас в город побежали искать того мулата. Не прошло и часа, как они привели его, - тут мы и носы повесили. Парень был, по крайней мере, на полголовы выше меня. Как в таверну входил, в дверь боком протискивался. Сперва-то мне смешно было: ребята спорят, а у самих ломаного гроша за душой нет, а потом жалко их стало: с одного корабля все же. Поглядел мулат на меня эдак через плечо, и спрашивает: "Ты тоже об заклад бьешься?" Поскреб я макушку, потому что и у меня в кармане одна дыра была, а аргентинцы грохнули смехом...
Боцман умолк. Аллан поспешно налил стоявший перед ним стаканчик. Боцман промочил горло и продолжал:
- Стыдно мне стало, ведь я же там был единственным поляком. Ребята тоже что-то завяли. Аргентинцы думают, что мы уже задний ход отрабатываем, приободрились и кричат: "Ставим сто против десяти за нашего мулата". Не захотел я ребят и всю свою нацию подводить, принял заклад. Только стаканчиком ямайского подкрепился. Пожал я коричневую лапу мулата. Мягкая у того мулата кость оказалась. Через две минуты на колени передо мной пал, а из пальцев кровь брызнула. И выложил целую сотню, как миленький. Ребята бумажками карманы набили и мы пили до самого отплытия...
Рассказам не было бы конца, если бы не Аллан, напомнивший всем о родео.
Гости стали быстро расходиться, а наши друзья, вместе с шерифом вернулись на стоянку, чтобы хорошенько отдохнуть перед завтрашним днем.

X Скачки на дистанцию в десять миль

Салли с тревогой смотрела на стартовое поле. На нем ежеминутно появлялись новые всадники, участвующие в состязаниях, а дяди Аллана и Томека все еще не было... Неужели случилось что-нибудь с лошадью, на которой должен скакать Томек?
Сегодня арена приобрела несколько иной вид. В самом центре ее виднелась широкая белая линия. Отсюда начнут состязание скакуны, которые понесутся по широкой прерии. В пяти милях от белой черты разноцветные флажки, которыми отмечена дистанция, описывают полукруг и ведут назад к арене. Вся длина дистанции, таким образом, составляет десять миль. Контрольные посты, на которых отмечались номера лошадей, стояли через каждые полмили.
Боцман, Салли и ее мать все больше тревожились, не видя на арене Томека. Салли ужасно хотелось увидеть, как он будет выглядеть в индейской одежде? И удастся ли ему выиграть приз для дяди Аллана? Но тревога наших друзей возросла, когда они увидели появившегося на арене со своими лошадьми ранчеро, дона Педро. Богатый мексиканец выставил целых пять великолепных скакунов. Наездники его были в желтых брюках и красных рубашках, в руках держали короткие хлысты. Все они были низкорослые, худые как щепка, с кривыми ногами. По одной внешности видно было, что они почти всю жизнь провели верхом.
Целая кавалькада мексиканских всадников разместилась возле трибун. Дон Педро и его наездники спешились. Несколько молодых мексиканских индейцев тут же занялись лошадьми, а наездники обступили тесным кольцом хозяина, внимательно слушая его последние наставления.
- Проглоти меня кит! Пожалуй это лучшие клячи, какие мне доводилось видеть на своем веку, - пробормотал боцман. - Н-да, акции Томека летят вниз.
- Не смейте так говорить! - встревоженно упрекнула его Салли. - Правда, Ветер дяди Аллана выглядит не так броско, но уж зато Томек наверное наездник получше, чем эти мексиканские... заморыши.
- Не будем унывать! Это было бы превосходно, если бы после вчерашней победы мистера Новицкого сегодня победил Томек, - заметила миссис Аллан. - Но и не будем упрекать его, если он проиграет таким сильным соперникам. У дона Педро действительно великолепные лошади. Как невзрачно выглядят индейские мустанги рядом с ними.
Замечание миссис Аллан было справедливо. На состязания вышли и несколько индейских коневодов, но их скакуны в сравнении с лошадьми дона Педро выглядели довольно жалко.
- Вон, вон наши! - воскликнула Салли, захлопав в ладоши.
Действительно, на арену выехала группа всадников во главе с шерифом. Кобылица шерифа Аллана, Ветер, которую вели под уздцы два индейца, неспокойно стригла нежными ушами и нервно перебирала ногами. Шериф подвел свою группу к трибунам.
Увидев Томека в его новом наряде, Салли прямо таки онемела. Высокий и для своих лет хорошо сложенный юноша великолепно выглядел в индейской одежде. Желтые, мягкие короткие брюки, украшенные бахромой по швам, тесно охватывали его длинные ноги. На бедрах висел широкий, покрытый навахским шитьем пояс, из-за которого торчала черная роговая рукоятка охотничьего ножа. Распахнутая короткая кожаная куртка без рукавов была разукрашена шитьем, как и пояс. Шея повязана красным платком и ожерельем из когтей гризли, а на голове была цветная повязка с пятью великолепными орлиными перьями. Изящные мокасины, украшенные иглами дикобраза, дополняли наряд. Со времени африканского путешествия кожа Томека от тропического солнца покрылась темно-коричневым загаром, поэтому большинство зрителей на трибунах приняли его за молодого индейца. Прядь светлых волос из-под широкой повязки издалека выглядела пучком птичьих перьев, которыми индейцы часто украшают себя.
Оправившись от потрясения, Салли воскликнула:
- Мамочка, пойдем скорее к Томми. Я должна ему что-то сказать до начала скачек.
Боцман энергично поддержал ее:
- Идемте, идемте, сударыня! Наш долг подбодрить паренька перед решительным боем. Ничто так не воодушевляет мужчину, как вид красивых женщин.
Салли даже радостно взвизгнула от этих слов, а миссис Аллан тем временем уже спускалась с трибуны. Она желала Томеку победы не ради больших денег, которые мог выиграть ее шурин, но просто потому, что храбрый юноша, спасший Салли в австралийском буше, пришелся ей по сердцу.
И вот они уже обступили Томека, восхищаясь его эффектным нарядом и бравым видом. Томек выслушивал их похвалы, приглядываясь к мексиканским всадникам. Дон Педро сразу же заметил появление шерифа Аллана. Со злобной усмешкой указал он на белую кобылицу и, склонившись к своим жокеям отдавал какие-то, судя по жестам, важные приказания.
Томек, видя жестикулирующего мексиканца, вдруг почувствовал к нему непонятную неприязнь. Ему еще больше захотелось выиграть. А Салли как будто догадалась, что творится в его душе.
- Томми, наклонись-ка, - шепнула она, поднимаясь на цыпочки, чтобы дотянуться до его уха. - Я буду держать большие пальцы в кулаке, чтобы ты выиграл. Это тебе хоть немножко поможет?
- Конечно поможет, дорогая, - ответил Томек и, к великой радости молодой приятельницы, крепко пожал ее маленькую ручку.
Но тут Томек заметил, что Красный Орел делает ему какие-то таинственные знаки. Извинившись перед друзьями, он подошел к наваху. Убедившись, что их никто не подслушивает, Красный Орел шепнул:
- Вожди нашего племени прислали меня к белому брату с вестью.
- Какие вожди прислали Красного Орла? - спросил Томек.
- Сломанный Томагавк и Хитрый Лис. Мой брат их не заметил, они стоят на той стороне, среди наших.
- Что за весть принес мне Красный Орел?
- Вот слова вождя: "Поищи Нах'тах ни йез'зи и скажи ему, что только одна лошадь дона Педро будет на самом деле идти на приз. Остальные будут мешать соперникам".
- Вот черт возьми! Это очень плохое известие! - встревожился Томек.
- Слушай внимательно, что я скажу дальше, - перебил его Красный Орел. - Хитрый Лис советует первые пять миль не отделяться от группы индейских наездников.
- Хорошо, а что потом? - живо спросил Томек. - Разве люди дона Педро изменят тактику?
- Когда мой белый брат увидит флаг на повороте, он и сам поймет, почему Хитрый Лис советовал держаться индейских наездников.
- Я сделаю так, как советует Хитрый Лис, но ничего в этом не понимаю.
- Вождь Хитрый Лис хорошо советует, - горячо заверил Красный Орел.
- Спасибо за предупреждение и дружеский совет, - ответил Томек. - Мне пора идти к лошади. Участники уже становятся на старте.
Встревоженный словами Красного Орла, Томек подбежал к своим друзьям.
- Что у тебя за шашни с этим молодым индейцем? - заворчал боцман. - Пора на своего одра садиться.
Проницательный взгляд Салли сразу уловил тревогу на лице Томека.
- Томми, Красный Орел передал тебе что-то неприятное? - шепнула она.
- Ты угадала, - тихо ответил Томек. - Крепко держи кулаки, хорошо?
- Буду держать, Томми, буду!
- Ну что ж, дружище, пора! - воскликнул шериф. - Уже выводят лошадей!
Друзья поочередно крепко обняли Томека. Тот быстро вскочил в седло. Два индейца повели кобылицу под уздцы. Когда они уже приближались к белой линии, индеец, шедший с правой стороны, сказал:
- Мой белый брат знает, что я растил эту кобылицу с первых дней ее появления на свет. И объездил ее на индейский манер. Она не переносит хлыста и шпор. Как только мой брат захочет, чтоб она поднатужилась, пусть потреплет ее по шее и крикнет на нашем языке: "Ниль'хи", то есть "ветер" на языке белых. От этого Ниль'хи станет настоящим ветром прерий.
- Спасибо, буду помнить. Впрочем, я не посмел бы ударить хлыстом или пришпорить столь благородного коня, - ответил юноша.
Вскоре Томек уже стоял у белой линии в ряду других всадников. Ниль'хи приплясывала, приседая и нервно мотая изящной белой головой.
Некоторые юноши в кругу семьи или сверстников ведут себя дерзко и притворяются храбрецами, но как только очутятся среди чужих или недоброжелательных людей, сразу же теряются и робеют. Томек к ним не принадлежал. С малолетства приходилось ему самому управляться в самых разных переделках, так что он привык быстро взвешивать и оценивать обстановку, чего так не хватает многим молодым людям. И теперь, едва оставил своих друзей, он внимательно присмотрелся к окружающим его наездникам. Вождь Хитрый Лис советовал сначала держаться индейских всадников. Томек не намеревался пренебрегать советом опытного вождя, хотя и не понимал, зачем это нужно. Ниль'хи пугал вид чужих людей и лошадей. Она приседала, норовила стать на дыбы, а Томек, делая вид, что не может с ней справиться, растерянно оглядывался по сторонам. Но это был только маневр. Действуя таким образом, Томеку удалось незаметно, работая коленями, переместить лошадь от наездников дона Педро к индейским мустангам.
Когда он очутился рядом с индейцами, организаторы скачек стали раздавать наездникам номера, написанные на кусках полотна. Томек натянул поводья - Ниль'хи послушно протиснулась и встала рядом с крайним индейским мустангом. Томеку достался пятнадцатый номер, и он очутился в средине двадцати восьми всадников, принимавших участие в скачках. Наездники дона Педро получили первые номера - от первого до пятого. Это было выгодно для них, так как они могли с самого начала держаться внутреннего края дорожки.
Перед стартом огласили правила. Повороты обходить с правой стороны флажков, которыми размечена дистанция. На контрольных пунктах, через каждые полмили, будут отмечаться номера проходящих наездников. Если на двух соседних контрольных пунктах номер не будет отмечен, наездника дисквалифицируют.
Всадники с трудом сдерживали лошадей. Резвые кони били копытами оземь, приплясывали и рвались вперед. Наконец старт! Выстрел! Лошади с места пошли галопом.
Скакуны дона Педро сразу же вырвались вперед. Идя рядом, они навязали остальным убийственный темп. Раздраженная длительным стартом, Ниль'хи скачками набирала скорость, но Томек, помня совет вождя, сдерживал ее, чтобы не отдаляться от краснокожих наездников.
Индейцы, казалось, вовсе не обращали внимания на вырвавшихся вперед скакунов мексиканца, а только, припав к шеям мустангов, мерно мчались всей группой. Тем временем, лошади дона Педро ушли вперед по крайней мере на двести метров. Сразу же за лошадьми дона Педро шли несколько других коней. Эти наездники не жалели шпор и хлыстов, пытаясь обойти передних.
Уже через две мили всадники вытянулись длинной цепью, во главе которой шли скакуны дона Педро. Сразу за ними неслись восемь превосходных лошадей других ранчеро. Центр образовали индейцы и Томек, а сзади них, поодиночке или группами, скакали остальные.
Томек успел уже успокоиться после первого волнения. С восхищением поглядывал он на индейцев. Только теперь понял их тактику. Наездники дона Педро и соперники, сидящие у них на пятках, вели яростную борьбу за лидерство, а индейцы явно придерживали мустангов, чтобы приберечь силы к решающему моменту. Первые две мили лидеры все удалялись, но на третьей миле индейцы уже не позволили увеличивать расстояние между ними.
На четвертой миле пошла ожесточенная борьба между лидерами. То и дело то один, то другой наездник пытался обойти лошадей дона Педро. Напрасно! Томек убедился в правоте Хитрого Лиса. Наездники мексиканца образовали сплошную стену, сквозь которую никому не удавалось пробиться. В конце концов, восемь всадников, идущих за ними, просто издергали лошадей, постоянно бросая их вперед, отчего те явно стали слабеть. Кое-кто уже отвалился и отставал.
Как только индейцы заметили это, они издали дикий крик и погнали мустангов. Томек тоже стиснул коленями бока кобылицы. Ниль'хи мотнула белой головой и пошла быстрее. Томеку даже пришлось придерживать ее, чтобы не обойти индейцев.
Группа краснокожих вместе с Томеком быстро догоняла всадников, шедших за лидерами. Вот они обошли двоих. Потом еще троих, но трое еще задержались впереди, в нескольких метрах. На пятой миле индейцы пошли еще быстрее. Томек отпустил поводья, и Ниль'хи сама выдерживала один темп с мустангами. До поворота осталось не больше полумили. Возвышающийся над другими шестами шест с большим флагом Соединенных Штатов, становился все ближе. Вдруг один из индейцев издал протяжный гортанный возглас, остальные подхватили его и захлопали хлыстами. Полудикие скакуны лавой покатились по прерии. Томек подбодрил коленями лошадь.
Вскоре вся группа индейцев стала догонять лидеров. Наездники дона Педро то и дело оглядывались. Поняв, что всем им не удастся уйти от краснокожих, они изменили тактику. Перед самым поворотом из группы дона Педро вырвался вперед вороной скакун. Низкий, худой наездник прильнул к шее лошади так плотно, что издалека казалось, будто лошадь мчится без седока. Вороной стал быстро удаляться от остальных лошадей, хотя мексиканцы безжалостно подхлестывали их.
Боевой, пронзительный клич индейцев разнесся по широкой прерии. Строй мустангов в один миг рассыпался. Лошади прижали уши и стрелою устремились к лидерам.
Индеец, скакавший рядом с Томеком что-то гортанным голосом крикнул ему, но увидев, что белый юноша не понимает его, вскинул руки с выпрямленными пальцами на уровень груди и сделал три рывка.
"Это он на языке знаков", - подумал Томек, и когда краснокожий повторил жест, понял его смысл.
Индейский язык жестов несомненно был первым универсальным языком обитателей Америки, причем некоторые знаки его настолько выразительны, что их могут понять даже люди непосвященные в этот язык. Томек легко понял, что ему хотел сказать наездник. Жест этот означал "вперед" или "рывок вперед"! Значит, вот он, решающий момент. Правда, Томек еще не имел понятия, как ему удастся прорваться сквозь группу наездников дона Педро, но он без колебаний последовал совету индейца.
Томек припал к конской гриве, вытянул левую руку, коснулся теплой шеи и крикнул:
- Ниль'хи! Ниль'хи!
Лошадь вздрогнула, будто почуяв шпоры. Вытянула длинную белую шею и бешено понеслась. В несколько минут она обошла двух мустангов, потом догнала лошадей, идущих за лидерами. И тут молодой индеец, находившийся впереди Томека всего лишь на расстоянии корпуса мустанга, широко размахнулся длинным толстым хлыстом из бизоньей кожи. Хлыст, сухо щелкнув по спинам "красно-желтых" наездников дона Педро, скользнул по крупам лошадей. Удар, по-видимому, был сильный, потому что один наездник чуть не вылетел из седла. От боли он рванул поводья. Резко остановленная лошадь ударила боком соседнего скакуна, который споткнулся и грохнулся наземь. А виновник всего, индеец, прорвался через образовавшийся просвет.
Но из-за этого чуть-чуть не упала Ниль'хи. Когда индеец замахнулся, Томек скакал слева от него. Лошадь дона Педро упала прямо перед Ниль'хи, преградив ей путь. Все произошло так быстро, что Томек уже не мог обогнуть свалившегося скакуна. Машинально он рванул удила и Ниль'хи с ходу великолепным скачком перемахнула через живую преграду, и, плавно опустившись, помчалась дальше.
Когда перед Ниль'хи открылся свободный путь, Томек оглянулся. Из клубка людей и лошадей стали вырываться отдельные всадники. Томек не мог видеть, что происходит с упавшей лошадью дона Педро, через которую только что перескочила Ниль'хи.
Убедившись, что преграда из наездников дона Педро прервана, Томек занялся только своей лошадью.
В каких-нибудь тридцати метрах впереди скакал индеец, в двухстах-трехстах - шел вороной дона Педро.
Старый навах, объезжавший Ниль'хи, был прав, утверждая, что, услышав свое индейское имя, она станет настоящим ветром прерий.
Подавшись вперед, Томек скакал, опустив поводья. Ниль'хи, вытянувшись в струну, неслась с необыкновенной легкостью. В пять минут она поравнялась с последним скачущим мустангом. Несколько десятков метров лошади шли рядом.
- Ниль'хи! - крикнул Томек, коснувшись левой рукой ее шеи.
Метр за метром отставал индейский мустанг. Белая шерсть Ниль'хи взмокла от пота. На повороте кобылица не замедлила хода, пронеслась мимо столба с американским флагом и вышла на прямую, ведущую назад к арене.
Наездник на вороном оглянулся и, заметив соперника, ударил коня хлыстом. Некоторое время кони шли на одинаковом расстоянии. Томек оглянулся. Сзади в каких-нибудь двухстах метрах шли три лошади. Остальные растянулись длинной цепью.
- Ниль'хи! Ниль'хи! - крикнул Томек в третий раз. - Быстрее, Ниль'хи!
Кобылица напружилась и, склонив стройную голову, пошла еще быстрее. Ноги Томека, стискивающие ее бока, чувствовали, как дрожат конские мускулы. Длинная белая грива развевалась на бегу и щекотала лицо юноши.
Томек впился взглядом в вороного. Расстояние между ними с каждой минутой сокращалось. Ниль'хи была в поту. С морды ее на пурпурную поверхность прерии летели куски белой пены.
Наездник на вороном ежеминутно оглядывался, не переставая погонять коня хлыстом, но Томек явно обходил его. За милю от арены оба скакуна сравнялись. Ниль'хи уже устала, но достаточно было одного взгляда Томека, чтобы убедиться, что и вороной совсем выбился из сил. Сомнений не было: Ниль'хи должна выиграть!
И вот Ниль'хи начала выходить вперед. Мексиканца охватила ярость. Чтобы бросить своего коня вперед, он ударил его хлыстом по голове.
Томека затрясло от возмущения. Он даже готов был допустить, чтобы вороной обошел чудесную Ниль'хи, лишь бы помешать этому варварскому истязанию коня.
Как вдруг жгучая боль на миг ослепила Томека. Это разъяренный наездник дона Педро размахнулся и ударил его хлыстом по лицу. Томек судорожно закрыл лицо рукой, когда тот ударил его второй раз.
- Ниль'хи! - крикнул юноша не своим голосом.
Хлыст змеей свистнул по руке Томека, располосовав ее до крови. И в этот момент, Ниль'хи, подстегнутая голосом седока, прыгнула, словно беря препятствие. Что-то рвануло Томека назад, но что, он не знал, потому что левой рукой крепко держался за луку седла.
Ниль'хи была уже не ветром прерии. Теперь, когда она мчалась по прерии в облаке пыли, ее можно было сравнить только с настоящим американским торнадо[35]. Коварный мексиканец остался далеко позади. Только тут Томек понял, почему чуть не свалился с лошади от удара. В правой, окровавленной и судорожно стиснутой руке, у него был зажат толстый ремень хлыста. Видимо, когда он заслонился от удара, хлыст мексиканца обвился вокруг ладони и он судорожно зажал его. И как раз в этот момент Ниль'хи рванулась вперед, так что Томек невольно выдернул хлыст из рук мексиканца.
Вот-вот уже и финиш. Крик зрителей на трибунах нарастал с каждой минутой. Ниль'хи, роняя комья белой пены, влетела на арену и первой пересекла белую черту.
Оглушенный радостным ревом, Томек сполз с седла прямо в объятия шерифа Аллана. Потом принялись его обнимать боцман Новицкий, миссис Аллан, Салли, восторженные ранчеро. Давно уже здесь не случалось, чтобы такой молодой паренек выиграл скачку на десять миль. В конце концов боцману пришлось разгрести наседающую толпу и заслонить Томека. Взгляд моряка сразу же заметил багровый рубец на лице приятеля. А когда увидел еще рассеченную кожу на правой руке, сжимающей хлыст, глаза его зловеще сверкнули.
Боцман наклонился к Томеку и осторожно тронул ручищей синюю полосу на его лице.
- Кто это тебя? - хрипло спросил он.
Томек взглянул на его суровое лицо и понял, что, если скажет сейчас правду, боцман не колеблясь убьет дона Педро. Он еще раздумывал, что сказать, как вдруг на трибунах вновь раздались приветственные возгласы. Это шел на финиш второй наездник.
- Кто это тебя? - снова спросил боцман.
- Я слишком близко был от мексиканца, а тот лупил свою лошадь, ну, нечаянно и по мне пришлось! - быстро ответил Томек. - Потом расскажу подробнее... А ну, посмотрим, кто второй?
Толпа ранчеро окружила всадника, занявшего второе место. Одни держали под уздцы вспененного мустанга, другие помогали наваху сойти с седла, и все вопили, как одержимые.
Индеец пожимал протянутые к нему руки. Медно-бронзовое его лицо не выражало никаких чувств, хотя он наверняка был рад получить второй приз. Пять тысяч долларов - можно купить целое стадо или хорошее ранчо. Когда Томек подошел к нему, навах задержал его руку, скользнул взглядом по багровому рубцу на лице юноши и сказал:
- Браво, Нах'тах ни йез'зи!
По-видимому, это было одно из немногих английских слов, известных наваху, но Томек внутренним чутьем уловил, что краснокожий воин похвалил его поведение в стычке с мексиканцем.
Третьим пришел конь ранчеро из Аризоны. Томек не мог понять, что же случилось с вороным дона Педро. Все больше и больше коней подлетало к финишу, а вороного все не было. Слуги шерифа заботливо занялись измученной Ниль'хи. С нее сняли седло, вытерли пучками травы и укрыли попоной. Ниль'хи тянулась к ведрам с водой, но индейцы только смочили ей морду мокрым полотенцем и принялись вываживать по арене. Только так разгоряченная долгим бегом кобылица могла прийти в себя.
Через полчаса, когда уже почти все лошади прибыли на арену, Ниль'хи совершенно успокоилась.
Шерифу Аллану и Томеку выпала честь обойти арену, ведя под уздцы победительницу скачек. Шею Ниль'хи украсила лента с памятной надписью. Кобылица дергала головой, слыша громкие приветственные возгласы, шла боком и дичилась. Это было лучшим доказательством, что она уже отдохнула.
Перед самыми трибунами представители организационного комитета должны были вручить призы победителям. Шериф и навах уже получали деньги, когда к ним подошел дон Педро и остановился в трех шагах от наших друзей, которые еще раз поздравляли шерифа с победой. Надменно смерив сияющего Аллана взглядом, мексиканец спросил:
- Сеньор Аллан, сколько вы возьмете за эту лошадь?
Шериф взглянул через плечо на высокомерного богача.
- Лошадь не продается, дон Педро, - коротко ответил он.
- Все знают, что самые лучшие лошади в округе - мои. Лошадь, загнавшая насмерть моего скакуна, может находиться только в моем стаде, - сердито сказал дон Педро. - Плачу вдвое против того, что назовете вы.

Предыдущая страница 7 Следующая страница


Томек на тропе войны 8

- Даже если вы предложите вдесятеро, я эту лошадь не отдам. Просто она уже не принадлежит мне, поскольку я дарю ее вот этой молодой леди, - ответил шериф, указывая на Салли.
Дон Педро пренебрежительно взглянул на вспыхнувшую от волнения девушку.
- Ну что ж, я могу купить ее и у этой девчонки. На моем ранчо есть служанка, которая чистит сапоги, хотя она индианка царских кровей, - небрежно бросил мексиканец.
Не успели ошеломленные мужчины опомниться, как Томек уже подскочил к дону Педро.
- На моей родине мужчины относятся к женщинам с уважением, не смотря на их возраст, - возмущенно воскликнул он. - Вы не только хамоватый денежный мешок, но и подлый человек, если приказываете своим наездникам нарушать спортивные правила. Ваш наездник дважды ударил меня хлыстом, а теперь вы еще оскорбили мою приятельницу. А это мой ответ!..
С этими словами Томек дважды ударил хлыстом по лицу красного от гнева мексиканца. Отмеченный двумя полосами дон Педро подскочил было к юноше, но тут же тяжелая лапища боцмана упала на его плечо. Моряк без всякого усилия повернул дона Педро к себе. Тот мигом выхватил из кобуры блестящий револьвер, но боцман, не выпуская плеча дона Педро, стиснул левой рукой кулак с револьвером.
Дон Педро взвыл от ужасной боли, и револьвер выскользнул на землю.
- А теперь, старый негодяй, и я кое-что добавлю, - прошипел боцман. - Впредь хорошенько подумай, прежде чем осмелишься при мне оскорбить женщину. Твое счастье, что мой товарищ уже расплатился с тобой за хлыст во время скачек и за оскорбление леди. Я тебя просто убил бы! А теперь беги отсюда, пока ноги несут!
Левой рукой боцман размахнулся и грохнул дона Педро в подбородок. Мексиканец повалился на землю.
Боцман достал из кармана большой клетчатый платок, тщательно вытер им руки, взглянул на испуганную Салли и лицо его тут же стало добродушным, а Салли, как и полагается дочери австралийского поселенца, быстро овладела собой. Подойдя к Томеку, она взяла из его окровавленной руки хлыст, перевязала рану своим кружевным платком, потом привстала на цыпочки и осторожно коснулась губами багрового рубца на лице юноши.
- Спасибо тебе, Томек. Ты настоящий джентльмен. Конечно, и боцман тоже, - шепнула она, а вслух добавила: - Впервые из-за меня бились такие великолепные люди!
И она подбежала к боцману; тому пришлось присесть, чтобы Салли могла его поцеловать. Старина боцман был до крайности растроган. Опять достал он из кармана свой клетчатый платок и, вытирая глаза, сказал:
- Нет, надо мне поменьше есть. Полнею, а из-за этого часто потею...

XI Похищение

Прошло две недели. Томек и боцман по приглашению вождя Зоркий Глаз отправились на несколько дней в резервацию апачей мескалеро. Оба надеялись, что уж теперь-то наконец удастся поговорить о предложении Гагенбека. Отдых в Нью-Мексике подходил к концу. Недели через три-четыре они собирались вместе с миссис Аллан и Салли в обратную дорогу в Европу. Учитывая, что кончаются каникулы, Томек решил договориться с индейцами о турне их группы по Европе.
Во время длительного отсутствия Томека Салли ежедневно совершала прогулку к ближайшему холму, чтобы взглянуть - не возвращаются ли ее друзья.
Стояло жаркое, солнечное утро. Салли с матерью собирали фрукты в дальнем углу сада. Салли пока что успела только два раза сбегать к холму, а так как Томек с боцманом могли приехать каждую минуту, вскоре махнула рукой на все эти фрукты.
- Мамочка, я побегу взглянуть на дорогу, - сказала она, - Может быть, они уже возвращаются.
- Хорошо, хорошо, непоседа, только не задерживайся слишком долго и возьми с собой Динго, - ответила мать с улыбкой.
Миссис Аллан вернулась к прерванной работе и к мыслям о своем доме в далекой Австралии. Впервые она рассталась с мужем на столь долгое время. Интересно, как он там без нее справляется. Не сожгло ли солнце пастбища, что в Австралии не редкость, и сколько там накопилось запущенной работы! С удовольствием думала она о близком уже отъезде в Англию. Как только устроит Салли у лондонских родственников, так сразу же и домой.
А Салли в это время тащила Динго за ухо, беззаботно вбегая на вершину холма. Какое-то время она вглядывалась в дорогу, приставив к глазам ладонь, но тут внимание ее привлекло забавное существо, напоминающее по своей форме жабу.
Это была рогатая фринозома[36]. Томек уверял, что это своего рода достопримечательность северо-мексиканской фауны и что в Америке они соответствуют австралийским молохам[37] на родине Салли.
Туловище у фринозомы плоское, вроде щита, длиной около пятнадцати сантиметров, покрыто колючими чешуйками, особенно длинными на голове и короткими на хвосте. Двигалась она очень неуклюже, как на ходулях, так что в ней не было ничего от пресловутой юркости ее сестер-ящериц. Широкое, обвислое туловище явно мешало ей преследовать добычу или ловить в воздухе мух, поэтому фринозома довольствуется медлительными и неуклюжими насекомыми, которые чуть не сами лезут ей в рот. А из-за подобной умеренности в еде, объясняемой скупостью движений, у местных жителей бытует убеждение, что "рогатые ящерицы" питаются воздухом.
Салли с любопытством разглядывала это существо, так как его не очень-то часто можно увидеть из-за серо-песочного цвета тела[38]. Она уже давно решила привезти в подарок дяде, живущему в Англии, такую "ящерицу". Уже многие посылали легко осваивающихся в неволе фринозом в коробке с ватой своим родным в Европу, чтобы напугать трусливых обывателей этакой необычной "гадиной". Вот Салли и размышляла: а что если схватить эту "ящерицу" сейчас, только не была уверена, как это сделать, так как беззащитные создания в момент опасности выделяют из глаз и носа капли крови, которая разбрызгивается на несколько сантиметров вокруг. Правда Томек уверял, что это ничем не грозит человеку, но Салли все же не была уверена, что "яд" этот совершенно безопасный. Она же слышала от дяди Аллана, что у саламандр и жаб возле головы есть железы, выделяющие ядовитые вещества.
Динго тоже с большим интересом наблюдал за необычным существом, но Салли крепко держала его за ошейник.
Вдруг Динго поднял голову, зашевелил ушами и замер, прислушиваясь. Поведение собаки не ушло от внимания Салли, но только спустя какое-то время она услышала далекий, еще глухой топот лошадей.
Не раздумывая, она побежала на самую вершину холма; Динго помчался за нею. С вершины Салли заметила облако пыли, несущееся по дороге с севера.
- Вот и Томек с боцманом возвращаются! - воскликнула Салли и побежала навстречу. По мере того, как приближалось облако пыли, Салли стала замедлять свой бег. Почему это ее друзья возвращаются из резервации с таким отрядом? Все отчетливее из облака стали вырисовываться лошадиные головы и темные лица индейских всадников.
Салли знала, что Томек намерен взять с собой в Европу группу индейцев. Наверное, ему уже удалось уладить это дело, и он ведет их с собой.
И Салли остановилась у дороги.
Увидев одиноко стоявшую девушку, всадники осадили лошадей. Через минуту ее уже окружал отряд индейцев. Только теперь Салли поняла свою ошибку. Среди краснокожих не было ни Томека, ни боцмана, а сами индейцы были совсем не похожи на индейцев из соседней резервации. Низкорослые, тщедушные, кожа не медно-красная, а какая-то буровато-серая. Только жесткие, как проволочные, иссиня-черные волосы, квадратные лица и маленькие глаза напоминали жителей северо-американских прерий. И одеты иначе - в рубашки и широкие штаны из хлопчатобумажной ткани. На некоторых были пестрые пончо - шерстяные одеяла ручной работы с отверстиями для головы, украшенные геометрическим рисунком, напоминающие навахские. На головах у них были широкополые соломенные шляпы.
Все были вооружены. У одних старинные ружья, у других - современные винтовки. Только у немногих пояса с револьверами. Зато у каждого длинный нож и лассо.
Странные индейцы заговорили с Салли на незнакомом ей языке. Она испуганно молчала.
И вдруг со стороны ранчо послышались выстрелы и громкие крики. Салли испугалась уже не на шутку. Что все это значит? Услышав выстрелы, всадники пронзительно завопили. Один из них нагнулся и быстрым, ловким движением вскинул Салли на коня. Динго тут же бросился на него, но остальные всадники принялись хлестать собаку толстыми бичами. Ослепленный и оглушенный Динго впивался острыми зубами в людей и лошадей, но храбрость его оказалась напрасной. Удар прикладом винтовки по голове свалил бедного Динго на землю.
Испуганная и все же возмущенная Салли била кулаками, царапала и кусала державшего ее индейца. Вида это, другой индеец стянул с себя пончо и набросил его на вырывающуюся девочку. Завернутая в толстое, вонючее одеяло, Салли уже не могла звать на помощь. Сильные, жилистые руки индейца крепко прижимали ее к лошадиной холке. Кони пошли галопом. Наверное были около ранчо, потому что выстрелы слышались совсем близко. У Салли мелькнула надежда, что сейчас дядя Аллан отобьет ее. Но надежда оказалась напрасной. Выстрелы прекратились, а индейцы все везли ее в неизвестность. Слышались только щелкание хлыстов, ржание и фырканье понукаемых лошадей.
Салли уже не сознавала, как долго длилась эта сумасшедшая скачка. Пончо заглушало ее крики и плач, крепко держало руки. Наконец, наполовину задохнувшись она смолкла, бесчувственная ко всему.

Но вот сознание вернулось к ней. Салли передернулась, почувствовав во рту противный вкус жидкости, отдающей тухлыми яйцами. Подняла голову. С отвращением выплюнула обжигающий напиток.
Только теперь она заметила, что уже не сидит на лошади, а лежит под деревом на расстеленном пончо. Несколько низкорослых фигур склонились над ней, кто-то из них как раз вливал ей в рот вонючую, жгучую жидкость.
Салли отвернула голову и шепнула:
- Дайте хоть немножко воды.
Темные фигуры посовещались, после чего кто-то подал ей кружку воды. Салли жадно осушила ее.
"Значит, этот ужасный день уже прошел, теперь ночь" - подумала она.
На темно-синем небе мерцала звездная россыпь. Находились они в каком-то глубоком ущелье. Огромные, растущие тут кактусы приобрели в ночном сумраке необычайные очертания. Где-то рядом слышалось легкое журчание ручейка.
Индейцы говорили уже свободно и громко. На серых лицах уже не было прежнего бесстрастно-жестокого выражения. Салли уселась, и ей дали поесть.
- Сеньорита, тортилла! - произнес один из индейцев, кладя перед нею кусок лепешки и полоску вяленого мяса.
Жестами он стал уговаривать ее есть, но Салли не была уверена, можно ли брать еду от врагов. Теперь у нее уже не было никаких сомнений, что ее похитили мексиканские индейцы, напавшие на ранчо дяди Аллана. Очень уж они отличаются чертами лица, одеждой и языком. За те недели, что Салли провела на мексиканской границе, она успела узнать кое-какие испанские слова и знала, что мексиканцы говорят преимущественно по-испански. Возможно, другие ее ровесницы на месте Салли немедленно упали бы в обморок, но не надо забывать, что маленькая австралийка была дочерью поселенцев, воспитывалась в дикой и суровой стране, и пережила на родине немало приключений, так что она сумела быстро преодолеть страх и стала рассуждать, как человек свыкшийся с опасностями.
Больше всего ее мучила неизвестность судьбы матери и дяди Аллана. Во время нападения мама находилась в дальнем конце сада. Индейцы прокатились через ранчо, как буря. Есть надежда, что пока мама, услышав стрельбу и крики, добежала до дома, все уже было кончено. Дядя Аллан никогда не расставался со своими револьверами; такой хладнокровный и рассудительный человек, как дядя, не стал бы, конечно, ввязываться в безнадежную борьбу с превосходящим противником. Так что, может быть, ему удалось избежать опасности, если индейцы поспешно отступили от ранчо, наткнувшись на решительное сопротивление. Если это так, то шериф немедленно позовет на помощь Томека и боцмана, а может быть, и солдат, чтобы вместе с ними кинуться в погоню.
Ободренная этими размышлениями, Салли тревожилась только о судьбе верного Динго. Ведь она же собственными глазами видела, как безжалостные мексиканцы оставили собаку бездыханной на дороге.
И вот один из этих жестоких людей подсовывает ей чуть не под нос кусок лепешки.
- Сеньорита, тортилла! - и еще причмокивает.
Салли взглянула на него, как будто очнулась от глубокого сна. Индеец кривил свое квадратное лицо в улыбке, чтобы заставить ее есть.
Тортилла пахла приятно. Салли была голодна и, кроме того, она решила, что если уж хочет дождаться помощи, то не должна отказываться от еды. Поэтому она взяла у индейца эту расхваливаемую тортиллу и откусила кусочек. Тортилла оказалась самой обыкновенной кукурузной лепешкой, испеченной на углях. И даже довольно вкусной, когда Салли стряхнула с нее красный, жгучий перец, которым она была обильно посыпана. Съев лепешку, Салли принялась за тонкий, длинный "ремешок" вяленого мяса.
После этого скромного ужина Салли улеглась на пончо, решив поспать. Все кости болели, глаза слипались от усталости. Из беспокойной дремы ее вырвал стонущий вой койота. Салли вспомнила бедного Динго и тихо заплакала, уткнувшись лицом в толстое пончо.
Едва успела она заснуть, как ее подергали за плечо. Салли открыла глаза. На небе все еще блестели звезды. Мексиканцы уже готовы были продолжать путь. Низкорослый индеец опять посадил Салли на лошадь перед собой, но уже не лишил ее свободы двигаться. Ночь была холодна и Салли сама закуталась в теплое пончо, просунув голову в отверстие в середине его.
Индейцы то и дело подгоняли лошадей. Салли догадалась, что они хотят как можно скорее удалиться от ранчо, чтобы уйти от погони. Но несмотря на это, не отдохнувшие как следует лошади шли довольно медленно.
Звезды стали блекнуть. Ночной мрак уступал место солнечному дню. Крутые стены длинного, извилистого каньона стали понижаться и наконец перешли в широкую равнину. Только теперь Салли узнала, какова численность банды - двадцать два человека. Вчера, когда индейцы стремительно отступали от ранчо, Салли ясно слышала свист хлыстов, которыми ковбои подгоняют скот или коней. Но ни скота, ни табунов нигде не было. Размышления ее прервал голос индейца, едущего во главе банды. Всадники немедленно остановились. Вытянув шеи, тревожно вглядывались они в северном направлении. Салли с трудом подавила радостный возглас. Прерию пересекал большой отряд всадников, направлявшийся к ним! Неуверенность на лицах индейцев говорила о том, что это могла быть и погоня.
Сердце в груди Салли неспокойно колотилось. Индейцы готовили оружие, но больше по их лицам ничего нельзя было прочесть.
"Ну и всыплют же дядя и Томек этим заморышам!" - лихорадочно думала Салли.
Но предводитель вдруг опустил руку, которой прикрывал глаза от солнца, спокойно повесил винтовку на луку седла, что-то крикнул своим спутникам, и все двинулись дальше.
Салли чуть не заплакала, увидев приближающуюся кавалькаду. Это тоже были мексиканские индейцы. Они вели на лассо лучших лошадей дяди Аллана. Впереди шла великолепная кобылица Ниль'хи. Салли с ужасом вглядывалась, нет ли среди всадников пленных, а среди них - ее близких. К счастью, новая банда состояла только из краснокожих.
Теперь, когда обе группы соединились, в отряде было уже около пятидесяти человек. Салли начала понимать их тактику. Напали они на ранчо одновременно с двух сторон - с севера и с юга. Салли схватили всадники из северного отряда, а южный разграбил ранчо. Этим маневром они решили сбить с толку американских поселенцев. Кто же станет подозревать в нападении мексиканцев, если разбойники явились из глубины территории Соединенных Штатов? И после налета возвращались в Мексику двумя группами, чтобы затруднить погоню. Да, пожалуй, все так и есть.
Тем временем, отряд достиг гористой местности. Копыта глухо цокали на каменистой тропе. Индейцы торопливо продолжали петлять по ущельям и каньонам, но было видно, что они все меньше опасаются погони: на каменистой почве следов не оставалось.
Поздним вечером отряд остановился в мрачном каньоне. Салли никак не могла заснуть. Сумеют ли друзья найти и освободить ее? Кто же может найти следы в этих скалистых горах?
Задолго до рассвета мексиканцы двинулись дальше. К полудню добрались до подножия горной цепи. К западу уходила прерия, усеянная кактусами. Несколько индейцев отделились от банды и помчались к видневшимся на горизонте струйкам дыма. Салли догадалась, что там какое-то жилье. Но почему эти люди прихватили с собой только Ниль'хи и еще пять лошадей? Остальные индейцы, расположившись на бивак, покуривали глиняные трубки, пили "пульке" - свою любимую водку из сока агавы, с противным вкусом которой познакомилась Салли на первой стоянке, и наслаждались отдыхом. Девочка с трудом проглотила кусок тортиллы, раздумывая о своем горестном положении. Индейцы вели себя совершенно свободно, не обращая на нее внимания.
Через несколько часов всадники вернулись из таинственной поездки, приведя с собой тяжело навьюченных лошадей, но Ниль'хи с ними не было. Все индейцы сбились в кучу и стали о чем-то совещаться. Потом свернули бивак и двинулись прямо на юг.
Единственной растительностью здесь были в тысячах разновидностей кактусы, агавы, бурьян и метелки юкки. В небе кружили сипы, жадно высматривающие добычу. Среди насекомых этого бесплодного края царили цикады. Они удивительно напоминали сухие веточки кустарника, похожего на мирт, листьями которого питались. И еще было много большой, зеленой саранчи с пестрыми крылышками, необычных жуков, разных муравьев и крупных, желтых бабочек. На этой сухой равнине и расположились на ночь. Салли охватила ужасная тоска по матери и близким. И она тихонько плакала до тех пор, пока хор цикад не убаюкал ее.
Прошло несколько часов. Неожиданно Салли проснулась и села на своей постели. Костры почти погасли, а индейцы, не обращая внимания на ночной холод громко храпели. Салли завернулась в пончо и, подтянув колени к подбородку, попыталась снова заснуть. Где-то поблизости заржала лошадь. Салли подумала, - а может, воспользоваться случаем и попытаться бежать? И тут же поняла всю бессмысленность этой попытки. Куда бежать? Она же не знает местности и не может рассчитывать ни на чью помощь. Если побег удастся, то индейцы все равно поймают. А уж тогда будут стеречь, может быть даже свяжут. Нет, нет, этого нельзя допустить. Со временем она, конечно, узнает, в каком направлении ранчо дяди Аллана и, воспользовавшись случаем, бежит.
Тяжело вздохнув, Салли закрыла глаза. Как было хорошо на ранчо дяди Аллана! Что-то он теперь делает? Мама, наверное, в отчаянии. Почему же Томек и боцман не спешат на помощь? Сумеют ли они найти следы похитителей в этих скалистых каньонах? Утешительного было мало, и Салли стала вспоминать подвиги уже совершенные ее друзьями. Ведь они умели выслеживать в джунглях следы диких животных и ловить их, так что они не остановятся перед этими трудностями. Ах, если бы был жив Динго, верный и милый друг! Уж он, конечно, провел бы ее друзей даже через скалистые каньоны!
В этот момент где-то раздался вой койотов, а потом... Салли насторожилась. Ей показалось, что она услышала хриплый лай Динго. Неужели ослышалась? Но вот опять донесся удивительно знакомый лай. Низкий, сначала рычащий, все повышающийся и переходящий в пронзительное завывание. Нет, это не койот! Салли хорошо знала замогильный, протяжный вой койота. Это был лай австралийской собаки.
Взволнованная Салли вскочила. Индейцы спали непробудным сном. Минуты тянулись нескончаемо. Салли уже решила, что все это ей почудилось, как вдруг тихий, рычащий лай повторился уже в ближних кустах.
Салли огляделась. Вокруг стоял мерный храп индейцев. Салли выскользнула из пончо и, осторожно ступая, подошла к кустам. И только вошла в них, как к ней прильнула косматая тень. Девушка упала на колени и дрожащими руками обняла шею своего любимца, и даже заплакала, когда тот шершавым языком лизнул ее по лицу.
- Мой милый, мой дорогой Динго! Как я рада, что ты жив... - шептала она, обнимая пса.
Было слишком темно, чтобы разглядеть Динго, так что она стала шарить, отыскивая раны. Пальцы то и дело натыкались на засохшие от крови пучки шерсти.
Ночная темнота пощадила Салли, а выглядел Динго страшно. Исполосованное хлыстами туловище, все заскорузлое от крови. От левого глаза до самой шеи зияла широкая рана. Светло-желтые бока глубоко впали - наверняка с той поры еще ничего не ел. Банда уходила быстро, и Динго некогда было искать добычу. Разве что успевал полакать воды из подвернувшегося ручья. И вот теперь он изнеможденно свалился возле Салли.
Салли прокралась к кострам. Возле них валялись остатки обильного ужина. Салли нашла несколько кусков тортиллы и вяленого мяса. Все это она скормила четвероногому другу.
Но что сделают индейцы, увидев пса? Нет, нет, этого нельзя допустить. Ведь если Динго сумел найти ее, то и погоня может быть близко. Увидев Динго, индейцы насторожатся, а то и убьют его, чтобы он не вывел к ним преследователей.
И поэтому Салли стала шепотом приказывать Динго вернуться в прерию, чтобы его не обнаружили индейцы. А Динго то склонял голову, то норовил лизнуть Салли в лицо. Вдруг один из индейцев заворочался. Салли как можно скорее вернулась на свое место. Каково же было ее удивление и радость, когда Динго, сделав за ней несколько шагов, не вышел из кустов, только высунул из-за кактуса голову, настороженно но смотрел на спящих индейцев и опять исчез в кустах.
Салли облегченно вздохнула.

XII Погоня и совет

Всего лишь два часа назад в резервацию апачей мескалеро прискакал на вспененном коне негр - работник Аллана с сообщением, что неизвестные индейцы напали на ранчо.
Ошеломленные этой ужасной вестью, Томек и боцман не смогли ничего узнать от перепуганного гонца. Шериф, по его словам, - убит, Салли - исчезла, и только чудом уцелела ее мать.
Негр говорил еще об ужасной стрельбе и битве. Как только бандиты ускакали, миссис Аллан приказала ему немедленно уведомить о случившемся Томека и боцмана, а потом попросить помощи у капитана Мортона.
Друзья не стали терять времени. Вместе с Красным Орлом они тут же вскочили на коней и, не щадя их, сломя голову помчались к ранчо - месту трагических событий.
Через четыре часа они влетели на двор ранчо и остановились у веранды, где уже стояло несколько оседланных лошадей. Соскочив с коней, Томек и боцман вбежали на веранду.
За круглым столом сидела миссис Аллан в обществе соседних ранчеро. При виде друзей, она вскочила с кресла и протянула к ним руки.
- Индейцы похитили Салли! - воскликнула она.
- Когда это случилось? - спросил боцман, - Негр не смог рассказать нам много. Правда ли, что шериф?..
- Нет, нет, провидение благосклонно к нему, - ответила миссис Аллан. - Ранен двумя пулями, но, к счастью, врач ручается за его жизнь. Сейчас ему делают перевязку.
- Фу, камень с сердца свалился! - облегченно вздохнул боцман. - А негр сказал, что шериф убит.
- Так казалось. Но после того, как негр уехал, шурин пришел в себя.
- Расскажите же все - и нам надо немедленно в погоню, - торопливо бросил боцман.
- Потому мы и ждали вас, чтобы посоветоваться. Сейчас расскажу. Так вот, рано утром мы с Салли собирали фрукты в саду. Бедняжка никак не могла вас дождаться. Два дня бегала на соседний холм, высматривая вас. Вот и сегодня не могла усидеть на месте. Сказала, что пойдет на холм, и больше я ее не видела.
Боцман громко высморкался в носовой платок, что-то долго крутил им около глаз. Миссис Аллан заметила его волнение и замолчала, чтобы минуту спустя продолжить дрогнувшим голосом рассказ:
- Я осталась в саду одна. Видимо очень задумалась, потому что даже не слышала топота лошадей. И вдруг возле дома выстрелы и адский вой краснокожих! Разумеется, я прежде всего подумала о Салли и побежала к холму, как вдруг почти рядом проскакала орава. Они мчались к ранчо, а я на холм, где надеялась найти дочь. Вместо нее я нашла на дороге мертвого Динго. По-видимому, бандиты похитили Салли и убили верного пса, защищавшего ее. Я хотела бежать за похитителями, но сообразила, что это мне ничего не даст.
- А где был в это время шериф? - перебил ее боцман.
- Шурин лежал у веранды с двумя еще дымящимися револьверами в руках. Я припала к нему. Мне показалось, что он уже мертв. Из окон дома сыпались выстрелы - это наши слуги били по разбойникам. Яростное сопротивление, видимо, заставило бандитов отступить, и это спасло дом от разграбления. Угнали только лучших коней из корраля, а среди них Ниль'хи, и умчались. Два наших ковбоя бросились по их следам, но, убедившись, что индейцы разделились на две группы, вернулись, чтобы организовать погоню. Я не медля вызвала врача и послала негра за вами, и за капитаном Мортоном. А эти наши соседи ждут, чтобы посоветоваться.
- Бодритесь, сударыня, за Салли мы поскачем хоть в пекло! - горячо заверил ее боцман. - Мы с ними рассчитаемся. У меня даже сердце защемило, когда я услышал, что Салли похитили, а Динго убит. Да, да, расплатимся с процентами, будьте покойны.
- Кто из вас готов вместе с нами отправиться в погоню? - кратко спросил Томек.
Ранчеро с уважением взглянули на молодого человека, не теряющего головы, и в один голос выразили готовность участвовать в погоне, каждый со своими людьми. День уже был на исходе, так что решили дождаться рассвета и только тогда двинуться по следам разбойников.
Томек рвался в дело, но понимал, что опрометчивая спешка может больше повредить, чем принести пользы. По словам ковбоев, индейцы направились к мексиканской границе. Если придется углубиться на чужую территорию, то лучше бы отправиться вместе с капитаном Мортоном. Ранчеро надеялись, что энергичный офицер появится еще до рассвета.
С наступлением вечера в ранчо стали съезжаться вооруженные люди. К самому утру прискакал капитан Мортон с двадцатью кавалеристами. Устроили еще одно совещание. Капитан, выслушав всех, решительно заявил:
- Нет сомнения, что это проделка негодяя Черной Молнии. Этой подлостью он мстит шерифу за то, что тот схватил его тогда.
- Откуда вы знаете? - усомнился боцман.
- Будь это обыкновенная разбойничья банда, она бы прежде всего разграбила дом, - уверенно ответил капитан Мортон. - Попытайтесь еще раз вникнуть в ход событий и правда сразу же всплывет наверх. Банда индейцев нападает на ранчо, расположенное не меньше, чем в пятнадцати километрах от границы, и минует другие ранчо на пути. Нападение удалось. Индейцы тяжело ранят владельца ранчо, похищают племянницу и... берут всего лишь нескольких лошадей. Одним словом, наносят не столько материальный, сколько моральный ущерб, ведь взяли они только то, что дорого лично самому шерифу. Несколько человек не смогли бы отбиться от крупной банды. Ручаюсь, что если бы это было обыкновенное нападение, они перебили бы всех защитников ранчо и разграбили дом. Стало быть, они явились, чтобы только отомстить шерифу. А кто, кроме Черной Молнии, питает ненависть к повсеместно уважаемому шерифу Аллану?
- Сто дохлых китов в зубы! Опровергнуть вас трудно, - признал боцман.
- Но чем же провинилась моя бедная Салли? - воскликнула миссис Аллан, подавляя отчаяние.
- Этим бунтовщик мстит шерифу, - мрачно ответил капитан Мортон. - Краснокожие не знают жалости.
- И все же в вашем предположении есть один изъян, - произнес вдруг Томек. - Угнанные лошади представляют ценность не только для шерифа. За одну лишь кобылицу Ниль'хи дон Педро готов был заплатить втридорога.
- И верно, браток! - оживился боцман. - А может, индейцы хотят получить выкуп за Салли? Что вы на это, капитан?
- Замечание молодого человека делает честь его уму, - серьезно ответил капитан. - Коней действительно можно хорошо продать в Мексике, но уж похищение племянницы шерифа исключает предположение о выкупе. Если бы бандитам нужна была только добыча, то они, как я уже говорил, прежде всего разграбили бы богатый дом шерифа. Зачем еще торговаться из-за выкупа, если можно сразу разжиться? Черная Молния знал, что шериф души не чает в маленькой Салли и очень привязан к своим лошадям.
- Боже мой, это ужасно! - воскликнула миссис Аллан. - Не дайте этим жестоким индейцам истязать невинного ребенка!
- Не будем терять времени, берите командование, капитан! - порывисто воскликнул боцман.
Ранчеро единогласно подчинились энергичному кавалеристу. Едва забрезжил рассвет, пятьдесят хорошо вооруженных всадников пустились в погоню. Следы банды были хорошо видны. Благодаря этому преследователи быстро достигли места, где банда разбилась на два отряда. Разделил своих людей и Мортон, и каждый отряд тут же двинулся в своем направлении.
Через несколько часов оба отряда достигли каменистого плоскогорья, где следы потерялись. Вечером, после бесплодных поисков, отряды вновь соединились в одном каньоне. Люди угрюмо расселись вокруг костров.
- Совсем запутались, уважаемые господа, - пробурчал боцман. - Проклятые индейцы нарочно забрались в горы, чтобы со следа сбить.
- По всем сведениям, которые мы успели собрать о Черной Молнии, он скрывается в пограничных горах - сказал капитан Мортон. - Если бы нам удалось прочесать все горные цепи, мы наверняка обнаружили бы его укрытие.
Услышав это, Томек помрачнел. Это сколько же надо иметь людей и времени, чтобы обшарить многочисленные, недоступные и обширные горные цепи! А так только случай может навести на следы разбойников.
- Если бы был жив наш умница Динго, он бы уж нашел след Салли, - сказал Томек.
- А у нас даже не было времени похоронить его, - поддакнул боцман.
Они начали вспоминать, как Томек с помощью Динго нашел заблудившуюся в буше Салли и разные другие приключения, окончившиеся благополучно благодаря уму Динго.
Никто не ложился спать этой ночью. С рассветом поиски продолжались. Небольшие группы обшаривали извилистые каньоны и ущелья, наблюдатели изучали окрестность с возвышенностей, но никто нигде не обнаружил даже малейшего следа похитителей.
В бесплодных поисках прошло несколько дней. Наконец Мортон и ранчеро пришли к выводу, что дальше преследовать банду напрасно. Так невесело и вернулись домой.
В тот же день вечером, Томек, боцман и миссис Аллан собрались у постели раненого шерифа. Врач сказал, что быстрому выздоровлению его мешает тревога за Салли. Поэтому разговаривали при нем не много, что веселого можно сказать в таком невеселом положении?
Томек сидел, глубоко задумавшись. Итак, капитан Мортон счел дальнейшие поиски бессмысленными. Томек никак не мог с этим согласиться. Будь здесь отец и Смуга они, конечно, так скоро не признали бы себя побежденными. Похоже, что Мортон и ранчеро относились к поискам Салли формально, заранее считая их бесполезными, а согласились участвовать в погоне только для того, чтобы успокоить убитую горем мать. Слишком уж много говорили они об уведенных индейцами, о том, что если и удавалось их найти, то только случайно. Неужели они бросят Салли на произвол судьбы? Капитан Мортон обвиняет в этом гнусном поступке Черную Молнию. Но Томек инстинктивно чувствовал, что запальчивый и неприязненно настроенный к индейцам кавалерист идет по пути наименьшего сопротивления.
Трудно поверить, что храбрый индейский воин так подло отплатил Салли за помощь, оказанную ему в тяжелую минуту. Ведь это Черная Молния назвал ее "Белой Розой" и заявил, что скорее поступится своей свободой, чем повредит ей.

Предыдущая страница 8 Следующая страница


9 Альфред Шклярский

Вдруг Томек спохватился. Он вспомнил слова, сказанные вождем Зоркий Глаз во время его первого появления в резервации: "Если моему белому брату когда-нибудь понадобится помощь друзей, пусть он пойдет на Гору Знаков и подаст сигнал. И тогда к нему явится человек, на которого белый брат может положиться в любом деле".
Томека охватило необычайное волнение. А сейчас разве ему не нужна помощь друзей? Вождь Зоркий Глаз, как будто, слов на ветер не бросает! Ведь это же он предупредил Томека во время родео о коварстве дона Педро. Томек решил, что нужно немедленно найти Красного Орла, чтобы тот показал ему дорогу к Горе Знаков. Да, а где же Красный Орел? Кинувшись в эту погоню, Томек совсем забыл о нем.
Боцман искоса наблюдал за своим молодым другом. Слишком хорошо знал он Томека, чтобы не заметить, что с ним что-то происходит.
- Скажите, миссис Аллан, а вы, когда индейцы бежали, еще раз видели убитого Динго? - спросил Томек, прервав молчание.
- Ах, милый, я совсем забыла сказать, что, оказав первую помощь шурину, я тут же вернулась к дороге у холма, чтобы похоронить верного пса. Даже взяла Боба, негра. Но Динго так и не нашла. Наверно, койоты уволокли его в прерию.
- Днем койоты не показываются возле селений, что бы это могло быть? Как вы думаете, боцман?
- Индейцы напали на ранчо ранним утром. А когда вы, сударыня, второй раз вернулись к холму? - спросил моряк.
- Ну, где-то около полудня, самое большое спустя часа четыре после нападения. Не найдя Динго на дороге, мы с Бобом обошли довольно большой участок прерии; мне пришло в голову, что в последний момент, пес мог отползти в сторону. К сожалению, не нашли его нигде.
Томек возбужденно вскочил, несколько раз прошелся по комнате и остановился перед боцманом.
- Вы помните, что говорили мне о Динго, когда в Уганде я очнулся после столкновения с носорогом? - спросил он.
- Будь у меня куриная память, я бы палубу драил, а не боцманом был, - несколько уязвленно ответил боцман, но заинтересованный этим вопросом, добавил: - Ты и в самом деле хочешь знать, что я тогда говорил о Динго?
- Вот именно.
- Сначала мы думали, что собачонка уже дух испустила... Стоп, стоп, браток, понимаю к чему ты клонишь! Динго лежал тогда как труп, а потом потряс маковкой и потащился за нами на своих ногах. Ты думаешь, что и сейчас так было?
- Миссис Аллан видела Динго лежащим на дороге, - продолжал Томек. - Спустя несколько часов его там уже не было. Даже если бы какой-нибудь койот и крутился где-то около ранчо, то все равно убежал бы, услышав крики индейцев и выстрелы. Но, если это не койоты, то что же случилось с мертвой собакой?
Миссис Аллан и шериф насторожились. Боцман возбужденно покраснел, быстро осушил стакан ямайского рома и выпалил
- Ха, а сколько раз я вам говорил, что у Томека голова на плечах не для одной красоты. Ты мне, браток, напомнил историю точь-в-точь такую же. Несколько лет назад наш корабль должен был идти из Гамбурга в Рио-де-Жанейро за кофе. И перед самым отплытием у одного дружка, из немцев он был, умерла жена. Бедняга на похоронах не мог быть, потому как все случилось аккурат за час до отчаливания. Попрощался матрос с прахом законной супруги, наказал родне похоронить, как положено, а сам от горя еле-еле погрузился на корабль. Всю дорогу убивался и по этой самой причине бутылку из рук не выпускал. Дошли мы наконец до Рио, капитан и говорит: "Клин клином вышибают, парень! Женись еще раз, может на этот раз повезет". Немчик был послушный, сошел на берег и через три дня женился на одной бразилийке. Хорошо капитан посоветовал - всю скорбь как рукой сняло. Через несколько недель опять швартуемся в Гамбурге, а тут покойница моего дружка встречает. Оказалось, что вовсе она не умерла, а в летаргию впала, то есть во "мнимую смерть".
- Ну, боцман, ведь эта история не имеет никакого отношения к Динго, - возразил Томек.
- Имеет, браток, потому что отсюда мораль: пока на похоронах не был, никого не оплакивай, - нравоучительно заявил боцман. - Вот и я повторю вопрос, что Томек задал: что же случилось с мертвой собакой?
- Вы думаете, что если Динго остался жив, то побежал за Салли? - воскликнула миссис Аллан.
- Это уж как пить дать, сударыня, - заверил ее боцман. - А в таком случае все дело по-новому оборачивается - Динго, пес вышколенный.
- Но что из того, если Динго и впрямь пошел по следам Салли? - спросила миссис Аллан с робкой надеждой в голосе.
- А то, что если Динго жив, то очень даже возможно, что появится здесь и приведет нас куда надо, - пояснил Томек. - Динго - очень умная собака.
- О боже, если бы так было! А вдруг индейцы убьют его, увидев, что он следует за ними? - встревожилась миссис Аллан. - Если Черная Молния решился на такую подлую месть, то, не задумываясь, застрелит собаку.
- А мы не уверены, что Салли похитили люди Черной Молнии, - твердо заявил Томек. - Это капитан Мортон так думает, а я в этом весьма сомневаюсь.
В этот момент шериф Аллан пошевелил рукой. Миссис Аллан, боцман и Томек нагнулись к нему, а он тихо произнес:
- Сколько вы драгоценного времени потеряли из-за горячности этого Мортона. Теперь, слушая рассуждения Томека, я вспомнил, что напавшие индейцы принадлежали к мексиканскому племени пуэбло. А ведь банда Черной Молнии - это уж точно - состоит из американских индейцев, бежавших в Мексику.
Томек напряженно, вслушивался в слова шерифа. Сомнений уже не было. Если Черная Молния не замешан в нападение на ранчо, то надо как можно скорее отправиться к Горе Знаков и звать на помощь. Зоркий Глаз уверен, что тогда у Томека появится мощный союзник. Вот и случай узнать, чего стоит обещание индейца.
- Ну и пусть все это только наши предположения, так ведь и капитан Мортон считает, что найти Салли можно только случайно, - сказал Томек. - Не имеем мы права сидеть спокойно, пока не освободим ее. Я кое-что придумал, но не могу, по разным причинам, пока рассказывать. На рассвете я съезжу кое-куда и... увидим, что из этого получится.
- Я с тобой, браток, - вызвался боцман.
- Вместе мы не можем, - возразил Томек. - Во-первых, ваше присутствие может помешать моему плану, во-вторых, один из нас должен оставаться в ранчо - вдруг появится Динго.
- Ха, значит я должен сидеть за печкой, а ты головой рисковать?! Не выйдет, браток!
- Я бы и сам сомневался, правильно ли поступаю, если бы не Салли, - серьезно ответил Томек. - Не скрою, моя завтрашняя поездка связана с риском, но разве вы стали бы колебаться, когда от этого зависит жизнь Салли?
- Ты меня сразил, но что мы будем делать, если и ты пропадешь?
- Дорогой мой друг, на вашем месте я сказал бы тоже самое. Знаю, что мне нельзя поступать легкомысленно, и потому приму меры предосторожности. Я оставлю шерифу запечатанный конверт, который вы вскроете, если я не вернусь в течение семи дней. В письме я укажу, куда и с кем поехал. Это вас должно успокоить?
- Томми, неужели ты не можешь сказать это сразу? Может быть, мы посоветуем что-нибудь, - тихо произнес шериф.
- Нет. Я связан честным словом, и не могу выдать тайну. Думаю, что и вы, и боцман так же не обманули бы чужого доверия.
- Что вы скажете на это, шериф? - неуверенно спросил боцман.
- Я Томеку доверяю.
- Я семь дней не буду знать покоя, но ведь я и сам охотно сунул бы голову в пасть акулы, лишь бы освободить Салли. Строчи письмо, браток! А что делать, если прибежит Динго?
- Я уже думал об этом, - ответил Томек. - Если Динго вернется в ранчо, вы пойдете за ним по следам банды. Выясните, где находится Салли, и вернетесь сюда, а уж тогда вместе отправимся. Согласны?
- Пусть будет по-твоему, - с тяжким вздохом ответил боцман. - Как тут возражать, раз дело идет о нашей синичке? Ха, даже высказать не могу, как мне ее жаль.
- Как я смогу вас отблагодарить? - воскликнула миссис Аллан.
- Какая тут благодарность, если мы еще ничего не сделали, - скромно ответил боцман. - Полюбил я эту малую синичку, как родную дочь, а уж что касается Томека, то гм...
- Я, сударыня, не уеду отсюда, пока не найду Салли, - горячо заверил ее Томек. - Сейчас я напишу письмо, а потом соберусь в дорогу. На рассвете выезжаю...

XIII Гора знаков

На следующий день Томек покинул ранчо еще до рассвета. Кроме верховой лошади, он вел вьючного коня с дорожным снаряжением и небольшим запасом провианта. Через несколько часов он отыскал на одном из пастбищ Красного Орла. Подъехав к нему, Томек спешился.
- Я как раз ищу тебя, Красный Орел, - сказал Томек, протягивая индейцу руку. - Нам надо сейчас поговорить наедине.
- Мы можем говорить здесь, нам никто не помешает, - сдержанно ответил навах.
Так оно и было. Три ковбоя, стерегущие стадо вместе с ним, спокойно завтракали у палатки, стоявшей в некотором отдалении. Томек быстро привязал лошадей к кусту.
- В последний раз мне даже не удалось попрощаться с Красным Орлом. Все мы после похищения молодой скво потеряли голову, - объяснил Томек. - Почему же мой краснокожий брат сторонится ранчо? Мне сказали, что с того злополучного дня ты там ни разу не был.
Индеец исподлобья наблюдал за выражением лица белого юноши. Но так и не заметил в его лице того недоверия, которое думал увидеть после того, что он услышал от ковбоев, рассказывавших о похищении племянницы шерифа.
- Красный Орел не хотел ходить в ранчо, потому что бледнолицые сердились на индейцев за похищение молодой скво, - ответил он после некоторого колебания. - А мой брат тоже думает, что это Черная Молния сделал?
- Капитан Мортон убедил всех в этом, но я не верю. Мне кажется, что после услуги, оказанной мной и моими друзьями Черной Молнии, он не мог причинить нам такое зло.
- Мой белый брат не ошибается, и я тоже в этом уверен. Но я слышал, что ранчеро обвиняют в этом только Черную Молнию.
- А мой брат уже знает, что погоня была напрасной?
Навах утвердительно кивнул, и Томек продолжал:
- Я решил вновь отправиться на поиски. На этот раз уже сам по себе. Когда я впервые был в резервации, вождь Зоркий Глаз сказал мне кое-что на прощанье...
Томек умолк, пытливо вглядываясь в молодого наваха, но тот не нарушил молчания.
- Скажи мне, Красный Орел, всегда ли индейские вожди держат слово?
- Обещание, данное другу после трубки мира, навсегда остается в ушах воина, - уверил его Красный Орел.
- Вождь Зоркий Глаз сказал, что если я когда-нибудь попаду в беду, то могу пойти на Гору Знаков и вызвать на помощь могущественных друзей. Может Красный Орел отвести меня к этой горе и научить подать зов?
- Красный Орел выполняет все приказы вождя Зоркий Глаз. Когда мой брат намерен поехать к Горе Знаков?
- Сейчас!
- Угх! Пусть будет так, но ты должен предупредить о моей отлучке старшего ковбоя.
- Я это сделаю, а ты сейчас же собирайся в дорогу, - ответил Томек и направился к палатке.
Старший ковбой хорошо знал молодого гостя шерифа и не стал чинить никаких препятствий. Спустя несколько минут юноши направились на юг. Томек следовал за навахом, ведя на аркане вьючного коня. Отъехав от пастбища, Томек пришпорил мустанга и поравнялся с навахом.
- Может ли Красный Орел сказать, когда мы будем на месте? - спросил Томек.
- Раньше чем солнце сядет за прерию, мы будем на Горе Знаков, - ответил индеец.
- А как мы дадим сигнал, что нам нужна помощь? Не помешает ли темнота?
- Мы это сделаем с помощью огня, а днем давали бы дымовые знаки, - объяснил Красный Орел.
- А долго придется ждать "друга" после этого знака?
Красный Орел замешкался с ответом. Томек сразу понял, что его смутило. Он был уверен, что, говоря о друге, Зоркий Глаз имел в виду Черную Молнию. А если Красный Орел скажет сколько времени Черной Молнии надо, чтобы явиться на Гору Знаков, то сообразить, на каком расстоянии оттуда находится укрытие Черной Молнии, не составит большого труда. Но молодой навах отлично сумел доказать свою сообразительность:
- Если этот друг не придет после огненного знака, мы повторим призыв днем, - дымом. Все зависит от того, где он будет в то время, когда заметит призыв.
- Не знаю, надежный ли это способ сообщаться. Ведь огненные и дымовые знаки видны издалека. Нельзя же помешать нежелательному глазу увидеть их.
- Пусть Нах'тах ни йез'зи не боится. Даже если кто-нибудь и увидит эти знаки, он не поймет их смысла, - успокоил Томека индеец.
Сдержанность наваха в ответах только подхлестнула любопытство Томека. Он вспомнил про африканские тамтамы, звуковой телеграф на Черном Континенте. При помощи тамтамов негры ухитрялись с необыкновенной быстротой передавать известия в самые отдаленные и недоступные уголки джунглей. Сколько раз Томек во время охоты с тревогой вслушивался в таинственные голоса этих тамтамов! А теперь вот представился случай познакомиться с еще одним способом связи на расстоянии, применяемым коренным населением американского континента.
Томек почувствовал всю тяжесть ответственности, лежащей на его юных плечах. А правильно ли он делает, вызывая на помощь Черную Молнию? Ведь невозможно предусмотреть к чему это приведет. Таинственность и необычность положения вызывала тревогу. И тем больше затосковал он по отцу и дяде Смуге. Отец возглавлял любую экспедицию умело и обдуманно. А Смуга обладал огромными знаниями о мире и его обитателях. Он, пожалуй, побывал почти на всех континентах, познакомился с жизнью многих необычных народов; даже самые невероятные переделки не производили на него особого впечатления.
В эту тяжелую минуту Томеку очень не хватало доброго совета. И Томек стал думать, как поступил бы этот опытный путешественник на его месте. Вспомнил все, чему учил опытный друг.
"Только примитивный и морально слабый человек сразу прибегает к силе, - говаривал Смуга. - Самая положительная черта мужчины - трезвость мысли. Подумай хорошенько - и найдешь правильное решение в любом деле".
"А трезво ли я поступаю сейчас? - думал Томек. - Ведь я уже давно перестал обращать внимание на дорогу".
И он внимательно огляделся вокруг.
В нескольких километрах от них, на западе, вздымалась памятная одинокая гора. Прикинув ее положение, он сообразил, что они вот-вот пересекут границу и окажутся на мексиканской территории.
Чаща колючих кактусов поредела. Где-то вблизи должны были находиться небольшие озера, потому что, то и дело взлетали стаи разных птиц. Среди буйного разнотравья, великолепным ковром лежала бизонова[39] трава, высотой по колени лошади, серо-стального и даже синего цвета. Полынь здесь была выше человека, а стебли ее твердые, как дерево, толщиной в руку. Небольшие дикие, цветущие подсолнечники и опунции[40] образовали очаровательные рощи.
Громкое квохтанье заставило всадников придержать лошадей. Прямо из-под ног выскочила стая луговых тетеревов - красивых и крупных, с нашего тетерева, птиц, похожих по оперению не то на рябчика, не то на куропатку. Мясо их считается лакомством. Томек схватился было за штуцер, но Красный Орел удержал его жестом, быстро добыл из плетеного чехла, притороченного к седлу, небольшой лук и оперенную стрелу. Хотя Томек просто сгорал от нетерпения. Красный Орел спокойно положил стрелу на тетиву, и не спеша натянул лук. Оказалось, индеец хорошо знал повадки лугового тетерева. Спешить было ни к чему. Птица эта довольно тяжелая, в отличие от наших куропаток не взлетает всей стаей сразу, а убегает гуськом, одна за другой. Красный Орел ждал, натянув лук. Как только ближайший тетерев попытался тяжело взлететь - в воздухе свистнула оперенная стрела. Забив крыльями, тетерев свалился в траву. Индеец соскочил с коня, подбежал к птице и, убедившись что она убита, приторочил ее к упряжи вьючной лошади.
- Жалко пули на этих неповоротливых птиц. Кроме того, выстрел далеко слышно, - сказал индеец, вскакивая в седло.
И снова они двинулись на юг. Индеец все чаще поглядывал на небо и подгонял лошадей. И лошади, и всадники уже устали, проведя целый день в пути под палящим солнцем, но Красный Орел и не думал об остановке на отдых. Горная цепь, к которой они направлялись, приближалась. К вечеру путники были у ее подножия. Здесь они въехали в широкий каньон, где их охватила живительная прохлада. Копыта лошадей глухо зацокали по каменистой почве.
Красный Орел уверенно ехал по извилинам каньона и вскоре путники очутились у подножия высокой горы, господствующей над всей горной цепью. Только редкие метелки юкки пробивались между скалами. Здесь индеец решил оставить лошадей. Быстро расседлали они коней, привязали их к юкковым деревцам и, взяв оружие, самое необходимое для ночлега в горах и убитого тетерева, полезли по склону.
Шли по каменистой тропе, ведущей на вершину горы. Иногда тропа переходила в высеченные в скале ступеньки, так что взбираться было не так уж трудно. Примерно после часа довольно быстрого подъема, юноши добрались до вершины. Томек огляделся вокруг.
Полукруглый скальный выступ охватывал вершину, образуя нависшую над пропастью галерею. На юге и западе горная цепь заметно снижалась, открывая широкий обзор. Вдали, до самого горизонта, иззубренного очертаниями новой горной цепи, тянулась мескитно-кактусовая пустыня. Солнце уже заходило, переливаясь золотом и пурпуром, как на море. Вечерние сумерки окутывали прерию легкой, голубеющей дымкой.
Пока Томек восхищался живописным видом. Красный Орел доставал из-под разбросанных вокруг каменных глыб охапки заранее приготовленных, ровно нарубленных веток и хвороста и складывал их в три кучи на равном расстоянии одна от другой. Окончив эту работу, Красный Орел исчез среди скал.
Прошло немало времени, прежде чем Томек хватился своего друга. Нашел его в каменной впадине у небольшого, еле тлеющего костра. Красный Орел как раз кончал ощипывать тетерева. Потом он ловко выпотрошил птицу, разрезал на куски, два из них насадил на длинные палки и стал поджаривать мясо на огне.
- Делай как я, Нах'тах ни йез'зи, и у нас будет вкусный ужин, - предложил он Томеку.
Томек, разумеется, не стал ждать вторичного приглашения. Быстро насадил на ветку несколько кусков мяса и, подражая индейцу, держал ее над огнем, пока мясо не изжарилось. Правда, приготовленное так мясо тетерева было не очень вкусно, но это не помешало им поужинать с большим аппетитом. Дополнив ужин снедью, прихваченной из дому, они запили все водой из фляжек. В завершение Красный Орел посмотрел на небо и сказал:
- Еще рано подавать знаки. Нах'тах ни йез'зи может отдохнуть. Ложись и спи, а я посторожу. Когда настанет пора - разбужу.
- А Красный Орел разве не устал? Мы можем отдыхать по очереди, - предложил Томек.
- Нах'тах ни йез'зи не знает, когда надо подавать знаки. Я буду бодрствовать, а мой белый брат может отдыхать, - ответил индеец.
- Хорошо, с удовольствием вздремну, - согласился Томек
Вернувшись на каменный выступ, где они оставили одеяла, Томек устроил себе удобное ложе у основания полукруглой галереи и растянулся на нем. Вскоре из-за каменных глыб показался Красный Орел. Он сел на землю недалеко от Томека, привалившись спиной к большому камню.
Пурпурный отсвет заката уже расплылся за горизонтом. На темном небе начали появляться звезды. Томек закрыл глаза, но заснуть не мог. Мысль о судьбе несчастной Салли не давала ему покоя. Где она теперь, что делает? Он был уверен, что она ждет его помощи. Подумав об этом, он даже задрожал от нетерпения - надо же что-то делать! Потом подумал, а явится ли Черная Молния на его зов, и если явится, то захочет ли помочь? Ведь все утверждают, что краснокожий вождь поднимает восстание против белых. Уже одного этого достаточно, чтобы судить о его ненависти к белым поселенцам. Можно ли рассчитывать на него?
При этой мысли Томек невольно взглянул из-под прикрытых век на Красного Орла и тут же забыл об усталости. Все еще притворяясь спящим, он стал то и дело поглядывать на своего спутника и вскоре убедился - индеец не спускает с него глаз. Но зачем? Томек, будто во сне, повернулся на левый бок. Теперь ему стало удобнее наблюдать за Красным Орлом.
Молодой навах сидел все так же неподвижно, упершись в колени поджатых ног, не отрывая пытливого взгляда от спящего товарища. Спустя какое-то время он наклонился над Томеком, вслушиваясь в его дыхание. Убедившись, что юноша давно спит, навах поднялся. Его силуэт ясно вырисовывался на фоне неба. Бесшумно ступая, Красный Орел подошел к уложенным кучам хвороста, быстро перебросил часть хвороста из боковых куч в центральную, высек огонь и поджег хворост. Столб яркого пламени взметнулся ввысь.
Красный Орел с опаской посмотрел в сторону спавшего глубоким сном, Томека. Веки спящего трепетали от отблесков разгорающегося костра.
Навах довольно улыбнулся. Все же удалось ему утаить от приятеля тайну знаков, призывающих на помощь союзников. Теперь-то уж Зоркий Глаз похвалит его, недаром вождь всегда говорит, что только мертвые не выдают тайн.
Красный Орел неподвижно стоял у костра, повторяя про себя условное значение знаков:
"Один столб дыма или костра ночью значит: "Внимание! Сейчас дадим знак!" Три поочередные дымных столба или три костра ночью: "зовем на помощь, грозит опасность!"
Костер горел уже несколько минут. Первый знак уже дан. Индеец вытянул из костра горящие головни и бросил их в остальные кучи. Три костра ярко взметнули красно-желтое пламя. Красный Орел выполнил задание. Он медленно вернулся к своему месту под скальным выступом, дружелюбно взглянул на спящего Томека, заметил, что одеяло сползло с его плеч. Ночи в горах холодные - навах склонился над белым другом, бережно накрыл его и сел рядом, на землю.
Отблески костров играли на медно-красном лице индейца, обращенном к звездному небу. Светлый лунный серп выплыл из-за горных вершин.
Костры постепенно догорали.
По лицу Томека скользнула грустная улыбка. Значит, Красный Орел не во всем доверяет ему, если скрывает от него, как подаются знаки. Но тут же подумал, что, наверное, это вызвано бесчисленными обидами, которые причинили белые люди. И от этих противоречивых чувств Томеку стало не по себе.
Можно ли надеяться, что Черная Молния поможет освободить Салли, дядя которой травит его как дикого зверя.
Долго еще ворочался он с боку на бок от этих невеселых мыслей и заснул только тогда, когда сигнальные костры угасли.
А время шло и шло...
Томек проснулся от странного ощущения, что вокруг него что-то происходит. Привыкнув к опасностям, он не сразу открыл глаза, а еще полежал неподвижно, притворяясь спящим, но непрерывно прислушиваясь. Вокруг царила тишина.
Как вдруг отблеск костра скользнул по его прикрытым векам. Неужели Красный Орел опять подает знаки? Томек чуть-чуть приоткрыл один глаз.
Еще стояла ночь. Невдалеке горел костер. У костра полукругом сидели несколько индейцев. Они молча смотрели на Томека, будто ждали его пробуждения. Томек резко откинул одеяло, встал, подошел к индейцам и пробежал взглядом по их лицам. В самом центре полукруга сидел Черная Молния.
Выглядел он теперь совсем иначе. Только суровое выражение лица и гордый взгляд напоминали недавнего пленника шерифа Аллана. Голову его украшал большой убор из орлиных перьев, ниспадающих двумя длинными хвостами до самой земли. На шее - ожерелья из когтей и зубов диких животных и мешочек с травами. Спина и грудь вождя прикрыты перекинутой через левое плечо мягко выделанной бизоньей кожей. Длинные штаны, украшенные бахромой, широкий, охватывающий бедра, пояс и мокасины дополняли наряд индейца. Из-за пояса торчали томагавк и охотничий нож. На коленях поджатых ног лежала винтовка новейшего образца.
Остальные индейцы были одеты так же, как и их вождь, только ни у одного не было такого великолепного убора из перьев. Кроме винтовок, ножей и томагавков, у некоторых были еще длинные копья и кожаные щиты. На лицах и на открытом теле виднелись красные полосы, и только на лице Черной Молнии были черные косые полосы от глаз до самой шеи. Это был знак смерти, которую Черная Молния поклялся насылать на всех белых захватчиков.
В полном молчании, сложив на груди руки, индейцы смотрели на паренька. Томек смело встретил взгляд этих диких сынов американских прерий. Значит, эти отважные воины явились сюда по его зову. Неужели они и впрямь помогут ему, несмотря на то, что он, Томек, принадлежит к ненавистной им белой расе?! Лица индейцев не выражали никаких чувств. Все они напоминали каменные изваяния древних воинственных обитателей Америки.
Томек понял, что его ждет тяжкое испытание. Как ему говорить, чтобы добиться их помощи? Он еще раз обвел глазами эти суровые лица. Взгляд его остановился на Черной Молнии. Внутренний голос подсказал ему, что он не должен первым начинать разговор. И он стоял и молчал, глядя на грозного вождя.
После длительного молчания Черная Молния движением руки подозвал Томека. Томек подошел к костру и сел в кругу молчавших индейцев. Прошло несколько минут, прежде чем Черная Молния снял с шеи мешок, извлек из него калюмет, набил его табаком и раскурил от уголька из костра. Не спеша пустил он дым вверх к небесам, потом вниз к земле и на все четыре стороны света. Калюмет последовал из рук в руки. С величайшей серьезностью совершали индейцы церемониал, связанный с курением трубки мира и дружбы. Когда трубка пришла к Томеку, он уверенно взял ее и так же шесть раз выпустил дым, как все остальные, и передал трубку дальше. Наконец калюмет вернулся к Черной Молнии. Вождь уложил его в мешочек, повесил его на шею и только после этого произнес:
- Наш молодой брат Нах'тах ни йез'зи развел на Горе Знаков три костра. Нах'тах ни йез'зи знает, что это зов о помощи в минуту опасности. Черная Молния прибыл. Какая помощь нужна тебе мой брат?
- Благодарю тебя, вождь, за то, что ты сдержал слово, - серьезно ответил Томек. - Я осмелился просить Красного Орла, чтобы он показал мне Гору Знаков и дал нужный сигнал, потому что вождь Зоркий Глаз сказал мне, что я смогу это сделать, если мне потребуется помощь друзей.
- Вождь Зоркий Глаз выполнил приказ Черной Молнии. А теперь пусть брат мой скажет, чего он от меня требует.
- Вождь, я прошу тебя помочь мне найти и освободить мою молодую подругу, которую ты зовешь Белой Розой.
- Угх! О каком освобождении Белой Розы говорит мой брат? Разве ей грозит что-нибудь со стороны шерифа? - удивленно спросил Черная Молния.
Томек, глядя прямо в глаза индейцу, объяснил:
- Неизвестные индейцы напали на ранчо шерифа Аллана, похитили Белую Розу и угнали несколько лошадей, а среди ник кобылицу, на которой я выиграл скачки.
- Угх! Когда это случилось?

Предыдущая страница 9 Следующая страница


Томек на тропе войны 10

- Восемь дней назад.
- Восемь ночей[41] назад, - повторил Черная Молния, словно желая проверить, правильно ли он понял. - Почему же Нах'тах ни йез'зи говорит мне об этом сейчас?
- Но мы с моим другом гостили тогда у вождя Зоркий Глаз. Мать Белой Розы прислала к нам гонца. Мы вернулись на ранчо с Красным Орлом. Там мы застали тяжело раненого и бесчувственного шерифа. На другой день мы пустились в погоню вместе с ранчеро и капитаном Мортоном, который явился в ранчо с отрядом. Но в горах мы потеряли следы. И вот вчера, после напрасных поисков, вернулись домой.
- А Красный Орел был с вами? - спросил Черная Молния.
Томек задумался, как ему ответить, но Красный Орел откликнулся сам:
- Красный Орел не поехал с погоней, потому что командир "длинных ножей"[42] обвинил в нападении Черную Молнию. Я был там нежелательным свидетелем.
- Угх! И эта проклятая белая собака сказала, что я похитил Белую Розу! - изумился индеец. - Я не успокоюсь до тех пор, пока его скальп не будет висеть у моего пояса!
Зловещая угроза не только не испугала Томека, но даже обрадовала его. Возмущение Черной Молнии лучше всего доказывало, что он вовсе непричастен к подлому нападению на ранчо.
- Почему Красный Орел сразу же не дал мне знать о похищении молодой скво? - строго спросил Черная Молния.
Молодой навах тихо ответил:
- Длинные ножи и ранчеро поехали искать укрытие Черной Молнии. С ними были и наши белые друзья. Если бы вождь Черная Молния тоже начал искать белую скво, отряды могли бы встретиться, и тогда...
- Угх! Великий Маниту не пожалел рассудительности для моего молодого брата, - перебил его Черная Молния. - Но мы потеряли много времени.
В сердце Томека закралась надежда.
- Скажи мне вождь, могу я рассчитывать на твою помощь?
Вождь задумчиво посмотрел на Томека и сказал:
- До прихода бледнолицых вся американская земля принадлежала индейцам. Бесчисленные стада бизонов паслись в широких прериях, в лесах было множество зверя и птицы. Краснокожие жили так, как их отцы и отцы их отцов. Они не знали голода, кочевали с места на место за бизонами, охотились или возделывали землю, как кто хотел. Для друзей у них всегда было открытое сердце, а для врагов военный топор. Потом пришли бледнолицые. Индейцы не возбраняли им селиться на своей земле, даже приглашали в свои вигвамы. Бледнолицые курили с нами трубки мира, поили нас огненной водой, заключали договоры. Они хотели все больше и больше земли. Покупали ее или захватывали силой. Великий Белый Отец из Вашингтона обещал мир. Индейцы отступали все дальше и дальше на запад. Потом бледнолицые построили железную дорогу[43], от Большой Воды на востоке до побережья на западе. Бледнолицые безжалостно истребляли бизонов, чтобы сморить нас голодом и заставить покориться. Они платили деньги за скальпы краснокожих воинов, их жен и детей. Индейцам пришлось покориться, и Белый Отец из Вашингтона выделил им резервации в каменистой, безводной пустыне. Мой белый брат был в резервации апачей мескалеро и видел, какая там нужда. Черная Молния не дал загнать себя в резервацию. Он поклялся, что будет убивать всех белых и жить так, как жили его предки. Черная Молния умрет с томагавком в руке, сражаясь с врагами, чтобы жить в Стране Вечной Охоты, как подобает настоящему воину. Черная Молния носит на лице знак смерти, а в вигваме его висит много скальпов бледнолицых, но сердце его, как и сердце каждого индейца, всегда открыто для друзей. Черная Молния никогда не нарушил слова, данного другу. Нах'тах ни йез'зи - благородный воин. Он помог краснокожему, не требуя ничего взамен. Совет старейшин нашего племени принял тебя в нашу семью. Ты наш брат, и твоя беда - наша беда. Белая Роза получит свободу, чтобы вместе с тобой вернуться на свою родину за Большой Водой. Угх, я сказал!
- Угх! Угх! - как эхо откликнулись индейцы.
- Время стерло следы похитителей, поэтому пусть Нах'тах ни йез'зи расскажет, как все было, - вновь произнес Черная Молния. - Нам надо все обдумать.
Томек подробно рассказал все, что ему было известно о нападении, напрасной погоне, не опустив того, как они совещались - боцман, миссис Аллан и шериф.
Как только Томек закончил свой рассказ, Красный Орел заметил:
- Я хотя и не был с погоней, но зато два дня подряд изучал оставленные следы. Белая скво ошибается, большой пес Белой Розы жив. Красный Орел видел его следы на тропе похитителей.
- Почему ты говоришь об этом только теперь?! - радостно воскликнул Томек. - Если верный и умный Динго жив, то он рано или поздно прибежит к нам за помощью.
- Хорошие вести всегда ко времени, - философски ответил молодой навах.

XIV Затерянный киньон

Выслушав рассказ Томека, Черная Молния после долгого раздумья сказал:
- Шериф считает, что нападали индейцы племени пуэбло. Вполне возможно. Как-то у подножия Сьерра-Мадре наши охотники наткнулись на пуэбло индейцев племени зуни. Правда, это земледельцы, и мне не приходилось слышать, чтобы они когда либо беспокоили соседей, но в их местности уже много лун не было дождя, и поля их могли выгореть... Но уж, если бы они решились на такую вылазку, то не довольствовались бы несколькими лошадьми и молодой скво.
- Угнанные лошади в большой цене. За одну только кобылицу Ниль'хи дон Педро давал шерифу большие деньги, - заметил Томек.
- Угх! Мексиканец дон Педро хотел купить у шерифа лошадь? - удивился Черная Молния. - Пусть Нах'тах ни йез'зи расскажет, как это было.
Когда Томек рассказал о столкновении с мексиканцем на родео, индеец сказал:
- Пуэбло лежит в двух ночах пути от ранчо дона Педро. Он мог подговорить зуни похитить Ниль'хи вместе с ее хозяйкой. Мстительный и спесивый мексиканец, конечно, не забыл, как его оскорбили.
- Такая мысль уже бродила у меня в голове, - ответил Томек. - В нападении участвовали одни краснокожие.
- В ранчо дона Педро живет множество индейцев. Его отец - метис. Угх! Надо навестить этого мексиканца. А теперь поедем в наш лагерь на военный совет, - решил Черная Молния. - Надо договориться, как будем действовать.
- Я хотел бы, чтобы с нами поехал мой друг, - произнес Томек, вспомнив об ожидавшем на ранчо боцмане и о письме, оставленном шерифу.
- Мой брат говорит о том бледнолицем, который дал тогда полицейским огненную воду?
- Да, это мой друг и опекун, боцман Новицкий, - подтвердил Томек.
- Нах'тах ни йез'зи пошлет другу весточку после военного совета. Красный Орел отвезет ему "говорящую бумагу", - ответил Черная Молния. - А теперь - скорее в дорогу.
Индейцы погасили костры, уничтожили все следы своего пребывания, и вождь Черная Молния приказал спускаться.
Несмотря на ночную тьму, индейцы быстро спускались вниз по крутому Склону горы. Томек с трудом поспевал за ними, потому что узкую тропинку, вьющуюся по краю пропасти, почти невозможно было различить. Облегченно вздохнул он, только очутившись на дне ущелья.
Найти оставленных лошадей было минутным делом.
По извилистым ущельям и каньонам индейцы ехали шагом, но, как только выбрались на простор, пустили мустангов во весь опор.
Звезды тускнели. Предрассветный полумрак медленно сменялся светом дня. Вскоре из-за горизонта показалось жаркое солнце. Только теперь Томеку удалось установить, куда они едут. Горная цепь, над которой возвышалась Гора Знаков, осталась позади. К югу простиралась широкая равнина. Вдали, подернутая утренним туманом, виднелась незнакомая горная гряда.
На равнине, по которой они теперь ехали, между колючими кактусами и агавами колыхалась под легким ветром низкая курчавая трава, растущая обычно на высоких плоскогорьях.
Время от времени они проезжали мимо рассеянных здесь и там небольших холмиков земли. Вскоре Томек узнал, что это жилища американских луговых собачек[44], близких родственников европейских сурков. Проворные, желто-бурые с бело-бурым брюшком, зверьки сидели на своих холмиках на задних лапках, точно белки. Помахивая задранными хвостиками, они перекликались, издавая звуки, напоминающие собачий лай. Потому-то первые траперы и назвали их "луговыми собачками".
Томеку страшно хотелось поближе рассмотреть забавных зверьков, но четвероногие часовые, сидевшие на земляных холмиках, лаем предупреждали резвящихся собратьев об опасности, и стоило только кавалькаде приблизиться, как луговые собачки моментально исчезали. И только потом кое-где виднелись из-под земли мордочки зверьков, внимательно наблюдавших за всем, что происходит вокруг, и лишь приглушенный лай под землей выдавал существование здесь шумной и оживленной колонии.
Пришлось Томеку довольствоваться объяснениями Красного Орла, который великолепно знал обычаи этих обитателей американской прерии. Луговые собачки питаются курчавой травой и корешками растений. В безводных степных плоскогорьях Нью-Мексико для утоления жажды им вполне хватает обильной росы. Запасов на зиму собачки не делают. А как только почувствуют ее приход, чаще всего в конце октября, забиваются в свои норы, плотно закупоривают все входы и выходы, чтобы уберечься от холода, и сами погружаются в спячку, появляясь на поверхности не раньше, чем разбудит весеннее солнце. Красный Орел утверждал, что иногда луговые собачки откупоривают норы и зимой, что у индейцев служит безошибочной приметой близкого потепления.
За рассказами Красного Орла о том, как луговые собачки дружат с маленькими полевыми мышами, живущими в оставленных норах, и с гремучими змеями, Томек и не заметил, как они достигли русла полувысохшей реки. Здесь индейцы напоили лошадей, напились сами и переправились на другой берег. Томек отметил про себя, что слабое течение реки направлено к востоку.
Рваная громада гор, замеченная Томеком раньше, теперь уже отчетливее рисовалась на фоне яркого неба. Вся растительность этого предгорья состояла из карликовых мескитовых деревьев, юкки, агав и кактусов.
Колючие кактусы образовали тут небольшие рощи. Равнина начала переходить в подъем. Картина окружающего пейзажа поражала дикостью. Красный Орел обратил на это внимание Томека. А ведь каких-нибудь десять-пятнадцать лет назад, когда Красный Орел был ребенком, здесь жили команчи. Кровавое зарево над прерией часто предвещало белым поселенцам приближение безжалостных воинов. Правда, теперь команчи уже находились в резервациях на юге Соединенных Штатов, но окружающие Томека грозные лица индейских воинов живо напоминали ему недавнюю историю мексиканской пограничной полосы.
Беседа с Красным Орлом не мешала Томеку внимательно осматриваться вокруг. Он все время пытался понять, где сигналы с Горы Знаков застали Черную Молнию, если он сумел так быстро собрать воинов и явиться на зов.
Краснокожие всадники не подгоняли мустангов, но и не останавливались на отдых. Наконец около полудня они въехали в каменное ущелье, где Томек потерял всякую ориентировку. Извилистые, глубокие, лишенные растительности каньоны были так похожи, что Томеку показалось, будто он уже который раз следует по одному и тому же месту. А может быть, индейцы нарочно водят его?
Далеко за полдень, когда отряд втянулся в очень узкое ущелье, Черная Молния остановил коня и спешился. Остальные индейцы последовали его примеру.
- Дальше пойдем пешком, - заявил Черная Молния, обращаясь к Томеку. - О лошадях мой брат пусть не беспокоится. Ими займутся воины.
Два индейца взялись нести вещи Томека, и тот сообразил, что дорога, видно, будет нелегкой. Черная Молния первым двинулся в сужающуюся горловину каньона.
Спустя некоторое время путники вступили в новый каньон, стены которого расширялись к верху воронкой. К удивлению Томека, дальнейший путь преграждала отвесная стена. Оставалось каких-нибудь двести метров до этого тупика, когда Черная Молния протиснулся в узкую щель в откосе. Томек без колебаний последовал за ним.
Расщелина то сужалась, то расширялась, постепенно уводя вверх,
После получасового изнурительного похода путники очутились на тропинке шириной в несколько десятков сантиметров, которая вилась по выступу скалы внутри расщелины.
Отряд остановился передохнуть на небольшой площадке, висящей над пропастью. Индейцы уселись на земле и принялись подкрепляться вяленым мясом. Ели молча, все утомились и проголодались после целого дня в седле и похода по горным тропинкам.
Местность была совершенно дикой. Каменную пропасть под ногами обрамляли огромные осыпи, напоминающие своими очертаниями замки и церкви. Закатные лучи касались лишь голых вершин, не проникая в мрачную глубь каньона. Над вершинами парили черные сипы, точно высматривающие добычу. Неужели где-то вблизи поселение?
Томек был почти уверен, что они уже близко от убежища Черной Молнии, и задумчиво блуждал взглядом по голым вершинам гор.
"Значит вот где нашли укрытие объявленные вне закона люди мятежного вождя! - думал он. - Неудивительно, что капитан Мортон не мог напасть на их след; он же считает, что Черная Молния скрывается в горах Сьерра-Мадре".
И Томек украдкой улыбнулся, взглянув на окружающих его воинов. Эти храбрые и грозные, но и по-детски простодушные воины думали, что если они потаскают его по диким скалам, так он не запомнит дорогу к их убежищу. А для Томека это не было в диковинку. Он с раннего детства интересовался географией и внимательно следил за всем интересным в мире. Как раз в последнее время его внимание привлекла Центральная Америка[45], где в 1903 году началось строительство Панамского канала[46], который должен сократить путь из Атлантического океана в Тихий, от восточного побережья Америки до западного и из Европы в Австралию и Океанию. Хорошее знакомство с топографией позволило Томеку легко установить положение горного массива, в котором скрывался индейский вождь.
Ранчо шерифа Аллана находилось в нескольких километрах к востоку от северной оконечности хребта Сьерра-Мадре, тянущегося к югу вдоль западного побережья Мексики. Восточную границу Мексиканской возвышенности, на которой они находились образовала Рио-Браво-дель-Норте[48a]. Примерно на полпути между северной оконечностью Сьерра-Мадре и рекой Гранде находятся два озера: Гусман, в которое впадает Рио-Касас-Грандес и Санта Мария, с впадающей туда рекой того же названия. Томек прикинул, что они находятся в горах, расположенных в развилке рек Касас-Грандес и Санта Мария. По прямой на юг за притоком Рио-Браво рекой Кончос, тянулась безлюдная, песчаная низменность, называемая пустыней Больсон-де-Мапими, где еще в 1598 году испанцы добывали золото и серебро в найденных ими россыпях.
Определив, таким образом, свое местонахождение, Томек почувствовал себя куда веселее. И все же он сознавал, что в этом естественном лабиринте каньонов и ущелий нелегко самому найти дорогу к головокружительной крутой, высеченной в скалах тропинке.
Индейцы не спешили продолжать путь; они отдыхали, покуривая короткие, глиняные трубки. И только после заката Черная Молния дал приказ двигаться дальше. Идти по этим скалам при тусклом свете мерцающих звезд было еще труднее, чем днем. Томек еле поспевал за вождем, уже не стараясь запомнить дорогу - это сейчас было невозможно.
Почти через два часа изнурительного пути они достигли крутого горного склона. На дне глубокого, широкого каньона находилось убежище Черной Молнии. Просушенные на солнце и промытые дождями шкуры, покрывающие шатры, стали почти прозрачными и напоминали стенки цветных лампионов, внутри которых играет пламя. Благодаря этому можно было определить размеры и расположение селения. Типи образовали не то три, не то четыре концентрических окружности. В самом центре стоял большой шатер, где собирался совет старейшин племени и где, как потом узнал Томек, жил вождь Черная Молния.
На дно каньона пришлось спускаться узкой тропинкой, высеченной в каменной стене. Идти по ней можно было только гуськом, по одному, что в случае нападения давало большое преимущество защитникам селения.
Как только спустились, Черная Молния тут же повел Томека к шатру, стоявшему в центре.
Томек вошел в типи совета старейшин. Здесь Черная Молния усадил его на медвежьи шкуры, устилавшие пол помещения. Юноша сел возле горящего посредине костра, осмотрелся и побледнел, увидев среди скальпов, висевших на треножнике, несколько прядей длинных, светлых волос. Женские скальпы служили прискорбным доказательством, что воины Черной Молнии нападали на поселения белых колонистов.
Различное оружие, висящее в одном из углов типи, явно было трофейным.
Размышления Томека прервали резкие звуки свистков. По всей вероятности, это были сигналы, созывающие старейшин племени на совет. И действительно, вскоре обширный шатер стал заполняться полунагими индейцами, украшенными орлиными перьями и ожерельями из клыков диких животных.
Томек широко раскрытыми глазами оглядывал медно-красных индейцев. Входили только молодые или средних лет воины. Единственным старцем был шаман в головном уборе из орлиных перьев и бизоньих рогов. У большинства членов совета были жезлы и костяные свистки - знаки различия младших вождей. Лица и тела индейцев были окрашены в ярко-красный цвет.
Сразу можно было заметить разницу между воинами Черной Молнии и индейцами, живущими в резервациях. Если последние вели убогий образ жизни, отражающийся прежде всего на внешнем виде, то это мятежное племя сохранило все черты былых воинов, вызывающих у молодого европейца внутренний трепет. Ни в лицах, ни в поведении их не было и тени унизительных признаков подневольной жизни.
Томек серьезно смотрел на исполненные достоинства, дикие лица воинов, которые ни малейшим движением или звуком не выдавали удивления при виде бледнолицего юноши в шатре совета старейшин. Один за другим индейцы занимали места вокруг пылающего очага; Томек считал их про себя. Когда вошел одиннадцатый воин, Черная Молния занял место справа от белого гостя.
Полным достоинства движением вождь снял с треноги мешок с калюметом. Набил табаком трубку, прикурил от уголька из костра, несколько раз затянулся, выпуская дым на четыре стороны света, и передал калюмет соседу. Наконец трубка вернулась к Черной Молнии. Дрожа от нетерпения, Томек ждал, что будет дальше. Черная Молния спрятал калюмет в мешок, повесил его на место и только потом сказал.
- Мои братья, наверно, удивлены, что среди нас бледнолицый, и что его скальп еще не украшает моего типи.
- Закон говорит: каждая бледнолицая собака, которая появится в нашем каньоне, должна погибнуть у столба пыток, - решительно и подчеркивая каждое слово, сказал молодой индеец с костяным жезлом.
- Палящий Луч сказал правду, - подтвердил Черная Молния. - Но этот бледнолицый - мой брат Нах'тах ни йез'зи, которому я поклялся в вечной дружбе. Благодаря ему напрасным оказалось вероломство Многогривого.
- Угх! Под белой кожей Нах'тах ни йез'зи бьется красное сердце друга краснокожих воинов, - сказал шаман по имени Победитель Гризли. - Индеец платит дружбой за дружбу и смертью за смерть. Таков закон наших предков! Я сказал!
- Нах'тах ни йез'зи курил трубку мира со старейшинами апачей и навахов, - пояснил Черная Молния. - Молодой брат оказал мне большую услугу и получил за это право носить пять орлиных перьев. Нах'тах ни йез'зи вступил на тропу войны; он просит у меня помощи против своих врагов. Враги наших друзей - наши враги. Черная Молния привел сюда Нах'тах ни йез'зи, чтобы держать совет и вместе выкопать топор войны.
- Угх! Злой дух затмил глаза Черной Молнии! - воскликнул Палящий Луч. - Мой брат плохо сделал, приведя сюда бледнолицего!
- Совет старейшин нашего племени признал за Нах'тах ни йез'зи право носить пять орлиных перьев, а Палящий Луч имеет пока что только четыре, - спокойно возразил Черная Молния. - Пусть мои братья решат, должны ли мы выкопать топор войны и тем сдержать слово, данное нашему брату Нах'тах ни йез'зи.
Шаман Победитель Гризли выхватил из-за пояса свой томагавк и коротким, но сильным движением бросил его, целясь в главный столб, поддерживающий шатер. Острие топора с глухим стуком вонзилось в дерево За ним проделали это остальные, и только один Палящий Луч сидел неподвижно, уставясь в пламя костра.
- Палящий Луч хочет остаться в вигваме, когда его братья выйдут на тропу войны? - спросил Черная Молния.
Молодой воин посмотрел прямо в глаза Черной Молнии, медленно достал из-за пояса свой томагавк, прицелился, размахнулся и бросил его с такой силой, что лезвие до половины вошло в сухое дерево.
После этого Черная Молния вонзил свой тяжелый томагавк и выразительно взглянул на Томека, который растерялся, потому что у него не было томагавка, да он бы и не смог бросить его по-индейски, но, привыкнув находить выход всегда и везде, он вспомнил, что боцман научил его метать нож. Разве он не может заменить томагавк?
Не раздумывая, Томек выхватил свой тяжелый охотничий нож. Блестящая сталь рассекла воздух и острие ножа впилось в столб рядом с томагавком Палящего Луча.
- Угх! Угх! Угх! - воскликнули индейцы.
- Апачи и навахи уже выкопали военный топор против всех врагов нашего брата Нах'тах ни йез'зи - торжественно провозгласил Черная Молния. - Скальпы вероломных собак, похитивших Белую Розу, подругу Нах'тах ни йез'зи, украсят наши вигвамы.
- Угх! Угх! - снова воскликнули индейцы.
По древнему обычаю, с момента, когда выкопан военный топор, вождь племени получает неограниченную власть, и все члены племени обязаны под угрозой смерти беспрекословно выполнять все его приказания. И Черная Молния сразу же обратился к Палящему Лучу:
- Младший вождь сейчас же отправится с несколькими воинами на Гору Знаков и уведомит наших союзников, что мы вступили на тропу войны. И еще Палящий Луч потребует, чтобы нам как можно скорее доставили нужное число мустангов.
Палящий Луч встал, подошел к столбу, поддерживающему типи, выдернул томагавк, не говоря ни слова, бросил на Черную Молнию укоризненный взгляд и вышел из шатра, чтобы выполнить приказание.
Черная Молния задумался: вот он удалил из шатра совета младшего вождя из-за его неприязни к белому человеку, которому он, вождь, обязан своим спасением. В глубине души он признавал правоту Палящего Луча. Разве обязан он оказывать помощь представителю расы, которая лишила индейцев свободы и земли? Ведь он же со всем племенем поклялся нести смерть всем белым захватчикам. В памяти Черной Молнии вспыхнула длинная цепь обид, нанесенных индейцам белыми людьми. Ведь это же бледнолицые безжалостно истребляли индейцев, изгоняли с их земель в бесплодную пустыню, предательски нарушали все договоры и обязательства. Да, Палящий Луч прав. Сам же Черная Молния призывал краснокожих братьев к бунту против поработителей, и вот - первый нарушает самим же навязанный закон.
От этих мыслей рука вождя машинально опустилась на холодную рукоятку ножа. Неужели он станет предателем своего племени, вверившего ему свою судьбу. Его холодный, пронзительный взгляд обратился к бледнолицему юноши.
Томек не мог не чувствовать, что происходит в душе вождя. И все же он доверчиво смотрел в глаза Черной Молнии, хотя знал, что в этот момент решается его судьба. От Томека не ускользнуло красноречивое движение руки Черной Молнии, коснувшейся рукоятки ножа, которым он снял уже не один скальп с голов бледнолицых.
Долго вглядывался Черная Молния в доверчивые глаза Томека. Разве не он помог ему тогда, когда другие хотели затравить Черную Молнию насмерть? Разве белый юноша колебался, изменяя своей расе, чтобы облегчить ему бегство? Разве он не поступил благородно с Красным Орлом? Этот бледнолицый юноша не только друг мятежного вождя, он еще настоящий друг всех индейцев, всех честных людей. Ведь и среди краснокожих есть отступники. Черная Молния вспомнил Многогривого, притворявшегося другом, и ненавистных индейских полицейских. Благородный и отважный вождь понял, что нельзя делить людей на хороших и плохих в зависимости от цвета кожи. Среди людей всех рас есть хорошие и плохие...
Не один только Томек догадывался, какие чувства обуревали сердце Черной Молнии. Старый шаман так же не спускал глаз с лица вождя, а остальные хранили многозначительное молчание.
Смелые слова Палящего Луча чересчур ясно показали всем противоречие в действиях вождя.
Но вот грозное лицо Черной Молнии смягчилось и он дружелюбно взглянул на Томека. Одновременно и старый шаман заговорил, как будто про себя:
- Палящий Луч - достойный и отважный воин. Придет время, и он займет полагающееся ему место среди старейшин своего племени, но пока что он еще слишком молод, чтобы понять цену настоящей дружбы. Много бледнолицых погибло от моей руки, но я помню и таких белых, которые бились вместе с нами, защищая нас от людей своей расы.
- Угх! Начинаю военный совет. Наш брат Нах'тах ни йез'зи расскажет нам, как все было, чтобы мы могли сообща составить план действий, - громко произнес вождь Черная Молния.
Томек начал рассказ слегка срывающимся голосом, но постепенно успокоился. Помогло безусловно внимание индейцев, которые стали оживляться с ходом рассказа. Воины просили Томека пояснить то одно, то другое, выказывая искренний интерес.
После этого долго обсуждали услышанное. Было решено выслать к ранчо дона Педро лазутчиков. Большинство считало, что это его люди или подбитые им индейцы похитили Салли. За три дня лазутчики должны привести языка, а племя тем временем подготовится к походу.

XV Неудачный поход боцмана

Прошло уже два дня с тех пор, как Томек покинул ранчо шерифа Аллана и отправился в свой таинственный поход. Боцман бродил по дому мрачной тенью, терзаясь тревожными мыслями о Салли и Томеке. О себе он никогда особенно не заботился, но если речь шла о его молодом друге, то это уже совершенно другое дело.
Томек как в воду канул. Боцман терялся в догадках. Уже несколько раз намекал шерифу, не лучше ли для блага юноши вскрыть оставленное им письмо, но каждый раз встречал неизменный ответ:
- Если Томек не вернется через положенные семь дней, тогда вскроем...
Боцман злился на флегматичного шерифа, беспокоился о Томеке, убивался о Салли, и уж никак не мог сложа руки смотреть на немое страдание миссис Аллан. Мужественная женщина день и ночь сидела у постели раненого шурина, но по ее безмерной грусти было видно, что она утратила всякий интерес к жизни.
На третий день утром боцман решил вдруг сделать небольшую прогулку. Немедленно велел оседлать мустанга. С винтовкой под мышкой вышел на двор. И вскоре уже мчался в сторону пастбищ.
Не прошло и четырех часов, как этот бывалый человек уже знал, что Томек с Красным Орлом отправились к мексиканской границе. Не теряя времени, поехал по их следам.
Около полудня он миновал издалека заметную одинокую гору, не подозревая, что уже пересек границу.
Мустанг под тяжестью великана-боцмана уже стал спотыкаться от усталости. Да и сам боцман почувствовал голод. Поэтому он задержал коня там, где кактусы отбрасывали хоть какую-то тень, слез с него, расседлал и пустил пастись на аркане. Убедившись, что вблизи нет гремучих змей, сел на землю, быстро съел завтрак, приготовленный заботливой миссис Аллан, глотнул ямайского рома, и стал соображать, как поступил бы на его месте отец Томека. Вскоре он пришел к выводу, что нет смысла искать юношу в прерии и даже стал укорять себя за то, что позволил Томеку пуститься в эту таинственную поездку.
"Н-да, ничего не поделаешь! Впутался я в историю. Надо было сразу за ним двинуться, а теперь - ищи ветра в поле! А что если коварные похитители Салли схватят и Томека?"
При одной мысли об этом боцман передернулся.
"От забот и от бед, лучше рома средства нет", - заключил боцман и снова извлек свой ром.
От хорошего глотка он почувствовал себя куда лучше. Правда, положение по-прежнему оставалось невеселым, но разве они впервые в таком переплете? Кто, как не Томек всегда был горазд на всякие выдумки? Разве не его смекалка выручала их в любых передрягах?
"Хват малый! - расчувствовался боцман. - Первоклассный дружок. Даже здесь, в Америке, обставил богача дона Педро! А как быстро с разными людьми сходится!"
Боцман приободрился еще больше. Ведь во время экспедиции в Австралию Томек преодолел недоверие туземцев. В Африке подружился с юным царьком Буганды, а здесь его приняли в члены племени апачей и навахов. И если он поехал с Красным Орлом, то, наверное, хочет заручиться его помощью?
"Не может же такой лихой парнишка погибнуть так, ни за что, ни про что, - думал боцман. - Пережду я эту жару проклятую в тени, а потом вернусь на ранчо. Уж если Томек что задумал, то наверняка провернет".
Успокившись, боцман вздремнул, но вскоре проснулся. Солнце уже стало клониться к западу. Боцман поспешил оседлать мустанга и поскакал назад к одинокой горе.
Не проехал он и трехсот метров, как мустанг громко фыркнул. Боцман легонько ударил его концом лассо, но мустанг только передернул ушами и снова заржал.
"Какая муха его укусила?" - проворчал боцман.
Но прежде чем он сообразил, что мустанг предостерегал его, из зарослей кактуса и юкки вынырнули медно-красные фигуры. Поворачивать было уже поздно. Индейцы, разрисованные белыми полосами, издали тихий возглас и бросились на одинокого всадника. Один из них направил в грудь моряка натянутый лук. Боцман инстинктивно вздернул коня. Мустанг стал на дыбы и это спасло боцману жизнь. Стрела свистнула и вонзилась в грудь мустанга почти по самое оперение. Несчастная лошадь еще раз рванулась и упала. Боцман в последний момент соскочил с седла. Он споткнулся, упал на одно колено и выпустил из рук винтовку. И тут же в него вцепились жилистые руки.
Индейцы хотели взять боцмана живым, но быстро убедились, что это не так-то легко. Моряк быстро вскочил на ноги. Одним движением стряхнул с себя нападавших. Индейцы насели снова, тогда он стал отбиваться кулаками. Сразу вокруг него стало свободнее. Изумленные и разъяренные столь решительным сопротивлением индейцы, выхватили ножи и томагавки. Один из них гортанно крикнул что-то и вся орава бросилась на боцмана. Моряк понял, что шуточки кончились, и вырвал из кармана револьвер. Но только один раз успел нажать на курок, целясь прямо в грудь одного из нападающих, как сразу же получил мощный удар по голове. Боцман покачнулся, еще раз, как в тумане, увидел индейцев с занесенными томагавками и ножами, и потерял сознание.
- Угх! Свяжите его ремнями, - приказал Палящий Луч. - Серьезно ли ранен наш брат Пересмешник?
Двое индейцев нагнулись над подстреленным.

Предыдущая страница 10 Следующая страница


11 Альфред Шклярский

- Проклятый бледнолицый попал ему прямо в сердце, - произнес один из них.
- Так сгинь же, бледнолицый пес! - воскликнул второй, замахнувшись, чтобы нанести боцману смертельный удар.
- Стой! Мы должны сполна отомстить за смерть нашего брата Пересмешника. Этот бледнолицый умрет у столба пыток, - приказал Палящий Луч. - Пусть предсмертные вопли убийцы хоть немного утешат горе вдовы и детей.
- Кулак у этого бледнолицего тверже камня, - уважительно сказал один из индейцев. - Угх, посмотрим, равно ли его мужество силе.
- Всадите ему кляп и привяжите его к мустангу, - приказал Палящий Луч. - И возвращаемся.
Краснокожие вывели лошадей из кактусовой рощи. Пять воинов привязали все еще бесчувственного боцмана к спине лошади. Ноги пленника связали толстым ремнем, пропущенным под брюхом мустанга, а руки привязали к луке седла. Кроме того, на шею моряка набросили лассо, конец которого привязал себе к поясу один из индейских воинов.
Проделав это, отряд тронулся к убежищу Черной Молнии.
Через какое-то время боцман пришел в себя, и увидел медно-красные фигуры индейцев. Безуспешно попытался пошевелить руками, ноги тоже были крепко связаны.
"Вот тебе и на! Индейцы взяли меня в плен, - подумал боцман и сразу же пришел в ярость. - Ах, прохвосты, ну погодите, задам я вам перцу!"
И он так стиснул коленями бока мустанга, что тот взвизгнул и присел на задние ноги. Индеец рванул за лассо. Предательская петля затянулась на шее боцмана, и он понял свое бессилие.
Огромная сила белого, проявленная им во время борьбы, привела индейцев в изумление. Тем более они радовались победе, и предвкушали зрелище, которое их ждало. Такой сильный человек сумеет долго выдержать мучения у столба. И они даже начали обходиться с ним легче, чтобы сохранить его силы к решительному моменту.
После нескольких часов пути индейцам пришлось сменить мустанга, несшего грузного боцмана.
Во время этой операции боцман хоть как-то отыгрался на индейцах. Если бы не связанные руки, им наверняка не удалось бы справиться с ним без томагавка или ножа. К счастью, эти проявления несомненного мужества вызвали у индейцев уважение, и они не жалели сил, чтобы довезти врага целым и невредимым.

Томек с нетерпением наблюдал за тем, как индейцы готовятся к походу. В любую минуту ждали возвращения Палящего Луча, который по приказанию Черной Молнии должен был доставить коней. Как успел заметить Томек, в каньоне мустангов почти не было. Тут их нечем было бы кормить. Так что в первую очередь индейцы держали здесь рогатый скот, чтобы обеспечить себе пропитание. По словам Черной Молнии, коней, в случае надобности, могли им привести индейцы из ближних резерваций. А это значило, что Черная Молния пользовался большим влиянием среди индейцев, живущих далеко на территории 'Соединенных Штатов. Разумеется, Томек понимал, что не следует расспрашивать своих краснокожих друзей о том, что является их тайной. Да это было бы и небезопасно.
С согласия вождя Красный Орел должен был отвезти боцману письмо и вместе с моряком прибыть в условленное место, где весь отряд будет их ждать. Томек вырвал из блокнота листок бумаги и набросал карандашом несколько строк своим встревоженным друзьям.
"Дорогой мой боцман! Как только Вы получите это письмо из рук моего друга, Красного Орла, попросите шерифа, чтобы тот, не читая, уничтожил запечатанный конверт, оставленный мною перед отъездом. Обнадежьте миссис Аллан. Благодаря одному из моих друзей (Вы с ним знакомы) мы в довольно многочисленном обществе отправляемся на поиски несчастной Салли. Будем надеяться, что на этот раз поиски будут успешными. Жду Вас в месте, куда доставит Вас податель сего письма. ПРОШУ ПОЛНОСТЬЮ ДОВЕРИТЬСЯ ЕМУ. Остальное - при встрече..."
Подписаться ему помешал адский шум. Вой краснокожих мешался с криками и причитаниями женщин. Встревоженный Томек уже собирался выскочить на площадь, как вдруг в шатер вбежал Красный Орел. В крайнем волнении он остановился перед белым другом.
- Нах'тах ни йез'зи! - воскликнул он. - Ты готовишь говорящую бумагу?
- Уже кончаю... А что случилось?
- Уже не нужна, - загадочно ответил навах. - Злые духи спутали наши планы. Пусть мой белый брат скорее идет за мной!
В центре селения, рядом с шатром совета, Томек увидел толпившихся мужчин, женщин и детей. Оттуда и доносились гневные крики и скорбные причитания. Томек почувствовал недоброе. Почему Красный Орел сказал, что письмо уже не нужно? Томек быстро приблизился к толпе индейцев, окружавших нескольких всадников. Протиснулся сквозь нее. Достаточно было одного взгляда, чтобы оцепенеть от изумления.
Рядом с сидевшим на мустанге Палящим Лучом, Томек увидел боцмана Новицкого, привязанного к спине мустанга. Томек даже вскипел, заметив в руках Палящего Луча лассо, петля которого охватывала шею боцмана. Что это значит?
Но прежде чем он успел сделать что-нибудь опрометчивое, внимание его привлекла группа женщин, склонившихся над лежащим на земле индейцем. И Томек сразу сообразил в чем дело. Как Палящий Луч встретился с боцманом? Ведь моряк должен был ждать от него известий в ранчо? Но вот толпа индейцев расступилась перед Черной Молнией. Видимо, вождь узнал боцмана, потому что лицо Черной Молнии выразило удивление, но тут же стало бесстрастным.
- Какие вести принес Палящий Луч? - гортанно спросил вождь.
- Проклятый бледнолицый пес убил нашего брата Пересмешника, - ответил Палящий Луч, указав на боцмана.
Черная Молния даже не взглянул на пленника.
- Неужели один бледнолицый отважился напасть на восьмерых воинов? - удивился он. - Где это произошло?
Палящий Луч растерялся, не мог же он скрыть от вождя, что, передав сигналы, он без приказания приблизился к границе. Надо будет также признаться в том, что он устроил засаду на одинокого белого всадника. Черная Молния, стремясь сохранить в тайне свое местопребывание, не разрешал обитателям каньона покидать горную гряду. Иногда он с десятком воинов делал короткие вылазки, а тот, кому приходилось покидать пределы каньона в одиночку, должен был строго выполнять приказы вождя. И вот Палящий Луч, передав сигналы с Горы Знаков, самовольно устроил стычку возле границы.
- Выполнив приказ, мы поехали на север, - неохотно ответил индеец. - В прерии мы заметили одинокого белого всадника. Решили привести пленника сюда, чтобы допросить его. Устроили засаду. В схватке бледнолицый застрелил нашего брата Пересмешника.
- Угх! Значит он убил его в неравном бою, один против восьмерых, - сказал Черная Молния.
Палящий Луч гневно насупил брови. Неужели вождь будет защищать и этого белого?
- "Око за око, зуб за зуб" - говорит наш закон, - мрачно произнес Палящий Луч. - Этот бледнолицый должен погибнуть у столба пыток!
- У моего брата странная память. Одни законы он помнит хорошо, другие - плохо, - серьезно ответил Черная Молния. - И все же мы отомстим за смерть нашего брата Пересмешника. Ведь он оставил жену и четырех детей. Судьбу пленника решит совет старейшин. Пусть Палящий Луч поместит пленного в отдельном типи и поставит часового.
Индейцы развязали боцману ноги, стащили его с седла и вынули кляп. Моряк глубоко вздохнул.
Несколько женщин подбежали к пленнику. Они ругали его, пронзительно крича и швыряя в него пригоршнями песок. Воины окружили моряка и повели к ближайшему шатру. Через минуту он исчез в типи. Увидев, что у входа в типи поставили вооруженную стражу, Томек приблизился к Черной Молнии.
- Вождь, я хотел бы сейчас поговорить с тобой по важному делу, - тихо произнес он.
- Пусть брат мой идет в типи совета старейшин. Там будет суд над пленником, - ответил Черная Молния.
Томек нахмурился, но внутренний голос предостерег его от поспешных действий. Хотя Черная Молния и вождь своего племени, но ведь ему все же надо считаться с советом старейшин. Вождь наверняка узнал боцмана и, судя по краткому разговору с Палящим Лучом, отнюдь не настроен к пленнику враждебно. Но сможет ли он его спасти? Томек уже успел убедиться, что индейцы в глухом каньоне строго соблюдали обычаи и древние законы.
На душе становилось все тревожнее. Томек никак не мог понять, почему боцман нарушил уговор, покинул ранчо и что ему понадобилось в прерии? Ведь этот опрометчивый поступок гложет свести на нет весь искусно разработанный план освобождения Салли. А что будет, если индейцы потребуют смерти боцмана? Не сможет же Томек отвернуться от друга в такой критический момент.
"Делать нечего! Если надо будет, встану рядом с боцманом и погибнем вместе, - решил он в отчаянии. - Но что станется тогда с Салли? Бедная миссис Аллан!"
Удрученный, вошел он в типи, где застал уже нескольких членов совета. Вождь указал ему на место рядом с собой. И вот начался суд над боцманом Новицким. Первым заговорил Черная Молния.
- Мы должны судить бледнолицего, который в схватке с разведчиками убил нашего брата Пересмешника. Палящий Луч, бывший в этой схватке, будет обвинять пленного. Пусть мои братья внимательно выслушают его и вынесут справедливый приговор по обычаю и закону наших отцов.
Палящий Луч подробно рассказал, как было дело. Несмотря на ненависть, которую питал ко всем бледнолицым, рассказ его был верен и ни на йоту не отступал от правды. Все индейцы сосредоточено слушали обвинительное слово молодого вождя, а Томек напряженно следил за лицами судей; к счастью, он не заметил на них ненависти. Пожалуй, дела боцмана не так уж плохи. Индейцы напали на него, и он убил одного из них, защищаясь.
Томек с благодарностью уставился на Черную Молнию, когда тот снова выступил и объяснил совету, кто такой взятый в плен бледнолицый. Он рассказал, что именно боцман вместе с Томеком помог ему бежать из плена, подчеркнул его храбрость и силу, проявленные им во время родео, когда ударом кулака свалил с ног разъяренного быка. Не опустил он и того, что разведчики напали первые и что моряк храбро бился один против восьмерых.
Члены совета единогласно признали заслуги боцмана, содействовавшего бегству Черной Молнии от индейских полицейских. Шаман, Победитель Гризли, сказал, что по древнему обычаю индейцев пленнику можно даровать жизнь, если он возместит ущерб, причиненный им семье убитого.
Томек не успел понять, о чем идет речь, как Черная Молния уже велел привести пленника и вдову с детьми.
Боцман вошел в типи в сопровождении четырех индейцев. Даже со связанными за спиной руками он выглядел внушительно. Ростом он был, по крайней мере, на полголовы выше своих стражников. Сквозь разорванную в клочья рубашку виднелись его мощные мускулы. Индейцы то и дело поглядывали на его обнаженную грудь, где виднелась вытатуированная сирена с поднятым мечом в одной руке и щитом в другой[47].
Боцман смело смотрел в глаза краснокожим судьям; незаметно подмигнул Томеку. Снова первым заговорил Черная Молния:
- Бледнолицый убил нашего брата Пересмешника. Совет старейшин обсудил дело. Убить воина в открытом бою приносит почет всякому мужчине. Совет старейшин знает о благородных поступках бледнолицего, знает его храбрость и силу, знает, что бледнолицый сочувствует индейцам как законным властителям американской земли. Поэтому мои братья не требуют кровавой мести за убийство нашего воина в честном бою, но наш брат Пересмешник оставил вдову и четверых детей. Мы не сможем допустить, чтобы они терпели нужду и голод. Совет старейшин решил: "Пусть бледнолицый возьмет в жены опечаленную смертью мужа скво, пусть заботится о ней и о детях ее, а мы примем бледнолицего в члены нашего племени и забудем, что от его руки погиб храбрый Пересмешник." Угх, я сказал.
Услышав столь странный приговор, Томек с тревогой взглянул на друга. Он знал, что, по убеждениям боцмана, "жена для моряка, что якорь для корабля", как якорь держит судно на одном месте, так и жена не дает моряку скитаться по свету. А ведь боцман жить не мог без приключений и чувствовал себя наисчастливейшим человеком во время самых опасных путешествий.
Юноша побледнел, заметив на лице друга сначала изумление, а потом гнев. В довершение ко всему в типи в это время вошла уродливая индианка с четырьмя детьми.
Моряк покосился на них и, стараясь остаться спокойным, сказал:
- Спасибо тебе, Черная Молния, за сватовство. Возможно и есть на свете такой, который рад был бы получить жену сразу с готовым потомством. Только для меня это роскошь. Что я стану делать на корабле с такой семьей? Да меня ни один капитан не возьмет на борт. Вы предпочитаете погибнуть с оружием в руках, чем дать запереть себя в резервации, вот и я тоже предпочитаю смерть жалкому существованию с бабой и ребятами. Не пройдет этот номер, краснокожий браток!
- Значит бледнолицый отказывается? - переспросил Черная Молния.
- Как пить дать, ничего из этого не выйдет, - заверил его боцман. - Может ты хоть теперь скажешь мне, наконец, чего вам от меня надо? Нападаете в прерии на мирного человека, а когда тот защищает свою жизнь, подсовываете ему скво с детишками, а нет - петлей грозите!
- Мы поступаем по нашим обычаям, - ответил Черная Молния. - И хотя мы поклялись убивать всех бледнолицых, мы хотели принять мужественного бледнолицего в члены нашего племени. Но раз ты отвергаешь наше предложение, то погибнешь у столба пыток. Краснокожие помнят храбрые поступки бледнолицего и позволят ему умереть, как положено великому воину. Медленная смерть даст тебе возможность еще раз проявить свое мужество. А когда ты уже будешь охотиться в стране Вечной Охоты, мы особой песней почтим твою отвагу. Угх, я сказал!
- Дадим бледнолицему время подумать до восхода солнца, - отозвался Победитель Гризли. - Может быть, наш брат Нах'тах ни йез'зи захочет еще поговорить со своим другом.
- Хорошо, пусть Нах'тах ни йез'зи поговорит с пленником, - согласился вождь. - На рассвете мы узнаем, что выбрал бледнолицый: жизнь или смерть! Угх!
- Ждите себе, сколько хотите, - пробурчал моряк. - Мне уж все равно. Я еще не слыхал, чтобы покойник на свои похороны опоздал!
И боцмана увели из помещения совета...

XVI У столба пыток

После долгой беседы с Черной Молнией Томек направился в типи, где содержали боцмана. Предупрежденные вождем воины, не чинили Томеку препятствий, поэтому он свободно вошел внутрь и с отчаянием взглянул на связанного ремнями друга.
- Ну что же вы наделали, боцман? - с упреком обратился Томек к узнику. - Я же вас просил ждать меня в ранчо?
- Твоя правда! Дал промашку, но верь мне, браток, не искал я стычки с этими индейцами, - спокойно ответил боцман, глядя на расстроенного друга.
- Знаю, знаю, только положение-то безвыходное и, что всего хуже, так это то, что я же косвенно виноват в нашей беде.
Томек рассказал боцману о встрече с Черной Молнией на Горе Знаков, о совещании в таинственном каньоне и о том, что вождь обещал помочь найти Салли.
- После того, как на совете выкопали военный топор, Палящий Луч с несколькими индейцами отправился на Гору Знаков, сообщить дружественным племенам, что племя Черной Молнии вступило на тропу войны. Одновременно он должен был потребовать от союзников лошадей. Тут-то индейцы случайно и наткнулись на вас, а что из этого получилось, это вы сами знаете.
- Да, заварил я кашу, - признал боцман. - Но раз индейцы обещали найти Салли, то наша взяла!
Томек внимательно взглянул на боцмана. Неужели он не сознает ужаса положения? Нет, моряк выглядел несколько удрученным, но страха не заметно. После недолгого размышления Томек решил, что он не может больше оставлять боцмана в неведении, и потому произнес решительным, хотя и грустным голосом:
- К сожалению, мы уже ничем не сможем помочь бедной Салли.
- Это еще почему, браток? Неужели индейцы отказались участвовать в поисках? Ха, не ожидал я от них такого. Ребята они, вроде, порядочные.
- Нет, нет, не отказались, но когда мы оба погибнем у столба пыток, то они одни не отправятся на поиски, - разъяснил Томек, раздраженный непонятливостью боцмана.
- Ах, сто дохлых китов им в зубы! Что-то у меня со слухом неладно! - воскликнул растерянный и одновременно взбешенный боцман. - А от тебя-то им что надо? Я был уверен, что убить должны только меня!
Томек на миг остолбенел. Значит боцман прекрасно знал, что ему грозит! И его ничуть не пугают будущие мучения и смерть? У Томека на глазах навернулись слезы.
- И вы думали, что я предоставлю вас своей судьбе? Если уж вам и впрямь придется погибнуть, то погибнем вместе, плечом к плечу, как положено друзьям.
Боцман резко рванул связанные на спине руки, так что затрещали сухие ремни, распрямился, хотя ремни врезались в тело, и крикнул:
- Не говори ерунды! От имени твоего отца, которого я здесь заменяю, я тебе запрещаю! Я по собственной глупости влез в эту катавасию и сам заплачу за это головой! На тебе лежит святая обязанность спасти несчастную Салли. Помни, что ты потерял бы мою дружбу, если бы поступил иначе! Говорю как друг, попечению которого ты отдан своим отцом, понимаешь?
Томек отшатнулся от яростного взгляда обычно добродушного боцмана.
- А что сказали бы отец и Смуга, если бы я сложа руки смотрел, как индейцы вас пытают? - с ужасом прошептал Томек. - Как бы я мог смотреть им в глаза? Нет, нет, боцман, вы на моем месте так бы не поступили, и не требуйте этого от меня.
Боцман хмуро молчал.
- Настоящие друзья познаются в беде. Я не покину вас, хотя мне очень жаль бедную Салли... Кроме того, вы должны знать еще одно. Черная Молния осведомлен о том, что нас связывает. Перед тем, как придти сюда, я рассказал ему это и заявил, что погибну вместе с вами.
- И что этот дьявол ответил? - угрюмо спросил боцман.
- Сказал, что так и должен поступить благородный воин, которого апачи и навахи назвали своим братом.
- Ха, вот, стало быть, какие они, твои друзья!
- Не судите строго Черную Молнию, - возразил Томек. - Чувство дружбы и чести сильно развито у индейцев. Если бы я теперь оставил вас в беде, они потеряли бы ко мне всякое уважение.
- Вот тебе и на! И из-за этого тебе надо погибнуть вместе со мной! - опечалился боцман. - Не будет мне в могиле покоя. А как же наша несчастная синичка?
- Меня охватывает отчаяние, когда я думаю о Салли и миссис Аллан... - тихо сказал Томек. - Салли наверняка ждет от нас помощи.
- Не говори так, браток, а то у меня все нутро от горя переворачивается. Теперь ты сам видишь, что должен поторопиться к ней на помощь. В мои годы человек уже не очень-то цепляется за бренное житие. Ведь мне уже не из одной печи приходилось есть хлеб. Бывал на коне, бывал и под конем. Ничего не поделаешь! "Таскал волк - потащили и волка". Не бойся, браток, твой закадычный друг и глазом не моргнет у их столбика. А ты возьми себя в руки и ищи Салли.
- Нет уж! Или оба спасемся, или вместе погибнем, - твердо ответил Томек. - Иначе и быть не может!
- Да ты подумай, скольким людям принесет горя твоя смерть? Подумай об отце, о Смуге, миссис Аллан, шерифе, не говоря уже о крошке Салли и о твоей семье в Варшаве. А по мне плакать некому.
- Я вижу вы совсем забыли о своих родителях. А все, кого вы назвали, одинаково оплакивали бы как меня, так и вас.
- Гм-м, ты думаешь? Приятно знать... Но ничего не поделаешь, так что думай только о Салли. Это твоя святая обязанность.
Томек молча смотрел на друга, прикидывая все возможности освободить боцмана, но ничего путного придумать не мог. Разрезать ремни нетрудно. Но что бы это дало? Считаясь с этим, индейцы расставили часовых не только вокруг типи, но и вокруг всей деревушки, хотя уже само положение каньона делало невозможной любую попытку к бегству. Томек пришел к выводу, что в теперешнем положении есть только один-единственный выход - женитьба на вдове Пересмешника. Но удастся ли сломить упорство друга?
- Дорогой боцман, - после длительного молчания произнес Томек, - вы и в самом деле хотите помочь Салли?
- Хочу ли я помочь?! - изумился моряк. - Да ведь я только из-за этого и впутался в это дело! Как ты можешь сомневаться в этом?
- Потому что есть возможность выпутаться, но к сожалению, для этого требуется ваша самоотверженность...
- О чем ты опять?
- Да женитесь на этой индианке, как предлагал Черная Молния! - выпалил Томек.
Вопреки предположению, боцман не рассвирепел, а остался сидеть, опустив на грудь голову и раздумывая. Наконец он спокойно и твердо сказал:
- Ради тебя и Салли я бы даже женился на этой уродливой индианке. Но есть причина, почему я не могу этого сделать: я же убил ее мужа. Может у краснокожих так водится, но я не индеец и такого не сделаю. Раз уж нет другого выхода, я выбираю столб пыток. Но зато ты обязан исполнить мою последнюю волю, то есть отправиться с индейцами на поиски Салли. Ха! Хоть бы глоток рома!
- У меня есть! Я на всякий случай прихватил с собой бутылочку. И даже принес ее сюда, подумав о вас, - торопливо ответил Томек, радуясь, что боцман переменил тему.
И, достав из кармана плоскую бутылку, он приложил ее горлышко к губам друга.
Боцман сделал большой глоток, причмокнул языком и растянулся на шкурах своего ложа.
- А теперь, дорогой, ступай и спокойно подумай обо всем, - сказал боцман. - Опекун из меня получился никудышный, значит и советовать тебе ничего не буду. Ты сам лучше знаешь, что делать, чтобы освободить Салли. Спать хочу. Вздремну немного перед этим индейским гуляньем. Кланяйся от меня миссис Аллан, поцелуй Салли, поклонись своему батюшке, Смуге... Спокойной ночи, дружище, и... не сердись на меня...
Томека душили слезы. Хотел было еще что-то сказать, но боцман и впрямь закрыл глаза. Через минуту он уже храпел во всю глотку. Когда моряк повернулся на бок, Томек тихо вышел из типи.
Уже смеркалось. Деревушка как будто опустела, только часовые бодрствовали. Томек решил еще раз поговорить с вождем. Вошел в помещение совета старейшин. У огня на шкурах сидела молодая индейская девушка. Томек узнал ее. Это была Горный Цветок, дочь вождя.
- Где вождь Черная Молния? - спросил Томек.
Индианка встала и робко подошла к нему.
- Черная Молния беседует с духами великих предков, - тихо ответила она на правильном английском языке.
- И долго он там будет? - спросил Томек, грустно улыбнувшись.
- Этого Горный Цветок не знает. Ты, Нах'тах ни йез'зи, хочешь увидеть его?
- Да, у меня к нему срочное дело.
- Когда индеец беседует с духами предков, лучше ему не мешать. Вождь молит духов помочь ему найти молодую белую скво. Черная Молния - большой друг Нах'тах ни йез'зи.
Томек внимательно посмотрел на юную девушку. Она была красива и обаятельна. Томек знал, что вообще-то индианки неохотно вступают в беседы с чужими мужчинами. Неужели Горный Цветок хочет сказать ему что-то важное? Поколебавшись, он сказал:
- Великий вождь напрасно молит духов предков о помощи, потому что мы не сможем отправиться на поиски белой скво.
- Почему? Неужели из-за этого бледнолицего, который убил Пересмешника? - сочувственно прошептала индианка.
Томек утвердительно кивнул головой, и тогда Горный Цветок наклонилась к нему и сказала:
- Нах'тах ни йез'зи оказал огромную услугу не только Черной Молнии, но и всему племени. У Нах'тах ни йез'зи здесь много друзей. Пусть Нах'тах ни йез'зи доверится Черной Молнии...
В словах индианки было столько благожелательства, что у Томека появилась тень надежды.
- Я не сомневаюсь в благородстве великого вождя. Но ведь завтра мой друг станет у столба пыток, - быстро сказал он.
- Пусть Нах'тах ни йез'зи больше ни о чем не спрашивает, - ответила Горный Цветок. - Добрые духи обычно дают советы великим воинам во время сна. Пусть же мой белый брат идет спать и не беспокоит теперь Черную Молнию.
Томек поблагодарил девушку дружеским кивком и вышел из типи. Он не сомневался, что Горный Цветок хотела ободрить его. Неужели она посвящена в тайные планы отца?
В задумчивости Томек медленно шел вдоль рядов типи в глубину каньона, где за деревушкой было расположено кладбище, которое индейцы зовут "круг предков". Лунный свет серебрил голые скалы. Томек остановился, поискал взглядом...
Грозный, гордый вождь апачей и навахов сидел на земле, в центре большого круга из разложенных на земле человеческих черепов, положив руки на колени скрещенных ног. Белели между ними и крупные черепа бизонов и лошадей. На краю круглой площади были насыпаны кучки земли, а в них торчали жерди, увешанные человеческими скальпами.
Время от времени Черная Молния обращался к одному из черепов, что-то говорил ему, а потом замолкал, словно слушая ответ. Томек бесшумно перебежал за толстый, колючий кактус. Он знал, что индейцы прерий хоронят своих покойников на платформах, сооруженных на деревьях, или на специальных подмостях из толстых жердей. И только после полного разложения трупа семья покойника забирает его кости из временной могилы. Черепа вождей и заслуженных воинов они укладывают в круг на избранном месте, остальные кости хоронят в насыпях. Время от времени, особенно когда предстоит принять важное решение, индейцы приходят на кладбище, чтобы спросить совета у своих великих предков, доверяют черепам покойников свои заботы, просят дать указание. Конечно, человеческие останки оставались немыми свидетелями этих признаний и просьб, но суеверные индейцы читали их советы в полете или крике птиц, в расположении туч на небе или просто в снах.
Томеку приходилось слышать и об обычаях лесных индейцев, которые приходят на могилы своих родственников, чтобы в их память разложить на могиле небольшой костер. Если дым поднимался прямо к небу, это служило явным знаком, что покойник счастливо "обитает" в Стране Вечной Охоты.
Теперь Томек был свидетелем длительного совещания Черной Молнии с духами предков. Лунный диск далеко переместился к западу и скрылся за отвесной стеной каньона, когда индеец встал с земли. Томек вспомнил слова Горного Цветка, предупреждавшей его, чтобы не мешал вождю совершать обряд. Поэтому он быстро удалился в деревушку и вернулся в свой типи. Он был так измучен пережитым за день, что как только лег рядом с Красным Орлом на шкуры, так сразу же уснул.

Предыдущая страница 11 Следующая страница


Томек на тропе войны 12

Утро встало солнечное, жаркое и душное. Едва Томек вышел из типи, как ему бросилось в глаза всеобщее волнение. На площади совета был уже вкопан большой толстый столб, вокруг которого подростки складывали связки хвороста. Воины раскрашивали тела в боевой цвет и готовили оружие.
Увидев эти приготовления, Томек встревожился снова. Вчера, после разговора с Горным Цветком, он еще надеялся, что индейцы не будут пытать боцмана, но сегодняшняя жестокая действительность эту надежду отняла.
Мрачные предчувствия снова овладели Томеком, когда на этот раз его не допустили к пленнику. Испуганный и взволнованный, он немедленно направился в типи совета старейшин, где застал вождя в окружении вооруженных воинов.
К сожалению, ему не удалось поговорить наедине с Черной Молнией, а официальный ответ на его вопрос был:
"Закон нашего племени должен быть соблюден! Пленник отверг предложение совета старейшин, поэтому он должен погибнуть у столба пыток".
Томек в отчаянии вернулся в свой типи. Трагический, решающий момент приближался. Сейчас они оба погибнут, и некому даже будет передать, что все это произошло не по вине его легкомыслия. Слезы застилали ему глаза, когда он думал о горе отца и Смуги; странная боль сжимала сердце при воспоминании о трагической судьбе Салли. И все же, несмотря на это, он не мог оставить в беде такого друга, как боцман. Что же он мог еще сделать?
В мрачном молчании решившийся на все Томек надел пояс с револьверами, проверил, легко ли они выдергиваются из кобуры, и, наконец, старательно зарядил свой безотказный штуцер.
Вооруженный и готовый к самому страшному, Томек вышел из типи и слился с толпой индейцев. Краснокожие не скрывали своего любопытства, но никаких неприязненных жестов или взглядов Томек не заметил.
К полудню жители затерянного каньона собрались на площади совета. Вскоре там появился Черная Молния в окружении младших вождей. Оглядевшись и увидев в толпе Томека, он послал к нему одного из младших вождей. Когда Томек подошел к Черной Молнии, тот сказал:
- Пусть мой юный брат Нах'тах ни йез'зи останется рядом со мной. Отсюда видно все. Сейчас начнут пытать пленного.
Томек промолчал и встал слева от вождя. Как только воины вывели из типи боцмана Новицкого, раздался женский плач и детский крик. Индианки с детьми забрасывали боцмана песком, пытались бить пленного прутьями, но воины окружили боцмана плотным кольцом, и так подвели его к столбу пыток.
Моряк, в одной рубашке и штанах, шел уверенно, не обращая внимания на угрозы и насмешки. Так же равнодушно смотрел на воинов, привязывавших его к столбу.
По древнему обычаю первыми мстить имели право вдова Пересмешника и его дети. С криком подбежали они к боцману и принялись бить его прутьями и забрасывать камнями, но продолжалось это недолго. По знаку Черной Молнии индейцы удалили женщин и детей из центра площади. Под бой барабанов вооруженные индейцы начали танец войны. Пробегая мимо пленника, они стреляли в него из луков, бросали томагавки и ножи. И стрелы, и томагавки, и ножи вонзались в столб рядом с боцманом, но пока что ни разу не задели его: это было еще только испытание мужества пленного.
Гордый вид боцмана и равнодушие с каким он принимал все пытки вызывали удивление и признание индейцев. Эти неустрашимые воины больше всего ценили мужество и отвагу. Томагавки все ближе и ближе впивались в столб, а боцман спокойно ожидал смерти.
Пытка приближалась к концу. По знаку Черной Молнии воины придвинули хворост к самому столбу. Один из младших вождей подбежал с горящей головней и поджег сухой хворост. Согласно обычаю, Палящий Луч, как воин, пленивший боцмана, имел право нанести ему решительный и смертельный удар. Произойти это должно было в тот момент, когда огонь охватит тело пленника.
Палящий Луч тщательно выбрал стрелу с острым металлическим наконечником. Попробовал тетиву - ведь надо поразить боцмана с первого выстрела. Иначе можно стать посмешищем. Стрела должна попасть прямо в сердце. Минуты тянулись. Наконец Палящий Луч положил стрелу на тетиву, и, готовый выстрелить, обратился к Черной Молнии, ожидая приказа.
Дым от костра уже касался лица боцмана. Бесстрашный моряк из Варшавы понял, что настала последняя минута его жизни. С тихим вздохом взглянул он на небо, вспомнил своих стариков-родителей в Варшаве, вспомнил друзей, пожалел несчастную Салли, и, чтобы отогнать печальные мысли, громко запел:
Хоть буря все вокруг крушит
И волны рвутся в пляс,
Нас ураган не устрашит,
Сломать не сможет нас.
Смелей и веселей вперед,
Хоть вихрь наш парус рвет!..
Смелей, друзья, смелей вперед,
Хоть ураган ревет!..
[Перевод В. Э. Арцимовича.]
Среди воинов раздались восхищенные голоса - белый человек пел во время пыток, перед самой смертью. На такое геройство в былые времена способны были только некоторые прославленные индейцы. Даже Палящий Луч опустил натянутый лук.
Как вдруг произошло нечто неожиданное. Принятый в члены племени белый брат, Нах'тах ни йез'зи, бросил свой штуцер к ногам Черной Молнии и, прежде чем вождь сумел удержать его, побежал к столбу пыток. Перепрыгнув через пламя, Томек заслонил собой боцмана.
- Я не могу воевать с моими краснокожими братьями, потому что я выкурил с ними трубку мира, но я могу умереть от ваших рук. Я сказал, что погибну вместе с моим другом и сдержу свое слово! - воскликнул Томек. - Ну давай, Палящий Луч! Целься метко!
Но еще не смолкли его слова, как вдруг стройная девушка выскочила из круга онемевших от изумления индейцев, быстро подбежала к столбу и, сдернув со своей шеи платок, накинула его на голову боцмана.
Индейцы замерли. По древнему обычаю индейская девушка, накидывая на голову истязуемого пленника платок, объявляла тем самым, что берет его в мужья и просит даровать ему жизнь. Все повернулись к Черной Молнии - окончательное решение принадлежало вождю племени. Взгляды всех на площади выражали напряженное ожидание, ведь о помиловании бледнолицего просила дочь вождя, Горный Цветок.
Черная Молния медленно подошел к столбу. Боцман, не знающий индейских обычаев, ожидал смертельного удара. Поступок Томека взволновал его до глубины души. За собственную жизнь незадачливый моряк совсем не беспокоился, но сознание того, что вместе с ним должен погибнуть и Томек, было невыносимо. Кто же тогда поможет Салли?
Боцман думал, что индейская девушка набросила ему на голову платок из жалости, чтобы он не видел как Палящий Луч нацелит на него смертельную стрелу. Каково же было его удивление, когда вдруг ему сняли платок. Он сообразил, что произошло нечто необычное. Рядом с ним стояли Томек, индианка, Черная Молния, заслоняя его от Палящего Луча, державшего натянутый лук.
Вождь Черная Молния сурово смотрел на узника. Это по его приказанию красавица Горный Цветок спасла бледнолицему жизнь, хотя давно уже любила Палящего Луча. Черная Молния догадывался, что происходило в сердце его дочери и молодого краснокожего воина. Вождь знал все - и все же не колебался. Ведь он почти всю ночь провел на кладбище среди великих предков, храбрость и справедливость которых снискали им бессмертную славу. Когда прощаясь с предками, он наклонился к их останкам, из-за пояса его выпал нож, и Черная Молния, пытаясь поймать его на лету, невольно коснулся рукой висевшего на шее мешочка с трубкой мира. Разве это не было знаком того, что он должен сохранить мир со своими белыми друзьями? Суеверный индеец эту случайность воспринял как знамение высших сил. Поэтому и пожертвовал дочерью, хотя желал ей счастья.
- Горный Цветок набросила тебе на голову платок, - произнес он. - Это значит, что она хочет стать твоей женой, и просит сохранить тебе жизнь. Хочет ли бледнолицый жениться на индианке и стать членом нашего племени?
- Сто дохлых китов вам в зубы! Да что вы, умереть человеку спокойно не даете! - крикнул разгневанный боцман. - Что вы пристали со своим сватовством?
В этот момент Томек подошел к боцману и сказал ему по-польски:
- Неужели вы такой эгоист, что намерены погубить себя, меня и несчастную Салли? Разве вы не понимаете, что благородный вождь любой ценой хочет спасти нас от смерти? Он жертвует для нас своей дочерью!
- Гм-м, я и не ожидал, что у него такая красивая дочка! - пробурчал боцман, сконфуженный этим известием. - Да пойми ты, браток, что не хочу я жениться! Для моряка жена что якорь...
- Довольно, перестаньте! - возмущенно перебил его Томек. - Вы не имеете права губить Салли своим упрямством. До свадьбы еще далеко, сначала еще будет поход. Кто знает, что за это время произойдет?
- Ты уверен, что меня не заставят жениться сейчас? - тихо спросил моряк.
- Ну конечно! Вы только посмотрите на Палящего Луча и сразу поймете, что потом мы найдем разумный выход из этого положения, - тихо добавил Томек.
- Ах, если бы ты мне дал глоток бальзама! - вздохнул боцман. - И впрямь, похоже, что нам удастся выкарабкаться.
- Так что примите предложение вождя и поблагодарите его!
Боцман вздохнул, как кузнечный мех, и сказал:
- Я принимаю твое предложение, Черная Молния. Благодарю и Горный Цветочек за, доброе сердце! По-видимому, мне еще не суждено отправиться в вашу Страну Вечной Охоты!
Вождь серьезно кивнул головой и приказал дочери перерезать ремни, связывающие пленника. Горный Цветок достала из-за пояса небольшой нож. Через минуту боцман уже растирал онемевшие руки.
- Теперь мы пойдем в типи совета, чтобы выкурить трубку мира, а потом отправимся в поход, - решил Черная Молния.
Но тут перед боцманом очутился Палящий Луч, держа в руках дротик. Угрожающе взглянув на белого великана, он воскликнул:
- Если нам удастся благополучно вернуться из похода, мы с тобой будем биться не на жизнь, а на смерть!
С этими словами, как вызов на поединок, он бросил дротик под ноги боцману. Как положено человеку чести, боцман поднял дротик и точно так же бросил его индейцу.
- Как тебе угодно, Палящий Луч, - ответил он. - Хотя я думаю, что вздорить нам не придется. Ты молодчага, браток!
- Угх! Мои братья могут биться друг с другом после похода, - разрешил Черная Молния. - Воины имеют право поступать по своей воле.
Томек облегченно вздохнул.

XVII Танец духа

Надутый, как павлин, боцман выходил из типи совета. После того, как была выкурена трубка мира, индейцы приняли его в члены своего племени. Одновременно, ему, как храброму воину, дали почетное имя. Вот это как раз и было причиной необыкновенной гордости боцмана. Когда члены совета задумались, какое выбрать имя, Черная Молния напомнил о том, как боцман на родео ударом кулака повалил быка. Шаман Победитель Гризли предложил назвать моряка "Разящим Кулаком". Совет старейшин единогласно согласился на это. Разящий Кулак стал членом племени апачей.
В поход должны были отправиться сразу же после вечернего празднества, к которому все лихорадочно готовились. С согласия Черной Молнии Томек послал в ранчо Красного Орла, чтобы сообщить шерифу и миссис Аллан о новых поисках Салли и уведомить шерифа, что оставленное письмо надо уничтожить.
К вечеру в деревушке запылали костры. Вскоре должен был начаться какой-то обряд. Красный Орел, всерьез считающий Томека родным братом, сообщил ему доверительно, что вечером он увидит таинственный Танец Духа, ритуальный танец сторонников освобождения индейцев из-под ига бледнолицых.
И боцман, и Томек очень интересовались предстоящим зрелищем, поэтому заранее заняли удобные места, чтобы видеть все подробности.
И вот танец начался. Сначала на площадь вышла толпа индейцев с удлиненными барабанами, вроде бочонков. Индейцы уселись в сторонке и сразу же раздался монотонный бой. По этому сигналу из типи стали выходить танцоры, завернутые в одеяла, или облаченные в белые хлопчатобумажные рубашки, украшенные священными символами. Все они садились в первом ряду зрителей. Барабаны загремели громче - несколько танцоров поднялись, взялись за руки и стали медленно кружиться. Постепенно к ним присоединялись остальные. Образовался большой круг, в центр которого вбежали четыре шамана, размахивая жезлами, украшенными птичьими перьями. Барабаны зарокотали еще громче. Танцоры уселись на землю, кто где находился, шаманы продолжали танец. Темп этой своеобразной музыки постепенно нарастал: шаманы двигались все быстрее... Когда барабаны утихли, шаманы тоже сели на землю.
Вот барабаны зазвучали снова. Танцоры вскочили, образовали круг и опять стали кружиться все быстрее и быстрее. Шаманы по одному включались в танец. Темп с каждой минутой убыстрялся; некоторые из танцоров ослабевали, тогда шаманы подбегали к ним и, помахав перед лицом жезлом, какой-то таинственной силой снова вовлекали их в центр круга.
Заинтересованные Томек и боцман встали, чтобы лучше все видеть. В круге танцоров происходило что-то необычное. Шаман Победитель Гризли махал жезлом перед лицом одного из танцоров, который совершенно ослабел - он шатался и, наконец, под гипнозом шамана рухнул ничком на землю. Шаманы подводили к Победителю Гризли других утомленных танцоров, и те от волшебного жезла падали без чувств.
Некоторые из танцоров срывали с себя одеяла и размахивали ими, отгоняя злых духов. Быстрые, полные грозного смысла движения, пронзительные крики вперемежку со словами дикой песни делали их сущими демонами. В конце концов, все уже танцевали в каком-то полубессознательном состоянии.
По верованиям индейцев, души танцующих оставляют их тела, улетают в Страну Духа, и там общаются с предками. Возрождение силы должно произойти благодаря возвращению к древним обычаям. Приводящий в экстаз танец, должен объединять восставших с душами индейцев, пребывающих в Стране Вечной Охоты и покровительствующих свободолюбивым порывам своего народа. Именно поэтому обряд получил название "Танец Духа".
Тем временем круг танцующих значительно поредел. Самые выносливые танцоры уже выбивались из сил, когда барабаны смолкли. Вертящийся круг танцоров замер. Усыпленные Победителем Гризли танцоры начали пробуждаться.
Черная Молния, тяжело дыша, остановился рядом с Томеком и боцманом. Он еще на успел сбросить обрядовую одежду - рубашку, отделанную бахромой из человеческих волос. На его груди была нарисована большая черная птица с распростертыми, словно для полета, крыльями.
Несколько мгновений вождь вглядывался в лица своих новых друзей, потом сказал:
- Танец Духа знаменует смерть всем бледнолицым. Но сейчас он сулит гибель только вашим врагам. Благородная Белая Роза получит свободу, а если уже поздно - будет отомщена. Угх! Пусть мои братья приготовятся в путь.
Томек, взволнованный всем виденным, не мог произнести ни слова и только кивнул головой в знак согласия, но боцман, человек практичный и трезвый, непринужденно спросил:
- Слушай, Черная Молния, я уважаю честных людей, которые умеют держать слово, данное друзьям. С сегодняшнего дня можешь на меня рассчитывать в любом деле.
А потом наклонился к вождю и шепнул:
- Будь спокоен. Я ничем не обижу Горный Цветок.
Черная Молния долго смотрел в светлые, возбуждающие доверие глаза моряка. Трудно сказать, что происходило в это время в его сердце.
- Угх! Ты не выглядишь человеком, у которого два языка, - сказал он, как бы про себя. Потом громко добавил:
- А сейчас в поход!
- Можешь ли ты дать мне какую-нибудь клячу? - спросил боцман. - Моя-то лежит мертвая в прерии...
- Белый брат может не беспокоиться. Мустанг у него будет. Мы как раз отправляемся за лошадьми.
Была уже поздняя ночь, когда Черная Молния дал приказ двигаться. Двадцать вооруженных воинов выбрались по вырубленной в крутой стене каньона тропе на вершину над каньоном. Воспользовавшись передышкой, боцман шепнул Томеку:
- Слушай, браток, индейцы знают другую, более удобную дорогу в свою деревушку. Когда меня везли, как барана, мы все время ехали верхом и я совсем не чувствовал, чтобы мы взбирались на горы.
- Вполне возможно, - шепотом ответил Томек. - По этой тропинке, по которой идем сегодня, они не смогли бы пригнать в деревушку ни скот, ни лошадей. Просто не хотят выдать нам тайну доступа к своему убежищу. А по этой тропинке в их деревушку проникнуть нелегко. Сами убедитесь.
- Черт с ними! Мы бы и так не выдали их тайны. Брр, не люблю я по этим оврагам мотаться. Есть у тебя еще хоть глоточек рома?
- Есть.
- Так дай, браток, а то совсем в горле пересохло.
Боцман осушил бутылку до дна.
- Ха! Сразу легче стало и душе, и телу, - пробормотал он. - Мировой парень этот Черная Молния. Ну, ну, эти американцы, как видно здорово допекли ему, раз он поклялся им мстить. Мне нравится этот будущий тесть! Послушай браток! Ты меня вынудил обручиться с этой хорошенькой девочкой, ты и ломай голову, чтобы из женитьбы ничего не вышло. Понимаешь?
Благополучно вытащив боцмана из беды, Томек обрел свой юмор. Поэтому только покосился на друга и с деланным равнодушием ответил:
- Еще неизвестно, захочет ли Горный Цветок отменить обручение. Вы же знаете, что индейцы к таким делам относятся весьма серьезно. А может вы влюбитесь в нее?
- Да ты что, браток? Не пытайся меня разыгрывать! Ты же сам говорил, что она и Палящий Луч влюблены друг в друга?
- Я мог и ошибиться...
- Что-то все это на подвох смахивает, - подозрительно сказал боцман. - Дочь вождя - слишком уж большая роскошь для меня. Что бы я делал с такой дамой? Ты лучше не выводи меня из себя...
- Успокойтесь, пожалуйста, - улыбнулся Томек. - Я пошутил. Если только вы не сделаете какую-нибудь новую глупость, все наверняка образуется. Разве вы забыли о вызове Палящего Луча?
- Да ну! Не смогу я его обидеть из-за этой благородной девушки.
- Вот теперь вы говорите дело.
- Будь уверен, я в самом деле так думаю! - горячо добавил боцман. - Я ей благодарен и не подведу ее. И уже заверил в этом Черную Молнию, а мое слово свято.
Беседу друзей прервала команда двигаться дальше. После нескольких часов тяжелого марша они вышли в горную котловину, где два индейца ждали их с табуном мустангов.
Остаток ночи пробирались по обширным склонам горной цепи. На рассвете выбрались в прерию. Индейцы, как у них заведено, следовали гуськом, чтобы оставлять как можно меньше следов. Мелкой рысью двигались они на северо-восток. Через некоторое время отряд догнал двадцать пеших воинов, которые, по-видимому, раньше покинули затерянный каньон, выйдя другой дорогой. Теперь отряд насчитывал около сорока человек. Каждый всадник посадил на своего коня по одному из пеших воинов. Под двойной тяжестью лошади пошли медленнее.
Только к полудню исчезла из глаз горная цепь с характерной, знакомой Томеку вершиной Горы Знаков. Вокруг, насколько хватал глаз, тянулась прерия. Спустя некоторое время вождь приказал остановиться.
Индейцы спешились, привязали мустангов арканами и пустили пастись. Двадцать пеших воинов отошли от всадников в сторонку и уселись на земле широким кругом.
Томек и боцман подумали, что состоится какой-то совет. Но вскоре Черная Молния объяснил им причину остановки.
- В каньоне мы не можем держать много лошадей, там, прежде всего, нам приходиться заботиться о прокорме скота. А если нужны мустанги, мы пользуемся древним обычаем племен саксов и лисиц[48], которые дарили друг другу мустангов во время военных походов.
- Разве саксы и лисицы перебрались в Нью-Мексико? - спросил Томек. - Я слышал, что они жили вблизи озера Мичиган.
- Ты не ошибаешься, Нах'тах ни йез'зи. Саксы и лисицы не переселились сюда, - пояснил Черная Молния. - Тем не менее мы воспользовались их обычаями и обратились к нашим друзьям в резервации с просьбой подарить нам лошадей для похода. Воин получает коня так, что уже не должен за него расплачиваться с владельцем.
- Это как же?
- Обычай этот суровый и, как сказали бы белые, дикий, но достойный, чтобы его переняли все настоящие сыны этой земли. Сейчас мои братья удовлетворят твое любопытство, потому что к нам уже подъезжают владельцы мустангов.
Они подошли к кругу сидящих на земле индейцев, которые курили короткие трубки, не обращая внимания на приближающихся всадников.
Увидев сидящих на земле воинов, индейцы, подъезжавшие на мустангах, подогнали лошадей криком. Вскоре двадцать всадников на полном скаку, один за другим, стали окружать сидящих к ним спиной воинов. Всадники постепенно сужали круг, так что в конце стали мчаться вплотную к сидящим на земле. Когда кто-либо из всадников высматривал себе того, кому хотел подарить своего мустанга, он толстым длинным бичом ударял избранника по спине и мчался дальше, чтобы затем на следующим заходе ударить его еще раз, повторяя это до тех пор, пока не показалась кровь. Тогда он соскакивал с коня, вручал воину заменяющий уздечку аркан и говорил:
- Дарю тебе коня, но за это ты будешь носить на спине мой знак.
С этого момента индеец, получивший лошадь, становился ее владельцем, причем рана от ударов, полученных как плата за лошадь, не считалась позорной. Прежний владелец коня был доволен, что другой воин носит его "знак", так как это позволяло жертвователю хвастаться своим великодушием при удобных случаях.
Этот обычай назывался у индейцев "выкуриванием лошадей", потому что желающий иметь коня должен был спокойно курить трубку в то время, как на его спину опускался бич. Этим он показывал свое полное равнодушие к боли.
Вскоре все воины Черной Молнии получили мустангов. Потом явились еще два всадника, в которых Томек и боцман узнали своих старых знакомых - это были вожди Зоркий Глаз и Хитрый Лис.
К радости Томека, оба вождя должны были вместе с ними отправиться в поход.
Прощание с владельцами лошадей не обошлось без традиционной "трубки мира". Поэтому прошло довольно много времени, прежде чем воины сели на мустангов и поскакали на юго-запад.
Ехали гуськом. Впереди - Черная Молния, Зоркий Глаз, Хитрый Лис, Томек и боцман. Опытный вождь, Черная Молния принял все меры предосторожности, необходимые на военной тропе.
В нескольких сотнях метров впереди отряда ехали два разведчика, обязанные внимательно следить за местностью и предупреждать главные силы о возможной опасности.
Пока что двигались без всяких препятствий. И только перед самым вечером разведчики доставили к вождю троих воинов, которые еще после первого совещания в затерянном каньоне были посланы на разведку в ранчо дона Педро. Всем не терпелось узнать, с чем они явились.
Томек и боцман остановились рядом с Черной Молнией.
- Откуда возвращаются мои краснокожие братья? - спросил вождь.
- По твоему приказанию мы отправились в ранчо мексиканца дона Педро, - ответил один из разведчиков, которого звали из-за шрама на щеке "Порезанное Лицо".
- Какие же известия принесли мои братья? - продолжал Черная Молния.
- Мы не смогли узнать, нападал ли дон Педро на шерифа Аллана. Его люди говорили нам, что со времени родео в Дугласе он не покидал своего ранчо, - ответил Порезанное Лицо. - Мы не знаем также, находится ли в его доме Белая Роза. Но зато мы знаем, что кобылица Ниль'хи спрятана в специальном коррале, который у белых зовется "конюшня".
- Угх! Откуда мои братья узнали об этом? Может быть, видели кобылицу Ниль'хи?
- Мы не могли ее видеть, потому что корраль стерегут два метиса. Но мне рассказывал об этом знакомый пеон[49], который видел, как Ниль'хи сбросила дона Педро с седла. С той поры ее не выводят из корраля, а хотят укротить голодом.
- Это похоже на этого негодяя! - воскликнул боцман Новицкий. - Значит он все-таки приложил свои грязные лапы к этому делу!
- Я был в этом уверен, как только Нах'тах ни йез'зи рассказал о том, что мексиканец хотел купить лошадь после родео, - добавил Черная Молния, и, обратившись к разведчику спросил: - А этот знакомый пеон ничего не слышал о Белой Розе?
- Нет, ничего о ней не знает. Пеонам запрещено входить в дом.
- Дом охраняется?
- Да, слуги дона Педро - все из племени пуэбло, и никого не впускают.

Предыдущая страница 12 Следующая страница


13 Альфред Шклярский

Черная Молния многозначительно взглянул на Томека и боцмана. Ведь шериф Аллан говорил о том, что нападение совершили индейцы племени пуэбло.
- Надо бы допросить мексиканца, - посоветовал боцман. - Он, наверное, кое-что знает!
- Навестим дона Педро в его владении, - решил Черная Молния.
- Добром он, конечно, ничего не скажет. Человек это подлый и мстительный, - заметил Томек.
- Не тужи, браток! Уж если мы его хорошенько попросим, так все выложит, - заверил боцман, подмигивая вождю.
Черная Молния, по-видимому, прекрасно понял намек боцмана, потому что улыбнулся и сказал:
- Мой брат Нах'тах ни йез'зи может быть спокоен. Дон Педро нам скажет все, о чем мы его спросим.
Томек тихо вздохнул. Он понял смысл этой угрозы. И боцман, и Черная Молния признавали право сильного. И уже который раз Томек задумался, правильно ли он сделал, призвав на помощь индейцев. Но, вспомнив бессилие капитана Мортона и ужасную судьбу несчастной Салли, он перестал колебаться. Гневно нахмурил брови.
- Да. Дон Педро должен будет нам сказать, где находится Белая Роза, - сказал он.
- Угх! Сейчас мы устроим военный совет, - сказал Черная Молния, соскакивая с лошади.
Оказалось, что лазутчики не теряли времени даром. Порезанное Лицо палкой нарисовал на земле точный план ранчо. Черная Молния предложил окружить дом со всех сторон, чтобы никто из защитников не мог вызвать помощь. Остальное зависело от того, что скажет дон Педро.
Вожди Зоркий Глаз и Хитрый Лис сразу же одобрили предложение вождя, боцман удовлетворенно потер руки. Впервые за долгое время он нашел друзей, которые действовали по тем же правилам, что и он.
- Надо спешить, чтобы на рассвете все были уже на своих местах, - закончил совет Черная Молния.
- Хо-хо-хо... - расхохотался боцман. - Вот удивится мексиканец, когда мы ему скажем "доброе утро, сударь!"

XVIII На тропе войны

Над широкой прерией простерлась глубокая ночь. Длинная вереница всадников, словно хоровод теней, бесшумно пробиралась между колючими кактусами. Не слышно было ни конского топота, ни человеческого голоса, ни крика ночной птицы. Вокруг господствовала мертвая тишина.
Томек свободно пустил поводья коня, привычного к таким походам, и оперся о луку седла. Ему казалось, что все слышат биение его сердца. Волнение юноши было вполне понятно. Разве эта необычная тишина не предвещала близкой и страшной битвы? Томек с дрожью думал о нападении на ранчо дона Педро. Тем временем решительный момент приближался.
По-видимому, они уже около часа находились вблизи человеческих поселений, потому что Черная Молния приказал всем сохранять полную тишину и, кроме того, обмотать тряпками копыта лошадей, чтобы заглушить их топот.
Все мысли Томека были заняты предстоящей расправой с доном Педро. Конечно, дело было не в коварном и мстительном мексиканце, который вполне заслужил суровое наказание. Если Ниль'хи действительно находилась в ранчо, то нет сомнения в том, что он виноват и в похищении Салли. Трудно также представить, чтобы окрестные мексиканцы, узнав о нападении, не поспешили к нему на помощь. Это могло вызвать стычку с невинными людьми, чего Томек больше всего опасался.
Сигнал к атаке должен был дать сам Томек. По плану, разработанному на военном совете, ему и троим воинам поручалось подкрасться к конюшне, где, по словам лазутчиков, дон Педро держал Ниль'хи и проверить так ли это. Если да, то группа Томека должна отправить Ниль'хи в безопасное место. О выполнении этой задачи Томек обязан уведомить главные силы выстрелом из револьвера. И только по этому сигналу все индейцы должны были броситься к ранчо.
Боцман очень неохотно согласился на то, что именно Томеку выпала такая опасная задача. Ведь кобылица была причиной всего конфликта, поэтому можно было ожидать, что ее тщательно стерегут, и первая схватка разгорится за нее. Черная Молния считал, что людей, стерегущих коня, необходимо взять так, чтобы не всполошить обитателей ранчо. Значит, задание не было ни легким, ни безопасным. Но Черная Молния сумел убедить боцмана, что только Томек, которого Ниль'хи знала лучше всех, может бесшумно вывести пугливую лошадь из конюшни.
По сигналу Томека боцман с другой группой индейцев должен был ворваться в дом дона Педро и освободить Салли, если она там. Им было поручено захватить самого дона Педро. Отдельному отряду предстояло разделаться со слугами ранчеро. Можно было быть уверенным, что они будут защищаться.
Вождь считался также с тем, что Салли может не оказаться на ранчо мексиканца. В этом случае взятый в плен дон Педро будет вынужден выдать место, где она спрятана.
Размышления Томека были прерваны тихим храпом мустанга Черной Молнии. Всадники мгновенно остановили лошадей. Черная Молния подозвал Хитрого Лиса, Томека, Палящего Луча и Порезанное Лицо. Этой группе поручалось выполнение предварительного, опасного задания.
- Пусть мои братья сойдут с лошадей, - приказал Черная Молния, соскакивая с седла.
Он провел их через чащу кактусов вблизи холма, на котором виднелись строения.
- Вот ранчо дона Педро, - шепотом произнес он. - Вождь Хитрый Лис скажет, что надо делать Нах'тах ни йез'зи. Если мы не услышим выстрела, то будем ждать здесь известия от вас. Пусть глаза и уши моих братьев будут открыты. Торопитесь, скоро рассвет.
Первыми двинулись Хитрый Лис с разведчиком Порезанным Лицом, который, зная хорошо местность, служил проводником. Томек и Палящий Луч шли гуськом вслед за ними. Прячась за кактусами и кустами, они быстро приблизились к ранчо, удвоили осторожность, очутившись среди кукурузы, где краснели малые индейские хижины из адобы[50].
Около одного из строений послышался лай собаки. Порезанное Лицо успокоил ее, слегка побренчав ожерельем из звериных клыков. Остановились в кустах. Осторожно раздвинули ветви. Томек увидел довольно большую деревянную конюшню с плоской крышей, а в отдалении от нее - контуры обширного здания - по-видимому, дом дона Педро.
- Вот корраль, в котором, как уверяли пеоны, мексиканец держит Ниль'хи, - шепнул Порезанное Лицо.
Хитрый Лис высунул голову из кустов, внимательно осмотрелся и тихо сказал:
- Пусть мои братья подождут меня здесь...
Потом опустился на землю и пополз среди кустов. Вскоре исчез из глаз. Томек чутко прислушивался. Вокруг царила полная тишина. Небо на востоке слегка порозовело. В утреннем тумане яснее стали выделяться контуры построек из красного кирпича. Хотя Томек весь превратился в слух, он так и не смог уловить кошачьих шагов Хитрого Лиса. Заметил его только тогда, когда тот очутился рядом с ним.
- Какой-то чужой конь находится в коррале дона Педро, - шепнул индеец. - Слышно, как он трется боками о доски и бьет копытами. Может быть, это Ниль'хи. Дверь закрыта изнутри. Интересно, много ли людей стерегут корраль.
- Что будем делать? - тихо спросил Томек.
- Хитрый Лис превратится в голодного койота и станет беспокоить лошадь. Тогда кто-нибудь из стражи выйдет, чтобы прогнать дикое животное. Мои братья спрячутся за стеной корраля и постараются схватить сторожа, - пояснил Хитрый Лис.
- Угх! Угх! - согласились Палящий Луч и Порезанное Лицо.
Индейцы не взяли с собой в эту вылазку ружей, оставили при себе только ножи и томагавки, а Порезанное Лицо еще и лук со стрелами. У Томека, кроме ножа, был револьвер и штуцер, с которым он никогда не расставался. Двое индейцев и белый юноша подкрались к конюшне и притаились за ее углом. В нескольких шагах от них находились одностворчатые ворота конюшни.
Как только они очутились рядом со зданием, внутри раздалось тихое ржание. Какой-то мустанг стал беспокойно вертеться, бить копытами в загородку и тереться о деревянную стенку.
Томек не мог сдержаться. Он был почти уверен в том, что это Ниль'хи почуяла его. Не считаясь с опасностью, он припал к щели между досками и шепнул:
"Ниль'хи, Ниль'хи!"
Громкое ржание коня раздавшееся в ответ, повлекло за собой последствия.
- Каррамба, даже выспаться из-за этого коня нельзя... проклятой скотине еще хватает сил буйствовать по ночам.
Удары бича и взвизгивание лошади раздались почти одновременно. К счастью, в этот момент завыл койот.
- Эй, Леон, а ну-ка пальни по этому койоту, - послышался другой голос.
- Каррамба, даже выспаться из-за этого коня нельзя...
Томек судорожно стиснул штуцер; послышалось шарканье ног и стук засова. Палящий Луч переглянулся с Порезанным Лицом. В один момент они поняли друг друга и бесшумно подскочили к воротам конюшни. Томек выглянул из-за угла.
В ближайших кустах протяжно взвыл койот. Палящий Луч и Порезанное Лицо притаились за створкой ворот, которая заслонила их от вооруженного ружьем метиса.
Коренастый конюх громко зевнул и выругался. Остановился, пытаясь высмотреть койота. Палящий Луч как тень появился из-за створки открытых ворот. В два прыжка он был уже возле конюха. Левой рукой схватил его за горло, а правой ударил по голове томагавком - плашмя. Почти одновременно Порезанное Лицо нырнул в конюшню.
Теперь события стали развиваться с необычайной быстротой. Хитрый Лис выскочил из кустов и кинулся на помощь Порезанному Лицу. Томек поспешил за ним, но Порезанное Лицо уже вытирал окровавленный нож одеялом, которым был прикрыт второй конюх.
Ниль'хи, как ошалелая, металась в своем деннике. Томек, не раздумывая, откинул засов и остановился рядом с разбушевавшейся лошадью. Ниль'хи присела на задние ноги, потом стала на дыбы. Томек смело подошел к фыркающей кобылице, погладил ее по шее и прошептал:
- Ниль'хи, моя милая Ниль'хи!
Кобылица легко опустилась на передние ноги. Широко раздувшиеся ноздри ее коснулись лица Томека, и тот крепко прижал к себе ее голову.
- Нах'тах ни йез'зи! Скорее выводи лошадь! - потребовал Хитрый Лис.
Индейцы открыли денник. Томек преодолел свое волнение. Ведь надо было сохранять спокойствие и действовать быстро. Он взял лошадь за гриву.
- Пойдем, Ниль'хи, - тихо сказал он.
Кобылица спокойно вышла из денника, еще косясь на лежащего конюха, но через минуту очутилась за воротами конюшни.
Вдруг где-то за ранчо раздался громкий крик пересмешника[51]. Томек не обратил на это внимания, так как знал, что эта черная птица величиной с нашего дрозда, с почти сорочьим хвостом и со звучным, как флейта, голосом с утра до ночи великолепно подражает услышанным звукам.
Хитрый Лис внимательно прислушался. Пересмешник закричал снова, но уже с противоположной стороны ранчо.
- Угх! Наши братья уже готовы, - сказал он. - Пусть Нах'тах ни йез'зи садится на мустанга и скачет к ним. Проезжая мимо дома дона Педро, пусть три раза выстрелит вверх. Только не забудь! Это сигнал к атаке!
- А мои краснокожие братья останутся здесь? - спросил Томек.
- Угх! Мы позаботимся, чтобы началась паника, так легче будет захватить ранчо, - ответил Хитрый Лис.
Томек оглянулся. Порезанное Лицо уже поджигал в конюшне сено, а Палящий Луч держал над огнем конец стрелы, лежащей на тетиве.
Томек ухватил Ниль'хи за гриву. Легко вскочил на лошадь и помчался к главному отряду. Когда он приблизился к дому дона Педро, горящая стрела уже торчала в крыше. Томек выхватил револьвер и, проезжая мимо жилого дома, три раза выстрелил вверх.
Утреннюю тишину нарушил адский вой. Из-за кактусов, кустов и деревьев выскочили двадцать полуголых индейцев. Томек заметил боцмана, который во главе краснокожих вбежал на ступени веранды. Вдруг позади дома раздался новый боевой клич. Топот лошадей второй группы индейцев, атакующих дом с противоположной стороны, слился с воем нападающих и пальбой из ружей.
Взбудораженный Томек задержался в гуще колючих кустов, где пятеро индейцев сторожили лошадей. Он сразу же хотел вернуться в ранчо, но Ниль'хи, увидев чужих людей, прямо взбесилась.
Боевой клич индейцев с минуты на минуту усиливался. Слышались частые выстрелы. Крики ужаса защитников ранчо становились все реже. Черные столбы дыма вздымались над ранчо дона Педро. Пожар разгорался.
Боцман очутился первым на веранде жилого дома. Под ударом его мощного тела дверь, ведущая в глубину дома, с треском распахнулась. Боцман с разгона упал, но сразу же вскочил на ноги. Несмотря на опасность внезапного нападения, он бросился на поиски Салли. Индейцы, пронзительно крича, вбежали за ним. Борьба разгорелась внутри дома.
Боцман перебегал из комнаты в комнату, обшаривая все углы, но Салли нигде не было. И вдруг он увидел дона Педро. Одним прыжком подскочил к нему. Мексиканец держал в обеих руках револьверы. Зарево пожара через широкое окно бросало кошмарный отблеск на его одутловатое лицо. Дон Педро сразу же узнал боцмана.
- Доброе утро, дон Педро! Не ожидал нашего визита? - яростно крикнул боцман.
- Я считал шерифа Аллана порядочным человеком, но теперь вижу, что он скрывает у себя разбойников, нападающих на мирных людей, - холодно ответил мексиканец.
- Не тебе говорить о порядочности, ты, похититель детей! - угрожающе прошипел боцман. - Сейчас же говори, где Салли?!
- Ищи, но раньше ты найдешь пулю, чем девушку!
С этими словами дон Педро из обоих револьверов выстрелил прямо в лицо моряка. Несомненно, боцман заплатил бы жизнью за свою опрометчивость, если бы в этот момент Черная Молния не оттолкнул его резко в сторону. Правда, одна из пуль царапнула моряка в левое плечо, но в воздухе блеснул томагавк Черной Молнии. От удара в грудь дон Педро пошатнулся и на момент выпустил оружие. Черная Молния бросился на него, и они покатились по полу. Проворный, как змея, мексиканец сумел выскользнуть из рук индейца и схватил со стола тяжелое пресс-папье. Широко размахнулся, пытаясь ударить по голове поднимавшегося с пола вождя. В этот момент раздался свист. Стрела вонзилась прямо в сердце дона Педро. Это Палящий Луч, увидев опасность, грозящую Черной Молнии, прекратил отчаянную борьбу мексиканца.
Дон Педро тяжело рухнул.
- Проглоти тебя кит, Палящий Луч! - рявкнул боцман. - Что ты наделал!
Палящий Луч с удивлением посмотрел на боцмана. - "Чего опять этот бледнолицый хочет от него?" - и гневно насупил брови.
- Ты убил дона Педро, а кто нам теперь скажет, где спрятана Салли? - кипел боцман.
В глазах Палящего Луча отразился блеск понимания, а Черная Молния воскликнул:
- Он не знал этого ранчеро! Мертвый не выдаст тайну, но ее знают другие пленники. Мы все обыскали, но не нашли Белой Розы. Здесь ее нет! Угх!
- Если так, то поделом вору и мука, - проворчал боцман.
- Скорее уходим отсюда, - сказал Черная Молния. - В любой момент крыша может завалиться.
Длинные языки огня уже лизали стены комнаты. Верхняя часть дома уже с треском разваливалась в огне пожара. Надо было немедленно уходить.
Черная Молния выскочил через окно. Его примеру последовали боцман и Палящий Луч. Перед домом они застали нескольких воинов, выносящих добычу. Другие вели людей ранчеро, связанных ремнями и лошадей. Вся усадьба пылала.
Раздались резкие свистки младших вождей, призывавших к отступлению. Благодаря тому, что нападение застало обитателей ранчо врасплох, так как они спали, только два человека из отряда Черной Молнии были ранены. Но и те сумели без посторонней помощи добраться до лошадей.
Отряд столь же быстро покинул ранчо, как и напал на него. Вскоре индейцы уже сидели на своих мустангах, скрытых в кактусах у подножия холма.
Томек с нетерпением ждал появления Салли, но среди возвращавшихся воинов ее не было. Вместо нее появился боцман, который вместе с Черной Молнией и Палящим Лучом подбежали к нему.
- Ах, по крайней мере тебе сегодня повезло! - воскликнул боцман, увидев лошадь шерифа Аллана. - Хорошо хоть лошадь отбил. Много было возни с конюхами?
- Мои товарищи сами... все сделали. Я забрал только Ниль'хи, уже после схватки. А где Салли? Вы не нашли ее? - встревоженно спросил Томек.
- Ни слуху, ни духу, браток. Как в воду канула, - грустно ответил боцман.
- А где дон Педро? - спросил Томек.
- В аду, надо думать, потому что в рай его наверняка не пустят, - пробурчал боцман.
- Так вы его убили? - с упреком воскликнул Томек.
- Какое там! Почему сразу я?
- А кто?
- Успокойся. Это Палящий Луч свалил его стрелой. Он не знал, что это дон Педро, а когда внезапно увидел, что тот угрожает Черной Молнии, выстрелил в него. И все.
- Значит, и нападение, и пожар все ни к чему! Мы так и не узнали, где несчастная Салли.
- Не отчаивайся так, - утешил его боцман. - Черная Молния сказал, что узнаем что-нибудь от пленных.
- Разве индейцы увели людей из ранчо?
- А разве не люди дона Педро похитили нашу Салли? Ой, браток, слишком у тебя мягкое сердце. Если уж война, так война, понял? А ну, приободрись!
Черная Молния и Палящий Луч со знанием дела осматривали Ниль'хи.
- Пытались укротить ее голодом, - сказал Черная Молния. - Пусть Нах'тах ни йез'зи возьмет кобылицу на лассо и поведет ее рядом со своей лошадью. Мы отправляемся в путь!
- Нам необходимо как можно скорее удалиться отсюда, - пояснил Черная Молния. - Остановимся в прерии и допросим наших пленных. Только после этого мы разработаем дальнейший план действий. - Ехать так ехать! По коням! - воскликнул боцман.

XIX Первый след

Индейцы увели из ранчо дона Педро табун превосходных лошадей. Навьючив их богатой добычей, и прихватив с собой двух раненых товарищей, восемь воинов быстро ускакали на восток. Черная Молния сказал, что вблизи Горы Знаков их ожидает отряд индейцев из резервации, которые осмотрят раненых, займутся лошадьми и прочими трофеями.
Несколько индейцев набросили на шеи пленных лассо и повели их за своими лошадьми. Вскоре весь отряд поспешно удалялся от пожарища. Ехавшие последними три индейца волочили за собой на лассо свои свернутые одеяла. Это был старый способ затирать следы, который мог значительно затруднить погоню.
Только к вечеру отряд остановился на отдых. Опасаясь погони, Черная Молния разослал во все стороны дозорных. Когда утолили голод, Черная Молния приказал привести к нему пленных. Это были двое метисов и четверо индейцев из племени пуэбло. Начался допрос. Пуэбло упорно молчали, но метисы, когда им пригрозили пытками, рассказали все, что знали. Рассказ их подтвердил предположение шерифа Аллана.
Оказалось, что один из метисов был свидетелем, как несколько неизвестных ему пуэбло привели в ранчо кобылицу Ниль'хи. Дон Педро заплатил им довольно большую сумму золотом и разными товарами. Совершив сделку, пуэбло быстро удалились. Оба метиса уверяли, что на ранчо никогда не было белой девушки и они никогда не слышали о ней от дона Педро. Они единогласно высказали предположение, что пуэбло увели ее в свою деревню.
По приказу Черной Молнии пленных отвели в сторону. Индейские воины держали с белыми друзьями короткий совет, пытаясь наметить новый план действий.
- Проклятые псы, пуэбло, наверняка знают, какое племя похитило Белую Розу и кобылицу Ниль'хи, но не хотят сказать, - заявил Черная Молния. - Посмотрим, будут ли они так же упрямо молчать у столба пыток.
- У меня к тебе большая просьба, вождь, - сказал Томек.
- Мои уши всегда широко открыты для друзей, - ответил Черная Молния. - Пусть мой брат скажет, что ему надо.
- Сохрани жизнь пленникам!
Черная Молния посмотрел на него с удивлением.
- Пленные должны погибнуть, - решительно заявил он. - Я убил бы их даже в том случае, если бы они выдали того, кто похитил Белую Розу. Только мертвые не проговорятся о том, что это мы напали на ранчо дона Педро. Собаки-пуэбло, конечно, меня узнали. Разве Нах'тах ни йез'зи не знает, что губернатор Нью-Мексико обещал высокую награду за мою голову? Ведь из-за этих денег Многогривый стал предателем. Пленные должны погибнуть, потому что они видели Черную Молнию и, хуже того, - вождей Зоркого Глаза и Хитрого Лиса, которые после похода снова вернутся в резервацию. Поэтому пусть Нах'тах ни йез'зи не просит помиловать пленных.
- Вождь, я очень дорожу твоей безопасностью и жизнью других вождей. А ты не думаешь, что мне и моему другу тоже придется отвечать за нападение?
- Угх! Мой брат прав, пленные могут знать и вас.
- Ты не ошибаешься. Один из этих метисов был наездником дона Педро на родео. Я его узнал, и уверен, что и он узнал меня. И все же я прошу тебя: сохрани им жизнь!
Среди индейцев раздались возгласы неудовольствия. Вожди Зоркий Глаз, Хитрый Лис и Палящий Луч стали бросать на Томека враждебные взгляды. Черная Молния не меньше их был разгневан, но овладел собой и жестко сказал:
- Нах'тах ни йез'зи плохой советник. На тропе войны не подобает воину навлекать ненужную опасность на других. Если бы мне такое предложение сделал индеец, я бы томагавком развалил ему голову.
Обеспокоенный боцман взглянул на Томека, но, увидев необыкновенное упорство на его лице, понял, что юноша не испугался угрозы и не собирается уступить.
Томек в напряженной тишине спокойно всматривался в глаза Черной Молнии. Юный бледнолицый и грозный вождь апачей долго мерили друг друга глазами. Наконец Томек серьезно сказал:
- Странно звучат твои слова, вождь. Я бы никак не посмел просить милости для пленных, если бы мне не грозила такая же опасность, как и вам. Ты сказал что если бы такое предложение сделал индеец, ты развалил бы ему голову томагавком. Апачи и навахи приняли меня в свою семью, поэтому я подчиняюсь твоим приказаниям. Подумай хорошенько, заслужил ли я это, и если да, убей меня!
Он наклонился к Черной Молнии, но тот удивленно отпрянул и возмущенно воскликнул:
- Угх! Неужели в тебя вселился злой дух? Чего ты от меня хочешь?
Томек с достоинством выпрямился.

Предыдущая страница 13 Следующая страница


Томек на тропе войны 14

- Послушай, вождь, и все вы, мои краснокожие братья, - сказал он. - Я объясню вам, почему прошу милости для наших пленных. Вопреки мнению некоторых белых, полагающих, что индейцы дикие и жестокие люди, я считаю вас людьми благородными. Я доказал это, надев на родео наряд, подаренный мне старейшинами апачей и навахов. Я обратился к вам, как к друзьям, помочь найти Белую Розу. Вы думаете, я сделал бы это, если бы не верил в вашу честность? Достойный человек не лишает жизни своего ближнего только потому, что временно сильнее его. Казнить пленного - это подлое убийство и поэтому я заступаюсь за пленных. Верю, что вы, неустрашимые и отважные воины, исполните мою просьбу.
- У Нах'тах ни йез'зи, наверное, два языка. Сначала он уговорил нас выкопать военный топор, а теперь не хочет убивать врагов, - с жаром воскликнул Палящий Луч.
- Ты плохо толкуешь мои слова, Палящий Луч. Я сказал, что убить человека можно только по необходимости, например, защищая собственную жизнь. Сейчас пленные нам не опасны. Убить их только потому, что они могут обвинить нас в нападении на ранчо, это обыкновенная трусость.
- Значит, все бледнолицые поступают как трусы, потому что убивают индейцев без необходимости, - сухо вмешался вождь Зоркий Глаз.
- Если рассуждать так, как мой краснокожий брат, то можно сказать, что все индейцы предатели, потому что Многогривый предал бледнолицым Черную Молнию, - парировал Томек.
Палящий Луч выхватил из-за пояса томагавк. Его глаза пылали бешенством.
- Ты лжешь, белая собака! - крикнул он в ярости. - Ты оскорбил нас всех.
- И не думал, - спокойно возразил Томек. - Я только сказал, что у белых и у индейцев есть благородные, хорошие и... дурные люди. Неразумно поступает тот, кто судит всех по худшим примерам.
- Угх! Нах'тах ни йез'зи сказал правду, - вмешался Хитрый Лис. - Но наш закон гласит, что только мертвые не выдают тайн. Поэтому мы должны убить пленных.
- Таков наш военный закон, и кто нарушает его, подлежит смертной казни, - добавил Черная Молния, подавляя возмущение.
- Все законы создали люди и люди могут их изменить, - ответил Томек.
- Нах'тах ни йез'зи на языке бледнолицых значит "младший вождь". - снова заметил Хитрый Лис. - Вождю не подобает нарушать законы войны, а тем более заступаться за пленных.
- Все подобает человеку, который защищает других, - твердо сказал Томек. - Так поступали все великие вожди, которых никто не может обвинить в нечестности.
- Это, конечно, были бледнолицые? - с иронией спросил Хитрый Лис.
- Да, это были белые, великие и благородные вожди не отдельных племен, а целых народов. Ведь это не кто иной, а именно Великий Белый Отец из Вашингтона, Авраам Линкольн[52] даровал неграм свободу и даже вел из-за этого войну с белыми плантаторами юга.
- Угх! Великий Белый Отец хотел добра, но другие белые его не слушали, - настаивал Хитрый Лис.
- Мой краснокожий брат ошибается, - возразил Томек. - Многие бледнолицые хотели помочь не только неграм, но и индейцам. Например мой соотечественник, Павел Стшелецкий защищал индейцев и рабов, заступался за них перед Великим Белым Отцом Джексоном, который был еще до Авраама Линкольна. Стшелецкий написал в защиту обитателей Австралии книгу, которую мои красные братья называют говорящей бумагой.
- Возможно, это и так, - согласился Зоркий Глаз. - Однако ни один великий вождь не защищает пленных вопреки законам войны.
- Ты так думаешь? Так вот я расскажу тебе интересную историю. Прежде чем американцы завоевали себе независимость, их страной управляли англичане. Они были очень несправедливыми правителями, поэтому американские поселенцы, стремясь к независимости, начали неравную войну. На помощь американцам из Европы стали прибывать благородные люди, в частности, поляк Тадеуш Косцюшко. В звании полковника американской армии он храбро воевал против англичан, за что получил почести и награды. Так как он командовал частью целой армии, то был настоящим великим вождем. Во время осады крепостей Огаста и Найнти Сикс в Южной Каролине главнокомандующий генерал Грин под страхом смерти запретил щадить неприятелей. Несмотря на это, Косцюшко собственным телом защитил сорок англичан, не дав их казнить. За это он не только не был наказан, но получил благодарность от Вашингтона - вождя американского восстания.
- О странных делах ты рассказываешь, Нах'тах ни йез'зи, - удивился Палящий Луч.
- Добавлю еше, что правительство Соединенных Штатов произвело Косцюшко в генералы. Потом он вернулся на свою родину, где возглавил борьбу своего народа за свободу против захватчиков. Можно ли считать, что этот великий вождь поступил неправильно, защищая пленных?
- Угх! Никто не назначил бы труса главнокомандующим! - согласился Черная Молния.
- Надо отличать трусость от благородства, - ответил Томек. - Я просил моих краснокожих братьев о помощи, зная, что индейцы благородные воины, в сердцах которых живет храбрость, в противном случае ни я, ни мой друг не пошли бы с вами в военный поход.
После этих слов настала долгая тишина. Томек и боцман встревоженно смотрели на своих грозных союзников. Черная Молния обвел взглядом лица краснокожих воинов и наконец заявил:
- Угх! Нах'тах ни йез'зи - бледнолицый, но, несмотря на это, принадлежит к нашему племени. Никто не имеет права назвать тебя врагом индейцев, хотя слова твои странные и думаешь ты иначе, чем мы. Угх, ты прав. Храбрый и благородный воин не бывает трусом или предателем, даже если он защищает пленных. Ты доказал это, смело выступив против нас всех. Ради тебя и твоего друга я уже дважды нарушил закон, который установил сам. Хотя не все мне понятно, что ты говоришь, однако я выполню твою просьбу: сохраню жизнь и свободу пленным. Угх! Я сказал!
- Спасибо тебе. Черная Молния. Теперь я горжусь тем, что "вы и мы принадлежим к одному племени", - ответил тронутый Томек.
- Ты сказал то, что я хотел, браток, - горячо добавил боцман, с одобрением взглянув на юношу. - Ребята вы благородные и порядочные! Уверяю тебя, Черная Молния, что если капитан Мортон еще раз посмеет при мне назвать тебя бандитом, то ему не поздоровится! Скажу одно - все вы можете рассчитывать на меня.
Большинство воинов были удивлены тем, что пленных оставили в живых. Несмотря на это, послушные вождю, они молча приняли его решение. Исподлобья наблюдали за юным бледнолицым братом. По-видимому, это был великий воин, если даже твердый и неуступчивый вождь исполнял его просьбы. Даже Палящий Луч не выдавал свой гнев. Скорее, он был опечален и задумчив. Все больше находил различий между собой и бледнолицыми друзьями вождя.
Черная Молния не оставил своим воинам времени для размышлений: военный совет продолжался. Вождь представил свой план действий. Он предлагал всем отрядом направиться на юг и укрыться в горах Сьерра-Мадре. И только оттуда выслать лазутчиков к пуэбло индейцев зуни, чтобы узнать, не они ли напали на ранчо Аллана. Если это были зуни, то Салли должна быть у них. Предложение Черной Молнии было принято единогласно. Во всей этой местности зуни были единственными представителями индейцев племени пуэбло, а опытный в этих делах шериф не мог ошибиться.
Отряд направился в путь, оставив легко связанных пленных на месте.
Всадники быстро двигались на юго-запад, к виднеющимся на горизонте горам Сьерра-Мадре. По дороге к ним присоединился Красный Орел, высланный днем раньше к шерифу. По его словам, безутешная мать Салли засыпала его лавиной вопросов. С трудом ему удалось как-то успокоить ее уверением, что боцман и Томек с друзьями уже отправились на поиски ее дочери.
Вскоре кавалькада достигла холмистого предгорья. Разведчики усердно прочесывали окружающую местность. Внезапно один из них на вспененном мустанге подскакал к Черной Молнии.
- Угх! Угх! Среди холмов мы увидели огромного бизона! - воскликнул он в необычайном волнении.
Черная Молния осадил своего мустанга.
- Мой брат уверен в этом? - недоверчиво спросил он.
- Угх! Я видел бизона собственными глазами. Два воина наблюдают за ним с вершины холма!
Известие о встрече с бизоном моментально облетело всех воинов. Вожди Хитрый Лис и Зоркий Глаз сразу же подъехали к Черной Молнии.
- Угх! Если разведчики говорят правду, то это явный знак того, что великий Маниту благоприятствует нашему походу и посылает нам животное, которое позволяло нашим отцам и отцам наших отцов вести в широкой прерии свободную жизнь. Вожди Хитрый Лис, Зоркий Глаз и мои белые братья пойдут со мной проверить, не привиделось ли это разведчикам, - сказал Черная Молния, соскакивая с лошади.
Названные вожди быстро спешились. Хитрый Лис взял лук, стрелы и шкуру койота, необходимую при охоте на бизона. И все в необыкновенном волнении побежали к указанному разведчиком холму.
Времена, когда в прериях паслись огромные стада бизонов[53], уже отошли в прошлое. Еще в 1872-1874 годах бизонов можно было встретить в прериях от Канады до Мексиканского залива, и от реки Миссури[54] до Кордильер. Многотысячные их стада направлялись осенью на юг, где было теплее, а весной возвращались на север. Свободно пасущиеся стада бизонов были особенностью американских прерий до тех пор, пока не началось строительство Тихоокеанской железной дороги[55], которая разбила "тропу бизонов" на две части: южную и северную. Это и положило начало их истреблению. Искусственное разделение пастбищ резко изменило привычный образ жизни добродушных, беспомощных животных. Однако окончательно истребили их белые и индейские охотники за бизоньими шкурами. В начале двадцатого века, то есть в то время, когда Томек и боцман находились в Америке, бизоны на границе между Мексикой и Северной Америкой были уже редкостью. Поэтому нет ничего удивительного, что встреча с бизоном была для них столь необыкновенной.
Воины продвигались вперед осторожно, скрываясь в высокой траве. На вершину холма взобрались ползком. Как зачарованные, всматривались они в одинокого бизона, спокойно щипавшего траву.
Это был огромный экземпляр, метра три в длину и почти два - в высоту. Томек сразу же вспомнил варшавские уроки зоологии: "американский бизон отличается от польского зубра тем, что у него короче ноги, массивнее передняя часть тела, гуще шерсть и шире голова". Теперь он убедился в этом наглядно.
Огромный старый бык спокойно щипал траву; издали казалось, что он подметает землю своей длинной бородой.
Индейцы почти благоговейно смотрели на бизона. Но вскоре в них заиграла кровь природных охотников. Черная Молния шепнул первый:
- Угх! Разведчики сказали правду! Духи наших отцов благоприятствуют походу! А иначе разве мог бы бизон появиться на нашем пути?
- Угх! Это правда. По-видимому, великий Маниту послал нам бизона, чтобы ободрить нас перед битвой с зуни. - тихо сказал Зоркий Глаз.
Конечно, Томек и боцман не верили в сверхъестественное появление бизона на их пути. Они предполагали, что несколько голов этих редких животных нашли убежище в горных ущельях. Вероятно, бык отбился от стада в поисках корма. Возможно, это был бык-отшельник, живущий в пустыне. Так или иначе, бизон был вполне реальным явлением.
Боцман стал опасаться, как бы вспугнутое животное не убежало; приподнявшись на локтях, он уже приложился было к винтовке.
- С такого расстояния нельзя бить наверняка. Раненый бизон убежит и скроется в горах, - шепнул Томек, измеряя глазами расстояние.
- Нах'тах ни йез'зи прав, - согласился Черная Молния. - Пусть Разящий Кулак оставит бизона вождю Хитрому Лису.
Боцман заколебался, увидев, что Хитрый Лис достал из колчана три стрелы и лук. Черная Молния заметил этот недоверчивый взгляд и снова сказал:
- Индейцы веками охотились на бизонов. Прежде чем белые привезли ружья, мы во время одной охоты убивали своими способами сотни бизонов. Даже одинокий индеец умел незаметно подкрасться к стаду и убить нескольких животных. Сейчас мои братья увидят, как это сделает Хитрый Лис...
И правда, Хитрый Лис не терял времени. Он с головой накрылся шкурой койота, взял лук и стрелы, и стал на четвереньках спускаться с вершины холма к бизону. Полз он по-пластунски, держа в руках свое оружие.
- Как пить дать, вспугнет гривастого, - буркнул боцман.
- Мне приходилось слышать, что индейцы охотились так раньше не только на бизонов, но и на более чутких антилоп, - шепотом ответил Томек. - Хитрый Лис крадется против ветра. Может быть удастся...
Хитрый Лис был уже на полпути к бизону. Вдруг мощное животное вскинуло огромную голову, потрясло ею, чтобы отбросить с глаз густую гриву. Но все равно грива не позволяла ему хорошо видеть. Ветер относил в сторону запах человека, поэтому бизон видел всего лишь осторожно крадущегося трусливого и хорошо ему знакомого койота. Успокоившись, бизон продолжал щипать траву.
Хитрый Лис без опаски приближался к животному. Житель прерий, он хорошо знал обычаи бизонов. Только зловещий запах человека мог предупредить животное об опасности. Но ветер благоприятствовал охотнику, а бизон, не боящийся даже выстрела огнестрельного оружия, тем более не обращал внимания на койота. Стало быть, верно, что хорошо замаскированный или укрытый стрелок мог спокойно стрелять на выбор по мирно пасущемуся стаду. Ведь, по уверениям старых охотников, даже предсмертный хрип животного, в которого попала пуля или стрела, не пугал их. Только бизоны, находившиеся подле издыхающего товарища, на момент поднимали головы, осматривались и спокойно возвращались к прежнему занятию.
Индеец подполз к бизону на расстояние нескольких шагов, не вызывая его подозрений. Он выбирал удобное место для выстрела. Ползя на четвереньках, он очутился с левой стороны бизона. Томек попросил у вождя Зоркий Глаз бинокль и внимательно наблюдал за редкой охотой. Он ясно видел. как Хитрый Лис остановился почти рядом с бизоном. Опираясь на локти, приподнялся на колени, натянул лук и пустил стрелу! Стрела почти по самое оперение вонзилась и бок животного. Бизон подпрыгнул, присел на задние ноги, но в это время Хитрый Лис всадил в него вторую стрелу. Бизон упал на передние ноги, подогнув их, но от боли вскочил еще раз. Охотник опять натянул лук. Новая стрела вонзилась в бок животного пониже первой. Бизон повалился на землю и остался неподвижным. По торжествующему возгласу Черной Молнии всадники с места в карьер бросились к охотнику и его добыче. Индейцы сразу же принялись разделывать бизона.
Томек и боцман убедились, что умелое свежевание убитого бизона требует внимания и ловкости. Молодые индейцы тоже с интересом следили за работой старейшин племени.
Сначала убитого бизона положили на брюхо, подперев тело животного широко расставленными его ногами. Потом Хитрый Лис полоснул ножом поперек шеи и ободрал горб. И тогда два индейца, ухватившись за гриву, отделили шкуру от лопаток. После этого Хитрый Лис разрезал шкуру от головы вдоль хребта. Помощники сразу же содрали ее с боков; шкура держалась только на грудине. Ободрав всю шкуру, индейцы аккуратно расстелили ее на земле. На нее складывали отделяемые куски мяса - сначала с лопаток, потом вырезанную вдоль хребта филейную часть. Ребра, покрытые жирным мясом, отрубали топорами. Вынули кишки и отрезали язык, который считался лакомством, после чего часть мяса завернули в шкуру. Несколько индейцев соорудили из длинных копий крепкие носилки, на которые погрузили остальное мясо освежеванного бизона. Вскоре вся кавалькада направилась в горы. Еще засветло они добрались до тенистого, хорошо скрытого каньона. Здесь отряд должен был ждать возвращения разведчиков, посланных Черной Молнией к пуэбло зуни. В то время, как одни из индейцев пасли лошадей, другие развели костры и стали готовить еду.
Томек и боцман с удовольствием помогали краснокожим друзьям. Суровое достоинство и сдержанность, с какой обыкновенно индейцы ведут себя в обществе белых, теперь совершенно исчезли. Они чувствовали себя свободно. Радовались победе над доном Педро, удачной охоте на бизона, "посланного им свыше, чтобы придать храбрости перед предстоящей битвой". Событие это было столь необычно, что индейцы решили во время вечернего пиршества отпраздновать его танцем бизона.
На этот раз танец должен был исполнить Хитрый Лис. Неустрашимый, известный своей ловкостью воин выступил в специальном облачении. Он надел на голову маску, наскоро сделанную из гривы, рогов и шерсти бизона. Из-под широкого пояса свисала короткая юбка. В правой руке он держал погремушку, в левой - лук и стрелы. По обычаю индейцев северо-западного побережья, лесных индейцев и индейцев юго-запада, танцоры во время церемоний этого рода одевают маски, изображающие сверхъестественные силы, которые якобы участвуют в обрядах. В жизни индейцев танцы занимали особое место. Их приурочивали к разным событиям, а иногда они были просто ритуалом. В особенности такие танцы, как танец калюмета, духа, змеи, солнца, бизона, имели точно установленную форму, неизменную из поколения в поколение. Каждую песню, молитву и танец во время такой церемонии необходимо было исполнять правильно, иначе могло произойти несчастье.
Танец бизона был воспроизведением давней охоты на этих животных. Индейские танцоры прекрасно вживались в свои роли, верно изображали события. Зрители легко понимали значение каждого движения и весь ход изображаемой охоты на бизонов до того, как испанцы привезли в Америку лошадей.
Краснокожие находили в прерии крутой обрыв и у его подножия устраивали ловушку. За выложенной в виде римской пятерки каменной оградой, которая острым, но не замкнутым концом касалась обрыва, скрывались толпы мужчин, женщин и детей. В назначенное время индеец, вызывающий бизонов, облаченный в шкуру и рога этого животного, после ночи, проведенной в молитвах и песнопениях, с которыми он обращался к предкам, направлялся на рассвете в прерию, чтобы заманить стадо бизонов в ловушку. Когда ему удавалось привести бизонов к каменной ограде, он прятался, а остальные индейцы выскакивали из укрытия, чтобы криком, барабанным боем и тарахтением погнать стадо к крутому обрыву. Ошалевшие от испуга животные срывались с обрыва, а индейцы добивали раненых. После охоты бизонов свежевали, резали мясо на полоски, сушили его и несли в селение, где снова совершали благодарственное торжество. Хитрый Лис - главный актер - и сопутствующие ему танцоры чрезвычайно ярко изобразили ход этой охоты. Бледнолицым друзьям казалось, что они еще слышат топот копыт и рев ошалевшего стада. Грохотали погремушки, били барабаны и взлетал к небу пронзительный крик облав[56].
Измученные, но находившиеся в каком-то упоении, танцоры, уселись за обильный ужин. Долго не смолкали разговоры у костров. Индейцы охотно рассказывали о своих интересных переживаниях и приключениях. Перед заслушавшимися белыми друзьями, воскресал былой Дикий Запад с жизнью столь отличной от жизни европейцев, со своеобразными обычаями, законами, верованиями и суевериями.

XX Пуэбло Зуни

На рассвете Черная Молния послал в разведку двух опытных следопытов. Остальные воины должны были ожидать возвращения разведчиков в каньоне. Все, за исключением дозорных на вершинах скал, спокойно отдыхали.
Обыкновенно живой и подвижный, боцман тяготился такой бездеятельностью, и поэтому, хотя обычно его передергивало от одной только мысли о горах, теперь сам предложил Томеку взглянуть на окрестности.
Во время таких прогулок они вели длительные беседы. На этот раз они взобрались на обрыв над самым ущельем. Воспользовавшись тем, что он с Томеком наедине, боцман сказал:
- Хо-хо, браток! Видно, что денежки, которые твой почтенный папаша тратит на твое обучение, даром не пропадают. Говоришь гладко, всякие разные факты так и сыплешь, будто музыку по нотам разыгрываешь. Видно, потому мы с тобой - в самый раз, будто пуговка с петелькой. По-моему, тебе на адвоката надо учиться. Ученые слова хорошо действуют на таких простаков, как я, и даже на диких индейцев.
- Что вы хотите этим сказать?
- Ах, вспомни только, как ты ловко сочинял интересные рассказики, чтобы спасти пленных. Вот уж не думал, что тебе что удастся!
- Вы полагаете, что я все это выдумал? - удивился Томек и с улыбкой посмотрел на друга.
- Может, и не все, но с этим Косцюшко и пленными англичанами, ты, пожалуй, крепко индейцев надул.
- Дорогой боцман, а вы хорошо знаете, кто такой Косцюшко? - спросил он.
- Не такой уж я дурак! - возразил обиженный моряк. - У моих стариков на Повислье, в кухне, в переднем углу висит картина, как Косцюшко на Краковском Рынке клятву дает. Как же мне не знать, кем он был? Но чтобы он в Америке такими делами занимался, этого мне слыхать не доводилось.
- Косцюшко был необыкновенный человек. Об этом лучше всего свидетельствует способ, каким он предложил свои услуги Конгрессу Соединенных Штатов.
- А что он такого сделал? - спросил боцман, усаживаясь поудобнее.
- Когда Соединенные Штаты начали войну за освобождение из-под ига англичан, в Париж приехали два американских уполномоченных, чтобы добиться помощи для своей армии. Это были Сайлас Дин и Артур Ли. Именно они вручали рекомендательные письма добровольцам, на основании которых те могли поступить в американскую армию. Наш Косцюшко никаких писем не взял. Сел на корабль с пятью поляками и поплыл в Америку.
- Хо-хо! Так был в себе уверен?
Томек кивнул головой и продолжал:
- Корабль его разбился у берегов островов Сан-Доминго. Косцюшко с товарищами, держась за мачту, добрались до берега. Там они сели на другой корабль, плывший в Филадельфию. Косцюшко сразу же явился к знаменитому ученому и члену Конгресса Бенджамину Франклину и попросил принять его в армию. Когда Франклин спросил, есть ли у него рекомендательные письма от американских уполномоченных, Косцюшко ответил, что лучшей рекомендацией для него будут способности и военные знания. Конгресс поручил Франклину проэкзаменовать смелого поляка. После этого ему немедленно дали звание полковника.
- Хо-хо! В чинах, значит, ходил!
- Косцюшко отличался отвагой, большими знаниями и способностями. Поэтому в битвах под Трентоном и Принстоном он своим хладнокровием и смелой атакой сумел обратить на себя внимание Джорджа Вашингтона - главнокомандующего американскими войсками. С той поры Косцюшко неоднократно назначали советником к генералам, которым поручали особенно трудное задание. Я читал, что во время осады Йорктауна Вашингтон, объезжая войска, подъехал к лесу, где стоял Косцюшко со своими стрелками, которые должны были на другой день начать атаку. В ответ на речь командующего Косцюшко сказал: "Завтра или я займу окопы врага, или погибну!" И хотя был тяжело ранен, вынудил врага оставить редут. Наш Косцюшко был не только отважным и хорошим командиром. Он много сделал для укрепления Филадельфии и полевых позиций американской армии. А кто, как не он, содействовал победе под Саратогой? За героическую битву он получил звание генерала бригады и орден Цинцинната! А знаете ли вы, что когда Косцюшко, возвратившись из царского плена, вторично высадился на американскую землю, народ встретил его восторженно - американцы выпрягли лошадей из кареты и сами везли его по улицам как триумфатора?
- Не диво, раз он столько для них сделал, - ответил боцман. - Да, ты прав, что это не только наш великий герой. Тот памятник ему, который мы в Вашингтоне видели, даже ничего себе.
- А вы не видели памятников ему в Чикаго и других городах? - спросил Томек.
- Точно - видел!
- Не он один боролся за независимость Соединенных Штатов. Разве вы забыли, что Казимеж Пулавский, будучи американским генералом бригады, погиб в 1779 году в бою под Саванной?
- Это тот, что первый организовал свой легион?
- Значит, вы помните!
- Ну да, помню. Скажи-ка мне теперь, браток, кроме Стшелецкого, о котором ты уже говорил, были и другие путешественники-поляки в Америке?
Томек немного подумал, весело взглянул на боцмана и спросил:
- А вы не знаете, кто открыл Америку?
- Только не говори браток, что это был поляк, - расхохотался моряк. - Я знаю, что Колумб.
- Вы не ошибаетесь, но мне приходилось слышать, что в 1476 году поляк, Ян из Кельна, гданьский мореход, по поручению датского короля возглавил экспедицию для спасения остатков нормандской колонии в Гренландии. Туда он, правда, не добрался, но по другую сторону океана открыл землю, которая, по всей вероятности, называется теперь Лабрадором. Если это правда, то наш земляк опередил Колумба на шестнадцать лет.
- Не поверю я этому, браток[57]. Но хватит этих приятных для польского уха легенд, а то ты в конце концов убедишь меня, что и у меня здесь есть немалые заслуги, - рассмеялся боцман.
- Кто знает, может быть и вы совершите в Америке героический поступок. Когда Фернандо Кортес высадился на мексиканский берег, индейцы подарили ему рабыню. Позже она, уже как Донна Марина, оказала Кортесу огромные заслуги. Теперь вот, вождь Черная Молния отдал вам свою дочь. Возможно, Горный Цветок сыграет подобную роль и вы станете знаменитым...
- Ах, проглоти тебя кит! Уже напомнил? Я же сказал, не про нас ананас! Помни свое обещание...
- Не волнуйтесь, боцман. Я пошутил.
- Что-то ты много шутишь насчет этих свадеб. Не выводи меня из себя. Лучше расскажи, что ты еще знаешь о поляках?! Рассказывай о путешественниках, а не об индианках и свадьбах.
- Я знаю, что вы любите такие рассказы. Когда мы вернемся в ранчо, я вам дам почитать интересную книжку Эмилия Дуниковского. В конце прошлого века он путешествовал по Америке. Посетил огромный американский Национальный парк на реке Йеллоустон[58]. Потом с Витольдом Шишлло был во Флориде. Вы сами убедитесь, какая это интересная книга. Другой наш земляк, Хенрик Поляковский, исследовал Центральную Америку; он первый написал научный труд о флоре Коста-Рики, напечатанный на испанском и немецком языках. Юзеф Буркарт, путешествуя по Мексике, сделал множество интереснейших наблюдений, которые потом стали основой дальнейших исследований таких ученых, как Дольфус и Ратцель...
Препираясь с другом, Томек все поглядывал в глубину каньона. Внезапно он остановился на полуслове, наклонился над пропастью, потом вскочил и воскликнул:
- Боцман, вернулись лазутчики! Палящий Луч дает нам знать, чтобы мы возвращались в лагерь!
Боцман быстро спрятал в карман трубку и побежал по склону горы вниз. Томек поспешил за ним. Через несколько минут они уже были в лагере. Там, в окружении воинов, ожидал их вождь Черная Молния.
- Угх! Пусть мои братья послушают, какие вести принесли нам разведчики, - обратился к ним вождь. - Вблизи пуэбло они встретили огромного койота, который увязался за ними. Они старались его отогнать, опасаясь, что он выдаст зуни их присутствие, но койот скалил зубы и пронзительно лаял. Порезанное Лицо хотел уже бросить в него томагавком, но вдруг вспомнил собаку нашего брата Нах'так ни йез'зи.
- Динго! - воскликнул Томек.
- Динго! - как эхо повторил боцман.
- Может, это как раз собака моего белого брата. Лазутчики тут же вернулись, чтобы сообщить нам об этом. Если собака бродит вокруг пуэбло, то ясно, что Белая Роза находится у зуни.
- Надо сейчас же проверить, Динго ли это, - порывисто сказал Томек.
- Я пойду с моими белыми братьями. Нас поведет Порезанное Лицо, - заявил Черная Молния. - Заодно взглянем на пуэбло и на месте составим план действий.
На время своего отсутствия Черная Молния передал командование вождю Зоркий Глаз. Разведка могла занять два-три дня, поэтому разведчики взяли с собой запас продовольствия и в полном вооружении покинули каньон.
Порезанное Лицо повел их вдоль края горной цепи. Из-за близости деревушки зуни они выбирали каменистый путь, чтобы не оставлять следов. Только после двух часов ходу они приблизились к деревушке. Для маскировки использовали валуны, деревья, кусты и неровности местности, а по открытому месту осторожно пробирались ползком. Вскоре они очутились вблизи пуэбло. Следом за Порезанным Лицом они вползли на взгорок, где спрятались среди кустов.
Осмотрительно раздвинули ветки, и вот перед ними предстало пуэбло, домики которого как будто прилепились к подножию крутой скалы.
В бинокль, взятый у вождя Зоркий Глаз, Томек тщательно рассматривал деревушку зуни. С места, где они находились, весь поселок был виден как на ладони. Пуэбло лепилось к излому горной стены с двух сторон: с востока и с юга. На плоских крышах нижних домов, без дверей и окон, террасами громоздилась целая пирамида хижин. На верхних ярусах пирамиды домики были все меньше и меньше, прилепленные уже к самой скале. Часть плоских крыш каждого яруса служила для следующего террасой, на которой днем сосредотачивалась жизнь обитателей пуэбло. С некоторой перспективы казалось, что это огромные ступени каменной лестницы прилегают к отвесной стене.
Вместо окон, дверей и дымовых труб в плоских крышах домиков были проделаны квадратные отверстия. С яруса на ярус вели приставные лестницы, На ночь или на случай нападения зуни втягивали эти лестницы на крышу. Таким образом, пуэбло превращалось в настоящую крепость, в которой можно удобно защищать каждый ярус.
Было позднее утро. В бинокль хорошо видны женщины, готовящие еду на террасах, и играющие дети. Томек тщательно разглядывал все ярусы, отыскивая среди индианок такую знакомую ему фигурку Салли. К сожалению, ее нигде не было видно. Разочарованный и подавленный Томек, передал бинокль боцману. Потом пуэбло рассматривал в бинокль Черная Молния, а в конце - Порезанное Лицо.
- Угх! Зуни предприняли особые меры предосторожности, - вполголоса сказал Черная Молния, когда Томек спрятал бинокль. - На землю спущена только одна лестница, а вооруженные мужчины охраняют женщин, работающих в поле.
Опечаленные Томек и боцман, только теперь обратили внимание на это.
- Неужели это подтверждает догадку, что это они похитили Салли? - воскликнул Томек. - Среди индианок на террасах я ее не заметил.
- Все может быть, но, как бы там ни было, зуни соблюдают осторожность, словно опасаясь нападения, - ответил Черная Молния, а потом, обращаясь к разведчику, спросил: - Где мой брат Порезанное Лицо встретил странного койота?
- Недалеко отсюда, вон в тех кустах, - ответил Порезанное Лицо, указав на полосу кустов, видневшуюся на юге.
Разведчики осторожно спустились с холма. Несколько часов они бродили вокруг пуэбло, но нигде не заметили таинственного койота. Боцман, устав рыскать по чащобе, то и дело вытирал пот со лба, наконец остановился и сказал:
- Передохнем немного, а то я ослабел от жары. Сдается мне, что этот койот не Динго.
- Откуда вы знаете, ведь мы еще не убедились? - встревоженно спросил Томек.
- Если бы это был наш Динго, нам не пришлось бы искать его как иголку в стоге сена. Неужели он не прибежал бы сам, почуяв наши следы?
- Об этом я не подумал, - вздохнул Томек.
- Нах'тах ни йез'зи говорил, что нападавшие чуть не убили собаку. Если Динго выжил и поплелся за ними, то он их остерегается. Днем, по примеру койотов, скрывается в прерии, а вечером подходит к пуэбло, - заметил Черная Молния.
- Да, это верно, - пробормотал боцман.

Предыдущая страница 14 Следующая страница


15 Альфред Шклярский

- Черная Молния правильно говорит, - поддержал вождя Порезанное Лицо. - Мы встретили это животное сегодня на рассвете.
- Теперь отдохнем здесь, а когда солнце зайдет, еще покружим возле пуэбло, - предложил вождь.
- Ничего не поделаешь, - неохотно согласился боцман.
Томек сел рядом с боцманом, а Черная Молния и Порезанное Лицо все еще неутомимо прочесывали кустарники. Наконец и они вернулись к белым друзьям.
Так проходил час за часом. Солнце медленно склонялось к западу. Как только на небе блеснули звезды, четыре разведчика снова принялись за поиски. За ночь они несколько раз обошли пуэбло, приближаясь и отдаляясь от него. Иногда они слышали крик совы, тихий полет летучей мыши, и даже вой настоящих койотов, но он никак не напоминал лай Динго.
- Сдается мне, что разведчики и правда приняли койота за нашу собачонку, - шепнул боцман Томеку.
Томек предостерегающе зажал ему ладонью рот. Они находились очень близко к стенам пуэбло, а на террасе второго яруса домиков, у горящего костра, сидели два сторожа. Как вдруг Черная Молния остановился. Вытянул, как журавль, шею к залитому лунным светом пуэбло и молча показал рукой на террасу.
На террасе появились две фигуры. Они на момент остановились возле сторожей, а потом принялись медленно прогуливаться.
Томек вскочил и сделал такое движение, будто хотел бежать к пуэбло. К счастью, твердая рука Черной Молнии удержала его на месте. Томек преодолел волнение, но не смог удержать слез, набежавших ему на глаза. У него не было ни тени сомнения, что на террасе находилась Салли. Она медленно гуляла в обществе старшей, чем она, высокой индианки. Темные силуэты женщин ясно вырисовывались на фоне белых стен пуэбло, облитых светом луны.
Боцман тоже узнал девушку, и был взволнован не меньше своего юного друга. Об этом свидетельствовало его ускоренное дыхание. Придвинувшись к Черной Молнии, он пристально взглянул ему в глаза. Вождь, не снимая левой руки с плеча Томека, правой сделал красноречивый жест молчания, приложив палец к устам. Все четверо стояли теперь как каменные изваяния, вглядываясь в силуэты на террасе.
Неожиданно откуда-то со стороны раздался хриплый лай. Низкий сначала звук постепенно повышался, и в конце перешел в дикий, тоскливый вой.
Томек и боцман одновременно вздрогнули, а стоявшая на террасе пуэбло девушка подбежала к самому краю стены и, перегнувшись через низкую ограду, стала всматриваться в темную прерию. Спутница подбежала к ней. Оттащила в глубину террасы, где они исчезли.
Тоскливый вой утих.
Черная Молния немедленно приступил к действиям. Он жестами приказал боцману и Порезанному Лицу, чтобы те обошли вокруг холма, а сам вместе с Томеком побежал на его вершину. Через несколько минут они были уже на вершине. Осмотрелись. Пса не было.
- Опоздали! - тихо сказал Томек.
- Угх! Собака не могла уйти далеко. Поищем в кустах!
Они кинулись к кустам.
- Динго! Динго! - вполголоса звал юноша.
Не переставая звать Динго, он быстро пробирался сквозь кусты. Ветки били его по лицу, колючки цеплялись за одежду, но Томек ни на что не обращал внимания. Вдруг на него навалилась какая-то тяжесть. Он потерял равновесие и упал на землю. Машинально обхватил неожиданного преследователя и его пальцы коснулись взлохмаченной шерсти. От волнения Томек не мог сказать ни слова. Он молча прижал к себе косматое туловище пса, а Динго терся лбом об его голову. Обрадованный появлением своего верного четвероногого друга, Томек не знал, что происходит вокруг. Даже не слышал шороха в кустах. Однако чуткий Динго предостерегающе зарычал и приготовился к прыжку, так как рядом появился индеец.
Томек немедленно овладел собой и удержал пса.
- Спокойно, Динго, спокойно, это друг! - сказал он, гладя собаку рукой по спине и голове.
Динго трясся, как в лихорадке, и готовился к прыжку. Черная Молния, как всегда, быстро оценил положение, отступил и сказал:
- Пусть Нах'тах ни йез'зи ведет собаку на холм. Я пойду вперед!
Томек пошел вслед за индейцем, придерживая собаку за загривок. Динго изменился так, что его нельзя было узнать. Все тело покрывала косматая шерсть. Чутким, диким взглядом смотрел он то на своего хозяина, то на индейца; видно было, что он ненавидит краснокожих, потому что злобный оскал зубов появлялся, как только Черная Молния наклонялся к нему.
- Он хорошо помнит удары пуэбло. Хорошая собака! Не оставил Белую Розу, - похвалил его Черная Молния.
- Динго и в самом деле умный и верный пес, - сказал Томек. - Сколько раз он меня спасал во время разных опасных приключений.
- Угх! Пусть мой брат крепче придержит его. Я дам знак нашим друзьям.
Томек крепко обнял Динго за шею. Черная Молния приложил сложенные ладони ко рту и в тишине ночи раздался вой койота.
Динго пошевелил ушами и взмахнул пушистым хвостом, взглянул сначала на пуэбло, потом на кусты у подножья холма. Сопя, как кузнечный мех, оттуда показался боцман. Через минуту он и Порезанное Лицо очутились рядом с друзьями. Рослый моряк сел на землю. Он обнял и гладил Динго, который неистово махал хвостом и лизал боцмана шершавым языком в лицо.
- Наша взяла, собачка! Взяла! - говорил боцман. - Молодчага ты! Не поддался этим подлым пуэбло, шпарил за нашей Салли...
Услышав имя девушки, Динго вырвался из рук боцмана и завыл, повернув голову в сторону пуэбло.
- Угх! - одобрительно шепнул Черная Молния.
- Угх! - повторил за ним Порезанное Лицо.
- Мы знаем уже, знаем, что Салли там, - успокоил собаку Томек.
- Порядок, Динго! Ты молодчина, что и говорить! - вторил боцман. - Вызволим оттуда нашу горемыку, хоть бы мне пришлось своими руками разобрать эту крепость.
Динго неспокойно вертелся. То поворачивался к людям, то смотрел на пуэбло, словно призывая их следовать за ним.
- Что теперь будем делать? - спросил Томек.
- Надо хорошенько изучить пуэбло, чтобы разработать план действий, - ответил Черная Молния. Вот если бы удалось взобраться на вершину горы, у подножия которой зуни построили свои вигвамы...
- Тогда мы видели бы все, как на ладони, - перебил его Томек.
- Угх! Нах'тах ни йез'зи хорошо сказал.
Боцман закинул голову и уныло взглянул на розовеющие от восходящего солнца вершины скал. Он не любил лазить по горам! Но на этот раз не стал возражать. Тяжело вздохнул и пробурчал:
- За такую постройку хат этих пуэбло черти будут в аду жарить! Но думать не о чем. Говорите, что надо влезть на эту гору? Ну так давайте, полезем!

XXI Военная хитрость

Четверо разведчиков смогли взобраться на совершенно голую и плоскую вершину скалы только к полудню. Вершина представляла собой каменную площадку, где с трудом могли поместиться несколько человек. Со стороны пуэбло стена была совершенно недоступна и нависала над деревушкой. С других сторон на вершину можно было взобраться только с большим трудом. Таким образом, поселок был расположен не очень благоприятно для его жителей. Несколько хороших стрелков, расположившись на площадке, могли держать под угрозой все пуэбло, несмотря на то, что нависшая стена закрывала часть построек. Надо принять во внимание то, что пуэбло было высечено в скале еще до прибытия в эти края испанцев с огнестрельным оружием.
Разведчики улеглись плашмя на площадке. Слегка высунув головы за край площадки, они могли удобно наблюдать за тем, что происходит в лежащем внизу пуэбло. Динго по приказу своего хозяина остался у подножия скалы. Это было необходимо для успеха наблюдений. Послушный пес притаился в кустах, а разведчики тем временем подсматривали, что делается в стане врага.
Бинокль вождя Зоркий Глаз переходил из рук в руки. Невидимые сами, разведчики долго наблюдали за жизнью обитателей пуэбло. Эти наблюдения преследовали двойную цель. Прежде всего, надо было разузнать, где зуни скрывают Салли, а затем изучить распорядок дня зуни, чтобы составить план действий.
Поведение зуни никак не соответствовало мнению, что они ведут воинственную, разбойничью жизнь. Женщины и девушки безустанно сновали по террасам. Одни плели корзины разнообразной формы, другие лепили из глины красивые кувшины и чаши, которые они потом расписывали и, как сказал Черная Молния, обменивали на мясо или выделанную кожу у других племен и даже белых поселенцев.
Некоторые индианки занимались приготовлением пищи. На больших камнях они растирали кукурузу и желуди в муку, а потом в специальных низких, сводчатых печах пекли хлеб, называемый "пики". С ближайших полей в пуэбло сносили в больших корзинах кукурузу, тыквы, дыни и фасоль. Мужчины с кривыми палками вроде австралийских бумерангов охотились в окрестностях на кроликов. Черная Молния - коренной житель этих мест - дополнял все эти наблюдения друзей различными сведениями о жизни обитателей горных поселков.
Индейцы зуни превосходно обрабатывали неурожайную, сухую землю прерии. Они умели даже заготовлять впрок плоды некоторых видов кактусов или вырабатывать из них сироп, а из растертых семян, смешанных с водой, готовили вкусную кашицу - "пиноле". В известное время года они надрезали кору крупных агав, собирали сладкий сок, поддавали его брожению и получали освежающий и веселящий напиток "пульке" и водку - "текила". Из этой же агавы выделывали волокно "генекен", а из него вили веревки и ткали грубое полотно. Они были лучшими ткачами и гончарами в этой стране. В подземных, священных помещениях пуэбло, называемых "кивас", мужчины выделывали из хлопка нитки, а из них ткани. Именно от них навахи после того, как испанцы привезли овец, научились ткать знаменитые навахские узорчатые ковры и одеяла. У индейцев пуэбло высоко развита религиозная и обрядовая жизнь. Каждое племя делится на кланы и тайные общества. Они собираются на главных площадях деревни - "плацас". Одним из самых частых обрядов у них был танец змеи, или моление о дожде, необходимом для урожая. Во время этого танца колдуны, жрецы-змеи, пользовались живыми пресмыкающимися разных видов, включая гремучих змей. Во время танца они держали змей в зубах, а после окончания обряда выносили их из деревни и выпускали на свободу как посланцев бога дождя. Жрецы так умели обращаться с опасными гадами, что те их не кусали.
Томек и боцман с любопытством присматривались к играм молодежи. Особенно любимой игрой у юных индейцев была "бросай-лови", которая вырабатывала ловкость и быстроту реакции. Квадратный кусок дерева с пятью дырками, привязанный на шнурке к острой палке, надо было подбрасывать и ловить, попадая острием палки в одно из отверстий.
Боцман, удивленный и восхищенный прекрасно организованным распорядком жизни пуэбло, обратился к Томеку:
- Хо-хо! Вот уж не думал, что эти американские дикари так хорошо тут устроились. А еще жалуются. Вижу, что они выращивают даже растения, привезенные сюда белыми.
- Наоборот, это мы, белые, получили от этих американских "дикарей" целый ряд растений, неизвестных на других континентах; только после открытия Америки они распространились по всему свету и стали основной пищей миллионов людей, - возразил Томек. - Сейчас я вам перечислю. Например, Центральная Америка, точнее, Чили и Перу, дали нам картофель, который возделывали там еще до прибытия европейцев, из Перу же мы получили помидоры, а из Бразилии - фасоль. Майя, ацтеки и инки научили нас возделывать кукурузу - единственное злаковое, произраставшее в Америке. Из Центральной Америки мы заполучили также табак, даже ваш любимый ямайский ром происходит с острова Ямайки, открытого Колумбом в 1494 году. Вам этого еще мало?
- Ну и отчитал ты меня, браток! - оправдывался боцман. - Если говорить правду, то меня удивляет кое-что другое, но я наверное снова плохо выразился. Видишь ли, дело в том, что эта земля выглядит, как высушенная пустыня. Растут на ней только кактусы да юкка, а несмотря на это, индейцы как-то живут. Я лично и копейки не дал бы за всю эту Мексику.
Томек улыбнулся.
- Не один вы ошибаетесь при оценке на первый взгляд земель богатой Америки. Насколько я помню историю открытий, в конце XVII века великий мореплаватель Беринг, служивший в русском флоте, открыл пролив, отделяющий Азию от Америки и добрался до берегов Аляски. Потом из соседней Сибири и из Камчатки, принадлежавших России, на Аляску прибыли охотники в поисках ценной пушнины. Русские основали там даже торговую факторию. А русский ученый Сарычев произвел первую съемку побережья и заливов этой части Америки. Но русский царь Александр II недооценивал тогда Аляску, как вы теперь Мексику, и продал ее Соединенным Штатам за семь миллионов долларов[59]. А американцы вскоре открыли там богатые месторождения золота, и за один год добыли его на такую сумму, которая во много раз превышала цену, уплаченную царю. Как видите, нельзя слишком поспешно судить о том, чего не знаешь.
- Фу ты, пропасть! С тобой никак нельзя поговорить просто, ты сейчас же вылазишь с разной ерундой! - возмутился боцман. - Я начал говорить о том, что мне стало жаль этих индейцев. А ты ко мне сразу с наукой вылезаешь. Подумай-ка, браток, что когда мы возьмемся за освобождение горемыки, то всю эту деревушку пустим по ветру, как раньше усадьбу дона Педро.
- Угх! Разящий Кулак говорит правду, - откликнулся, молчавший до сих пор Черная Молния. - Мы должны уничтожить гнездо вероломных зуни, чтобы освободить Белую Розу. Это будет нелегкое дело, потому что зуни настороже.
- Что правда, то правда. Стерегутся, негодяи! Как только кто сойдет на землю, сразу поднимают лестницу назад на ярус, - огорченно заметил боцман. - Тяжелая будет работенка...
Томек глубоко задумался. Он уже несколько часов думал над тем, как освободить Салли без боя и ненужного кровопролития с обеих сторон. Ясно, что застать врасплох зуни не удастся. На нижнем ярусе постоянно дежурят дозорные. Жители не спускают лестницу без надобности. А на ярусах лежат груды камней, которыми индейцы с успехом могут поражать атакующих. Кроме того, зуни вооружены луками, копьями, ножами и топорами.
Томек долго размышлял над всеми возможными способами освобождения Салли. По-видимому, кое-что ему пришло в голову, потому что он то и дело заглядывал за край скалы, рассматривая пуэбло в бинокль. Наконец он повернулся к своим товарищам и сказал:
- Мне кажется, что в отдельном домике на самом верхнем ярусе живет вождь зуни, потому что туда все время приходят и оттуда уходят индейцы, как будто за приказаниями.
- Угх! Мой белый брат прав, - заметил Черная Молния. - Там наверняка живет вождь зуни.
- Так вот, у меня появилась хорошая идея, - продолжал Томек.
- Что ты там такое надумал? - оживился боцман.
- Ты как полагаешь, Черная Молния, отдадут нам зуни Белую Розу за своего вождя и его семью? - спросил Томек.
- Угх! Конечно, отдадут, но мы не можем им это предложить, - ответил Черная Молния. - Семья вождя может спокойно сидеть в своем вигваме. Прежде чем добраться до нее, нам надо сначала захватить всю деревню.
- Оно вроде и так, а вроде... и не так - возразил Томек. - Я думаю, можно отказаться от захвата деревни, если взять заложниками вождя и его семью.
Черная Молния пожал плечами. То, что говорит Нах'тах ни йез'зи, совершенно нереально. Порезанное Лицо снисходительно улыбнулся. Что этот молодой бледнолицый может знать о войне и военной тактике? Даже боцман скривился и пренебрежительно махнул рукой.
- Дайте мне рассказать о своем плане до конца, - настаивал Томек. - Черная Молния думает только о том, как захватить пуэбло снизу, тогда действительно, чтобы добраться до хижины вождя, надо будет сначала захватить всю деревушку. А вот если бы мы ночью спустились на крышу хижины вождя и взяли его с семьей в плен, то утром могли бы продиктовать индейцам свои условия. Значит, если набраться смелости, то, спустившись отсюда на верхний ярус пуэбло, можно превосходно застать вождя врасплох.
Индейцы изумленно посмотрели на Томека.
- Угх! Угх! Мой бледнолицый брат хочет отсюда спуститься на крышу хижины вождя?! - воскликнул Черная Молния, не скрывая удивления.
- А ты считаешь, что это невозможно? - спокойно спросил Томек.
Не говоря ни слова, Черная Молния высунул голову за край скалы. Одинокий каменный домик вождя находился на дне пропасти глубиной тридцать - сорок метров. Через минуту удивленный и взбудораженный вождь Черная Молния сказал:
- Угх! Отсюда и впрямь можно спуститься на крышу дома вождя. А что мы сделаем потом?
Томек наклонился к друзьям и, словно опасаясь, что их могут подслушать, шепотом сказал:
- Несколько смелых воинов могут без труда овладеть домом вождя. Потом достаточно только втянуть лестницу, и мы окажемся там, как в крепости.
- Зуни принесут другие лестницы, - пробормотал Порезанное Лицо.
- Наши пули быстро их образумят. Им придется держаться на приличном расстоянии от нас. А когда поймут свое бессилие, мы легко с ними договоримся.
- Ах, чтоб тебя, браток! - воскликнул одобрительно боцман. - Правда, спускаясь на веревке, тут легко и шею свернуть...
- Мне кажется, что это меньший риск, чем прямая атака на стены пуэбло снизу. У нас всего сорок воинов, откуда же может быть уверенность, что удастся силой отбить Салли? Разве ее не могут обидеть во время нападения? Кроме того, у меня в ушах все еще стоит крик людей, убиваемых на ранчо дона Педро... Я бы очень хотел обойтись без ужасной схватки, которая принесет смерть стольким людям...
- Угх! У Нах'тах ни йез'зи сердце краснокожего, военная хитрость - достойна вождя, но мысль его, как у бледнолицего... - сказал Черная Молния. - Однако у бледнолицых нет жалости к индейцам, хотя мы требуем только то, что нам принадлежит по праву.
- А разве не индейцы будут гибнуть в этой братоубийственной битве? - с жаром возразил Томек. - Только поэтому я и хочу ее избегнуть. Сколько твоих воинов погибнет при атаке на пуэбло?
- Угх! Только это меня и может убедить. Хороший вождь не губит своих воинов напрасно.
- Когда мне давали орлиные перья за борьбу с Красным Орлом, вождь Зоркий Глаз сказал, что бескровная победа над противником приносит больше чести.
- Из уст моего брата слова текут, как вода в реке, - сказал Черная Молния, тяжело вздохнув. - Правду сказал Разящий Кулак, что с тобой трудно спорить.
- Я берусь первым спуститься на крышу дома вождя, - решительно заявил Томек. - Если мне это не удастся, вы поступите, как вам будет угодно.
- Я спускаюсь с тобой, браток! - воскликнул боцман.
- А вы представляете, какая нужна веревка, чтобы удержать такую тяжесть? - возразил Томек. - Чем веревка длиннее, тем она слабее, а здесь надо по крайней мере метров пятьдесят.
- Чепуху мелешь, браток! Ты еще не видел, как я по реям лажу!
- Не в этом дело! Ваша необыкновенная сила и вес могут пригодиться на что-нибудь другое. Мы можем привести сюда только нескольких воинов. Из них пятеро или шестеро должны будут спуститься со мной, а остальные будут держать веревку, которую здесь не к чему привязать. Вы знаете теперь, сколько будет зависеть от вашей силы и выдержки?
- Это почему же? - удивился боцман, которому решительно не нравилась пассивная роль.
- Веревку должны держать сильные и надежные руки, от этого зависит успех всего дела.
Боцман уныло замолчал, а Черная Молния и Порезанное Лицо смотрели друг на друга, пораженные планом бледнолицего.
- Пусть Нах'тах ни йез'зи еще раз объяснит нам свой план, - попросил Черная Молния.
Томек начал:
- Отряд из восьми воинов с оружием и веревками взойдет на вершину скалы, нависшей над пуэбло. Шестеро из них спустятся по веревке на крышу хижины вождя, захватят его вместе с домашними и будут держать позицию в случае атаки. О выполнении этой первой части задания группа смельчаков сообщит остальным товарищам выстрелом. Остальные тем временем окружат деревню. Зуни наверняка поймут, что попали в западню, и согласятся отдать белую пленницу за вождя.
- Угх, угх! - прошептал Черная Молния.
- Угх! - изумился Порезанное Лицо.
- Ловко ты это обмозговал! - одобрил боцман.
Теперь план Томека показался всем необычайно простым и легким, хотя требовал решимости и смелости. Еще раз обсудили некоторые детали, после чего вождь приказал Порезанному Лицу остаться на месте и следить за поведением зуни, а сам с двумя белыми друзьями возвратился к воинам, ожидавшим их в каньоне гор Сьерра-Мадре.
На следующий день, к вечеру, восемь воинов взобрались на площадку, нависающую над пуэбло зуни. Здесь они осторожно положили оружие и огромную связку веревок, затем прильнули к скале, чтобы не выдать себя.
- Ничего нового в пуэбло? - спросил Черная Молния.
- Нет, все в порядке, - ответил разведчик. - Сегодня у них какой-то праздник, мужчины почти весь день были в подземных кивас, и только недавно вернулись в свои вигвамы.
- А вождь у себя? - беспокоился Томек.
- Угх! Мне кажется, да. Вместе с ним на террасе я видел двух мужчин и три скво. Одна старая и две молодые.
- Прекрасно! - обрадовался боцман. - Выковыряем их из гнезда, как скворушек.
Палящий Луч с воинами решили тщательно ознакомиться с местом будущих военных действий еще до наступления темноты. Они по очереди наблюдали за жизнью пуэбло. Кроме Томека, боцмана, Палящего Луча и Порезанного Лица, вождь выбрал еще четверых, молодых, сильных и отважных воинов, которые должны будут захватить в плен вождя зуни. Остальные воины вместе с вождями Зорким Глазом и Хитрым Лисом получили задание еще до рассвета окружить деревушку и отрезать пути к бегству.
Постепенно темнело. Над вершиной горы показались первые звезды, потом из-за гор появилась серебристая луна и величаво поплыла над прерией. Жизнь в пуэбло медленно стихала, пока не воцарилась полная тишина.
Томека невольно охватила тревога. Индейцы, с присущим им терпением, молча лежали рядом, а боцман, как всегда лишенный всякого чувства страха, безмятежно похрапывал. На террасе пуэбло стража менялась в третий раз.
Томека обуревали сомнения, удастся ли этот рискованный план. Что случится, если во время спуска кто-нибудь из караульных взглянет вверх, и увидит их? Конечно, тогда не удастся застать вождя врасплох, зуни станут еще бдительнее. Какая судьба ждет тогда милую Салли?
К счастью, все на этом свете имеет свое начало и конец. Тревога развеялась, как только настало время действовать. Черная Молния взглянул на небо, потом повернулся к пуэбло и, окинув его внимательным взглядом, тихо поднялся. Настал самый удобный момент для нападения, потому что луна исчезла за вершинами гор, и вся отвесная стена над пуэбло погрузилась во мрак. Воины приготовили веревку.
Томек разбудил боцмана. Моряк вздрогнул и открыл глаза.
- Что, уже?.. - спросил он.
Черная Молния многозначительно кивнул и приложил палец к губам. Все поняли, что он требует тишины.
Движением руки вождь подозвал Палящего Луча. Тот сразу же понял, что Черная Молния отличил его из всех храбрых воинов. Он быстро забросил винтовку на спину и крепко стянул ремень от нее на груди. Нож и томагавк сунул за широкий пояс. Боцман с четырьмя индейцами крепко ухватились за веревку. Они стали медленно спускать ее в пропасть.
Черная Молния выглянул за край обрыва. Томек сомневался, сможет ли он что-нибудь увидеть в темноте, но вождь вдруг приказал задержать спуск веревки.
Палящий Луч, не говоря ни слова, сел на землю, спустил ноги в пропасть. Уверенно ухватился за веревку и исчез в темноте. Секунды шли... Оставшиеся на площадке воины вглядывались в натянутую веревку. Вдруг она ослабла. Два легких рывка - значит Палящий Луч уже в пуэбло. Черная Молния подозвал Томека.
Юноша забросил за спину штуцер, ухватился обеими руками за веревку, сел на землю и медленно спустился за край пропасти. Он повернулся лицом к стене, и, отталкиваясь ногами от нее, стал спускаться вниз. Вскоре он повис в воздухе между небом и землей. Не по возрасту сильный юноша быстро спускался по веревке. Во мраке он заметил белые очертания домов. Вот уже коснулся ногами плоской крыши хижины. Дважды дернул веревку и лег рядом с Палящим Лучом.
Потом поочередно спустились Черная Молния, Порезанное Лицо и еще два краснокожих воина. Боцман с двумя индейцами остались на вершине, откуда они в случае надобности должны были бить из винтовок по зуни.
По сигналу Черной Молнии воины один за другим сошли с плоской крыши на террасу. Дом вождя находился на самом верхнем ярусе в пуэбло, и поэтому с террасы внутрь дома вела нормальная дверь, завешенная толстым одеялом. Черная Молния и Палящий Луч первыми подкрались к ней. За ними притаился Томек. Черная Молния указал одному из индейцев на лестницу, спущенную на нижний ярус, и только после этого осторожно приподнял одеяло, закрывавшее дверь.
Внутри хижины на очаге горел огонь. При его тусклом свете они увидели спящих обитателей дома. Трое мужчин и три женщины. Черная Молния быстро принял решение. Он отдавал приказания жестами. Палящий Луч с заряженной винтовкой должен стоять у двери. Томек с одним из краснокожих получили приказ заняться старой индианкой, в то время как двум другим воинам было поручено связать девушку, спящую справа от входа. Третью женщину взял на себя сам Черная Молния В это время Палящий Луч должен был держать на прицеле мужчин на случай, если кто-нибудь из них проснется.
Они одновременно двинулись к спящим. Бесшумно подкрались, к постелям на циновках. Индеец сорвал одеяло, набросил его на голову индианки, в то время как Томек быстро связал ей руки и ноги ремнями. Перепуганной девушке заткнули рот. Остальные индейцы тоже быстро управились со своей задачей. Три женщины лежали связанные и придавленные одеялами.
Теперь можно было заняться мужчинами. Индейцы достали из-за поясов томагавки. Но это не испугало Томека. Он хорошо был знаком с обычаями индейцев и знал, что они оглушают спящие жертвы ударами томагавка плашмя по голове. По-видимому, они предвидели возможность сопротивления.
Воины на цыпочках стали приближаться к спящим. Когда они проходили мимо очага, горевшего в центре комнаты, что-то тяжелое свалилось на крышу дома. Тонкое перекрытие из адобы не выдержало сильного удара. Раздался глухой треск, грохот падающих камней, и... огромное тело боцмана очутилось посредине комнаты. Он-то и был виновником несчастья.
Впрочем, трудно удивляться, что боцман никак не мог согласиться с ролью, отведенной ему Черной Молнией. В то время, как Томек вел борьбу за свободу Салли, ему надо было спокойно лежать с заряженной винтовкой. Конечно, сразу воспротивиться приказанию Черной Молнии моряк не мог, чтобы не подавать плохого примера, но спустя несколько минут, когда шестеро уже спустились в пуэбло, боцман приказал оставшимся с ним индейцам держать веревку, а сам смело спустился в пропасть. Сначала все шло как нельзя лучше. До крыши дома оставалось не больше десяти метров, когда он грохнулся вниз. Это два индейца, не имея силы удержать такую тяжесть, выпустили веревку, чтобы их самих не увлекло с площадки.
Но боцман оказался молодцом. Он не крикнул, падая камнем, не охнул, когда вместе с обломками очутился в центре комнаты на горячих углях очага. Он, по-видимому, почувствовал горячие угли, потому что вскочил с очага быстрее, чем кролик, убегающий от койота. Огонь на очаге погас, но боцман узнал своих. Прежде, чем онемевшие от неожиданности товарищи опомнились, он грохнул кулаком по голове кричавшего вождя зуни. Громадный детина замолк и свалился. Разгорелась короткая борьба с его сыновьями, но и те быстро уступили превосходящей силе. Вскоре все обитатели хижины лежали связанные по рукам и ногам.
Черная Молния оставил в полуразрушенном доме Порезанное Лицо стеречь пленных, а сам с остальными воинами выскочил на террасу. Это был уже последний момент. Пробужденные от сна грохотом и криком, зуни выбежали из домов с оружием в руках. Некоторые из них, жившие ярусом ниже, уже приставляли лестницу к стене.

Предыдущая страница 15 Следующая страница


Томек на тропе войны 16

Черная Молния схватил винтовку и, даже не целясь, нажал курок. Зуни, взбиравшийся по лестнице, свалился с нее.
Громкие крики ужаса послышались из всех закоулков пуэбло. Испуганные зуни топтались на террасах, пытаясь понять, каким образом враг очутился в самом сердце их крепости.
По приказу Черной Молнии апачи и белые спрятались за низкой оградой, окружавшей верхнюю террасу, и дали залп поверх голов. В ответ на выстрелы у подножия пуэбло раздался пронзительный боевой клич. Это вожди Хитрый Лис и Зоркий Глаз устремились на помощь своим товарищам.
На рассвете зуни с оружием в руках пытались засесть на самом низком ярусе, но на них посыпались выстрелы из хижины вождя. Началась неописуемая паника, чем как раз думал воспользоваться Томек. Он и Черная Молния вернулись в полуразрушенный домик и подошли к вождю зуни. Порезанное Лицо выдернул у того кляп.
Вождь зуни никак не мог понять, что случилось. Как могли белые и апачи ворваться в его дом? Значит пуэбло без борьбы захвачено врагами? Он испуганно смотрел на стоявших перед ним непрошенных гостей.
- Сядь, чтобы говорить с нами достойно, как подобает вождю, хотя я не уверен, стоишь ли ты такой чести, - гордо сказал вождь апачей.
Зуни сел на постели. Увидев, что семья его связана, несколько успокоился. Раз они еще живы, то это уже неплохой знак.
- Почему вы напали на наше пуэбло? Чего хотите от нас? - неуверенно спросил тот. - У нас уже нет припасов. Мы все съели во время длительной засухи.
Черная Молния не ответил. Он долго мерил зуни презрительным взглядом и наконец сказал:
- Отвечай только на вопросы, паршивая собака! Скажи, как твое имя? Если вообще такой жалкий вождь может иметь имя.
Темное лицо зуни посерело от оскорбления. Вождь опустил голову на грудь. Понял свое бессилие.
- Имя у тебя есть? - резко повторил Черная Молния.
- Мои братья зовут меня Ма'кья, что на языке бледнолицых значит Ловец Орлов, - мрачно ответил зуни.
- Тебя назвали Ловцом Орлов? - расхохотался апач. - Да тебе только зайцев ловить. Какой ты вождь, если погубил свое племя?! Мы можем теперь убить тебя, твоих сыновей и твоих скво. То же самое сделаем со всеми зуни, если не подчинишься нам.
Ма'кья молчал. Ему нечего было сказать. Враги взяли его в плен и, по-видимому, захватили все пуэбло. Жизнь его зависела от их милости, а можно ли рассчитывать на милосердие апачей?
Черная Молния с удовлетворением смотрел на подавленного зуни. Многозначительно взглянул на Томека. Почва подготовлена. Бледнолицый друг мог начинать переговоры.
- Ты хорошо понимаешь, что ты и твои люди в наших руках? - спросил Томек.
Ма'кья молчал, и Томек продолжал:
- Мы взяли тебя в плен со всей семьей. Мы можем вас убить, а можем и помиловать. Хотя вы заслужили не милости, а сурового наказания.
В этот момент на террасе перед домом послышались выстрелы. Одновременно открыли огонь и индейцы, осаждавшие пуэбло. Черная Молния выбежал из комнаты. Вскоре он вернулся и незаметно подмигнул Томеку. Все в порядке.
- Трусливые зуни, как псы попрятались в свои норы от наших воинов, - презрительно сказал он
В глазах Ма'кья блеснуло изумление. Что означают эти слова? Неужели пуэбло еще не в руках врага? Но как же тогда апачи очутились в его хижине?
- Ма'кья еще не понимает, что произошло, - сказал Томек, как бы в ответ на тайные мысли вождя зуни. - Сейчас мы ему покажем, в какое положение он попал из-за своей низости и глупости.
Томек обратился к Порезанному Лицу:
- Пусть мой брат развяжет Ма'кья ноги!
Они вывели вождя зуни на террасу, залитую лучами восходящего солнца. Увидев Черную Молнию и Томека, воины, осаждавшие пуэбло издали пронзительный боевой клич. Ма'кья все еще не мог понять, каким образом его взяли в плен. Враги находились только на самом верхнем ярусе и окружали пуэбло снаружи, тогда как на всех остальных ярусах скрывались перепуганные жители.
Ма'кья увели обратно в хижину и связали ему ноги.
- Чего вы от меня хотите? - покорно спросил Ма'кья.
- Мы явились, чтобы наказать тебя за нападение на ранчо шерифа Аллана и похищение юной белой скво. Суровость нашего наказания будет зависеть от того, как вы обращались с бледнолицей девушкой. Теперь понимаешь в чем дело? - ответил Томек.
На лице Ма'кья появилось выражение облегчения. Увидев это, Томек тоже немного успокоился. Значит, с Салли обращались хорошо.
- Откуда вы знаете, что это мы похитили бледнолицую скво? - хитро спросил Ма'кья.
- Если бы даже мы и не видели ее вчера во время прогулки на нижней террасе, то и без того твой наивный вопрос сказал бы нам всю правду. Немедленно прикажи привести ее сюда; иначе погибнешь так, как ты этого заслужил!
Черная Молния подошел к зуни. Медленно вытащил из-за пояса длинный нож. Левой рукой схватил испуганного пленника за волосы, а правой приставил острие ножа ко лбу.
- Поторопись, а то сорву твой скальп и только потом ударю ножом, - грозно зарычал апач.
Ма'кья задрожал от страха и с усилием спросил:
- А вы оставите нас в покое, если мы выдадим вам белую скво?
- Белая скво сама это решит, - ответил Томек.
- Хорошо, развяжите меня, чтобы я мог сходить за ней.
- Ты ошибся, полагая, что мы столь же наивны, как ты, - сердито сказал Томек. - К белой скво пойдет со мной твоя младшая дочь. Но помни, что ты и твои сыновья остаетесь заложниками. В случае вероломства вы немедленно погибнете!
- Хорошо, хорошо, пусть будет по-твоему.
Услышав слова белого друга, Черная Молния нахмурился, но возражать не стал. Ведь это же Нах'тах ни йез'зи составил план. Схватив Ма'кья за шиворот, он выволок его на террасу. Другие апачи сделали тоже с его сыновьями, женой и дочерью.
Томек разрезал ремни на младшей индианке. Ма'кья приказал ей отправиться с Томеком за пленницей. Но прежде, чем Черная Молния разрешил им идти за Салли, Ма'кья должен был провозгласить жителям деревушки свою волю.
Томек смело спускался по лестницам на нижний ярус. С револьвером в руке вел он перед собой дочь вождя. Воины, осаждавшие пуэбло, снова издали громкий клич, как бы поняв, что сейчас надо еще раз попугать зуни.
Томек дрожал от нетерпения. В последний момент он решил сам идти за Салли, так как каждая минута ожидания казалась ему вечностью. Разумно ли он поступил? Думать об этом было уже поздно. И он решительно шел вперед, хотя за каждым его движением следили десятки горящих глаз.
Они были уже на самом нижнем ярусе. Вдруг Томеку пришла в голову мысль. Он повернулся к своим друзьям, стоявшим на верхней террасе и крикнул боцману по-польски:
- Незаметно заткните пленнику рот!
И уже без колебаний полез в темное отверстие на крыше, ведущее в подземные кивас. Несколько вооруженных зуни сейчас же окружили его плотным кольцом. Дочь вождя испуганно передала им приказ отца. В мрачном молчании воины повели их в глубину подземелья.
Через замаскированные в скале отверстия в подземелье поступало немного дневного света, который мешался с красноватым отблеском очагов. Индейцы подвели Томека к двери, закрытой узорчатым пончо.
- Здесь белая скво, - сказала дочь вождя.
Томек распахнул завесу. Он увидел спину индианки, которая, сидя на корточках, оживленно говорила что-то девушке, сидевшей на мате.
- Салли!.. - воскликнул сдавленным голосом Томек.
Индианка быстро повернулась, и из-за нее показалась белая девушка. Это и в самом деле была Салли. Изумленно, не веря своим глазам, смотрела она на Томека, стоявшего у двери с револьвером в руке.
- Томми, Томми... - еле-еле шепнула она, все еще не веря себе.
Взволнованный до глубины души, юноша не мог вымолвить ни слова. Перед ним была Салли, по которой он тосковал и которую чуть не потерял навеки... Он только протянул к ней левую руку, а девушка, поняв, что это действительно Томми пришел сюда за ней, вскочила, подбежала к нему и обняла дрожащими от волнения руками.
Оробевшие, а может быть, и тронутые необычной сценой зуни отступили в сторону. Тем временем отважный белый юноша преодолел волнение.
Положение все еще оставалось опасным, и малейшая неосторожность могла повлечь за собой самые неожиданные последствия.
Томек взглянул на Салли. Немного бледная, но выглядит хорошо.
- Тебя здесь не обижали? - спросил Томек, с трудом скрывая радость.
- Нет, нет, Томми! Скажи, как мама и дядя?.. Они...
- Они здоровы и тоскуют по тебе, - быстро ответил он, видя, что еще немного, и девушка расплачется.
- Неужели... на самом деле?
- Салли, разве я мог бы тебя обманывать?
- Когда меня похитили, я слышала выстрелы и шум битвы на ранчо... Мама была в саду...
- Это ее и спасло. Когда она прибежала, уже все кончилось. Дядя был ранен, но уже поправляется.
- Честное слово?
- Конечно... Потом я тебе все расскажу, а теперь держись так же стойко, как раньше. Я, боцман и мои друзья напали на пуэбло, чтобы отбить тебя. Я пришел за тобой, а они держат заложником вождя. Идем скорее. Как знать, что еще может случиться...
Через несколько минут они очутились на нижнем ярусе пуэбло. Томек не хотел, чтобы Салли находилась долго в деревне зуни. Повернувшись к индейцам, которые вышли за ним из кивас, он твердо приказал:
- Спустите лестницу!
Индейцы заколебались. Ведь у подножия находился отряд апачей и навахов. А вдруг они воспользуются случаем и ворвутся в деревушку?!
Томек медленно поднял револьвер.
- Считаю до трех! По моему знаку погибнет и ваш вождь, и его семья!
Индейцы торопливо выполнили приказ, а вождь не мог помешать, так как рот у него был завязан.
Как только Салли стала спускаться по лестнице, послышался хриплый лай Динго, которого держал на привязи Красный Орел.
Томек с револьвером в руках не трогался с места, а Черная Молния, увидев, что Нах'тах ни йез'зи снова изменил план, направился вниз, ведя перед собой Ма'кья. За ними шли боцман и апачи. Вскоре они были уже возле Томека.
- Слушай, Ма'кья, - сказал Томек. - Вы хорошо обращались с белой скво. Поэтому мы держим свое слово и оставляем вас в покое. Но ты скажи, почему вы напали на ранчо шерифа Аллана и похитили белую скво?
Ма'кья уже перестал бояться. Апач собственным ножом разрезал ремни на его скво, освободил сыновьей, да и он сам был уже свободен. Раз он выполнил требование преследователей, ему уже ничто не угрожало. И он искренне ответил:
- Нас подговорил дон Педро. Когда мы голодали во время засухи, он дал нам в долг много кукурузы, а потом потребовал, чтобы мы за это угнали для него мустанга, выигравшего скачки на родео. Так как шериф не хотел продать лошадь и подарил ее белой скво, дон Педро приказал похитить и ее, чтобы потом вернуть девушку в обмен на лошадь.
- Что ты плетешь, брехун? Ничего не понимаю, - вскипел боцман. - Кого дон Педро приказал вам похитить? Лошадь или девушку?
- Сейчас, сейчас! Я понял, в чем дело! - воскликнул Томек. Раз у дона Педро не было документа о покупке лошади, он не мог отправить Ниль'хи на скачки в Соединенные Штаты. В обмен на Салли он хотел добиться от шерифа выдачи официальной купчей.
- Да, да! Так он и хотел сделать, - горячо заверил Ма'кья.
- Ну и черт с ним. Он свое уже получил, - сказал боцман. - Поехали!..

XXII На пути в Веракрус

Апачи привели лошадей к стенам пуэбло. Томек уже взялся за поводья Ниль'хи, как вдруг из-за ближайшего поворота показалась группа всадников. Увидев апачей, они издали пронзительный клич и вихрем полетели на них.
Закипел ужасный бой. Это были вакеро[60] из ранчо дона Педро и пришедшие им на помощь соседи. Освобожденные по настоянию Томека несколько дней тому назад метисы возглавили погоню. Ведь они прекрасно знали, что нужно было апачам, и легко догадались, где их искать. Они стремились отомстить за смерть мексиканца и разорение ранчо. Ошеломленные апачи и навахи в первый момент бросились врассыпную, но как только увидели, с кем имеют дело, не глядя на численный перевес врага, кинулись в самую схватку.
Черная Молния первый увидел своих недавних пленников. Его охватила неописуемая ярость. Он вскочил на своего мустанга, и с томагавком в руке устремился на метисов. Один из них сразу же упал на землю замертво. Черная Молния налетел на второго. Блестящий томагавк сверкнул в воздухе. Вдруг его мустанг споткнулся и вместе со всадником упал на землю. Апачи с яростным воем бросились на помощь вождю. Клубок из людей и мустангов прижался к стенам пуэбло.
Боцман отчаянно бился. Он уже понял, что дело принимает худой оборот, поэтому подбежал к Томеку, защищавшему Салли и крикнул:
- Бери девчонку, прыгай на Ниль'хи и скачи отсюда!
Томек понял, что другого выхода нет. Жители пуэбло могли ударить с другой стороны, и тогда пришлось бы совсем плохо. Кроме того, сторонники дона Педро имели численный перевес.
- Да скорее, черт возьми! Не видишь, что творится! - кричал боцман. - Скорее! Погубишь Салли!
Новая группа всадников мчалась прямо на них. Томек прикусил губу, вскочил на Ниль'хи, быстро наклонился, обхватил Салли, посадил перед собой и крикнул:
- Ниль'хи!
Лошадь рванулась с места. Несколько вакеро отделились от группы и погнались за ними. Томек выхватил револьвер. Повернулся и два раза нажал на курок. Один из вакеро схватился за плечо и сразу же придержал коня. Остальные продолжали гнаться за Томеком, но Ниль'хи набрала скорость. Преследователи стали отставать.
В первый момент Томек не задумывался, куда скакать. Только потом, когда шум битвы остался позади, внимательно огляделся и повернул Ниль'хи на север, к границе.
- Томми, я ужасно боюсь за дядю боцмана. Черную Молнию и всех апачей, - сказала Салли и заплакала.
- Я тоже боюсь.
- Почему же мы сами спасаемся, а их бросаем?
- Я бы никогда не оставил друзей, если бы не моя обязанность спасти тебя, - ответил Томек.
Неожиданно невдалеке показался конный отряд. Томек придержал Ниль'хи. Неужели мексиканцы? К счастью, заплаканная Салли, сидевшая лицом к нему, не могла видеть новую опасность.
- Это все из-за меня... - плакала она. - Столько храбрых людей жертвуют из-за меня жизнью, а я ничем... не могу... помочь.
- Теперь нам надо думать о другом. Если бы ты погибла, твоя мама умерла бы с горя, - утешал ее Томек, стараясь сквозь облако пыли рассмотреть всадников. Он уже готов был повернуть лошадь на восток, как вдруг порыв ветра отнес в сторону пыль. Томек ясно увидел широкополые серые шляпы, синие мундиры и сверкающее оружие. Солдаты. Они ехали по три в ряд. Всадник, ехавший посредине в первом ряду, держал в руках флаг.
- Звездное знамя! Американская кавалерия! - крикнул Томек.
Прежде, чем Салли сообразила, что присходит, всадники уже окружили их.
- Hallo, young man![61] - слышалось отовсюду.
- Томми, это что за юная леди? - воскликнул подъехавший капитан Мортон.
Совершая по приказанию губернатора Нью-Мексико разведывательную операцию, он неожиданно наткнулся на Томека и Салли, которую уже считал погибшей.
- Что за счастливый случай вас привел сюда? - поспешно воскликнул Томек. - Мы нашли Салли Аллан. Ее похитили индейцы зуни, которых подговорил дон Педро. К несчастью, дон Педро в схватке убит. Потом я все расскажу, а сейчас надо скорее спешить на помощь, потому что мой друг боцман Новицкий и наши союзники индейцы, помогавшие отбить Салли, ведут бой с бандой вакеро дона Педро. Если мы не поможем, они все погибнут. Боцман приказал мне спасать Салли...
- Господин капитан, дорогие! Спасите боцмана, Черную Молнию и храбрых апачей!.. - воскликнула Салли, вновь разразившись громким плачем.
- Что вы говорите, юная леди? Черная Молния?! - изумился Мортон.
- Спасите, спасите их! - рыдала Салли. Мортон изумленно вытаращил глаза, но, как бывалый воин, не стал терять времени на объяснения.
- Где идет бой? - кратко спросил он.
- У пуэбло зуни, - ответил Томек. - Я покажу дорогу!
- Вперед галопом! - скомандовал Мортон, пришпоривая коня.
Отряд помчался наперегонки с ветром. На полном скаку они развернулись лавой. Впереди, рядом с Мортоном и Томеком, мчался кавалерист с флагом Соединенных Штатов. Вскоре послышался шум боя. Мортон отдал приказ. Звуки трубы дали сигнал к атаке.
Увидев печальное положение, в каком очутились его друзья, Томек ужаснулся. Храбрые апачи и навахи защищались на вершине холма близ пуэбло. Вакеро осыпали их градом пуль. Если бы не помощь - перебили бы всех до одного.
Кавалеристы, как ураган, бросились на вакеро. Теперь уже мексиканцы с криками ужаса стали скрываться в зарослях кактусов. Капитан Мортон погнался за ними со своими солдатами, а Томек и Салли остались с друзьями. Боцман и союзники-индейцы выбились уже из сил, и не могли поверить, что Нах'тах ни йез'зи в последний момент привел помощь.
Первым пришел в себя боцман. Он выглядел, как демон разрушения. Лицо, грудь и все тело было опалено огнем и покрыто кровью. В правой руке он держал тяжелый томагавк. Медленно подошел к Томеку и Салли, пораженным его видом.
- Вот приперли было к стенке!.. - тяжело дыша, сказал он. - В самый раз пришли на подмогу, ничего не скажешь...
Начали сносить раненых и убитых. Несколько храбрых воинов уже не подавали признаков жизни. В самом начале боя, спасая Черную Молнию, погиб отважный вождь Зоркий Глаз. Рядом с ним на земле лежали Порезанное Лицо и другие. Красный Орел и Палящий Луч молча склонились над тяжело раненым Черной Молнией. Взволнованные, припали к нему Томек и Салли. Вождь еще не потерял сознания, но видно было, что это его последние минуты.
Кавалерийский отряд вернулся из преследования. Капитан Мортон соскочил с лошади, подошел к умирающему вождю и остановился рядом с Томеком и стоявшей на коленях, плачущей Салли.
Черная Молния долго смотрел на своего белого друга - Нах'тах ни йез'зи. О чем думал в этот момент грозный вождь мятежников, поклявшийся убивать всех белых захватчиков, а теперь умирающий за белого друга и белую девушку - Белую Розу, навсегда останется тайной. Так и оборвалась мечта индейца о свободе...
Томек встал на колени рядом с вождем. Осторожно взял уже стынущую руку. Черная Молния слабо улыбнулся...
- Томагавк... для врагов, сердце... для друзей, - прошептал он.
Томек не пытался скрыть слез, струившихся по лицу.
- Если можешь, прости меня, Черная Молния. Наша дружба не принесла тебе счастья...
- Не говори так, Нах'тах ни йез'зи... прошептал индеец срывающимся голосом. - Настоящая... дружба... это сокровище...
Его голова бессильно упала на колени Красного Орла. Дух великого, благородного индейца отлетел в Страну Вечной Охоты. Только теперь он обрел утерянную свободу.
Капитан Мортон снял шляпу и стоял, опустив на грудь голову. Никто не узнал, о чем думал этот непримиримый враг краснокожих. Верно невеселые были это мысли. Лицо его помрачнело. Кавалеристы обнажили головы.
Палящий Луч запел военную песню апачей...

Предыдущая страница 16 Следующая страница


17 Альфред Шклярский

После памятной битвы под пуэбло зуни в доме шерифа Аллана состоялось важное совещание. Нападение и уничтожение ранчо дона Педро взволновали умы врагов индейцев. Благодаря влиянию повсеместно уважаемого шерифа, дознание было на некоторое время приостановлено, но многие ранчеро требовали созвать специальную комиссию для расследования всего события.
При таком повороте дела дальнейшее пребывание пылких поляков в Соединенных Штатах стало нежелательным. Умный шериф посоветовал им возвращаться через Мексику. Миссис Аллан сразу же согласилась на это, да и оба наших друга сочли это наилучшим выходом из затруднительного положения.
Но ведь не только им грозили неприятности. Главная атака была направлена против индейцев, укрывающихся на территории Мексики. Обитателям затерянного каньона пришлось подумать о своей безопасности, поэтому на совет прибыли вожди Хитрый Лис и Палящий Луч.
Хитрый Лис проявил благоразумие и находчивость. Когда шериф стал ломать себе голову, как помочь краснокожим друзьям, вождь спросил у Томека, не отказался ли он от мысли пригласить группу индейцев для выступлений в Европе. Получив утвердительный ответ, он сказал:
- Так пусть воины, принимавшие участие в битве, поедут с Нах'тах ни йез'зи и Разящим Кулаком в Европу. Угх!
Таким образом, была решена последняя проблема. Нах'тах ни йез'зи заверил апачей, что их не заставят носить одежду белых людей. Он даже уговаривал их взять с собой все имущество вместе со старым типи. Шериф подарил индейцам хороших мустангов, ведь им же придется показывать лихую верховую езду и дрессировку лошадей.
Только один Палящий Луч грустно молчал. Смерть не была для него такой милостивой, как для Черной Молнии. Теперь он надеялся про себя, что вызванный в свое время на поединок Разящий Кулак прервет его жизнь. Боцман, будто чувствуя настроение младшего вождя, подошел к нему и сказал:
- Советую тебе ехать с нами, браток. Зачем вешать нос на квинту?
- Разве Разящий Кулак забыл о том, что я вызвал его на смертный бой? - спросил Палящий Луч.
- А-а! Кто там будет помнить о такой ерунде!.. - весело ответил боцман. - Мы же с тобой плечом к плечу дрались с зуни, да с вакеро, а теперь что, прикажешь зарезать тебя, как...
Боцман в последний момент спохватился, что готов ляпнуть глупость, спешно поискал в памяти нужное слово и добавил:
- ...медведя!
Храбрость боцмана во время битвы завоевала ему большое уважение среди индейцев. Палящий Луч знал, что ему не равняться силой с боцманом. И все же он предпочитал погибнуть, чем проститься с Горным Цветком, как с невестой бледнолицего.
Но моряк был далек от кровожадных мыслей. Он добродушно потрепал индейца по плечу и сказал:
- Чтобы была у нас с тобой вечная дружба, я хочу тебя кое о чем попросить. Позови-ка ты меня дружкой на свадьбу с Горным Цветком. Согласен?
- Но ведь она выбрала тебя...
- Балда ты, а не Палящий Луч! Это же ее благородный папаша таким манером сохранил мою голову. Она любит только тебя!

В затерянном среди кактусовой рощи каньоне, на площадке, сделанной из срубленных деревьев, покоился в открытом гробу вождь апачей и навахов - Черная Молния. Рядом с ним были погребены вождь Зоркий Глаз и все воины, павшие в битве под пуэбло зуни.
Около могилы вождя стояли его белые друзья: Салли, Томек и боцман. Они пришли проститься с вождем.
Томек подумал, что героическая смерть на поле боя была для гордого индейца единственным спасением от несправедливости на земле. Ведь мечты Черной Молнии не могли осуществиться. Его эпоха ушла в далекое прошлое. Резервации были слишком тесны для вождя, жаждущего подлинной свободы, борьба за которую заранее была обречена на неудачу.
- Ну, что ж, нам пора, - сказал боцман, взглянув на Салли и Томека.
- Да, пора, - как эхо повторил Томек.
Он еще раз окинул грустным взглядом могилу Черной Молнии и соседние могилы апачей.
Салли нежно взяла его под руку и потянула к лошадям. Боцман помог ей сесть на коня и они поехали вниз по каньону. Вскоре они очутились среди группы индейцев, готовых в путь.
Они направились к ближайшей железнодорожной станции, откуда вместе с миссис Аллан должны были выехать в порт Веракрус.

Боцман пришпорил коня и неумышленно приблизился к Салли и Томеку. Невольно прислушался к их беседе.
- Если только позволит время, посетим Мехико, столицу этой страны, - говорил Томек. - Хотелось бы побывать в знаменитом музее древностей. Ты, Салли, понятия не имеешь сколько там собрано старинных вещей. Кроме того, столица Мексики расположена выше всех других больших городов и столиц мира...
- Парень опять за свое, - буркнул про себя боцман. - Гм, но эта кроха смотрит на него, как зачарованная! Хороша парочка, ничего не скажешь.

Предыдущая страница 17


Альфред Шклярский - Биография

Альфред Шклярский

На основную страницу

Биография

Альфред Шклярский (1912-1992, Польша) принадлежит к числу популярнейших польских, писателей, пишущих для молодежи. Польскому читателю особенно полюбился, цикл приключенческих романов Шклярского. Цикл объединен образами главных героев, путешествующих по разным экзотическим странам земного шара. Несмотря на общность героев, каждый роман представляет из себя отдельную книгу, содержание которой определено путешествиями и приключениями Томека Вильмовского, юного героя романов, и его взрослых товарищей.

Кроме достоинств, присущих вообще книгам приключенческого характера, романы Шклярского отличаются большими ценностями воспитательного и познавательного порядка. Фабула романов построена с учетом научных достижений педагогики. Романы учат молодых читателей самостоятельности, воспитывают у них твердость характера и благородство.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I Неожиданное нападение (Страница 1)
  • II Бледнолицый и краснокожий братья (Страница 1)
  • III Три друга (Страница 2)
  • IV Тайна молодого наваха (Страница 2)
  • V Побег (Страница 3)
  • VI Грозная тень (Страница 4)
  • VII В резервации мескалеро (Страница 5)
  • VIII Охота на орлов (Страница 6)
  • IX Родео (Страница 6)
  • X Скачки на дистанцию в десять миль (Страница 7)
  • XI Похищение (Страница 8)
  • XII Погоня и совет (Страница 8)
  • XIII Гора знаков (Страница 9)
  • XIV Затерянный киньон (Страница 10)
  • XV Неудачный поход боцмана (Страница 10)
  • XVI У столба пыток (Страница 11)
  • XVII Танец духа (Страница 12)
  • XVIII На тропе войны (Страница 13)
  • XIX Первый след (Страница 13)
  • XX Пуэбло Зуни (Страница 14)
  • XXI Военная хитрость (Страница 15)
  • XXII На пути в Веракрус (Страница 16)


Альфред Шклярский

Томек на тропе войны

Цикл: "Приключения Томека Вильмовского" - 3

 Читать книгу

Аннотация

Альфред Шклярский принадлежит к числу популярнейших польских, писателей, пишущих для молодежи. Польскому читателю особенно полюбился, цикл приключенческих романов Шклярского. Цикл объединен образами главных героев, путешествующих по разным экзотическим странам земного шара. Несмотря на общность героев, каждый роман представляет из себя отдельную книгу, содержание которой определено путешествиями и приключениями Томека Вильмовского, юного героя романов, и его взрослых товарищей.Кроме достоинств, присущих вообще книгам приключенческого характера, романы Шклярского отличаются большими ценностями воспитательного и познавательного порядка. Фабула романов построена с учетом новейших научных достижений педагогики. Романы учат молодых читателей самостоятельности, воспитывают у них твердость характера и благородство.Первое и второе издания серии приключений Томека Вильмовского разошлись очень быстро и пользуются большим успехом у молодых советских читателей, доказательством чему служат письма полученные издательством со всех концов Советского Союза. Мы надеемся, что и третье издание будет встречено с такой же симпатией, поэтому с удовольствием отдаем эту серию в руки молодых друзей.

Создание книги: tiffik (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Шериф – выборная государственная должность в Северо-Американских Соединенных. Штатах; в обязанности шерифа входит наблюдение за общественным порядком в его округе.
[2] | Ранчо (испанск.) - скотоводческое хозяйство.
[3] | Резервации - территории принудительного расселения индейцев Северной Америки, где они живут под строгим контролем правительственных агентов.
[4] | Новая Мексика (Нью-Мексико) - (название происходит от имени божества ацтеков "Мекситли"), ныне юго-западный штат США.
[5] | Приключения Томека во время предыдущей экспедиции описываются в книгах "Томек в стране кенгуру" и "Приключения Томека на Черном континенте".
[6] | Дальний Дикий Запад (англ. Far Wild West) - территория в западной части США. Название было дано в то время, когда эта территория принадлежала воинственным индейским племенам.
[7] | Сидящий Бык (по-англ.: Sitting Bull) и Красная Туча (Red Cloud) были предводителями племени сиу; Кочизе и Жеронимо - вожди племени апачей.
[8] | Эмиль Дуниковский. - профессор Львовского университета, в конце XIX в. много путешествовал с. научной целью по Соединенным Штатам и Мексике. Он пересек Соединенные Штаты с востока на запад, исследовал прерии, Скалистые Горы, Новую Мексику и Аризону. Пережил множество приключений среди индейцев и золотоискателей; встречаясь с польскими эмигрантами, много рассказывал им о далекой родине. В обществе поляка Витольда Шишлло проник в глубь болот Флориды, где тогда жили семинолы. Вдоль и поперек изъездил Мексику. О своих путешествиях написал ряд интересных книг, в том числе "Мексика и очерки путешествия по Америке" и "От Атлантического океана до Скалистых Гор".
[9] | Скво (англ. squaw) - женщина на языке индейцев.
[10] | Янки - житель Новой Англии в США. В более широком значении вообще житель северных Штатов, а иногда любой белый, рожденный в США.
[11] | Маниту - бог индейцев
[12] | Ghost Dance (произносится Гоуст данс) - танец духа.
[13] | Great Medicin Man - произносится: "грейт медисин мен" - Великий врачеватель, часто в значении колдун, шаман.
[14] | По-английски - Sitting Bull.
[15] | В Соединенных Штатах и в Канаде Стшелецкий был в 1834-35 г.г Сведения о Стшелецком читатель найдет в книге "Томек в стране кенгуру".
[16] | Форт-Моултри находится во Флориде.
[17] | Тексон - город в юго-восточной части штата Аризона.
[18] | Загон для лошадей,
[19] | Вапити - благородный олень, живущий в лесах Северной Америки.
[20] | Карибу - местное название северного оленя.
[21] | Эти государства полностью уничтожены испанцами. Раскопки, произведенные в наше время, выявили целый ряд превосходных в архитектурном отношении сооружений из камня, огромные пирамиды и развалины крупных городов. Интересно, что американские архитекторы рассматривают возможность использовать принципы сооружений майя для строительства небоскребов в Нью-Йорке и Питтсбурге.
[22] | Некоторые этнографы делят индейцев, проживающих на территории Соединенных Штатов, на семь групп: восточно-лесных индейцев, Юго-восточных лесных индейцев, индейцев северо-западного побережья, калифорнийских, юго-западных, обитающих на возвышенностях и живущих в прериях.
[23] | Из этой группы индейцев получили известность: ассинибойны, блек-футы (черноногие), кроу (вороны), чейены, гро-вентры или атсена, тетон-дакота (сиу), киова, киова-апачи и команчи. Наиболее выдающиеся вожди этих племен - Ситтинг Бул (Сидящий Бык), и Рэд Клауд (Красная Туча). К числу других племен, живших на указанных территориях принадлежали: арикара, хидатся, манда, омаха, осаги, понка, поуни, ото, айова, каназас, миссури, санти-дакота и вачита. Все эти племена занимались охотой на бизонов; оседлые - возделывали кукурузу, фасоль и тыкву.
[24] | От французского calumet - род тростника.
[25] | Рио-Гранде - по-испански Большая река.
[26] | Falconidae.
[27] | В Советском Союзе принята несколько иная классификация хищных птиц. Хищные птицы (Accipitres или Falconiformes) составляют единый отряд птиц, который делится на два подотряда: настоящих или нормальных хищных птиц (Falcones) и американских грифов (Cathartae). К последнему принадлежит шесть видов трупоядных птиц. Нормальные хищные птицы делятся на четыре семейства: соколиные (Falconidae). ястребиные (Accipitridae), скопы (Pandionidae) и африканские секретари (Sagittariidae), см. БСЭ т. 46. Змееед или змеиный орел относится к семейству орлиных (прим. перев.).
[28] | Haliaeetus.
[29] | Aquila chrysaetos.
[30] | Мескито (Prosopis) - колючий кустарник распространенный в Мексике и на юго-западе Соединенных Штатов Америки.
[31] | Гризли - Grizzly - по-английски, серый, седой.
[32] | "Крау" - по-англ. ворон. Этот убор изготовлялся из перьев птиц, которые первыми появляются на поле боя. Обыкновенно первыми прилетали вороны и только после них канюки, сороки и орлы. Последние всегда служили символом войны и грома.
[33] | "Dance bustle" (англ.) - поднимающий сумятицу. шум во время танца.
[34] | Так называемые "дог солджерс" (англ.) - солдаты-псы, отряд равнинных индейцев. Солдаты-псы отличались необыкновенным мужеством и отвагой. Офицеры носили длинные полосы, полотняные или кожаные, на одном конце которых находилось отверстие для головы; полоса эта свисала до самой земли. В начале боя офицер слезал с коня, чтобы руководить боем, и пригвождал один конец полосы к земле копьем. Это значило, что он либо победит, либо погибнет. Даже в случае неудачного хода боя ему запрещалось выдернуть копье. Сделать это мог только другой офицер, но крайней мере равный ему по званию, одновременно ударив его плетью по лицу. Только тогда индеец мог спасаться бегством, не теряя чести.
[35] | Торнадо - смерч. Атмосферный вихрь, возникающий в грозовом облаке и несущийся в виде гигантского черного рукава или хобота, распространяющегося до земли, имеет в верхней части воронкообразное расширение, сливающееся с облаками. Торнадо, ураган и китайский тайфун - наиболее частые бури в тропических странах, нередко причиняющие страшные опустошения.
[36] | Phrynosoma cornutum - рогатая фринозома, яйцеживородная жабовидная ящерица. За один приплод она выводит до 24 молодых. Принадлежит к семейству игуан.
[37] | Австралийский молох (Moloch horridus) - ящерица семейства агам; все ее тело покрыто многочисленными шипами, которые на голове напоминают рога. В кустах молоха невозможно отличить от колючей ветки.
[38] | Защитная окраска - мимикрия, способность многих животных принимать защитные формы и окраску, делающие их незаметными на фоне окружающей природы. Некоторые животные, благодаря многочисленным пигментационным клеткам на их коже, способны менять свой цвет под влиянием внешних или внутренних раздражителей. Цвет окружения тоже оказывает влияние на работу клеток. Типичный пример такого животного - хамелеон, который может произвольно менять окраску кожи. Отсюда название беспринципных, меняющих свое мнение от случая к случаю людей - хамелеоны. Миметизм - частный случай мимикрии - сходство животных одного вида с животными другого вида, защищенными каким-либо способом от врагов. Например, бабочки стеклянницы сходны с ядовитыми осами.
[39] | Бизонова трава, или бухлое - растение распространенное в прериях Северной Америки (Bufallo grass).
[40] | Опунция (Opuntia) - кактус с членистым стволом, усеянным колючками; цветы - желтые, красные, или белые, плоды съедобны, похожи на инжир. Растет в Мексике, Перу и Чили.
[41] | Индейцы ведут счет времени так: дни считают количеством вечеров или ночей, месяцы - числом лун, годы - числом зим.
[42] | "Длинными ножами" индейцы звали кавалеристов армии США из-за сабель, которыми те были вооружены.
[43] | Первая трансконтинентальная железная дорога была построена в 1869 г. Она соединила побережье Атлантического и Тихого океанов.
[44] | Arctomys (Cynomys).
[45] | К Центральной Америке относятся следующие государства и районы: Мексика, Гватемала, Сальвадор, Гондурас, Никарагуа, Коста-Рика, Панама, Британский Гондурас, Малые и Большие Антильские острова (Вест-Индия).
[46] | Панамский канал построен Соединенными Штатами в 1903-1904 годах на земле, полученной от Панамы в вечное пользование. Длина канала 81 км, ширина 91 м, глубина - 14 м. На своем пути канал проходит через два озера. Водораздельная часть находится на высоте 27 м над уровнем моря, поэтому судна проходят через ряд шлюзов. Прохождение судна через канал занимает 7-12 часов.
[47] | Сирена с мечом и щитом - герб города Варшавы.
[48] | Саксы и лисицы - индейские племена, обитавшие на западных берегах озер Мичиган и Верхнее (штат Висконсин).
[49] | Пеон - в Мексике и мексиканской части Южной Америки - рабочий, отрабатывающий долг хозяину, в большинстве случаев за арендованную землю.
[50] | Адоба - род саманного кирпича.
[51] | Американский пересмешник (Minus polyglottus) обитает в умеренной и субтропической зоне Америки за исключением островов Галапагос. Длина птицы составляет 25 см. Движениями напоминает дроздов и славок.
[52] | Авраам Линкольн был президентом США в 1861-65 гг. 1 января 1863 г. он издал манифест об освобождении, в котором провозгласил свободу для черных рабов.
[53] | По англ. Buffalo, фонет. бофло - Bos americanus.
[54] | Истоки реки Миссури находятся в Скалистых Горах; на низменности она сливается с рекой Миссисипи, берущей начало из небольшого озера к западу от Верхнего озера и впадает в Мексиканский залив. Если считать Миссури главной рекой, то Миссисипи-Миссури может считаться самой длинной рекой на земле (6660 км).
[55] | Тихоокеанская - так называется железная дорога, соединяющая берега Тихого и Атлантического океанов.
[56] | Ловушки на бизонов, подобные описанной выше, устраивались индейцами многократно. Об этом свидетельствуют находки. Например, в Канаде, на берегу южного рукава реки Саскачеван, вблизи обрыва найден вал высотой восемь футов, шириной семь футов и длиной восемьсот футов, выложенный из костей бизонов древними обитателями Канады. Подобные же валы из костей, длиной в триста-четыреста футов, найдены также и вблизи озера Дак. Во время одной такой охоты краснокожие убивали несколько сот животных.
[57] | Боцман прав, потому что легендарный польский открыватель Америки на самом деле не существовал.
[58] | Национальный Парк занимает территорию в 100 км длины и 80 км ширины. Лесные дебри, дикие горы, водопады и гейзеры создают здесь фантастический уголок природы, нетронутый человеком. В парке запрещается вести добычу ископаемых, селиться и охотиться. Все животные (среди них и бизоны) живут там в полной безопасности. И только в недоступных местах проложены дороги.
[59] | русский царь, Александр II, продал Аляску американцам в 1867 г. Золото обнаружили там в 1896 г. и в одном этом году его добыли на 10 миллионов долларов.
[60] | Вакеро (исп.) - пастух; тоже, что ковбой в Штатах.
[61] | Здравствуйте, молодой человек! (англ.).