Альфред Шклярский - Томек ищет Снежного Человека

1 Альфред Шклярский

Пролог Следы Снежного Человека

Лохматые, свинцово-серые тучи клубились на северо-западе, закрывая широким полукругом холодную голубизну неба. Высоко в горных ущельях резкие порывы ветра поднимали в воздух клубы солоноватого, сухого песка, а расположенные невдалеке огромные, круто вздымающиеся вершины и ледники гор Каракорум были окутаны пеленой снежной вьюги.
По каменистой тропе, вьющейся вдоль крутого склона к видневшемуся вдали горному перевалу, тяжело взбирались четверо мужчин. Они с опаской поглядывали на темнеющий горизонт. Сильный ветер дул с севера и стремительно гнал на Тибетское нагорье снежную вьюгу. Три тибетца, взволнованные приближением бурана, то и дело погоняли яков, подергивая за веревки, привязанные к кольцам, продетым сквозь ноздри животных. Несмотря на это, голодные, страдающие от жажды животные еле волочили ноги, низко опустив рогатые головы. Налитыми кровью, затуманенными от усталости глазами они понуро глядели на людей, ослабевших не меньше, чем они.
Поверх мягкой, войлочной одежды тибетцы носили теплые безрукавки из шкур яков. Безрукавки надевались через голову, для чего посредине шкуры было проделано специальное отверстие. Мех закрывал спину и грудь, а несшитые по бокам концы стягивались в талии широким шелковым поясом. Из-под глубоко натянутых на головы конусообразных войлочных шляп на плечи погонщиков падали короткие черные косички. На ногах у тибетцев были валенки с высокими, до колен, голенищами. В такой обуви погонщики уверенно шагали по крутой тропе.
Четвертый мужчина, закутанный в длинный бараний тулуп, в меховой шапке с наушниками, был, очевидно, европейцем. Несмотря на усталость, он внимательно наблюдал за поведением туземцев, идущих впереди. По-видимому, он не особенно им доверял, так как за поясом у него торчала рукоятка нагана. Стоило погонщикам приостановиться, чтобы перевести дух, как мужчина хватался за револьвер.
В мрачном молчании, украдкой поглядывая на белого путешественника, тибетцы тоже следили за его действиями. Вот уже две недели они ведут его по каменисто-песчаной пустыне в Кашмир, граничащий с западными рубежами Тибета. Отправляясь со своими яками в путь, они и не думали уходить так далеко от своего родного кочевья. Ведь они подрядились провести белого путешественника всего на расстояние недели пути на запад. Но вот уже миновал пятнадцатый день трудной дороги. Неразговорчивый европеец категорически заявил проводникам, что сможет отпустить их только тогда, когда наймет новых. Ежедневно по утрам проводники упорно отказывались продолжать путешествие, и ежедневно, вопреки своему желанию, отправлялись в путь. Белый умел найти на них управу. В его глазах стального цвета не было и тени страха или колебания. Он отдавал приказания, красноречиво держась за рукоятку револьвера.
Тибетцы были вооружены длинными старинными ружьями и охотничьими ножами, но они не решались пускать оружие в ход, так как знали, что белый путешественник отличается необыкновенным чутьем. Днем он шагал в самом конце небольшого каравана. Иногда садился на яка и закрывал усталые глаза, но стоило кому-нибудь из тибетцев взглянуть на него, как он тут же встречался с ответным, настороженным взглядом европейца. Во время остановок на ночлег путешественник отбирал у тибетцев оружие и прятал его в своей палатке. Проводники несколько раз пытались ночью подкрасться к нему, но из этого ничего не выходило. Достаточно было малейшего шороха, как путешественник открывал глаза, и тибетцы слышали щелчок револьверного курка.
Суеверным тибетцам неутомимый путешественник представлялся могучим чародеем. Могли они противиться ему, если он постоянно бодрствовал, вооруженный скорострельным револьвером?
На самом же деле белый путешественник давно уже выбился из сил. Во время длительного и утомительного марша он почти засыпал с открытыми глазами или впадал в оцепенение, похожее на летаргический сон. В такие минуты ему казалось, что он все еще шагает в Сибирь в толпе несчастных ссыльных. Он машинально опускал голову, словно пытался уклониться от ударов казацких нагаек. Тихие стоны измученных яков превращались в его видениях в жалобы товарищей по несчастью. Иногда ему казалось, что он всего лишь несколько дней назад бежал из-под конвоя и все еще блуждает среди глухой тишины горных ущелий китайского Туркестана.
Полузабытье путешественника было прервано каким-то подозрительным шорохом. Неужели это золотоискатели сговариваются отобрать у него сокровища? Путешественник невольно коснулся рукоятки револьвера. Вздрогнул, почувствовав прикосновение своей руки к холодной стали, и сразу пришел в себя. В полном сознании огляделся вокруг.
Караван подошел к началу перевала. Тибетцы остановились и стали совещаться, оживленно жестикулируя руками. Белый путешественник подошел к ним.
- За этими горами находится Лех, - заявил ему один из проводников, указывая на юго-запад.
- Сколько дней ходьбы? - отрывисто спросил белый на тибетском языке.
- Три дня, а до Кими - два. За перевалом уже Кашмир. Ты можешь дойти сам.
- Вы доведете меня до Кими, или вообще не вернетесь в свои фази, - с угрозой в голосе заявил белый.
- Видно, злой дух привел тебя к нам, - буркнул в ответ тибетец.
- Злой он или добрый, но вам придется шагать вперед, - приказал белый, не выпуская из рук револьвера.
Перевал был покрыт тонким слоем недавно выпавшего снега. Холодный ветер с удвоенной силой резвился в горах. И люди, и животные с трудом хватали разреженный воздух. Внезапно тибетец, возглавлявший караван, остановился и нагнулся, высматривая что-то на земле. Два его товарища поравнялись с ним и тоже замерли без движения.
- А ну, пошли вперед! Вы, верно, не видите, что нас настигает буря?! - воскликнул белый мужчина.
Но на этот раз проводники не обратили никакого внимания на гневный приказ путешественника. Они, словно в гипнозе, всматривались в землю. Белый ускорил шаги. Подошел к тибетцам и остановился в крайнем изумлении.
На снегу виднелись свежие, широкие следы босых ног. По расположению на одной линии с незначительным отклонением ступней на обе стороны следы были очень похожи на человеческие. Ширина шага свидетельствовала, что незнакомец отличался очень высоким ростом.
- Ми-го, зверь, который ходит как человек! - вполголоса сказал один из проводников.
- Ми-те, человек-медведь... - добавил второй. - Я знал, сагиб, что ты навлечешь на нас беду.
- Если это следы человека, то это лучшее доказательство того, что где-то здесь, поблизости, есть человеческое поселение, - громко сказал путешественник. - Радуйтесь, скоро я разрешу вам вернуться домой.
- До монастыря Кими отсюда два дня пути, и это ближайшее поселение, - ответил проводник. - Ни один человек не пошел бы в горы пешком так далеко. Кроме того, ты прекрасно знаешь, что тибетцы никогда не ходят босиком! Это следы Снежного Человека. Кто их увидит, должен погибнуть!
Белый путешественник нахмурил брови. Во время многолетнего пребывания в Средней Азии ему не раз приходилось слышать рассказ о таинственных существах, обитающих в диких, высокогорных, глухих местах. Его знакомый, житель Непала, вместе с которым он в свое время занимался поисками золота в горах Алтынтаг, говорил ему о незнакомых существах, которых зовут "Йети". Местное население верило, что встреча с этими существами обязательно приносит человеку смерть.
Путешественник нагнулся над следами, резко выделявшимися на снегу. Уверенности в том, что следы оставлены именно человеком, а не каким-то неизвестным животным, не было. Свежесть следов свидетельствовала о том, что неизвестное существо проходило здесь недавно. Путешественник не знал чувства страха. Он не был также суеверным. Ни животное, ни неизвестное человеческое существо не представляли опасности для четырех вооруженных мужчин.
- По-видимому, это следы медведя. Мне приходилось видеть похожие в горах Алтынтаг, - обратился к проводникам путешественник. - В путь! Если буря застигнет нас на такой высоте, открытой к тому же со всех сторон, нам в самом деле не поздоровится.
- Мы дальше не пойдем! Следы Ми-те ведут вдоль перевала. Нам придется идти вслед за ним. Ми-те почувствует это и устроит на нас засаду!
Путешественник отступил на два шага. Настороженно вперил взгляд в лица проводников. Нет, это не привычное упрямство с их стороны, которое он вынужден был ежедневно преодолевать. В глазах тибетцев отражался безумный, суеверный страх. Они и в самом деле верили, что одна лишь встреча с Ми-те обрекала их на смерть.
Инстинкт подсказал путешественнику, что нельзя перетягивать струну и доводить проводников до крайности. Их можно вынудить идти вперед, пока им угрожает смерть от голода или жажды, но теперь, когда их охватил ужас при одной мысли о возможной встрече с легендарным существом, любое насилие грозило удесятерить их сопротивление. Теперь они отважились бы на неравную борьбу с хорошо вооруженным белым человеком. Кроме того, их трое против одного... Что с того, что у него скорострельный револьвер? Не дрогнет ли рука в решительный момент? Ведь он ослабел не только от голода и жажды, но и от постоянного бодрствования.
- Мы возвращаемся, сагиб. Если ты ищешь смерти, можешь идти дальше один. Дай нам свою винтовку, а мы оставим тебе яка с твоими вещами, - сказал старший проводник.
На этот раз в его голосе послышалась такая решительность, что путешественник отказался от угрозы применения силы.
- Согласен, возьмите винтовку за яка, - ответил он, силясь сохранить спокойствие. - В какую сторону надо идти, чтобы попасть в Кими?
- По этому перевалу ты дойдешь до склона, ведущего в долину. Через день пути на юг увидишь перед собой монастырь на скалах. Конечно, если не встретишь несчастья, или не заблудишься, - закончил проводник.
С этими словами он отстегнул ружье, притороченное к вьюку яка, и передал путешественнику поводок, привязанный к кольцу в ноздрях животного. Из суеверного страха проводники упорно смотрели вниз, себе под ноги, чтобы не увидеть в глубине перевала прячущегося таинственного и грозного Снежного Человека.
Заметив панический страх на лицах тибетцев, белый путешественник снисходительно улыбнулся. Левой рукой он подхватил конец поводка, а правую всадил за пазуху. Коснулся спрятанного на груди продолговатого, туго набитого мешочка. Он думал вознаградить проводников горстью золота, но оставил свое намерение, сообразив, что тибетцы, увидев у белого золотые самородки, могут его убить и ограбить. С тяжелым вздохом он вынул руку из-за пазухи и помахал ею на прощание быстро удалявшимся тибетцам.
Путешественник остался один среди неприступных, покрытых вечными снегами, грозных горных вершин. Холодный порыв ветра ударил ему в лицо. Запрятав голову в ворот кожуха, он тронулся в путь по таинственным следам, черневшим на снегу, словно зерна громадных четок. Дернул поводок яка, и тот тяжело поплелся за ним. Животное время от времени низко наклоняло голову и шероховатым языком жадно лизало снег, покрывавший землю.
Ветер подул сильнее. Снежные хлопья кружились в сумасшедшем танце, землю окутал белый туман. Путешественник протирал руками уставшие глаза и, не обращая внимания на растущую слабость, ускорял шаги. Он хотел сойти в долину еще до наступления темноты. Тяжелое дыхание вырывалось из его груди. Путешественник с трудом хватал воздух открытым ртом,
Через час утомительной ходьбы он добрался до конца перевала. Остановился, чтобы передохнуть. Воспаленными глазами водил по не очень крутому склону. Нагнулся и заглянул в каменную пропасть. Чтобы лучше видеть, прикрыл ладонью глаза.
В глубокой долине, лежавшей у его ног, почти в самом конце тропинки, вьющейся по склону горы, спускалось вниз странное, рыжеватое существо, напоминавшее голого человека. Путешественник протер глаза. Уж не привиделось ли ему это? Однако странное существо не исчезало. Слегка сгорбившись, оно проворно шло вниз по склону. На момент оно скрылось за обломком скалы, потом снова показалось на тропинке.
Путешественник выхватил из-за пояса тяжелый наган и выстрелил в воздух. Услышав выстрел, отозвавшийся в горах гулким эхом, странное существо на момент приостановилось, повернуло к путешественнику узкую, покрытую волосами голову. Потом побежало вниз к долине и исчезло в снежной мгле.
Белый человек спрятал револьвер и долго стоял без движения. Он почувствовал себя совершенно одиноким и слабым. Голод, жажда, и, в особенности, длительное отсутствие сна сказывались теперь с удвоенной силой. Присутствие трех тибетцев вынуждало его к бодрствованию для самообороны. Теперь, когда они ушли, воля и энергия ослабли, уступив место необыкновенной слабости. В глазах стоял красноватый туман. Из последних сил путешественник пытался бороться с угрожавшей ему со всех сторон смертельной опасностью. Он чувствовал, что если сразу же не подкрепится сном, то погибнет в пути.
Усилием воли он еще раз преодолел слабость. Неуверенными шагами направился вниз по склону, увлекая за собой спотыкающегося яка.
Тучи уже закрыли весь небосклон. Густые хлопья снега, гонимые ветром, окутали землю белым саваном. Прежде чем на землю спустилась ночь, путешественник добрался до дна долины. Як тяжело плелся вслед за ним. Измученное животное вывалило язык, но уже не имело сил лизать влажный снег. Як несколько раз споткнулся, и в конце тяжело упал на передние колени. Путешественник пытался помочь ему подняться на ноги. Он ухватился обеими руками за рога животного, но сам упал на землю. Тяжело застонав, як повалился на бок.
Путешественник долго лежал рядом с подыхающим животным, положив голову на его стынущее тело. Страшная усталость брала верх над инстинктом самосохранения, который требовал немедленно встать и идти дальше. Глаза невольно смыкались. Путешественник впадал в полулетаргическое состояние. Голова его в бессилии осунулась с яка на землю. Холодный вихрь, словно устыдившись столь легкой победы, немедленно бросил ему в лицо горсть снега. Путешественник еще раз открыл глаза и поднял голову. Ноги яка уже начинало заносить снегом. В глазах человека мелькнул ужас. С огромным трудом путешественник привстал на четвереньки, потом, опираясь рукой о тело животного, поднялся на ноги. Окоченевшими пальцами принялся развязывать свои вьюки. Снял бамбуковой шест, достал брезентовую палатку. Целый час молотком вбивал железные стержни в мерзлую землю. С большим трудом стал натягивать и привязывать ремешки. Сильный ветер безжалостно рвал из его рук брезентовое полотнище палатки, переворачивал шест. Полузамерзший человек вытянул из вьюка меховой спальный мешок. Вполз с ним под брезент. Единственным его желанием было отогреть руки. Тогда бы ему удалось закончить разбивку палатки. Спокойный сон вернул бы ему утерянные силы. А днем он без труда доберется до монастыря в Кими.
Ободренный этой надеждой, путешественник всадил в спальный мешок голову и плечи. Закрыл глаза, ожидая, когда отогреются окоченевшие руки, и начал медленно терять чувство времени. Блаженная слабость охватила его. На одном из железных стержней развязался узелок. Под порывом ветра брезент захлопал, как флаг, и открыл ноги путешественника, торчавшие из мешка.
Над горной долиной распростерлась ночь. Вьюга усилилась. Снег покрывал мертвого яка и умирающего от усталости человека, полуприкрытого палаткой. Ветер победно выл, взметая в воздух снежные облака.
Перед самым рассветом, как это обычно случается в здешней местности, вьюга стала утихать. Вдали послышался тоскливый звук длинных медных труб, которыми ламы испокон веков объявляли миру приход нового дня. Именно в это время в долину въехал одинокий всадник. Услышав звуки труб, он подстегнул лошадь. Снег заглушал стук копыт. Вдруг лошадь подняла голову, застригла ушами, тихо заржала и отпрянула в сторону.
Всадник схватился за луку седла. Он уже собирался ударить лошадь арканом, как вдруг увидел торчащий из-под снега рог яка. Всадник внимательно осмотрелся вокруг. В сугробе торчал бамбуковый шест. После некоторого колебания всадник спешился. Подошел к сугробу. Разгреб руками снег. Коснулся брезента. Теперь уже поспешно стал раскапывать сугроб. Увидел ноги, обутые в валенки. Наклонился и вытянул из спального мешка совсем окоченевшего человека. Рукой коснулся его лица. Оно было еще теплое. Быстро расстегнул меховую шубу, чтобы проверить, бьется ли сердце в груди человека. Слабые его удары не сулили ничего хорошего. Всадник задумался, что ему делать, как вдруг на груди человека заметил туго набитый мешочек. Пощупал его и хищным движением развязал. В лучах восходящего солнца блеснуло золото.
Всадник схватил было нож, чтобы перерезать ремень, на котором висел мешочек, но за его спиной послышался скрип снега. Всадник оглянулся и быстро прикрыл отворотами тулупа грудь замерзающего человека. С униженной и хитрой улыбкой на устах он приветствовал ламу из монастыря в Кими и его двух служителей.
Лама ответил небрежным кивком головы. Ни на минуту не переставая перебирать четки, он взглядом отдал приказ служителям. Они спешились. Молча расчистили снежный сугроб. Один из служителей влил в рот замерзающему несколько капель какой-то жидкости, и стал осторожно растирать снегом его лицо. Прошло какое-то время, и путешественник приоткрыл глаза. Сначала он увидел склонившееся над ним широкое лицо всадника, обезображенное глубоким шрамом, потом увидел ламу, шепчущего молитвы, и его двух служителей. Путешественник пытался что-то сказать, но снова потерял сознание.
Не повышая голоса, лама что-то приказал служителям. Один из служителей и всадник со шрамом на щеке осторожно положили путешественника на хребет осла и быстро направились к монастырю.

* * *

Несчастный путешественник медленно приходил в себя. Он с трудом приподнял веки, скользнул взглядом по белому потолку, повернул глаза и увидел серьезные, озабоченные лица монахов. Среди них стоял человек с широким шрамом на лице. Путешественник с усилием прошептал:
- Буду ли я... жить?
- Это зависит только от судьбы. Если тебе суждено жить, то будешь жить, - с философским спокойствием ответил один из лам.
- Где я?
- В монастыре Кими.
В глазах полуживого человека блеснула радость.
- Слава богу, я как раз хотел попасть сюда... - прошептал он.
- Кто стремится в святое место, может всегда рассчитывать на милость Будды.
Почувствовав ужасную боль, путешественник сжал зубы.
- К нему возвращаются чувства, это хороший знак, - сказал один из монахов. - Надо немедленно принять решение...
- Не лучше ли ему умереть, чем жить калекой?! - воскликнул человек со шрамом на лице.
- Не мы ему дали жизнь, и нет у нас права приговорить его к смерти. Что кому предназначено, должно исполниться, - ответил лама, и снова влил несколько капель живительной влаги в рот человека, потерявшего сознание.
Путешественник вновь открыл глаза.
- Мне нужно уведомить брата... я должен выслать письмо. Письмо надо написать по-английски, - шепнул он. - Кто это сделает?
- Успокойся, сагиб, я умею писать по-английски. Я живу в Лех и отправлю оттуда твое письмо. Я первый тебя нашел в снежном сугробе, - торопливо воскликнул человек со шрамом.
- Я тебе хорошо заплачу...
Путешественник пошарил рукой на груди. И только теперь заметил, что он раздет и лежит на циновке, прикрытый одеялом. Ламы заметили его беспокойство. Один из них сказал:
- Мы сохраним твое сокровище. Теперь ни о чем не думай. Когда придешь в себя, мы сделаем все, что захочешь.
- Мне необходимо написать брату... - прошептал путешественник.
От приступа ужасной боли он опять стал терять сознание. Ламы обменялись взглядами. Один из них влил больному в рот снотворное средство. Путешественник тяжело вздохнул. Он медленно погружался в сон. Ламы сняли с него одеяло и наклонились над отмороженными иссиня-белыми ногами несчастного...

I Человек со шрамом на лице

К востоку от корабля "Звезда Юга", на горизонте, среди изумрудных волн Арабского моря виднелась синеватая полоска суши. Спустя месяц после выхода из Гамбурга, корабль подошел к Бомбею, который считается воротами западной части Индийского полуострова. Большинство пассажиров готовились к выходу на берег, поэтому на опустевших палубах находились только несколько человек, если, конечно, не считать матросов. В шезлонге на верхней палубе полулежал Томек Вильмовский, зверолов и охотник. Он задумчиво смотрел на юго-западное побережье полуострова.
Через некоторое время на палубе появился широкоплечий великан. Он осмотрелся вокруг, будто кого-то искал, и, увидев Томека, подошел к нему быстрыми и легкими шагами, фамильярно похлопал по спине и спросил:
- На что это ты засмотрелся, браток? Ничего здесь не высмотришь, потому что Индию открыли уже до тебя.
- Да ну вас, боцман, вы прямо-таки ясновидящий! Вы отгадали мои мысли! Я как раз думал об одном интересном случае из истории географических открытий, связанных с Индией, - ответил Томек, бросая на своего друга, боцмана Тадеуша Новицкого, веселый взгляд.
- Не нужно быть ясновидящим, чтобы угадать о чем ты думаешь. Ты, браток, весь в своего отца. Он тоже постоянно водит носом по книгам, чтобы узнать, кто первый открыл какое-то болото или гору, или какие дикие звери живут в разных странах.
- Эй, боцман! Вы насмехаетесь над нами, а сами интересуетесь этими делами не меньше, чем мы, - ответил Томек.
- С кем поведешься, от того и наберешься. Раз уж судьба свела меня с такими книгоедами, как вы, то выкладывай, о чем ты думал.
- Я попытался представить себе XV век, когда португальский мореплаватель Васко да Гама, первый из европейцев, дошел до Индии морским путем и остановился у порта Каликут.
- Старая это история, известная любому матросу, - сказал боцман, пожимая плечами. - Почему как раз теперь ты об этом вспомнил? Ведь Каликут расположен южнее, у подножия Западных Гат. Мы не увидим этот порт даже издали!

- Вы правы! История открытия морского пути в Индию известна всем, но знаете ли вы, что в день исторического прибытия Васко да Гамы в Каликут в свите туземного царька, приветствовавшего путешественника в порту, был выходец из Польши, который, как из этого следует, оказался там значительно раньше, чем португалец?
- Эй, браток, ты это серьезно?
- Конечно, мой дорогой боцман.
- Ну, ну, я и в самом деле ничего подобного не слышал. Кто же это был?
- Один польский еврей из Познани.
- Ах, черт бы его побрал! Вот ловкий парень! Как же он туда угодил?
- Вот об этом я и думаю, потому что знаю только то, что с ним произошло позже. Васко да Гама не сумел завоевать расположения туземцев, и, разгневавшись, ушел из города, а "на прощание" обстрелял его из пушек и захватил с собой индийских заложников. Среди них находился и наш познанец. Приехав в Португалию, он изменил фамилию и стал зваться Гаспаром да Гама или Гаспаром да Индия, и как человек, прекрасно знающий Индию, сыграл потом известную роль в завоевании этой страны европейцами.
Внимательно выслушав Томека, боцман сказал:
- Ты, браток, всюду найдешь поляка, даже в стоге сена. Но нам сейчас не до веселья. Я все думаю, застанем ли мы нашего друга, Смугу, целым и невредимым.
- Мы с папой тоже беспокоимся о нем. Телеграмма, полученная нами пять недель назад, слишком лаконична, и заставляет о многом призадуматься.
Томек достал из бумажника телеграмму. Они склонились над ней и стали читать:
"Андрей - немедленно приезжай с Томеком и боцманом в Индию. Встретимся в Бомбее. Известие в конторе Восточных линий дальнего плавания. Необходима Ваша помощь -
Смуга"
- Плохи дела у Смуги - буркнул боцман. - Такой смельчак, как Смуга, не стал бы нас беспокоить по пустякам.
- Верно, боцман. Видимо, папа тоже так думал, если сразу же вызвал меня из Лондона, хотя до конца учебного года осталось еще несколько недель, - ответил Томек.
- Ну, что ж, мы сделали все, что от нас зависело, чтобы как можно скорее очутиться рядом с нашим товарищем. Смотри, браток! Перед нами Бомбей, как на ладони. Пойдем-ка поможем твоему папаше собрать вещи, - предложил боцман.
Три путешественника прямо из порта, находящегося в европейском районе, на двухколесных рикшах, которые тянули босоногие кули, направились в ближайшую гостиницу. Они с интересом рассматривали город. Бомбей - это один из главных торговых центров Индии. Европейский район, застроенный в основном англичанами, состоял из великолепных современных зданий. Здесь находились правления английских промышленных предприятий, богатые банки, а витрины фешенебельных магазинов привлекали покупателей различными предметами роскоши. По широким улицам, развалясь в белых рикшах, ездили спесивые англичане или их жены, разодетые в шуршащие шелком платья. В этом районе Бомбея также и туземцы - мужчины, работники английских предприятий, забросили свое национальное одеяние, сменив его на европейские костюмы. Только женщины-туземки продолжали носить красочные сари. Блестевшие на солнце купола индийских храмов и минареты мусульманских мечетей несколько нарушали европейский облик города.
Босоногие индийские служители бесшумно понесли багаж наших путешественников в снятые ими номера. Путешественники быстро переоделись и вышли на улицу, залитую лучами тропического солнца. Рядом с гостиницей находилась просторная вилла, в которой помещался клуб, предназначенный исключительно для европейцев. Закрытые шторами окна клуба как бы приглашали отдохнуть от жары в удобных, прохладных помещениях. Однако это не соблазнило путешественников, встревоженных судьбой друга. Они наняли рикши и приказали ехать в контору Восточных линий дальнего плавания.
Несмотря на раннюю послеобеденную пору, в конторе царила оживленная сутолока. Томек нетерпеливо огляделся вокруг, надеясь увидеть Смугу в толпе посетителей, но отец потянул его за рукав, и они вместе подошли к столику с надписью "Справки". Сидящий за столом смуглый мужчина с иссиня-черными волосами любезно обратился к ним:
- Чем могу служить, милостивые государи?
- Наш друг, Ян Смуга, обещал оставить в вашей конторе известие для нас, - ответил Вильмовский. - Вы можете сказать, к кому нам обратиться по этому вопросу?
- Надеюсь, я имею честь говорить с сагибом Вильмовским? - спросил служащий, испытующе глядя на путешественников.
- Я - Андрей Вильмовский, это мой сын Томаш и боцман Тадеуш Новицкий.
- Прошу меня извинить, милостивые государи, но я вынужден просить вас показать документы для того, чтобы убедиться в том, что вы действительно друзья сагиба Смуги, - сказал служащий.
- Пожалуйста, вот наши паспорта, - ответил Вильмовский.
Служащий тщательно изучил документы, после чего встал со стула и поклонился:
- Я рад познакомиться с вами, милостивые государи. Моя фамилия Аббас. Это у меня сагиб Смуга оставил письмо и ценный депозит для вас.
- Очень приятно, - ответил Вильмовский, пожимая служащему руку. - Наш друг обещал, что будет ждать нас в Бомбее. Вы вероятно, знаете его адрес?
- Сагиба Смуги сейчас нет в Бомбее. Из письма вы узнаете все.
- Пожалуйста, дайте это письмо.
- К сожалению, у меня нет его с собой. Письмо и ценный депозит я храню у себя на квартире.
- Что это за депозит оставил нам Смуга? - с любопытством спросил Томек.
Служащий подозрительно оглянулся вокруг. Убедившись, что их никто не может подслушать, он наклонился к путешественникам и шепотом сказал:
- Это мешочек с золотом. Однако здесь лучше об этом не говорить. С тех пор, как сагиб Смуга оставил у меня депозит, мне все время кажется, что кто-то за мной следит. Даже на моей квартире кто-то уже побывал. К счастью, слуга вспугнул непрошенного гостя. Через три часа я кончаю работу. Буду ждать вас у себя. Вот мой адрес.
Путешественники, заинтересованные словами служащего, вышли из конторы. Воспользовавшись свободным временем, зашли в ресторан пообедать.
- Вот это да! Сдается мне, что Смуга влез в опасное дело, - заметил боцман, когда они уселись за стол.
- Наверно, ему грозит опасность. Ведь в телеграмме он написал, что нуждается в нашей помощи, - тихо добавил Томек.
- Вскоре мы узнаем, в чем дело. Теперь не стоит строить догадки по поводу того, чего не знаем, - сказал Вильмовский. - Если во время обеда мы займемся только едой, то делу этим не повредим. Бывает, что и стены имеют уши.
- Правильно, папа. Мы должны помнить о том, что нам сказал Аббас, - добавил Томек.
- Боцман, оружие при вас? - спросил Вильмовский.
- Будь спокоен, Андрей. Пушка, как всегда, покоится в боцманском кармане.
- У меня тоже с собой револьвер, папа, - вмешался Томек.
- Прекрасно. Давайте обедать.
Около девяти часов вечера путешественники на рикшах поехали по указанному Аббасом адресу. Рикши с трудом пробивали себе путь в индийский район. Путешественники могли воочию убедиться, что Индия - страна величайших контрастов. Почти на каждом шагу они поражались своеобразным обычаям жителей.
Современный центр города не мог дать понятия об облике настоящей Индии. Но, когда они въехали в древний туземный район, картина коренным образом изменилась. Они очутились в лабиринте крутых и узких улочек. Каменные дома с потрескавшимися стенами были обрамлены галереями, нависшими прямо над тротуарами. Фешенебельные магазины исчезли. Вместо них появились лавки, палатки и просто лотки. Не видно было людей в европейской одежде. Несмотря на вечер, улицы были переполнены людьми, одетыми по старому, индийскому обычаю. У многих из них не было где преклонить голову. Они рождались, жили и умирали прямо на улице. Торговцы раскладывали перед домами товары. Тут продавали одежду, посуду, сладости, фрукты, мясные обрезки и овощи. Зубные врачи под сенью черных зонтов вырывали зубы своим пациентам, парикмахеры брили и стригли клиентов. Ремесленники работали в своих мастерских, расположенных на галереях домов.
Рикши показывали чудеса ловкости, лавируя в толпе торговцев и пешеходов. Заметив заклинателя змей, Томек высунулся из рикши, чтобы присмотреться к нему. Старый индиец, окруженный толпой зевак, играл на флейте, а рядом с ним, в такт монотонной мелодии, колыхалась ядовитая кобра. Чуть дальше какой-то религиозный фанатик, которого единоверцы считали святым, стоял на голове, неподвижно выпрямив ноги. Проходящие женщины несли на головах жбаны с водой либо с оливковым маслом, и корзины с различными продуктами, Множество нищих, нередко с лицами, обезображенными проказой, протягивали худые руки с настойчивой просьбой о подаянии. В толпе людей бродили коровы, безнаказанно хватавшие зеленые стебли с лотков овощных лавок, а кое-где, в тени домов, спали бездомные дети, или одетые в рубища - кули.
Томек с любопытством глядел на странную, шумную, разноцветную толпу жителей индийского города. Вскоре рикши остановились у крыльца трехэтажного, узкого здания. На первом этаже была небольшая лавка. Через дверной проем, не закрытый циновкой, виден был прорицатель с хитрым, "всеведущим" выражением на лице. Тихим голосом он предсказывал будущее присевшей рядом с ним молодой девушке. Когда рикши остановились у дома, из-за ширмы за плечами прорицателя выглянула голова, украшенная большой чалмой. Черные, как уголь, глаза вперились в белых путешественников, после чего лицо с глубоким шрамом вновь скрылось за ширмой.
Вильмовский первым вошел в полутемный коридор. Кругом чувствовался сильный запах пригоревшего оливкового масла.
- Стряпают ужин, - буркнул боцман, споткнувшись о ступеньку.
- Это, пожалуй, здесь, - сказал Вильмовский. Он остановился у двери. Достал коробок спичек. Осветил надпись на визитной карточке и постучал.
Дверь открыл индийский слуга.
- Господин Аббас дома? - спросил Вильмовский.
- Добрый вечер, милостивые господа, - приветствовал путешественников Аббас, появившись в прихожей вслед за слугой. - Входите, пожалуйста, я сам только что вернулся домой.
Хозяин ввел их в хорошо обставленную комнату. Оба окна, из которых одно выходило на улицу, а второе, наверное, на задний двор, были завешены легкими, цветными циновками. В углу на треноге горела масляная лампа. Тусклый свет едва касался стен и почти не освещал скрытого в полумраке потолка комнаты.
- Пожалуйста, будьте любезны присесть, - пригласил Аббас.
Он подвинул к маленькому столику низкие табуретки, а сам уселся в плетеное кресло за письменным столом. Боцман закурил трубку. Вильмовский и Аббас затянулись папиросами.
- Прежде всего я должен объяснить вам, милостивые господа, почему я, говоря о делах сагиба Смуги, предпринимаю меры предосторожности, - начал беседу Аббас. - Дело в том, что мой знакомый, досточтимый Пандит Давасарман, просил меня от имени сагиба Смуги сохранить для его друзей письмо и ценный депозит. Обстоятельства сложились так, что еще до вашего приезда сагиб Смуга вынужден был уехать на север. Меня предупредили о необыкновенной ценности депозита, поэтому я и храню его в сейфе на своей квартире. Вскоре я стал замечать, что за мной следит какой-то человек, тщательно скрывающий свое лицо. Это встревожило меня, и я принял меры предосторожности, причем однажды чуть не поймал моего преследователя. К сожалению, несмотря на, казалось бы, слабое телосложение, он был значительно сильнее меня. Свалил меня одним ударом кулака. И все же во время этой борьбы мне удалось сорвать с его головы капюшон бурнуса. Я увидел лицо с глубоким и широким шрамом. Как я уже сказал, ему удалось бежать. Вечером того же дня он вломился в мою комнату, но, к счастью, его вспугнул слуга. Правда, с тех пор я его больше не видел, но меня постоянно преследует ощущение, что он находится где-то вблизи.
- Значит вы считаете, что за вами следят из-за этого депозита? - спросил Вильмовский.
- Я веду спокойную жизнь, никогда ни с кем ни о чем не спорил. Все мои заботы начались после того, как я взял этот депозит на сохранение. Кроме того, мой слуга считает, что взломщик искал в квартире что-то определенное. Расскажи сам господам, как это было.
Последние слова Аббаса были обращены к слуге, разливавшему чай с молоком в чашки. Слуга поставил чайник на поднос и сказал:
- Это правда, милостивые государи. У меня нет сомнения, что он искал сейф. Некоторое время я наблюдал за ним из-за портьеры, потом поднял тревогу. Вор сразу же бросился бежать.
- Ну, если так обстоят дела, то вы вернете себе покой, когда мы возьмем у вас столь неудобный депозит, - сказал Вильмовский. - А где сейчас господин Смуга? Вы ему сообщили о таинственном преследователе со шрамом на лице?

1 Следующая страница


Томек ищет Снежного Человека 2

- Я не знаю, где сейчас находится сагиб Смуга. Знаю лишь то, что он вместе с досточтимым Пандитом Давасарманом поехал на север страны. Поэтому я не мог ему ничего сообщить.
- А кто такой Пандит Давасарман? - полюбопытствовал Томек.
- Это очень ученый и богатый человек. Он родственник магараджи Алвара, - ответил Аббас. - Я полагаю, в письме вы найдете все необходимые данные.
- В таком случае, будьте любезны, дайте нам письмо и депозит.
Аббас согласно кивнул головой. Он встал с кресла и подошел к стене, покрытой деревянной панелью с искусной резьбой. Рукой он нажал на барельефе голову какого-то мифического чудовища. По-видимому, под ней был рычаг скрытого механизма, потому что сразу же часть панели отодвинулась от стены, и за ней показались дверки небольшого стального несгораемого шкафа. Аббас достал из кармана связку ключей, открыл шкаф, и вскоре положил на письменный стол конверт с сургучными печатями и плотно набитый кожаный мешочек.
- Вот письмо и депозит, - торжественно произнес он. - Я искренне рад, что с успехом выполнил поручение досточтимого Пандита Давасармана. Будьте любезны, милостивые государи, распишитесь в получении депозита.
Говоря это, Аббас подал Вильмовскому вырванный из записной книжки листок. Вильмовский взял ручку, опустил ее в чернильницу. Четверо мужчин так низко склонились над письменным столом, что не заметили смуглую руку с туго зажатой, свернутой в шар лентой чалмы. Рука эта вдруг появилась из-за циновки, которой было завешено окно, выходящее во двор. Шар, брошенный ловкой рукой, попал прямо на горевший в углу масляный светильник. Вильмовский как раз подписывал квитанцию, когда раздался предостерегающий крик слуги.
В комнате воцарилась полная темнота. Вильмовский схватил со стола конверт с печатями и почувствовал на столе еще чью-то руку.
- Свет! Зажгите спичку! - воскликнул он.
В темноте послышался шум борьбы, прерывистое дыхание и звук бьющихся чашек. Блеснул желтоватый огонек. Удерживая в пальцах горящую спичку, боцман увидел клубок из тел троих человек. Это Аббас и его слуга пытались задержать мужчину, лицо которого было прикрыто маской. Но прежде, чем горевшая несколько мгновений спичка погасла, мужчина воспользовался случаем и сильным ударом кулака в подбородок свалил храброго слугу на землю. В темноте послышался сдавленный крик боли. На пол упало что-то тяжелое.
Боцман бросился на помощь Аббасу. Он с кем-то столкнулся, и сразу же схватил его руками, как клещами.
- Боцман, ко мне! - раздался крик Томека.
- Ах, чтоб вас черти подрали! - выругался моряк, сообразив, что держит в объятиях своего молодого друга, который, подобно ему, спешил на помощь Аббасу.
Кто-то сорвал циновку с окна, выходящего во двор. Лунный свет ворвался в темную комнату. На фоне светлого проема окна показался силуэт мужчины. Выпустив Томека из железных объятий, боцман ногой оттолкнул столик, преграждавший ему путь, и одним прыжком бросился к окну. Таинственный мужчина прыгнул из окна вниз. Как тигр, боцман бросился за ним. Всей тяжестью своего огромного тела он грохнулся на крышу какой-то пристройки. Гнилая доска крыши проломилась, и боцман левой ногой застрял в дыре. Несмотря на это, он успел схватить мужчину за руку. Тот застонал от боли. Моментально обернулся. В лунном свете показалось лицо с широким шрамом. В руке мужчины блеснул кинжал. Нога, застрявшая в дыре, не позволила боцману отбить удар. Острое лезвие впилось ему в руку, и боцман, почувствовав сильную боль, непроизвольно выпустил преступника. Тот быстро спрыгнул с крыши на землю, перескочил через забор и исчез в темном переулке.
В конце концов, боцману удалось вырвать ногу из предательской ловушки. Когда он сходил с крыши пристройки на землю, во двор выскочил Томек с револьвером в руке.
- Не так быстро, браток, не так быстро. Птичка упорхнула из клетки. Гнаться за ним по этим закоулкам - все равно, что искать ветра в поле, - вполголоса сказал боцман.
- С вами ничего не случилось? - тревожно спросил Томек.
- А что могло случиться? Ребенок я, что ли? Я поймал бы эту проклятую крысу, если бы не то, что нога попала в дыру на крыше. Скажи лучше, все ли в порядке там, наверху?
- Аббас ранен. Не знаю, серьезно ли. Когда зажгли светильник, я убедился, что вор стащил наше золото, и сразу же бросился вслед за вами, чтобы помочь поймать вора.
Не говоря больше ни слова, боцман подтолкнул Томека к двери дома. В комнате Аббаса они застали Вильмовского и индийского слугу, склонившихся над распростертым на циновке Аббасом.
- Надо немедленно вызвать врача, - быстро сказал Вильмовский, увидев входящих.
Боцман наклонился над Аббасом. Левой рукой приподнял окровавленный платок, которым слуга пытался остановить кровотечение из раны. Одного взгляда на узкое отверстие, оставленное острием кинжала, было достаточно, чтобы определить опасность раны. Рана была смертельной.
- Да, да, необходимо немедленно вызвать врача и уведомить семью, - пробурчал боцман, поднимаясь.
Аббас медленно приоткрыл веки. Затуманенными глазами взглянул на своих белых гостей и с огромным трудом прошептал:
- Сообщите... моему брату... слуга знает...
- Пойдем вдвоем, - сказал боцман побледневшему слуге. - Есть ли где-нибудь поблизости врач?
- В соседнем доме, сагиб... - ответил слуга.
- Побежим за доктором, а потом - к брату. Томек, держи револьвер в руке и стреляй, если бандит осмелится сюда вернуться.
Но врачебная помощь не принесла облегчения несчастному Аббасу. Он умер на рассвете, не приходя больше в сознание. Сразу после короткого допроса, учиненного полицейским, брат умершего начал готовить погребальный обряд. Братья были парсами, поэтому погребальное шествие направилось к знаменитым башням молчания, построенным за городом среди болот. По обычаю последователей зороастризма, парсы оставляли своих мертвых хищным птицам на растерзание.
Жуткий погребальный обряд произвел на Томека весьма неприятное впечатление. Стаи прожорливых птиц кружили в воздухе над башнями молчания. По обычаю парсов, погребальные процессии подходили к странным сооружениям, напоминающим круглые, широкие башни, ежедневно в одну и ту же пору дня. Члены семейств покойников не допускались в мрачные кладбища. Они передавали тела умерших у ворот, так называемым Перевозчикам Смерти, ибо только им дано было право переступать порог башен молчания. Тела детей они ставили на самом низком этаже, на среднем - тела женщин, а на самом высоком - мужчин. Как только "гробовщики" уходили из башни, хищные птицы немедленно бросались внутрь, чтобы начать жуткий пир. Вскоре в башне оставались лишь обглоданные человеческие скелеты. Конечно, под влиянием атмосферных условий кости быстро превращались в прах. Тогда Перевозчики Смерти сбрасывали их остатки в колодец, расположенный в центре башни, освобождая таким образом место для других тел.
Только после полудня путешественникам удалось вернуться в гостиницу, где они оставили свой багаж. Подавленные трагическими событиями, они уселись в удобные кресла на тенистой веранде. Боцман приказал официанту подать бутылку рома и охлажденные фруктовые соки.
- Плохи наши дела. В первый же день нас встретили здесь убийством и грабежом, - сказал боцман, когда официант ушел, бросив взгляд на свою правую руку, перевязанную бинтом. - Бедный Аббас! Я все время думаю, почему этот тип со шрамом на щеке решился на убийство? Неужели только ради золота?!
- Кто знает? Если судить по размерам мешочка, золота там было порядочно, - сказал Вильмовский.
- Смуга лично передал депозит в руки Аббаса. Как же мог убийца знать, что было в мешочке? - вмешался Томек.
- Наверно, Смуга не сумел сохранить нужную в таком случае осторожность, - пробурчал боцман.
- Возможно и ему грозит серьезная опасность, - взволнованно воскликнул Томек. - Нам необходимо как можно скорее найти его!
- Клянусь, ты прав, браток, - согласился моряк. - Хорошо, что хоть письмо не попало в руки таинственного убийцы. Андрей, прочти нам его еще раз.
Вильмовский достал из кармана письмо и стал читать вполголоса:
"Дорогие друзья! Я обещал, что буду ждать Вас в Бомбее, но к моему искреннему сожалению, я должен выехать отсюда еще до Вашего прибытия. Я опасаюсь сообщать в письме слишком подробно, почему просил Вас немедленно приехать в Индию. Для всех нас будет лучше, если я сделаю это лично. Скажу только, что я планирую длительное и довольно рискованное путешествие. В Бомбее я хлопотал о получении от английских властей разрешения на свободное передвижение в пограничной полосе. Только лишь прибыв сюда, я узнал, что лицо, от которого зависит окончательное согласие, находится теперь в Дели, в северной части страны. Поэтому я вынужден ехать туда, оставив это письмо и депозит у Аббаса, для передачи Вам. Пользуйтесь содержимым мешочка по своему усмотрению и прежде всего возместите все расходы по путешествию. Очень Вас прошу - приезжайте как можно скорее в Алвар, расположенный неподалеку от Дели и узнайте обо мне у магараджи этого княжества. С нетерпением жду Вашего приезда. Крепко Вас обнимаю и заранее благодарю за скорое выполнение моей просьбы.
Ваш старый друг, Ян Смуга".
- Я ничего не понимаю, - вздохнул боцман.
- Интересно, где Смуга раздобыл это золото? - заметил Томек. - Может быть, это плата за выполнение какого-то опасного поручения?
- Самим нам эту загадку не разгадать, мои друзья, - сказал Вильмовский. - Все дело и впрямь выглядит довольно таинственно, и лучше всего мы поступим, если завтра отправимся в Алвар.
- Ты прав, папа! Смуга нам все объяснит, - согласился Томек.

II Шествие слонов

Было раннее утро. Вильмовский и боцман еще спали на нижних полках, расположенных по обеим сторонам четырехместного купе вагона. Они лежали с закрытыми глазами, а их груди размеренно поднимались и опускались от тяжелого дыхания. Томек лежал на одной из двух верхних полок. Лежа на боку, почти на самом краю полки, он подпер голову левой рукой, а правой обмахивался бумажным веером. Время от времени он задумчиво поглядывал в окно вагона.
Тропическая жара проникала в купе через проволочную сетку, закрывавшую окно, которая должна была защищать пассажиров от укусов опасных насекомых. Раздвинутые занавески позволяли видеть светлую голубизну неба.
Утренняя тишина, стоявшая в вагоне первого класса, местами в котором пользуются в Индии только белые путешественники, способствовала размышлениям о необыкновенной поездке в страну вечных тайн. Трагические события, которые произошли в Бомбее, отодвигали все другие впечатления на второй план. Поэтому только теперь, во время долгих часов путешествия поездом на север, Томек мысленно приводил в порядок все наблюдения, сделанные раньше.
Томек отлично изучил географию и многое узнал об Индийском полуострове, одном из крупнейших на земном шаре. Уже одно географическое положение Индии делало из этой страны область удивительных контрастов. Южный край Индии достигал экватора, центральные районы находились в умеренной зоне и представляли собой страну огромных рек и плодородных долин, но одновременно также огромных пустынь, а на севере вздымались самые высокие на земном шаре горные вершины, покрытые вечными снегами и льдами. Томек знал, что Индия - необыкновенная страна, где живут народы почти всех рас земного шара. Ему также приходилось слышать о легендарном богатстве индийских магараджей, о религиозных распрях; однако он никогда не предполагал, что прославившаяся своей роскошью Индия - это одновременно страна безнадежной нищеты и голода. Какими же непонятными казались ему индийцы! Они гордились древнейшей культурой, и в то же время верили в волшебства, суеверия, были подвержены социальным предрассудкам, которые обрекали на нищету и гнет огромные слои населения, молились чудовищным богам, вытесанным из камня. Наряду с богатством и плодородием, сколько же было в этой стране человеческого унижения, несправедливости и нищеты!
Время быстро проходило в размышлениях и беседах с товарищами о тайне Яна Смуги. Некоторое разнообразие представляли обеды в поезде, потому что по обычаям, господствующим в Индии, получить обед в пути было довольно сложно. Это вызывало протесты со стороны боцмана Новицкого. Ведь он любил есть часто и плотно. А здесь для того, чтобы получить обед, необходимо было заказать его у босоногого официанта, который собирал заказы во время стоянки на одной из станций. Этот обед приносили в купе только на следующей станции, а посуду забирали на третьей. Поэтому боцман утверждал, что во время путешествия поездом по "такой несуразной стране" он не умер с голоду лишь благодаря крикливым торговцам вкусными, сочными плодами, продававшимися на всех остановках.
Поезд мчался на север. Томек записывал в свою записную книжку названия важнейших городов: Бомбей, Сурат, Барода, Ахмадабад и Джайпур. Сегодня утром он записал название станции "Бандикуи". В полдень они должны были приехать в город Алвар. Это была цель их путешествия.

* * *

Поезд уменьшал ход. Томек вплотную приник к оконной сетке. Вдали, посреди тропической зелени, виднелись купола дворцов и храмов, возвышавшихся над крепостными стенами, которыми был окружен индийский городок.
Боцман достал из кармана часы и, бросив на них взгляд, сказал:
- Сдается мне, Андрей, что мы, наконец, подходим к порту. По расписанию мы должны скоро сойти на берег в Алваре.
- Совершенно верно, дружище, если, конечно, учесть, что поезд - это не корабль, а город Алвар, расположенный в самом центре Индии, не порт, - ответил Вильмовский, посмеиваясь над добродушием моряка, который даже на суше часто употреблял морские выражения.
Боцман нетерпеливо махнул забинтованной рукой и грубовато проворчал:
- Не цепляйся, дружище, к каждому слову, потому что мне совсем не до шуток. Поезд ползет, как черепаха, а ведь это таинственное дело Смуги за сто миль смердит китом, выброшенным на мель!
- Все наши догадки на эту тему ничего не дадут. Поэтому лучше, пожалуй, подождать, пока сам Смуга не расскажет нам обо всем. По-видимому, речь идет о чем-то важном, - ответил Вильмовский и, обращаясь к сыну, который посматривал через окно, добавил: - Томек, пора собирать вещи. Мы подъезжаем к Алвару.
- Да, папа, уже видны строения города, а боцман опять начинает жаловаться. В Гамбурге он жаловался, что чувствует себя в городе, как соленая селедка в бочке. Теперь его раздражает слишком длительное путешествие поездом...
- Эй, браток, не вводи меня во искушение, а то я тебя заставлю прикусить язык, - пробурчал боцман, пасмурно глядя на молодого друга. - Под носом у тебя не усы, а только место для них, но ты все чаще начинаешь брыкаться, хотя перед тобой старшие!
Томек улыбнулся; подошел к моряку и заглянул ему в глаза, говоря:
- А вы своими непрерывными жалобами не пытайтесь скрыть беспокойства за судьбу Смуги. Мы ведь тоже боимся за него.
- А ты откуда знаешь, что я беспокоюсь о Смуге? - спросил боцман.
- Наша бойкая приятельница, Салли, которая пережила с нами немало необыкновенных приключений, сказала бы, что ваше лицо подобно страницам открытой книги.
Смущенный боцман кашлянул, чтобы выиграть время. Однако вскоре он овладел собой и нашел способ отплатить другу той же монетой.
- Это даже красиво с твоей стороны, что ты почти каждый день вспоминаешь эту милую голубку Салли, - начал боцман якобы с одобрением. - Я думаю, что ты предпочитал бы теперь сидеть рядом с ней и помогать ей учить уроки. Но мне все же кажется, что тебе было бы лучше не так часто вспоминать о ней.
- Не понимаю, о чем вы говорите, - буркнул Томек, невольно краснея.
- Да так, ничего особенного! Говорят, что когда вспоминают отсутствующего, тот начинает икать, а ведь это может помешать нашей голубке учить уроки. Ты, пожалуй, не хотел бы, чтобы твоя невеста стала второгодницей?
- Я вас тысячу раз просил не называть Салли "голубкой". Кроме того, кто вам сказал, что она моя невеста? - возмутился Томек.
- Ах вот как, изменник!? - не на шутку осерчал боцман. - Ты обижаешь девушку, несмотря на то, что мы рисковали жизнью для ее спасения?! Говори что хочешь, но я и так знаю все. Будь я на твоем месте, я бы не стерпел, чтобы какой-нибудь хлыст с прилизанными волосиками на затылке начал ухаживать за ней!
- О ком вы, собственно, говорите? - встревоженно спросил Томек, забывая о своем возмущении. - Уж не о двоюродном ли братце Салли, который поглядывает на нее, как кот на сало?
- Ага, не нравится тебе этот братец, ты, обманщик? - с триумфом ответил боцман. - Ну, да шут с ним. Но, по-моему, ты бы мог взять да и садануть ему в ухо! Правда, я не дивлюсь ни тебе, ни этой английской тычке, потому что и сам я, будь чуть-чуть помоложе, пялил бы на Салли глаза... Девушка - молодец, и при том товарищ что надо! Как она себя геройски вела, когда индейцы в Америке взяли ее в плен!
- В Мексике вы набрасывались на вождя Черную Молнию за то, что он сватал вам индианку, а теперь сами стали сватом, - возмущался Томек. - Вы меня дразните, а я...
- Довольно ссориться, мои дорогие, пора выходить, мы приехали, - сказал Вильмовский, прекратив стычку друзей.
Поезд приближался к перрону небольшой станции. Томек и боцман сразу же забыли о своей ссоре. В полном согласии они свернули дорожные одеяла, положили их в специальные корзины и, как только поезд остановился, бросились выносить багаж на перрон. Привычные к длительным путешествиям, они сделали это очень быстро. Прежде чем поезд отправился в дальнейший путь, Томек сумел проверить, все ли вещи они вынесли из вагона, не забыли ли футляры с оружием, и только после этого оглянулся вокруг.
Одинокое здание вокзала в Алваре напоминало большой деревянный сарай. С перрона виднелась дорога, вьющаяся среди обработанных полей и рощ. Она вела к городу, окруженному старинными крепостными стенами. На перроне не было никого, кроме нескольких полуодетых подростков. Они с любопытством разглядывали чужих, белых путешественников. Дружеским жестом руки Вильмовский подозвал к себе мальчиков и обратился к ним по-английски:
- Вы знаете, где находится дворец магараджи Алвара?
- Ах, белый сагиб, кто же может перечислить все дворцы нашего великого магараджи! - тоже по-английски ответил бойкий паренек. - У него их, пожалуй, столько, сколько звезд на небе. Я знаю только три из них, но кто-нибудь из старших может указать и больше. Один дворец находится в самом Алваре, второй - за городом, в огромном парке на краю джунглей, а третий в священном городе Бенаресе, куда магараджа каждый год ездит молиться.
- А теперь магараджа в Алваре? - продолжал спрашивать Вильмовский.
- У нас каждый ребенок знает, что в пору охоты на тигров наш магараджа живет в своем дворце рядом с джунглями. Я слышал, что сегодня остальные слоны выйдут из Алвара в охотничий дворец на большую охоту, - пояснил паренек, изумленный невежеством белых сагибов, которые обычно все знают.
- Благодарю тебя за столь исчерпывающие сведения, - с улыбкой ответил Вильмовский. - Мы теперь знаем, где найти магараджу. Можешь ли ты нам сказать, как удобнее всего добраться с нашим багажом в этот дворец?
- Нет ничего легче, сагиб, У подъезда вокзала стоит тика гари. Кучер за несколько аннов довезет вас прямо до дворцовых ворот, - посоветовал мальчик.
- Ну так помогите нам отнести наш багаж, - предложил Вильмовский.
- Мы охотно поможем, великодушный сагиб! Я думаю, что ты дашь нам за это по одному анну, - охотно воскликнул паренек, хватая большой чемодан.
- Хорошо, я вам дам по одному анну, - согласился Вильмовский и многозначительно подмигнул чумазым шалунам.
Все вместе они вышли к подъезду. Как и говорил паренек, тика гари стояла у входа в здание вокзала. Это была телега без рессор, по виду напоминающая дилижанс. Внутри, с обеих сторон, находились скамьи для пассажиров, закрытые от солнца оригинальным балдахином из джутовых мешков, прикрепленных к бамбуковым жердям, установленным по четырем углам телеги. В телегу были впряжены две небольшие, тощие лошади.
Вильмовский быстро сторговался с кучером, одетым в длинные, широкие штаны, с выпущенной поверх них рубашкой без воротника, и в небольшую чалму на голове. Потом он расплатился с мальчуганами, которые с писком и гамом, толкая друг друга, уместили багаж между скамьями дилижанса.
Белые путешественники уселись в примитивной повозке. Кучер не спеша сел на толстое дышло между лошадьми, и, не переставая жевать бетель, крикнул:
- Хонг, хай, хай!
Исхудалые клячи тронулись с места и поплелись по направлению к Алвару. На некотором расстоянии от вокзала дорога, посыпанная мелким гравием, стала подниматься в гору. Вдоль дороги, среди окруженных кустами алоэ и довольно чистых двориков, стояли деревенские домишки, сплетенные из бамбука. Почти перед каждым из них росло банановое дерево. Наблюдательный Томек обратил на это внимание и поделился своим наблюдением с товарищами. Вильмовский, будучи превосходным географом, знал обычаи народов разных стран, и объяснил, что отдельные деревья банана не случайно растут рядом с хижинами индийских крестьян. По местному обычаю, каждый индиец в день свадьбы сажает во дворе своего дома банановое дерево, чтобы питательные плоды уберегли семью от голода. Перед хижинами, в тени рододендронов, усыпанных красными цветами, видны были женщины и группки детей.
Крестьянки были одеты в платья из двух кусков цветистой ткани, большей частью в красно-желтую клетку. Один кусок ткани покрывал стройные бедра, второй - плечи и грудь. Молодые женщины носили на руках и ногах браслеты, а в мочках ушей - огромные серьги.
Замужние женщины носили, кроме того, в левой ноздре серповидную серьгу с рубином или алмазом, в зависимости от богатства. Одни из женщин сидя на корточках, готовили обед для мужчин, работавших в поле, другие толкли в больших каменных ступах рисовые зерна, пользуясь при этом длинными, тяжелыми деревянными пестиками. Только старухи праздно и с философским спокойствием людей, исполнивших свой жизненный долг, курили трубки или кальян, называемый иначе наргиле, и наблюдали за работой младших хозяек. Дети со смуглыми, блестящими телами, намащенными кокосовым маслом, чтобы предохранить от печальных последствий жгучих солнечных лучей, бегали почти голышом. Часто вся одежда ребенка состояла только из амулета, висящего на шее.
Увидев белых путешественников, молодые женщины закрывали лица платками. Матери набрасывали платки детям на головы. Как только дилижанс удалялся, они немедленно доставали скорлупу кокосового ореха, наполненную тушью, и кисточкой наносили на нижние веки детей широкие черные мазки. По индийскому поверью, это могло предохранить их потомство от злого глаза чужестранца.
У самой дороги буйно росли бамбуковые и миндальные рощи, стояли отдельные пинии. Под их тенью спокойно паслись косули, гордо прогуливались павлины, широко раскинув веера своих разноцветных хвостов; иногда с ветвей доносился крик небольших зеленых попугаев, раздраженных подвижностью обезьян, выглядывавших из-за стволов миндальных деревьев.
Вильмовские с любопытством разглядывали окружающий пейзаж, но боцман, хотя он обычно интересовался новыми странами, в которых ему приходилось бывать, на этот раз сидел насупленный и, что-то бурча себе под нос, возмущался излишней медлительностью "индийских кляч". Однако уже вскоре терпению добродушного великана предстояло более тяжелое испытание.
Впереди, на расстоянии всего нескольких метров, на дороге появилась большая и тощая белая корова. Она вышла из придорожной рощи и, воспользовавшись тенью раскидистых ветвей платана, улеглась прямо посреди дороги. Когда дилижанс приблизился к беззаботно отдыхающему животному, кучер, не имея возможности объехать корову, задержал лошадей, соскочил с места, на котором сидел, и с набожным почтением стал рассматривать медленно пережевывающую жвачку корову.
Потеряв терпение и возмущенный длительным простоем, боцман Новицкий встал со скамьи и крикнул:
- Эй, ты, добрый человек, ты что, никогда в жизни коровы не видел, что смотришь на нее, как на какое-то чудо? Скорее прогони скотину и двигайся в путь.
Кучер не обратил ни малейшего внимания на слова боцмана. Благоговейным движением он наклонился к корове, коснулся указательным пальцем ее головы, после чего набожно приложил палец к своему лбу.
- Видно, с ума сошел парень, - возмутился боцман. - Наверно, от этой жары у него перемешались в голове все клепки. Эй, кучер, гони ее ко всем чертям...
- Ты лучше молчи, боцман, если не хочешь причинить нам серьезные неприятности, - гневно воскликнул по-польски Вильмовский.
Боцман остановился на полуслове, пораженный категорическим тоном друга, которого он всегда уважал и ценил за его большие знания и ум.
А Вильмовский продолжал:
- Путешествия по целому свету - великолепная школа для каждого человека, поэтому сиди спокойно, смутьян, и заруби себе на носу своеобразные обычаи жителей этой страны.
- Правильно, Андрей, если человек держит язык за зубами, то избегает ненужных хлопот, - сконфуженно ответил моряк. - Но я чуть было из собственной шкуры не выскочил, когда размазня-кучер вместо того, чтобы стегануть корову кнутом, только постучал ей пальцем по голове. Если так будет и дальше, то мы и за год не доедем до Смуги.
- Бывают случаи, когда надо мириться с фактами, - сказал Вильмовский. - Прежде всего помни, боцман, что для жителей Востока всякая спешка - признак невоспитанности. Поэтому, если хочешь, чтобы тебя здесь уважали, держись степенно и солидно. Имей также в виду, что наш кучер стукал корову пальцем по голове вовсе не для того, чтобы согнать ее с дороги, а совершал обязательный у индийцев церемониал, и нет такой силы в мире, которая могла бы вынудить его нарушить покой животного.
- Вот это да! - воскликнул боцман, весело смеясь. - У нас в деревне любой пацан стегает коров кнутом по спине, как только заметит, что они лезут в потраву. А здесь взрослый мужик боится спокойного животного. Однако раз так заведено, то мне придется самому заняться этой коровой, потому что у меня нет никакого желания торчать на дороге ради ее удовольствия.
Говоря это, боцман опять встал со скамьи, намереваясь сойти с дилижанса. Как вдруг Томек нетерпеливо обратился к нему:
- Вы, боцман, как всегда, порете горячку. Лучше сидите и слушайте!
- А тебе что от меня нужно? - возмутился моряк.
- Если бы вы не перебивали отца, то узнали бы нечто очень интересное.
- Я отнюдь не возражаю против того, что твой уважаемый папаша - ходячая энциклопедия, - поспешно сказал боцман. - Что же еще интересного мог бы я узнать об обыкновенной корове? Не начнешь же ты мне объяснять, что у нее есть вымя для доения и рога, чтобы бодаться, потому что я давно это знаю.
- Не много же вы знаете, боцман, - язвительно заметил Томек. - Неужели вы никогда не слышали об индуизме?
- При чем же тут религия, мудрец? - спросил боцман, пожимая плечами.
- А вот и при том! Сначала ответьте на мой вопрос!
Боцман подозрительно взглянул на Томека. Он не был уверен, не разыгрывает ли его друг. Но, не заметив на лице Томека хитрости, некоторое время думал, а потом неуверенно ответил:
- Гм, это, по-видимому, здешняя религия...
- Совсем неплохо, и даже очень хорошо, - поощрил боцмана Томек. - Теперь подумайте еще немного.
Вдруг боцман хлопнул себя ладонью по лбу и воскликнул:
- Ах, пусть меня дохлый кит проглотит за мою подлую память! Ведь ты еще в Бомбее твердил мне, что индийцы помешаны на коровах!
- Браво, боцман, а я уж думал, что Томек загнал тебя в тупик, похвалил Вильмовский. - Однако, ты не ошибся! Индуизм, или иначе брахманизм - это религия, которую исповедуют большинство индийцев. Последователи этой религии обязаны придерживаться кастовой системы, верить в святость брахманов, или индийских жрецов, верить в святость коровы и в переселение душ. Вот поэтому-то белые коровы и волы считаются в Индии священными животными.
- Чего они так привязались к этим коровам? Ведь на свете сколько угодно другой скотины? - удивлялся боцман, сопровождая свои слова смешными ужимками.
- Этому есть простое объяснение, - ответил Вильмовский. - Коровы приносили древним арийцам огромную пользу, давая им пищу, шкуры, кизяк; на коровах арийцы пахали землю, запрягали их в телеги. Столь многосторонняя польза, приносимая коровами, облегчила брахманам внедрение среди их последователей понятия о священности этого животного. По их мнению, все, что происходит от коровы, носит символическое, религиозное значение. К примеру, так называемые "пять продуктов коровы": масло, молоко, сметана, навоз и даже моча будто бы способны обратить милостивое внимание неба на молящегося, если он пожертвует эти продукты богам у алтаря храма. Коровий хвост считался символом власти и служил амулетом, способным отогнать злых духов, поэтому в старину его носили над головой царя.
Даже еще и теперь, давая присягу, индиец льет на коровий хвост воду, взятую из "священного Ганга". Некоторые индийцы верят, что если вложить в руки умирающего коровий хвост, то это облегчит ему переход через порог жизни и смерти.
Боцман так хохотал, что из глаз его лились слезы, а тем временем Вильмовский продолжал:
- Индийцы окружают религиозным почитанием не только коров, хотя эти последние считаются самыми святыми животными. Кроме них, окружены религиозными почестями змеи, крысы, попугаи, обезьяны, слоны, тигры, гуси, быки и множество других животных, причем с любыми из них связаны мифы и предания религиозного содержания. Ну, боцман, перестаньте смеяться. Помните, что индийцы считают тяжелым грехом не только убой коров, но даже "оскорбление" их.
- А ну их всех, с их суеверьями, но все же ты был прав, говоря, что путешествие по свету учит человека. Я теперь понял, почему горсточка английских хитрецов правит здесь целой страной и чувствует себя, как дома, - сказал боцман, вытирая носовым платком глаза.
- До некоторой степени ты прав, - признал Вильмовский. - Но надо помнить, что индийская культура, которую можно сравнить, пожалуй, лишь с культурой греков и римлян, принадлежит к числу древнейших на земном шаре. Архитектура их великолепных храмов и дворцов ничуть не уступает архитектуре других древних народов. Индийцы, кроме того, прекрасно овладели системой ирригации полей и с успехом занимаются животноводством.
- Слишком это для меня умно! - возразил боцман. - Скажи-ка мне лучше, Андрей, какое наказание грозит здесь человеку за пинок корове в зад, а то у меня нога чешется?
- Бывает, что за это можно сложить голову или оказаться приговоренным к мучениям куда более тяжелым, чем смерть. Во всяком случае, если индиец случайно убьет корову, то он бывает обязан совершить паломничество в один из священных городов, и все время нести над головой шест с привязанным к нему коровьим хвостом в знак того, что он идет на покаяние. Последние 10 миль, остающиеся до цели паломничества, ему приходится измерять собственным телом, то есть падать на землю с вытянутыми как можно дальше руками, потом вставать, совершать молитвы, и опять падать, вставать, молиться, и все это до тех пор, пока кающийся не очутится на месте. Прибыв в священный город, индиец должен "очиститься", то есть выпить и съесть пять жертвенных "продуктов коровы", что, пожалуй, не очень приятно.
- Ах, папа, ведь это отвратительно! - с недоверием в голосе воскликнул Томек.
- Таков здесь обычай, - заверил сына Вильмовский.
- Довольно, Андрей, а то у меня что-то к горлу подкатывает, и скоро мне придется выставить голову за борт дилижанса, а ведь жалко завтрака, съеденного в поезде, - сказал боцман, кривясь. - Правда, я не индиец, но ты правильно сделал, удержав меня от оскорбления этой коровы, черт ее побери!
- Как видно, урок пошел тебе впрок, - весело сказал Вильмовский. - Нам придется познакомиться еще со многими непонятными обычаями, если, конечно, мы останемся здесь на длительное время. Поэтому не будем жалеть потерянного времени, так как встреча со священной коровой стала для нас поучительным предостережением.
- Внимание! Кажется, мы сейчас поедем дальше, - заметил Томек.
Как раз в этот момент корова, словно не желая злоупотреблять терпением белых сагибов, медленно встала с земли. Отгоняя хвостом рой насекомых, она скрылась в роще у дороги. Кучер не спеша уселся на дышло между лошадьми. Вскоре он крикнул: "Хонг, хай, хай!" Тика гари тронулась в дальнейший путь.
Телега въехала на мост, переброшенный через крепостной ров у стен города, и миновала каменные ворота. Домики Алвара скрывались среди деревьев, покрытых светло-коралловыми цветами. Эти домики были украшены кокетливо полуоткрытыми окнами, огромным числом ажурных беседок, галерей, эккеров, балконов, и вьющейся зеленью. Великолепные дворцы и старинные храмы придавали городу своеобразную красоту. В районе бедноты, где повсюду чувствовался запах пригоревшего оливкового масла, мужчины работали в галереях домов. Одни из них занимались резьбой по слоновой кости, изготовляя искусные украшения, другие вытачивали из мрамора или алебастра изваяния богов, а ткачи сушили только что покрашенный муслин, излюбленную ткань индийских щеголих.
Кучер направлял дилижанс к северным воротам города, намереваясь выехать на дорогу, ведущую в охотничий замок магараджи. Проезжая через город, путешественники очутились на площади, на которой в это время происходила ярмарка. По обычаю, повсеместно господствующему в Индии, купцы, продающие одинаковый товар, собирались в одно место и сидели рядом друг с другом. Так же поступали ремесленные цехи. В ларьках, наскоро сколоченных из бамбуковых жердей, можно было видеть красные стручки перца, небольшие луковицы, имбирь, и другие пряности, которые охотно употребляются в качестве приправы к рису, повседневной пище индийцев. На разноцветных платках, расстеленных прямо на земле, громоздились кучи дынь, гранатов, арбузов, персиков, бананов, манговых плодов, кокосовых орехов, ананасов, апельсинов, фиг, дактилей, земляных орехов и сладких пататов. Рядом пекари продавали лепешки, сделанные из яиц с красным перцем и луком, завернутые в банановые листья, пирожные и пончики с начинкой из острых пряностей. Мясники расхваливали баранье и козье мясо, и одновременно внимательно следили за парящими в воздухе хищными орлами-стервятниками и ястребами, которые могли, воспользовавшись минутной невнимательностью продавца, камнем ринуться вниз и схватить кусок мяса. Между лотками, на которых продавались овощи, бродила священная корова. Ей никто не мешал тянуть из корзин самые лучшие куски. Торговцы не отгоняли корову, веря, что жертва в пользу священного животного принесет им милость богов. Дальше находились места, занятые продавцами козьих, бараньих, леопардовых и других шкур. Тут же, невдалеке, другие торговцы расхваливали перед публикой действие амулетов различного рода или искушали женщин блестящими украшениями.
Наши путешественники проезжали по краю ярмарки. Боцман то и дело бросал взгляды на лотки, откуда неслись вкусные запахи. Он уже собрался было остановиться, чтобы купить съестного, как вдруг вокруг воцарилось необыкновенное оживление. Торговцы принялись быстро собирать свои товары. Кучер дилижанса остановил лошадей, вскочил на сидение, чтобы лучше видеть.
- В чем дело? - воскликнул боцман, вставая со скамьи.
Вильмовский тревожно смотрел на угол улицы, выходящей на рынок. Вблизи виднелись купола индийского храма. С той стороны приближался усиливающийся крик людей. Вильмовский знал, что в Индии на религиозной почве часто происходили кровавые бои между последователями индуизма и магометанства, потому что обе группы фанатиков враждовали между собой. Индуисты, к примеру, во время шествий приказывали своим музыкантам громко играть вблизи мусульманских мечетей, именно потому, что пророк запрещал последователям ислама музыку. В отместку магометане, как правило, резали коров вблизи индийских храмов, что по верованиям индийцев было страшным преступлением. Но на этот раз опасения Вильмовского оказались излишними.
На торговую площадь медленно входило странное шествие. Один за другим шли огромные слоны. На спине каждого из них сидел махут, который управлял животным с помощью ударов бамбуковой колотушки. Махуты криками на языке хинди разгоняли людей, упрекая их в медлительности, а слоны двигали ушами, как веерами, и бесстрашно врезались в толпу, расступающуюся перед ними. Слоны топтали лотки, но, несмотря на это, не раздавалось ни одного слова протеста. Словно из-под земли, появлялись мальчики с большими, круглыми корзинами. Как только какой-нибудь из слонов приостанавливался по своей нужде, мальчики немедленно подставляли ему свою корзину.
Видя это, боцман хлопнул себя рукой по колену и воскликнул:
- Ах, чтоб их кит проглотил! Я никогда не думал, что индийцы такие чистоплотные, если дело касается слонов. Посмотрите только, им ничуть не мешает, что мухи, словно летающий изюм, обсели все пирожные на лотках, а вот за каждым слоном бегает парень с переносным туалетом.
Томек и Вильмовский расхохотались, услышав это замечание.
- Дорогой боцман, эти парни собирают навоз, так как он весьма ценится в Индии, - пояснил Вильмовский. - Поэтому шествие слонов через город - немалое событие для населения. Видишь, слон за один раз наполняет корзину до самого верха.

Предыдущая страница 2 Следующая страница


3 Альфред Шклярский

Пятнадцать больших слонов величественно шествовали через торговую площадь. Когда они поравнялись с дилижансом, Вильмовский обратился к кучеру:
- Кому принадлежат эти слоны, которым разрешают безнаказанно уничтожать имущество людей?
- Слоны принадлежат нашему магарадже, сагиб. Здесь все принадлежит ему, - ответил кучер. - Они идут на большую охоту на тигров.
- Поэтому мы воспользуемся случаем и поедем за ними, пока путь свободен, - приказал Вильмовский. - Ведь мы тоже едем на встречу с вашим магараджей.
- Хонг, хай, хай! - крикнул кучер.

III Домик в джунглях

Дилижанс ехал по шоссе на небольшом расстоянии за шествием слонов. На горизонте все яснее стала выделяться черная линия джунглей. Пройдя несколько километров от города, слоны повернули на дорогу, обсаженную высокими деревьями, которая вела прямо к охотничьему дворцу магараджи Алвара.
Доступ к строениям дворца преграждали большие, деревянные, искусно украшенные резьбой ворота. У ворот стояли часовые из личной охраны магараджи. Низкорослые, жилистые солдаты были одеты в тесные белые куртки, застегнутые спереди на большие пуговицы, и штаны того же цвета, стянутые обмотками над босыми ступнями. На головах солдаты носили чалмы лимонного цвета, а в талии были опоясаны шарфами того же оттенка; к шарфам были прикреплены патронташи.
Часовые пропустили слонов через ворота, но, как только к воротам подъехал дилижанс, два солдата скрестили ружья с насаженными на них длинными, широкими штыками и преградили путь.
- Ты куда едешь, глупец?! Разве ты не знаешь, что на охотничьи угодья его высочества въезд запрещен? - на английском языке обратился к кучеру солдат, притворяясь, что не видит белых путешественников, сидящих в дилижансе.
- Я везу белых сагибов к его высочеству магарадже Алвара, - с униженным поклоном ответил кучер, сойдя со своего места. Потом обратился к нашим путешественникам и вежливо заявил:
- Мы уже находимся у ворот дворца магараджи. Я дальше ехать не могу, так как солдаты его высочества никого туда не пускают.
- Вызови ко мне командира стражи, - кратко распорядился Вильмовский, не трогаясь с места.
Кучер сложил руки на груди, с почтением поклонился и подошел к солдатам, заступившим дорогу. При этом он подумал, что белые сагибы, по-видимому, могущественные англичане, раз они не хотят разговаривать с обыкновенными солдатами.
Памятуя предыдущие замечания Вильмовского на счет "достойного" поведения, боцман Новицкий состроил серьезную мину, словно он был по крайней мере капитаном военного корабля, и удобно расселся на скамье. Томек нетерпеливо ожидал дальнейших событий, весело поглядывая на своего друга.
Вероятно, слова Вильмовского возымели нужное действие, потому что почти сразу же появился командир стражи с тростниковым стэком в руках. Он вежливо отдал честь и сказал:
- Я командую личной охраной его высочества магараджи Алвара. Что изволят благородные сагибы?
- Я прошу отдать магарадже мое письмо. Мы здесь подождем ответа, - заявил Вильмовский.
Он достал из портфеля письменный прибор, чтобы написать несколько слов:
"Ваше Высочество! Мы приехали в Индию из Европы по вызову нашего друга Яна Смуги, который приказал нам явиться к магарадже Алвара. Мы ждем Вашего ответа у ворот дворца. Примите выражения нашего почтения,
- Андрей Вильмовский".
Вильмовский запечатал письмо в конверт и подал солдату, который немедленно исчез в воротах. Прошло довольно много времени, прежде чем командир стражи вернулся в обществе пожилого индийца.
Увидев богатую одежду индийца, боцман шепнул товарищам:
- Черт возьми, неужели сам магараджа вышел нас встретить?
- Сиди тихо, боцман, мы сейчас узнаем, кто это, - шепотом ответил Вильмовский.
Индиец подошел к дилижансу, наклонил голову и, сложив на груди руки, словно для молитвы, низким голосом сказал:
- От имени его высочества, магараджи Алвара, приветствую друзей великого шикарра, сагиба Смуги. Магараджа сейчас занят выдачей распоряжений об охоте на тигров, которая состоится послезавтра на рассвете, но, несмотря на это, приказал мне заявить милостивым сагибам, что завтра утром он примет их на специальной аудиенции, чтобы лично познакомиться с хорошо ему известными по рассказам сагиба Смуги знаменитыми польскими звероловами...
Услышав столь вежливую речь, боцман даже покраснел от удовольствия. Столь же довольный Томек благожелательно поглядывал на индийца, но Вильмовский, который ни на минуту не забывал о тревожном призыве Смуги, нетерпеливо ждал окончания длинного приветствия. А индиец продолжал:
- Его высочество магараджа не желает затруднять дорогих гостей дворцовым этикетом, поэтому отдает в распоряжение сагибов свой охотничий павильон в парке. В качестве великого раджпута магараджи, прошу вас чувствовать себя там, как дома.
- Будьте любезны, поблагодарите от нашего имени его высочество магаражду за столь радушный прием, - ответил Вильмовский. - Но, так как мы совершили далекое путешествие для того, чтобы увидеться с сагибом Смугой, я хотел бы узнать, гостит ли у магараджи наш друг.
- Шикарр Смуга покинул нас месяц назад. Я не знаю, где он сейчас. Об этом, вы милостивые сагибы, конечно, узнаете от его высочества магараджи, - пояснил индиец.
Великий раджпут хлопнул в ладоши. По этому знаку солдаты широко отворили ворота. Несколько босоногих служителей подбежали к дилижансу, чтобы взять вещи. Раджпут небрежно бросил к ногам кучера десять рупий и обратился к путешественникам:
- Если сагибы желают, я сейчас их проведу в охотничий павильон.
- Пожалуйста, мы готовы, - сказал Вильмовский, вручая условленную плату согнувшемуся в глубоком поклоне кучеру. Раджпут был молчаливым человеком, поэтому наши путешественники шли за ним, думая о том, почему Смуги нет в Алваре.
- В чем дело, Андрей? - говорил боцман. - В Бомбее вместо Смуги мы встретили убийцу. Теперь опять, из слов этой индийской мумии можно заключить, что Смуга уехал из Алвара уже месяц назад, тогда как он должен был в Дели хлопотать о получении разрешения на поездку в пограничный пояс. Попробуй-ка разберись во всем этом! Зовет нас на помощь, а сам все время куда-то исчезает.
- Вы боитесь, что индийцы не говорят нам правды? - встревоженно спросил Томек.
- Надо терпеливо ждать до завтра. Я полагаю, что магараджа даст всему объяснение, - сказал Вильмовский друзьям. - В письме Смуга писал так: "Спросите обо мне у магараджи Алвара". "Спросите обо мне" - ведь это еще не значит "жду вас в Алваре". Я не вижу никакого повода для подозрений. Может быть, у него встретились трудности с получением разрешения. Смуга - человек опытный. Если бы не предательское убийство Аббаса, я бы вообще о нем не беспокоился.
- Ты прав, Андрей, и это меня несколько успокоило, - согласился боцман. - У нас есть прямое доказательство, что Смуга здесь был, потому что здешние индийцы знают нас по его рассказам. Это хорошо, что он не забывает друзей.
Обмениваясь взаимными утешениями, путешественники миновали обширный парк и очутились около довольно большого одноэтажного дома, построенного из толстых бревен. Это и был упомянутый раджпутом охотничий павильон. Маленькие окна массивного строения, помещенные высоко над землей, были затянуты плотной сеткой. В дом вела лишь одна дверь, к которой можно было подойти через открытую веранду.
Удивленные, белые путешественники остановились у павильона. Боцман прищурил глаза и пробурчал:
- Ах, чтоб их тайфун унес, эта хата очень смахивает на тюрьму!
- Я тоже хотел это сказать. Нам надо быть здесь настороже, - шепнул Томек.
Словно в ответ на тихие замечания путешественников, сделанные на польском языке, великий раджпут пояснил:
- Никакая опасность не грозит сагибам в этом доме даже ночью, если только дверь будет заперта изнутри на засов. Большое отверстие для вентиляции находится на плоской крыше. Отверстие это можно оставить открытым. Тигры часто приходят сюда с наступлением темноты, но ни один из них не сможет попасть на крышу.
Томек и боцман многозначительно переглянулись. Ага, охотничий домик построен так, чтобы предохранить его жителей от нападения хищных животных. Объяснение раджпута весьма логично. Как раз в этом месте огромный парк переходил в джунгли, за которыми вдали, на самой линии горизонта, виднелись горы. Хищники могли без всяких препятствий подходить к охотничьему павильону.
В доме оказались две удобные, хорошо обставленные комнаты, отгороженные друг от друга шелковой портьерой, и уборная с большой медной ванной. В отдельной пристройке была кухня. Несколько индийских служителей подогревали в печи воду для купанья и готовили ужин.
Раджпут сообщил, что завтра около полудня он придет за сагибами, чтобы провести их на аудиенцию к магарадже, а потом, пожелав им спокойной ночи, удалился. Друзья выкупались, переоделись и перешли в столовую. По всему дому распространились приятные для путешественников запахи кушаний.
В центре столовой стоял круглый стол, чуть-чуть возвышающийся над полом, покрытый белоснежной скатертью. Наши путешественники, уже знакомые с некоторыми обычаями жителей Индии, подвинули к столу низенькие табуретки и уселись на них, подвернув под себя ноги.
Прежде чем удовлетворить первый голод, боцман глазами знатока рассмотрел блюда, расставленные на столе. В центре его, в большой серебряной вазе, стояло индийское национальное блюдо из риса, рыб, овощей и баранины, приправленных жгучими пряностями; рядом, на блестящем подносе, возвышалась гора вареного риса, окруженная венком из специальных блюдечек, с разными к нему приправами. Кроме того, к столу были поданы вареная и жареная рыба, баранина, козлятина и сыры. Хватало также помидоров, лука и зеленых стручков перца для закуски после различных блюд. Вместо хлеба им подали лепешки "чапати". На отдельных подносах лежали фрукты: ананасы, манго, апельсины, финики, бананы, инжир, и разнообразные восточные сладости. Сервировку стола дополняли серебряные жбаны с пивом, сервиз, в котором на севере полуострова пьют чай с небольшим количеством молока, и несколько графинов с холодной водой.
- Ну-ну, ничего себе ужин! Я вижу, что мы не пойдем спать на голодный желудок, - похвалил боцман, удовлетворенный тем, что увидел на столе.
- Так давайте же приступим к трапезе, потому что я порядком проголодался, - сказал Вильмовский.
Томек и его отец ели довольно умеренно, но боцман Новицкий набирал себе на тарелку огромные порции каждого блюда, и поэтому вскоре потянулся за графином с водой, так как блюда с острыми приправами возбудили у него жажду.
- Боцман, не пей сырую воду, - предупредил Вильмовский, - потому что в ней есть микроорганизмы, вызывающие у европейцев расстройство желудка. Я же предупреждал тебя об этом еще во время путешествия поездом.
Боцман поставил графин на место, но недоверчиво сказал:
- Как же это так, ведь индийцы всякое блюдо запивают водой, и ничего с ними не случается?
- Индийцы пьют эту воду уже многие сотни лет и приспособились к микроорганизмам. Безвредные для них амебы, находящиеся в сырой воде, весьма опасны для европейцев, приезжающих в Индию. Пей лучше пиво или чай, - посоветовал Вильмовский.
- Ну, если так, то я волью в свой живот солидную порцию пива, потому что эти пряности жгут его так, будто черти варят меня в котле с кипящей смолой. Теперь я вижу, насколько печальна судьба грешника в аду. Послушай Томек, достань-ка из моего чемодана бутылку ямайского рома. Он лучше всего утоляет жажду и предотвращает всякую заразу.
Ночная темнота, быстро наступающая в Индии, застала путешественников у стола. Зажженные служителями масляные светильники уже бросали на стены комнаты колеблющиеся тени, когда Томек, закончив обильный пир, взялся за сочные фрукты.
Сначала он решил попробовать неизвестный ему до сих пор плод манго, о котором он уже слышал множество странных рассказов. Ему, например, говорили, что среди манговых деревьев есть такие виды, которые дают плоды размерами от яблока до тыквы, причем некоторые из них вызывают "манговое бешенство". У людей, привыкших потреблять в пищу вредные плоды манго, уже от одного вида этого плода и его острого, похожего на скипидарный, запаха расширяются ноздри, глаза вылазят из орбит, а язык прилипает к небу.
Томек взял один из плодов размером не больше крупного яблока. Бархатная, твердоватая, зеленая скорлупа плотно прилегала к желтой, как шафран, сочной мякоти, которая, в свою очередь, плотно приставала к крупной косточке. Но как только Томек вбил в кожицу плода острие ножа, липкий сок брызнул ему в лицо и на сорочку.
- Лучше иди в ванную с этим индийским фруктом. При случае сможешь там постирать свою рубашку перед завтрашним визитом у магараджи, - насмешливо посоветовал боцман. - Меня уже от самого запаха этого плода порядком тошнит.
- И неудивительно, ведь вы за ужином съели столько, что и кит, которого вы так часто вспоминаете, не постыдился бы, - отрезал Томек, вставая из-за стола.
- Не обижайся, браток! Скажи спасибо этому фрукту-брандспойту за предупреждение. Ведь ты мог приохотиться к манго, а я слышал, что многие умирают, съев незрелый плод.
Томек умылся и, последовав совету боцмана, выстирал свою сорочку. Когда он вышел из ванной комнаты, отец, удобно растянувшись на циновке, уже спал, а боцман, тоже лежа, дымил короткой трубкой. Томек принялся искать, на чем бы ему повесить влажную сорочку.
Увидев Томека, моряк улыбнулся и посоветовал:
- Над плоской крышей нашего дома свисают ветви деревьев. Ты, браток, повесь рубашку на одну из них. Лучшего чердака для сушки белья не найти. Рубашка мигом высохнет. Дверь я уже запер. Часовых выставлять не будем, потому что разве что какой-нибудь дух сможет влезть к нам через зарешеченные окна. Жарища, как в бане!
- Ужасно жарко, - согласился Томек. - Умоешься - и полотенца не надо, потому что вода моментально высыхает. Спокойной ночи, боцман. Я тоже сейчас ложусь.
- Спокойной ночи, браток, - ответил моряк, широко зевнув. Отложив трубку в сторону, он повернулся лицом к стене, и через минуту уже храпел.
Томек отодвинул портьеру. Вошел в соседнюю комнату. Прислонил к стене бамбуковую лестницу и вылез на плоскую крышу охотничьего павильона.
Сквозь ветви раскидистого платана, росшего рядом с павильоном, на небе были видны ясные звезды. Влажный, жаркий ветерок веял из недалеких джунглей, принося с собой запах гниющих растений. Раздался пронзительный крик попугая, которого вспугнул какой-то ночной хищник. Томек замер и стал прислушиваться. Ему казалось, что он слышит шорох шагов, дикое, глухое ворчание, от которого мороз пробирал по коже, и звуки, похожие на тяжелые вздохи.
Таинственные голоса, доносящиеся из глубины джунглей, живо напомнили ему экспедицию на границу Буганды и Конго в Африке, где они в свое время искали легендарное животное, известное под названием "окапи". Томек печально улыбнулся, потому что вспомнил, как во время охоты на окапи участвовал в настоящей битве с преступными людьми-леопардами. Воспоминание было не из приятных, хотя его товарищи по охоте как раз после этого события стали относиться к нему как к настоящему мужчине. Со времени той охоты в Африке прошло уже довольно много времени. Томеку потом не раз приходилось биться с людьми. Не раз он хватался за оружие в защиту свою или друзей, но всякое кровопролитие, даже совершенно неизбежное, вызывало у него грусть и печаль. Томек повесил сорочку на первую попавшуюся ветку и вернулся в комнату. Лег на циновку рядом со спутниками и, по своему твердому обычаю, всунул под подушку револьвер. Потом закрыл глаза и стал думать о Смуге. Томек искренне беспокоился о нем. Где теперь его друг? Когда отец и боцман занимались организацией зоологического сада в Гамбурге, Смуга уехал из Европы в самостоятельную экспедицию, и на долгие месяцы о нем пропал всякий слух. И только несколько недель тому назад его друзья из краткой телеграммы узнали, что он ждет их в Индии. Почему он звал их на помощь? Неужели ему грозила серьезная опасность?
Друзья Смуги знали о нем не слишком много. Он не любил распространяться о своих переживаниях в прошлом. Кто такой, в самом деле, Смуга? Весь мир он знал так же хорошо, как собственный карман. Куда бы не направлялась экспедиция, оказывалось, что Смуга в этих местах уже когда-то бывал. Он был знаком с самыми отдаленными, дикими уголками земли. Знал тайны различных народов, но говорил об этом только лишь в случае крайней необходимости, причем говорил ровно столько, сколько требовалось в данном положении. Томек часто задумывался, что скрывалось за определением "беспокойный дух", которое часто употреблял отец, говоря об отсутствующем Смуге. Завтра они узнают, что случилось со Смугой. Но что делать, если магараджа Алвара не захочет сказать им правду?
Размышляя так, Томек ворочался с боку на бок и долго не мог заснуть. Иногда мысли о Смуге переплетались с воспоминаниями о Салли. Насмешливое замечание боцмана об ухаживании за ней ее двоюродного брата не давало Томеку спокойно заснуть.
"Гм, возможно, боцман прав, и мне следует отвадить этого братца от Салли", - думал Томек и, пожалуй, последовал бы этому совету, окажись вежливый англичанин сейчас неподалеку. Но, к счастью для него, он находился за тысячи километров от Томека. Поэтому все размышления Томека закончились тем, что он решил расправиться с двоюродным братом Салли сразу же после возвращения из Индии. Успокоившись на этом, Томек заснул.
Внезапно он проснулся. Сначала не мог сообразить, долго ли он спал. В комнате царил ночной мрак, только в соседнем помещении, за портьерой, слабо мигал масляный светильник. Лежа с открытыми глазами, Томек стал прислушиваться. Боцман сквозь сон тихо постанывал. Прислушавшись, Томек понял, что кто-то ходит по крыше. В ночной тишине ясно были слышны шаги босых ног.
Томек осторожно приподнялся, опираясь на локоть. Боцман и отец спали на своих циновках. Кто же в таком случае ходит по крыше, если единственная дверь заперта изнутри на засов? Томек вспомнил растущий рядом с домом раскидистый платан, ветви которого нависали над крышей. Осторожные шаги напомнили ему об убийце из Бомбея, о человеке со шрамом на лице. Томек вытащил из-под подушки револьвер. Встал с постели. На цыпочках подошел к портьере, разделявшей комнату.
Светильник освещал лишь один угол столовой колеблющимся красноватым светом. Томек внимательно осмотрел комнату. Нет, внутри дома никого не было. Но на крыше все отчетливее раздавались шаги босых ног. Томек осторожно подошел к бамбуковой лестнице. Медленно, ступенька за ступенькой, поднимался вверх, держа револьвер в правой руке. Черное отверстие в потолке приблизилось. Наконец Томек остановился на предпоследней ступени. Незаметно высунул голову через отверстие и выглянул наружу. Он сразу же заметил темную фигуру, присевшую на корточках над чем-то белым, лежавшим на крыше. Тут же зашелестели ветви платана.
Вторая странная фигура бросилась прямо на спину наклонившегося сообщника. Раздался гневный писк.
Началась рукопашная схватка.
Когда Вильмовский и боцман, услышав шум, выскочили на крышу, то увидели, как Томек отбирал свою сорочку у обезумевших от гнева больших обезьян. Моряк сразу же бросился на помощь приятелю. Мощным пинком он завершил битву. Одна из обезьян, проделав в воздухе большую дугу, исчезла в темноте ночи, а вторая, оторвав кусок сорочки, сделала великолепный прыжок прямо на свисающие ветви платана.
- Чего ж ты стоишь, как соляной столб, словно жена Лота? - спросил боцман и принялся осматривать Томека: не ранен ли он в битве с обезьянами.
- Я послушался вашего совета и повесил сорочку сохнуть на ветви дерева. Вот все, что от нее осталось, - сказал Томек, показывая кусок оторванного рукава.
- Действительно, не много, - согласился моряк. - Но радуйся, браток, ведь одну из воровок-обезьян я так угостил ногой пониже спины, что она век будет обо мне помнить...
- Твое счастье, боцман, что мы здесь одни, - вмешался Вильмовский. - Если бы кто-нибудь из индийцев видел твой поступок, нам грозили бы крупные неприятности.
- Неужели это опять были какие-то боги?!
- Мне кажется, что это были два гульмана, которых последователи индуизма считают священными обезьянами.
В этот момент под ноги беседующих мужчин упал толстый сук.
- Идем к себе, а то еще получим по башке от разгневанных святых, - пробормотал боцман, быстро спускаясь по лестнице через проем в крыше.
Вернувшись в комнату, путешественники закрыли проем бамбуковой решеткой, чтобы предотвратить возможное посещение непрошенных гостей. Забавное приключение отогнало от них сон, поэтому они какое-то время беседовали о суевериях, распространенных среди последователей индуизма.
- Многие храмы в Индии посвящены обезьянам, которые часто обитают в священных фиговых рощах вокруг храмов, - пояснил Вильмовский. - Как раз гульманы окружены особым вниманием жрецов. Эти обезьяны так привыкли к виду людей, что совсем не боялись Томека. По индийской мифологии, обезьяна-бог, Гануман, помог Раме, одному из воплощений бога Вишну победить ужасного великана, похитившего у него жену Ситу. Как видите, у обезьян есть свой заслуженный представитель в пантеоне индийских богов.
- На мой взгляд, здесь слишком много святых людей и священных животных, - буркнул боцман. - Сколько же у них, в конце концов этих божеств?
- Согласно Ведам - священному писанию индийцев, которое считается древнейшим в мире, первопричиной всего существующего был бог Брам или Браман. Благодаря ему возникли боги: Брама, Вишну и Шива. Последние два стали главными богами двух индийских культов Вишну и Шивы. Жена Шивы принадлежит к сонму важнейших богинь и носит множество имен. Ее зовут: Ума, Гаймавати, то есть дочь Гималаев, Дурга, Кали, или Черная, и Бхаивари, то есть Ужасная. У всех богов есть свои аватари, то есть воплощения, через которые они прошли в разное время. Итак, к примеру, Вишну был: рыбой, черепахой, медведем, полульвом и получеловеком, прекрасным Рамой, Кришной и Буддой, причем в своем последнем воплощении он должен явиться только лишь в конце нынешней эры. Кроме упомянутых трех богов, в разных местах почитают еще и других богов и богинь, которые так или иначе состоят в родстве с главными богами. Среди них есть и чудовища, такие как Гануман - бог обезьян, или Гханеш, божество с головой слона. Но и этого мало. Кроме этой плеяды существует целый сонм божеств природы, демоны, русалки и джины.
- Вот так семейка, ничего не скажешь, - изумился боцман. - Неужели каждый из этих идолов имеет своего зверька? Если да, то наверное и мухи здесь бывают святые.
- Ты недалек от истины, боцман, - сказал Вильмовский. - Многие звери и птицы стали героями различных индийских мифов и легенд. Например, бык - одно из воплощений Шивы, гусь - это птица Брамы, опаснейшая кобра почитается особо, потому что по преданию когда-то своим распростертым щитком заслонила от лучей солнца бога Вишну; тигр - любимое животное Кали, попугай, в свою очередь, - птица богини любви Камы. На слоне ездит бог Индра, тогда как Гханеш с этой целью употребляет крысу, а жена Брамы, Сарасати, ездит верхом на павлине. Если добавить, что все брамины считаются полубогами, то ты легко поймешь, какое множество богов и святых животных насчитывается у индийцев.
- Ого, наберется, пожалуй, парочка миллионов, - заметил боцман. - Ну, да черт с ними. К чему, однако, они этим божкам доделывают головы животных? Когда я смотрю на это, мне делается смешно!
- По-моему, ты не прав, высмеивая религию, созданную браминами. Они отлично умеют приспособить ее к нуждам жителей этой страны. Индуизм - это смесь многих верований, мифов, суеверий, культа животных и сил природы, собрание заповедей и запретов по многим основным вопросам жизни.
- Согласен с тобой, папа, хотя и боцман по-своему прав. Все это действительно смешно, - вмешался Томек. - Меня интересует, почему, например, бог Гханеш всегда изображается с головой слона?
- Могу вам это объяснить, - ответил Вильмовский. - Гханеш был сыном бога Шивы и богини Кали. По преданию, Шива разгневался как-то на сына и отрубил ему голову, но не желая опечалить мать, приказал служителям отрубить голову первому попавшемуся живому созданию и приложить ее к туловищу Гханеша. Усердный слуга встретил слона и немедленно выполнил приказание бога. Сын-чудовище с головой слона не принес утешения богине Кали, поэтому Шива, желая вознаградить Гханеша за неприятный вид, подарил ему необыкновенные способности и ум. Таким образом, Гханеш стал богом мудрости и теперь является патроном всех ученых и купцов.
- Ах, нетрудно сообразить, что все эти суеверия приносят пользу только браминам, которые выглядят, как пончики с повидлом, - сказал боцман и зевнул.
- Ну, хватит уже ночной беседы. Скоро рассветет, надо немного и отдохнуть, - закончил Вильмовский, видя, что головы собеседников клонятся ко сну.

IV Магараджа Алвара

На рассвете путешественников разбудил пронзительный вой, который постепенно повышался с самых низких до высоких нот. Вой этот подействовал как звонок будильника. Это был адский концерт обезьян гулоков, обитающих в чаще лесов Индостана. Нечего было и думать, не только о сне, но и о простой дремоте. Томек выбежал в парк, чтобы ознакомиться с окружением домика. Среди зеленой чащи он вскоре обнаружил широкую тропинку, ведущую прямо в джунгли.
Вокруг слышалось неумолкаемое пение цикад, разбуженных жаркими утренними лучами. Томек внимательно разглядывал ветви деревьев и кустов, пытаясь обнаружить хотя бы одно из этих удивительных насекомых, хорошо известных уже древним, в особенности грекам, у которых был обычай держать цикад в маленьких клеточках из лыка, подобно тому, как ныне держат комнатных птиц. Внимательно разыскивая цикад, Томек неожиданно увидел просвечивающее сквозь чащу зелени гладкое зеркало озера. Он сразу же забыл о насекомых. На берегу и на прибрежной мели Томек заметил огромное количество крупных птиц с длинными, тонкими ногами и такими же длинными шеями. Они отличались характерной формой клюва, который у них был загнут книзу почти на половину длины.
Птицы с оперением розоватого оттенка были необыкновенно красивы. Казалось, что берега озера и вода покрылись бледно-розовым снегом.
Томек знал пугливость фламинго, или, как их еще называют, красных гусей. С молчаливым восхищением Томек рассматривал стаю отдыхающих птиц. Некоторые фламинго сидели на конусообразных гнездах, построенных из ила прямо на мелководье, другие - стояли на одной ноге и, выгнув назад шею, прятали голову под крылом, третьи бродили по озеру, то и дело погружая голову в воду. Они добывали пищу клювом, снабженным по бокам многочисленными роговыми отростками, которые делали его чем-то вроде сита.
Томек еще раньше познакомился с фламинго в зоологическом саду Гагенбека под Гамбургом. Он знал, что птенцы фламинго великолепно плавают сразу же после рождения, хотя ходить учатся примерно через неделю, а летать начинают лишь спустя несколько месяцев.
Наблюдения Томека были прерваны треском ломаемых ветвей. Он машинально взглянул туда, откуда доносился подозрительный треск. Через кусты продирался огромный индийский буйвол арни с большими, выгнутыми словно серп луны, рогами. Томек сразу же спрятался за ствол дерева, так как арни довольно опасен и не боится даже слона. Мощное, темно-серое, почти черное животное направлялось в глубину джунглей, видимо, возвращаясь с ночной жировки на берегу озера. У Томека не было ружья, и, не желая подвергать себя опасности, он предусмотрительно отступил. В нескольких шагах от Томека, впереди, по левую сторону тропинки, местность значительно понижалась, переходя в обширное болото. Сердце в груди Томека живо забилось: на больших кочках, покрывающих болото, он увидел десятки крокодилов, греющихся на солнце. Они неподвижно лежали на брюхе, вытянув лапы и широко открыв свои пасти. Только их выпуклые, вечно гноящиеся глаза внимательно следили за человеком, осторожно идущим по тропинке. Часть огромных пресмыкающихся бросилась в воду. Крокодилы быстро плыли к берегу, вдоль которого вилась не очень широкая в этом месте и довольно крутая тропинка. Томек ускорил шаг. На узкой, неровной тропинке было довольно скользко. А ужасные зубастые пасти крокодилов все приближались. Томек в этот момент припомнил, что еще в прошлом столетии фанатические индийские женщины бросали в воду Ганга своих детей, принося их в жертву "священным" крокодилам. Теперь, находясь в опасном соседстве с прожорливыми пресмыкающимися, Томек хорошо почувствовал, что должны были ощущать люди, подозреваемые в убийстве, которым для того, чтобы доказать свою невиновность, надо было перейти вброд или переплыть реку, полную крокодилов. Если подозреваемый был хорошим пловцом или удачливым человеком, то ему удавалось избежать пасти чудовищ и обрести свободу.
Через несколько десятков метров тропинка разветвлялась. Томеку надо было идти направо. Сквозь чащу лиан и кустов он увидел белые стены индийского храма, вход в который вел через "гопур" то есть пирамидальный вход, украшенный каменной резьбой. Вдруг на фоне храма, утопающего в тропической зелени, появился, словно приведение, олень аксис, с красивыми, длинными, лирообразными рогами и блестящими белыми пятнами, беспорядочно разбросанными по рыжевато-коричневой шерсти. Это была излюбленная дичь как туземцев, так и англичан.
"Да, здесь настоящий охотничий рай. Пожалуй, не очень разумно идти сюда без оружия", - подумал Томек.
Томеку очень хотелось заглянуть в таинственный храм, построенный вдали от дворца, но ему казалось, что это еще опаснее, чем прогулка без оружия по девственному лесу. Томек решил вернуться к охотничьему домику. Но прежде, чем войти на узкую, ведущую вдоль болота тропинку, он отыскал в лесу кусок крепкой, толстой ветки и, вооруженный ею, храбро зашагал вперед.
Огромные пресмыкающиеся словно знали, что эта тропинка - единственный здесь проход и, казалось, затаились в ожидании возвращающейся жертвы. Из воды рядом с тропинкой торчало несколько рыл крокодилов, покрытых, словно панцирем, крупною чешуей.
"Должно быть, бестии очень голодны", - подумал Томек и крепче сжал свою палку.
В одном месте тропинка опускалась прямо к болоту и проходила по самому краю обрывистого берега. Вероятно, именно тут крокодилы выходили из болота на сушу. Когда Томек приблизился к опасному проходу, он увидел там крокодила, до половины туловища высунувшегося из болота. Томек вздрогнул и в нерешительности остановился. Как раз в этом месте на тропинке, у подножия трехметрового крутого обрыва, образовалось что-то вроде ступени. Каждого, кто намеревался взобраться вверх на эту ступень, подстерегала опасность. Достаточно было поскользнуться, чтобы тут же скатиться прямо в болото, где поджидала смерть. Томек боялся ждать, пока крокодил сам уйдет с дороги, так как его присутствие могло привлечь их еще больше. Недолго думая, Томек направился прямо к крокодилу. Животное вперило в Томека глаза, внимательно следя за каждым его движением и медленно оседая в воду. Желая возможно скорее проскочить опасное место, Томек подбежал к бестии и ударил ее палкой по лбу. Крокодил молниеносным движением схватил палку, и она, словно спичка, треснула в его пасти. К счастью для Томека, он уже успел проскочить опасное место и быстро побежал к охотничьему домику.

* * *

- Где это ты пропадал?! - воскликнул Вильмовский, увидев бегущего сына.
- Ого, браток, что это ты мчишься, будто за тобой гонится по крайней мере священный бык, - вторил Вильмовскому боцман. - Нас вот-вот могут пригласить к магарадже, а ты шляешься неизвестно где!
Томек одним прыжком очутился на веранде. Похлопал боцмана по спине, сел в плетеное кресло и сказал:
- Я был в джунглях на небольшой разведке. У магараджи здесь самый настоящий заповедник всяческих зверей. На берегу озера я видел фламинго, а болото прямо-таки кишит голодными крокодилами. Встретился мне также олень аксис и буйвол арни, не говоря уже о различных птицах.
- Ну, если так, то я ничуть не удивляюсь, что ты бегом возвращался оттуда. Очень легкомысленно бродить по джунглям без оружия, - упрекнул его отец. - Разве ты забыл, сколько гибнет ежегодно в Индии людей от нападения тигров?
- Я не забыл, папа, но это же ты научил меня не бояться диких животных, - ответил Томек.
- Хорошо, хорошо, но нельзя же без нужды подвергать себя опасности. А теперь быстро одевайся!
- Сейчас буду готов, - воскликнул Томек и исчез в глубине дома.
Когда путешественники заканчивали завтрак, появился великий раджпут. Вскоре они во главе с любезным проводником направились к магарадже на аудиенцию. Дворец, построенный из красного песчаника, был виден издалека и возвышался над деревьями парка. Перед входом в него находился обширный подъезд. Томек невольно воскликнул от восхищения, увидев вдоль подъезда слонов, стоявших длинной шеренгой. Их было не меньше тридцати. У каждого слона на задней ноге виднелся металлический обруч с кольцом, к которому крепилась цепь, прикованная к низкому, толстому столбу, вбитому в землю.
Слоны совершали свой утренний туалет. Целая толпа махутов оживленно суетилась вдоль ряда "царей джунглей". Одни из слуг погоняли быков, запряженных в дышла ворота, которым черпали воду в большие кожаные мешки, другие подбрасывали слонам сено, нарезанные овощи и плоды, или чистили животных рисовыми щетками на длинных ручках. Слоны усердно помогали им, обливая себя водой. Они набирали хоботами из мешков воду, а потом поливали свои огромные тела, словно из душа. Некоторые из слонов, тоже при помощи хоботов, покрывали себе головы охапками сена, чтобы защититься от палящих лучей солнца, или осыпали себя песком.
Довольный впечатлением, которое произвели на путешественников слоны магараджи, раджпут сказал:
- Все слоны магараджи принадлежат к виду "кумирия". Благородные господа в будущем получат возможность наблюдать необыкновенные способности этих животных во время охоты на тигров.
- Что за великолепный экземпляр этот первый слон в ряду! - воскликнул Томек, разглядывая крупного слона с одним бивнем.
- Это предводитель стада и одновременно священное животное. На нем ездит магараджа во время религиозных шествий, или ежегодной охоты на тигров, - пояснил индиец.
- Что это великолепное животное - предводитель стада, догадаться нетрудно, - сказал Томек. - Видимо, он в борьбе потерял один из своих ценных бивней?
Великий раджпут насупил брови, испытующе посмотрел на путешественников, и только убедившись, что на лицах их не отражается ничего, кроме восторга, ответил:
- Ты, сагиб, по всей вероятности не знаешь, что большинство самок индийских слонов вообще не имеет бивней. Бывает также, что и у самцов развивается только один бивень. Если это бивень с правой стороны, то индийцы считают такого слона священным животным.
- Я этого не знал. Во всяком случае, этот слон в самом деле достоин звания царского слона, - признал Томек.
Индиец улыбнулся; он дружелюбно посмотрел на белого юношу, подошел к нему и вполголоса сказал:
- На твоем лице я читаю искренность и... честность. Помни, благородный сагиб, что только самонадеянный или мало знающий человек смеется над обычаями других людей. По индийской религии слон является символом глубочайших знаний, а вот буддисты чтут белого слона, который встречается чрезвычайно редко, как одно из воплощений Будды. Отсюда и происходит культ этого животного в Сиаме. Возможно, эти знания тебе пригодятся в странах, где господствует буддизм.
- Благодарю вас за полезные сведения, хотя мы и не намерены совершить путешествие в глубины Азии. Вскоре, мы прямо из Индии вернемся в Европу, где у нас множество срочных дел, - ответил Томек.
- Откуда ты можешь знать, сагиб, какая судьба ждет тебя впереди, - задумчиво сказал индиец. - Человек подобен листу дерева, несомому ветром, с той только разницей, что вместо ветра действуют таинственные силы, предначертавшие судьбу человека. Поэтому ты не можешь знать, что может случиться через минуту, и не придется ли тебе идти совсем в противоположную сторону, чем ты задумал,
Пораженный таинственным смыслом слов раджпута, Томек хотел попросить разъяснений, но ему помешал боцман, показывая на слоненка, который, отведя в сторону свой маленький хобот, пытался добраться пастью до соска матери. На этом многозначительная беседа с раджпутом прервалась, так как тот повел их прямо во дворец.
Дворец внутри был обставлен с роскошью, которую можно встретить только на Востоке. В покоях и на галереях были мозаичные полы, мраморные наличники окон украшала искусная ажурная резьба, а стены и потолки покрывали фрески и арабески. Тишина, господствовавшая в жилых помещениях дворца, прерывалась журчанием воды в фонтанах, бьющих посреди выложенных мрамором бассейнов. Эти бассейны, заполненные ароматной водой и окруженные пальмами, вызывали желание искупаться.
Магараджа Алвара ожидал гостей в большом зале, стены которого украшала искусная лепка цветов и голов диких животных с глазами из драгоценных камней. В стороне, посреди тенистого садика из экзотических пальм, находился выложенный терракотой бассейн с небольшим островком, на котором как бы притаилась пантера, изваянная из черного мрамора. Из ее пасти, глаз и ушей били струи ароматной воды.
Путешественники остановились у входа, и шедший впереди великий раджпут громогласно провозгласил:
- Друзья великого шикарра Смуги, бесстрашные охотники на диких зверей, благородные сагибы: Андрей Вильмовский, Томаш Вильмовский и Тадеуш Новицкий.
Среди собравшихся воцарилась тишина. Все повернули глаза в сторону столь торжественно представленных гостей. Великий раджпут, бывший одновременно придворным церемониймейстером, подвел их к возвышению, покрытому тигровыми шкурами. На этом возвышении, как на троне, сидел Манибхадра - магараджа Алвара.
Манибхадра медленно поднялся навстречу гостям. Отвесив низкий поклон, он скрестил на груди руки. Крупная алмазная брошь, придерживающая небольшой цветной султан на белой чалме, блеснула голубоватыми огоньками. Блестели и бриллиантовые запонки на длинном, достигающем колен сюртуке. За расшитым драгоценными камнями и жемчугом красным парчовым шарфом, которым был опоясан магараджа, блестел длинный кинжал в украшенных перламутром ножнах. Рукоятка кинжала была осыпана алмазами, а на самом верху ее горел огромный кровавый рубин. Длинные, свободные, белые, как и сюртук, брюки, спускались к мягким, расшитым золотом башмакам с загнутыми вверх носками. Тяжелая золотая цепь на шее - символ власти, и бриллиантовые кольца на пальцах рук дополняли необычайно богатый наряд магараджи.
Магараджа выпрямился и окинул своих гостей дружеским взглядом. Это был мужчина лет сорока, со смуглым лицом и черной, как вороново крыло, короткой бородой. На чистом английском языке он произнес:

Предыдущая страница 3 Следующая страница


Томек ищет Снежного Человека 4

- Приветствую вас как дорогих гостей, о прибытии которых меня предупредил шурин Пандит Давасарман. Я рад, что вы прибыли накануне великой охоты на тигров. Несмотря на то, что вы принадлежите к числу знаменитых звероловов, я думаю, что и наша скромная охота станет для вас приятным развлечением и отдыхом после длительного, изнурительного путешествия. Позвольте вас представить моей супруге, рани Алвара, которая весьма благосклонно относится к вашему другу шикарру Смуге.
Магараджа слегка поклонился, обращаясь в сторону соседнего возвышения. Звероловы в молчании восхищались необыкновенной красотой молодой и гибкой, как тростник, княгини. Она глядела на них, словно сквозь сон, своими миндалевидными глазами бледно-голубого цвета. Улыбалась красными и нежными, как лепестки розы, губами. Коротенькая голубая блузка, покрытая златоткаными орхидеями, была застегнута тремя алмазными пуговицами и не закрывала видневшуюся выше сари полосу обнаженного тела, подобного светло-коричневому бархату.
Сари княгини наглядно свидетельствовало об огромном богатстве магараджи и было подлинным произведением искусства известных во всем мире джайпурских ткачей. Расшитый золотом голубой муслин горел от алмазов, как горит вечернее небо, усеянное мигающими звездами. Легкое сари, уложенное на бедрах широкими складками, свободно касалось стоп княгини. Один конец богатого наряда переходил сзади в длинный трен, тогда как второй был переброшен через левое плечо. По обычаю "пурдах", которому подчиняются все индийцы высоких сфер, то есть запрещению показывать лицо чужим мужчинам, княгиня поддерживала правой рукой свисающий с левого плеча уголок сари и прозрачным муслином кокетливо закрывала лицо от взглядов гостей. Пальцы обеих рук княгини украшали драгоценные кольца, в ушах были продеты большие серповидные серьги, украшенные алмазами. Подобно своему царственному супругу, она носила на шее тяжелую золотую цепь. В гладко зачесанные назад черные волосы была вколота живая белая орхидея, что делало княгиню похожей на экзотический цветок.
Маленькие ступни княгини в золотистых сандалиях опирались на спину лежавшего перед ней большого гепарда, желтоватая шерсть которого пестрела частыми темными пятнышками.
За княгиней стояли молодые служительницы. Они с помощью золотых шнуров приводили в движение большие пункхасы, то есть веера из разноцветных перьев, свисающие с потолка.
Вильмовский, а вслед за ним боцман и Томек, сделали шаг по направлению к красавице княгине и отвесили ей глубокий поклон.
- Мой брат, Пандит Давасарман, просил меня позаботиться о вас во время его отсутствия, поэтому будьте моими дорогими гостями, - сказала княгиня тихим, мелодичным голосом. - Я много слышала о ваших необыкновенных приключениях. Вы, по-видимому, тот храбрый молодой зверолов, который всюду завоевывает дружбу людей и приручает даже диких животных?
Говоря это, княгиня взглянула на Томека. Молодой человек под испытующим взглядом княгини смутился. Он не был уверен, подобает ли ему вести беседу с княгиней, потому что в Индии обычно женщины не принимают участия в беседах мужчин. Княгиня ободряюще улыбнулась Томеку и добавила на хорошем английском языке:
- Шикарр Смуга мне рассказывал о вашей мужественной борьбе в Мексике в защиту своей юной австралийки. Скажите, она в самом деле так красива, как мне рассказывали?
Томек покраснел, потому что княгиня назвала Салли "его австралийкой". Слушая слова княгини, боцман развеселился, так как и он часто дразнил Томека по поводу Салли. Воспользовавшись теперь минутным замешательством друга, боцман охотно вмешался в беседу:
- Ваша правда, уважаемая госпожа! Салли выглядит, как картинка. Ничего удивительного, что наш Томек готов пойти за нее в огонь и в воду.
Княгиня медленно повернулась к моряку. Какое-то время она рассматривала широкоплечего, высокого боцмана, который в сравнении с низкорослыми, как правило, индийцами выглядел настоящим великаном.
- Мне рассказывали, что вождь восставших индейцев хотел выдать за вас в Америке свою дочь. Она была тоже так красива, как австралийка? - спросила княгиня.
Пришла очередь боцмана смутиться при этом напоминании. Было время, когда драматические события принудили его дать обещание жениться на молодой девушке, но ему удалось счастливо, в этом особом случае, не сдержать данного слова. Боцман считал женитьбу самым большим злом, какое только может встретить моряка, любящего бродить по свету. Но он нашелся и сразу же ответил:
- Вождь апачей, Черная Молния, не был бунтовщиком, уважаемая госпожа. Он только хотел сбросить с шеи ярмо рабства. Столь благородные люди, как он, предпочитают погибнуть, чем быть рабами.
Встревоженный смелыми речами друга, Вильмовский предостерегающе кашлянул и дипломатически сказал:
- Мы благодарим его высочество магараджу и вас, милостивая рани, за любезный прием в Алваре. Мы совершили длительное путешествие, чтобы встретиться с нашим другом Смугой, и поэтому чрезвычайно хотим узнать, где он находится сейчас.
Магараджа и его супруга сделали вид, что не поняли истинного смысла слов боцмана, и дружески смотрели на польских путешественников.
- Несколько недель тому назад шикарр Смуга в обществе моего брата поехал по делам в Дели, оттуда они довольно неожиданно направились в какое-то длительное путешествие, - ответила княгиня. - Как раз позавчера я получила известие, что брат вернется сюда на днях, а с ним, быть может, приедет и шикарр Смуга. Поэтому, господа, вы сможете принять участие в нашей завтрашней охоте на тигров. Я полагаю, что для столь известных звероловов такая охота будет приятным развлечением.
- Прошу прощения, ваше высочество, но мы не слишком охотно убиваем диких зверей и не любим на это смотреть, - вежливо ответил Вильмовский. - Наша задача - ловля живых животных и приручение их для зоологических садов.
- То же самое говорил шикарр Смуга, - ответила княгиня. - Но я все-таки не могу понять, почему профессиональные звероловы отказываются принимать участие в охоте на тигров, когда на эту охоту к нам приезжают знаменитейшие охотники даже из самой Англии. Вот, например, полковник Ральф Бартон и генерал Джон Макдональд относятся к числу людей, которые не простили бы нам ни за что, если бы мы забыли их пригласить на такую охоту.
Два англичанина, одетые в военные мундиры цвета хаки, отвесили поклон прекрасной княгине.
- Слава алварской охоты на тигров уже давно достигла пределов далекой Европы, - льстиво заявил полковник Бартон.
- Стать лицом к лицу с джайпурским тигром - это подлинно мужское развлечение, - добавил генерал Макдональд.
- Да, но разве охотник, сидя на спине слона в полной безопасности, словно в крепости, не стреляет в тигра, как в мишень? - вмешался боцман.
Генерал Макдональд сделал движение, словно хотел что-то возразить, но Вильмовский помешал ему, сказав:
- Прошу вас, не удивляйтесь, что мы являемся противниками охоты, во время которой, в большинстве случаев, без всякой надобности уничтожаются животные. Мы не только звероловы, но и сторонники разумного и доброжелательного отношения человека к исчезающим представителям фауны. Мы любим животных и заверяем вас, что они великолепно чувствуют, как относится к ним любой человек.
- Хищник всегда останется хищником, хоть он и прошел бог знает какую дрессировку, - заметил полковник Бартон. - Возьмите, например, великолепного гепарда Неро, лежащего у ног ее высочества. Он одинаково бросится как на меня, так и на вас, "любящего животных", как только мы попытаемся приблизиться к княгине.
- Вы так считаете? - спокойно спросил Томек.
- Не считаю, молодой человек, а вполне в этом уверен. Я видел, как Неро бросился на преступника, когда тот, обратившись к княгине с просьбой о помиловании, осмелился подойти к ней слишком близко.
- Неро прошел специальную школу дрессировки. Он не допустит никого чужого к моей супруге, - хвастливо сказал магараджа.
- Я не уверен в этом. Есть люди, которых природа одарила умением приручать животных, не применяя при этом силы и принуждения, - сказал Вильмовский.
- Шикарр Смуга пытался нас убедить в том, что молодой Вильмовский умеет покорять животных, - недоверчиво сказал Манибхадра.
- Это правда, милостивый магараджа. У меня, бывало, волосы становились дыбом, когда наш Томек спокойно входил в клетки с дикими животными. Даже такой знаток, как Гагенбек, говорил, что не всякому удается сделать что-нибудь подобное, - вмешался боцман.
- Если бы ты, сагиб, не был моим дорогим гостем, я бы предложил тебе испытать гепарда моей супруги, - сказал магараджа, саркастически улыбаясь.
Томек заметил недоверчивую улыбку и насмешливые, многозначительные взгляды англичан. Кроме того, он чувствовал волнующий взгляд княгини. После минутного колебания, Томек посмотрел княгине прямо в глаза и спросил:
- Что я должен сделать с гепардом вашего высочества?
Княгиня, будто забыв об обычае пурдах, выпустила уголок сари, которым заслоняла часть своего лица. Она взяла носовой платок, лежавший на ее коленях и, бросив его на пол у морды гепарда, сказала:
- Подайте мне мой платочек, молодой человек!
Томек сделал шаг в сторону княгини. Огромный, покрытый палевой шерстью гепард сразу же перевалился с бока на живот и залег у ног своей хозяйки. Батистовый платочек очутился теперь под его лапой, вооруженной крепкими когтями.
Полковник Бартон подошел к Вильмовскому и, тронув его рукой за плечо, шепнул:
- Удержите вашего сына от необдуманного поступка, который поистине бессмыслен. Я собственными глазами видел, как этот гепард насмерть загрыз туземца.
- Это странно, потому что, находись там кто-нибудь из нас, он немедленно застрелил бы гепарда, - также вполголоса ответил Вильмовский.
Англичанин покраснел, а Вильмовский, несмотря на то, что верил в благоразумие сына, красноречиво взглянул на боцмана. Впрочем, это было совершенно излишним, потому что, едва Томек стал медленно приближаться к княгине, моряк всадил правую руку в карман штанов, где всегда носил свой револьвер. Его чуткий взгляд остановился на палевом теле животного.
Томек тем временем уже находился не далее пяти шагов от гепарда. Он прекрасно знал обычаи этих хищников, познакомившись с ними во время достопамятной африканской экспедиции. У его друга, молодого царя Буганды, Дауди Хва, были два ручных гепарда, приученные охотиться на антилоп. Кроме того, Томек и в самом деле обладал странной способностью покорять диких животных, чему немало удивлялись европейские дрессировщики. Некоторые были даже убеждены, что он их гипнотизировал своим взглядом.
Теперь Томек упорно всматривался в гепарда, стоя перед ним совершенно неподвижно. Так прошло несколько минут. Гепард впился зелеными глазами в человека и зловеще выгибал спину. Длинный, покрытый пушистой шерстью хвост гепарда нервно бил о пол. Но постепенно гепард перестал бить хвостом. Он прижал короткие, округлые уши к голове, а Томек, не отрывая взгляда от глаз животного, шаг за шагом стал приближаться к нему. В напряженной тишине Томек стал на одно колено рядом с гепардом. Легким, но твердым движением он коснулся левой рукой головы гепарда. Животное дрожало, как в лихорадке, и невольно обнажало клыки. Томек нежно гладил гепарда по голове, что-то говорил ему, и наконец зверь положил голову на колено Томека. Правой рукой Томек достал из-под лапы гепарда платок. Подал его княгине. Потом, продолжая гладить гепарда по голове, заставил его спокойно лечь на пол. Теперь поднялся сам, и, глядя животному в глаза, отступил к группе присутствующих.
Гепард вскочил на все четыре лапы, встряхнулся, словно только что вышел из воды, и отерся о ноги княгини, все еще глядя на необыкновенного укротителя.
- Но это же настоящий гипнотизер! Можете ли вы также усыплять змей, как это делают индийские заклинатели? - воскликнул Бартон, крепко пожимая правую руку Томека.
- Нет, я вовсе не гипнотизер, - возразил Томек. - Я просто люблю животных и стараюсь проникнуть в их существо. Они чувствуют, что я не намерен сделать им что-либо плохое. Кроме того, так можно поступать только с прирученными хищниками. Я ученик моего отца, который специализируется в области современной дрессировки животных.
- Нам только остается позавидовать и поздравить вас с великолепными результатами, - обратился Бартон к Вильмовскому. - Я очень беспокоился за вашего сына.
- Томек обогнал уже своего учителя, - ответил, улыбаясь Вильмовский. - Правда, я учил его быть спокойным и сдержанным в присутствии животных, но должен сказать, что сам не ожидал подобных результатов.
- Это и в самом деле было поразительно, - признал магараджа. - Я думал, что мой гепард не разочарует меня. Если бы вы, сагиб, решили когда-нибудь поселиться в Индии, я мог бы сделать вам интересное предложение.
- Как знать, возможно, я когда-нибудь и воспользуюсь любезным приглашением вашего высочества, - ответил Вильмовский.
- Пожалуйста, сообщите мне сразу, если вы на это решитесь, - добавил магараджа. - Ну, а если охота на тигров вас не прельщает, то я прошу вас поймать мне во время охоты живого тигра.
- Превосходная идея, - заметила княгиня, не отрывая взгляда от Томека. - Я как-то обещала вице-королю Индии добыть раджпутанского тигра для зоологического сада в Лондоне. Шикарр Смуга рассказывал мне, что вы умеете ловить тигров без всяких ловушек. Я с удовольствием посмотрела бы на такую охоту. Согласны ли вы исполнить мое желание?
Княгиня глядела на Томека, словно только от него ожидала ответа. А Томек колебался. Он инстинктивно чувствовал, что нельзя повиноваться капризам прелестной княгини, которой наскучила бездеятельная жизнь в необыкновенной роскоши. Томеку казалось, что магараджа Алвара подстроил сцену с гепардом только для того, чтобы проверить, правду ли говорил Смуга о необыкновенной способности его, Томека, приручать диких животных. Теперь магараджа и его супруга пожелали развлечься опасной охотой. Томек уже хотел ответить отказом, как вдруг боцман сказал вполголоса по-польски:
- Ты им скажи, браток, что мы согласны, раз нас просит такая красивая женщина. При случае мы покажем этим английским флегматикам, что значит в самом деле очутиться лицом к лицу с тигром.
Томек в нерешительности взглянул на отца. Вильмовский смотрел на него с загадочной, немного насмешливой улыбкой. Он хорошо знал слабость сына и боцмана - оба они любили прихвастнуть своими способностями.
"Сдается мне, что и папа тоже не против охоты", - подумал Томек.
- Соглашайся скорей, а то подумают, что мы струсили! - прошипел боцман.
- Если во время охоты нам представится подходящий случай, мы постараемся исполнить желание вашего высочества, - заявил Томек, низко кланяясь рани Алвара.

V Охота на тигров

Как только солнечные лучи рассеяли ночной мрак, у дворца магараджи Алвара началось оживленное движение. Махуты еще кончали седлать и украшать слонов, когда магараджа Манибхадра в обществе супруги и белых гостей появился у выхода из дворца.
Увидев магараджу, огромный слон с единственным правым бивнем высоко поднял хобот и громко затрубил. Следуя его примеру, подняли вверх свои хоботы и остальные слоны. Магараджа, словно командир перед строем верных солдат, остановился перед рядом серых великанов, все еще продолжавших держать хоботы вверх. Он приветствовал животных поднятием руки. Слоны переступали с ноги на ногу, их мощные тела колыхались, а хоботы торчали, как ружья, взятые на караул. Магараджа опустил руку. Слоны сразу же успокоились. Вскоре махуты повели их на середину двора.
У священного слона с одним правым бивнем, предназначенного исключительно для магараджи, на спине был прикреплен позолоченный паланкин, покрытый красным тюлем. Длинный, закривленный кверху бивень слона был украшен несколькими широкими золотыми кольцами, усыпанными драгоценными камнями. На огромной голове слона, чуть позади больших ушей, сидел махут, погоняющий его во время хода. Слон остановился около магараджи.
- Лечь! - скомандовал махут.
Слон послушно опустился брюхом на землю. Служители помогли магарадже войти в паланкин. Позади властелина Алвара уселся индийский охотник, который был обязан подавать магарадже во время охоты ружье.
- Встать! - крикнул махут, когда его высочество Манибхадра удобно расположился в паланкине.
Слон послушно встал на ноги.
Теперь подвели слона с особым, украшенным великолепной резьбой и снабженным муслиновыми занавесками паланкином на спине. Паланкин был выложен подушками и обит мягкой кожей. На подушках уселась стройная, красивая рани, одетая столь же великолепно, как и вчера. Рядом с ней присели две молодые прислужницы с большими веерами из страусовых перьев.
После этого великий раджпут быстро разделил остальных слонов среди охотников. Полковник Бартон и генерал Макдональд, подобно магарадже, пользовались услугами туземных стрелков, готовящих оружие к выстрелу. Вильмовский, Томек и боцман захватили с собой индийцев, вооруженных длинными, крепкими, раздвоенными на конце жердями, приспособленными для ловли диких животных. Под звуки медных труб, рогов и барабанов, длинная кавалькада охотников направилась в близлежащие джунгли. Дикие павлины, испуганные невиданным зрелищем, прячась между деревьями, издавали пронзительные крики.
Наши три зверолова ехали сразу же за слоном прекрасной княгини. Таково было ее пожелание - она интересовалась способом охоты белых путешественников. Из парка слоны направились на край джунглей. Порядок шествия несколько нарушился. Воспользовавшись тем, что Вильмовский с Томеком ехали рядом, боцман сказал:
- Какого черта они производят столько шума? Не только крупные звери, но даже насекомые попрячутся от нас. Это больше похоже на парад, чем на охоту.
- Совершенно верное замечание, боцман, - ответил Вильмовский. - Именно такая охота больше всего нравится здешним магараджам. Они прежде всего любят пышный и громкий парад, во время которого стремятся показать свое богатство. Короче говоря, много шума и пальбы, совершенно безвредной для животных.
- Ну, такая охота не по мне, - сказал презрительно боцман. - Сидишь на слоне, как в крепости. Никакого удовольствия.
- Но зато это красочное шествие, и выглядит в самом деле великолепно, - заметил Томек. - Следует признать, что индийцы молодцы, раз сумели приручить столь полезных животных. Если африканские негры безжалостно истребляют слонов, чтобы добыть их драгоценные бивни, мудрые индийцы пользуются слонами в работе и на охоте.
- Правду говоришь, браток, - согласился боцман. - В Африке нам не приходилось видеть ни одного ручного слона. А может быть, африканские слоны вообще не поддаются приручению?
- Почему же не поддаются? Ведь африканские слоны еще в древности принимали участие в боях, - ответил Вильмовский. - В царствование царицы Семирамиды в Ассирии, то есть почти за две тысячи лет до нашей эры, боевые африканские слоны входили в состав ассирийской армии. Персидский царь Дарий тоже употреблял слонов в боях с Александром Великим. Именно тогда Александр привез впервые в Европу нескольких боевых слонов, захваченных у персов в битве под Арбелой в 331 году до нашей эры. Римляне познакомились с боевыми слонами во время войн с Пирром, царем Эпира. А разве неизвестно из истории, что Ганнибал во время второй пунической войны применял боевых слонов? Конечно, во всех этих случаях речь шла исключительно об африканских слонах, значит, их умели приручать. По-видимому, негры в Африке просто не заинтересованы в приручении этих животных. Индийские же слоны, издавна приручаемые местными жителями, не истребляются людьми.
- Это правда. Индийцы хорошо обходятся со слонами, и те приносят им пользу, - сказал боцман. - Впрочем, это совсем неплохая идея - использовать слонов в бою. Сколько страха они могут нагнать на противника!
- Ты так думаешь? А я тебе скажу, что слоны - обоюдоострое оружие, - ответил Вильмовский. Вот, например, во время первой войны с Пирром римляне сначала испугались огромных животных, но вскоре стали бросать им под ноги облитые смолой горящие ветви, чем так напугали слонов, что те в панике бросились на ряды своих же войск и наделали немало замешательства. Убедившись, что полностью положиться на таких союзников, как слоны, нельзя, их вообще перестали применять. После победы Юлия Цезаря над царем Нумидии, Юбой I, в жестокой битве при Тапсе в 46 году до нашей эры, боевые слоны совершенно исчезли.
- Ах, разрази тебя гром! Об этом я и не подумал, а ведь это яснее ясного, что испуганные во время боя слоны могут броситься на свою собственную армию, - воскликнул боцман. - Впрочем, на войне могло быть по-разному, а вот охота - совсем другое дело. Охотник в безопасности сидит на слоне, как у господа бога за пазухой.
- Нет правил без исключений, боцман. Правда, довольно редко, но на охоте иногда бывает, что охотник промахнется, и тогда тигр, в особенности опытный и старый, в отчаянии может броситься на слона и даже повалить его на землю.
- В самом деле, Андрей? - удивился боцман. - Мне трудно поверить, чтобы такое сильное животное, как слон, не сумело бы справиться с самым крупным тигром.
- Дорогой мой, конечно, слон большое, сильное и отважное животное и обычно выходит из борьбы победителем, но иногда разъяренный тигр наносит ему ужасные раны когтями. В таком случае слон падает на землю, пытаясь раздавить врага тяжестью своего тела. Легко вообразить, что происходит с людьми, сидящими на спине слона, подобно нам.
- М-да, славная получилась бы мельница! Получше, чем карусель на Белянах, - сказал, смеясь, моряк. - Однако ты сам говоришь, что такие чудеса бывают редко. Наш магараджа не брал бы с собой на охоту свою красавицу рани, если бы ей угрожала какая-либо опасность.
- Я тоже так думаю, - улыбнулся Вильмовский. - У таких людей как наш магараджа, страсть к охоте никогда не заходит настолько далеко, чтобы они забыли о безопасности своей личности.
- Значит, такой человек вообще не ходит на охоту, если у него нет слона.
- Не беспокойся, мой дорогой, здешние богачи умеют приспособиться. Мне, например, приходилось слышать и о таком способе охоты: охотники стреляют с платформ, построенных на высоких деревьях.
- Ах, черт их подери! Неужели у них есть и дрессированная дичь, которая сама выходит на охотника? - смеялся боцман.
- Увы, в то время, когда предусмотрительный стрелок сидит в безопасности на платформе, облава из бедных батраков, растянутая в длинный ряд, криками и шумом поднимает животных и гонит их прямо на эту воздушную засаду.
- Прекрасно, но ведь тигр может броситься на кого-нибудь из загонщиков?
- Конечно, да так оно и бывало множество раз...
- Ну, это уж обыкновенное свинство - богач сидит себе удобно с ружьем на дереве, а бедняк рискует жизнью ради его удовольствия! Тьфу их, с такой охотой!
- Что вы возмущаетесь, боцман, - вмешался Томек, - ведь магараджа и за наш счет организовал себе развлечение. А вы против этого не возражали! Наоборот, даже требовали, чтобы я скорее соглашался, раз "просит такая красивая дама". Эх, боцман, не хотел бы я прослыть плохим пророком, но женщины вас погубят, хоть вы и слышать не можете о женитьбе.
- Перестань-ка, браток, меня укорять, не то разозлюсь, спрыгну на землю и так рвану этого священного слона за хвост, что магараджа слетит со своей бамбуковой веранды, и ему самому придется ловить тигра.
Вильмовский с упреком взглянул на сына и сказал:
- Боцман, не говорите глупостей, ведь Томек шутит. Нас никак нельзя сравнить с бедными туземцами, которых принуждают принимать участие в облаве. Ловля диких животных - наша специальность, и для нас вовсе не новость.
- Верно, совершенно верно, Андрей, но твой малец всегда меня выводит из равновесия.
- Неужели вы хотите сказать, что с удовольствием поехали на эту охоту из-за красавицы княгини? - упрямо спрашивал Томек.
- Не в этом дело, - пробурчал в ответ моряк. - Княгиня и в самом деле мила. И говоря по правде, мне бы хотелось сделать ей приятное, но меня возмущает, что, как говорит наша пословица, бедному и ветер в глаза.
Беседу пришлось прекратить - слоны углубились в джунгли.
Теперь они снова шли друг за другом, растянувшись длинною цепью. По обеим сторонам протоптанной животными тропинки, высилась стена тропической растительности. Среди цветов самых странных форм, красок и запахов, царила великолепная, таинственная орхидея. Пение цикад умолкло. Дурманящий запах цветов стал постепенно ослабевать, чтобы смениться запахом болотных испарений. Вокруг раскинулась густая сеть зарослей бамбука, тростника и папоротников, а кроны деревьев, оплетенные лианами, образовали вверху плотный покров. В джунглях царил постоянный полумрак. В воздухе жужжали рои москитов, шершней, диких пчел и оводов, которые безжалостно жалили людей и животных.
Чутким ухом Томек ловил галдеж обезьян и крик попугаев, но одновременно, продолжал пристально всматриваться в темноту леса. Вот в кустах с правой стороны послышался шелест. Это стадо индийских кабанов, отличающихся от наших длиной гривы, спешило укрыться от людей в глубине джунглей. Прежде чем охотники выехали на несколько более свободное пространство, Томек заметил в кустах красивый силуэт животного. Оно ему сразу напомнило незабываемую охоту на окапи в Африке. Это была антилопа нильгау, имеющая более высокое и широкое туловище спереди, чем сзади. Великолепный самец был около двух метров длины. На его изящной голове торчали серповидные рога. На груди животного - среди темно-серой с голубоватым оттенком шерсти - светилось крупное белое пятно, которое полукругом переходило снизу в свисающую черную прядь шерсти. Широкий круп и белые полоски на задних ногах животного делали антилопу нильгау похожей на африканского окапи. Взволнованный воспоминанием об опасной охоте, Томек собирался обратить внимание отца и боцмана на удивительное животное, но, вспугнутое охотниками, оно быстро скрылось в чаще леса.
Свыше двух часов пробирались охотники сквозь темные джунгли, пока, наконец, не добрались до опушки девственного леса. В этом месте широкая полоса луга, поросшего высокой, пожелтевшей травой и разбросанными тут и там кустами, отделяла джунгли от русла болотистой реки. Посреди деревьев, росших вдоль берегов реки, виднелась роща ракит. В прохладной тени таких рощ любят отдыхать тигры после своих ночных разбойничьих похождений.
Слоны один за другим выходили из джунглей на луг. Подгоняемые криками махутов, они шли прямо к роще на берегу реки. Не доходя до рощи метров на триста, слоны изменили порядок марша. Теперь они развернулись в цепь, оба конца которой по мере приближения к ракитнику выдвигались все дальше вперед. Таким образом, они вскоре образовали полукруг, внутри которого оказалась вся роща.
В самом центре этой цепи находился слон, на котором ехала прекрасная княгиня. По правую сторону от нее ехал магараджа с двумя англичанами, а по левую - Вильмовский, Томек и боцман.
Вблизи рощи слоны сжали круг еще плотнее. Боцман внимательно изучал место будущей охоты, но вдруг, встревоженный чем-то, повернулся к друзьям и сказал:
- Ракитовая роща напоминает мне мешок, отверстие которого выходит к реке. Если местные тигры умеют плавать, то из нашей охоты ничего не выйдет. Они уйдут из этого мешка, переплыв на противоположный берег.
- Тигры воды не боятся и превосходно плавают, - ответил Вильмовский. - Я полагаю, что магараджа предусмотрел возможность их бегства через реку.
- Бояться нечего, тигры от нас не уйдут. Я видел лодки, идущие к окруженной нами роще, - вмешался Томек. - Как только мы вышли из джунглей, я осмотрел в бинокль всю окрестность.
- Ну, если дело обстоит так, то вскоре начнется дьявольский танец, - буркнул моряк.
Слоны остановились на опушке ракитовой рощи. Загремели роги, трубы и барабаны. Индийские стрелки громко кричали, некоторые из них начали стрелять из пистолетов. Только теперь, под аккомпанемент этого невероятного шума, слоны медленно направились в рощу. Огромные животные пробивали себе дорогу в зарослях ракитника, топтали кусты, гнули деревья или просто вырывали их с корнем, отбрасывая на сторону. Теперь стало понятно, что магараджа решил замкнуть кольцо облавы на берегу болотистой реки.
По мере того, как слоны все дальние углублялись в прибрежную чащу, шум стихал. Вдруг одновременно из нескольких мест послышались сначала пронзительные крики диких павлинов, а потом предостерегающая перекличка обезьян. "Пилью! Пилью... пилью..." - кричали павлины, как бы желая предупредить людей о грозящей им опасности.
Слоны, на которых ехали три зверолова, еще больше приблизились к княгине, так как махуты хорошо поняли предостережение. Они прекрасно знали, как трудно заметить тигра в лесной чащобе. Но павлины и обезьяны, на которых часто нападают тигры, особенно молодые, упражняющиеся в самостоятельной охоте, почти всегда чувствуют их присутствие. Иногда ночью обезьяны не почувствуют приближения пантеры или боа-душителя, но днем всегда помнят об осторожности. Они никогда не ошибаются относительно того, какой зверь притаился в чаще; если это дикий кабан или косуля, они сохраняют полное спокойствие, зная, что им ничего не грозит. Но если это тигр или пантера, то павлины и обезьяны громкими криками предостерегают своих сородичей.
Томек обменялся с отцом многозначительным взглядом. Он тоже понял причину тревоги павлинов и обезьян. Это тигр поднялся со своего логова.
В этот момент магараджа выстрелил вверх из штуцера.
По этому сигналу со стороны реки раздались крики и выстрелы. Значит, последние звенья цепи сомкнулись. Где-то с правой стороны послышался треск ломаемых веток. Слоны остановились в ожидании. Огромные животные на первый взгляд казались совершенно спокойными, но нервные движения хоботов и гневный блеск глаз выдавали их возбуждение. Это был верный знак того, что где-то поблизости находится тигр.
Магараджа и оба англичанина уже держали в руках штуцера, готовые к выстрелу. Левое крыло облавы сужало круг. Под мощными, толстыми, как столбы, ногами слонов, трещали кусты. Вдали раздался ужасный рев, который повторился несколько раз через короткие промежутки времени.
Переступая с ноги на ногу, слоны одновременно двигали веерообразными ушами. Томек вздрогнул, услышав этот рев. Потом раздалось грозное ворчание. Еще до того, как Томек увидел тигра, слон магараджи поднял хобот вверх. Магараджа молниеносно вскинул штуцер и нажал курок.
Звук выстрела и пронзительный рев раненого животного слились почти воедино. Стройное, гибкое, коричневого цвета туловище тигра, покрытое черными полосами, свернулось в чаще зелени, как пружина. Его яростный рев потонул среди грома ружейных выстрелов.
Это полковник Бартон и генерал Макдональд добивали раненое животное.
Священный слон, на котором сидел магараджа Алвара, медленно приближался к извивающемуся в агонии тигру. Вот слон хоботом перевернул умирающее животное, после чего подбросил высоко в воздух. Когда мертвый тигр упал к его ногам, слон поднял хобот и короткими трубными звуками объявил победу.
Снова запели медные трубы, загремели барабаны. Облава опять направилась к берегу реки.
- Ничего не скажешь, слонов они выдрессировали что надо. Ты видел, как слоны хоботами давали знак охотникам? - обратился боцман к Томеку, когда они поравнялись.
- Да, дрессировка замечательная. В удобный для выстрела момент слоны сами останавливаются и движением хобота требуют от охотника выстрела, - восхищался Томек.
- Как видно, слоны незаменимы для охоты на тигров, - добавил боцман. - Лошадь давно бы испугалась, а почтенный слонище, хотя и весьма раздражен видом хищника, стоит себе спокойно и при этом еще облегчает человеку задачу.
- Это правда, лошади боятся тигров, и ни за что не приблизятся к ним.
- Послушай-ка, браток, если они будут так палить в каждого встреченного тигра, то нам не придется поймать живого, - встревожился моряк.
- Не беспокойтесь, боцман, магараджа не откажется от подобного зрелища, - ответил Томек, пожимая плечами. - Я почти уверен, что здесь еще есть тигры, кроме убитого.
Глубокое, гортанное рычание, донесшееся из глубины чащи, казалось, подтвердило его слова. Вскоре на левом крыле облавы послышались выстрелы и ужасный рев раненого животного.
Берег реки был уже очень близок. Ноги тяжелых слонов все глубже проваливались в мягкую, влажную землю, и все отчетливее слышались крики людей, находящихся на лодках.
До сих пор Вильмовский спокойно наблюдал за охотой и внимательно прислушивался к звукам, доносящимся со стороны реки. Теперь он жестом потребовал от сидевшего за ним индийца, чтобы тот подал ему жердь с раздвоенным концом. Одновременно он подозвал своих товарищей и потребовал приготовиться к ловле тигра.
Небрежным движением боцман тоже схватил свое оружие, проверил его прочность и поудобнее уселся на спине слона, беззаботно оглядываясь по сторонам. Томек с тревогой думал о ловле живого тигра. По мнению многих охотников, раджпутанские тигры принадлежали к крупнейшим тиграм Индии. Они не только больше, но и значительно сильнее, чем знаменитые бенгальские тигры. А ведь охотясь на них, такой опытный зверолов, как Смуга, чуть не лишился жизни.
Томек не боялся опасности, но ему казалось, что шумная охота со слонами, разъяренными видом тигров, могла помешать ловле живого хищника. Кроме того, он не был уверен, сможет ли в критический момент рассчитывать на помощь туземцев, не имеющих опыта ловли зверей живьем. А помощь их была необходима. Малейшая неосторожность или робость в решительный момент могли повлечь за собой печальные последствия.
Томек искоса взглянул на сидевшего за ним на слоне индийца. Полуголый туземец одной рукой держался за упряжь слона, а второю сжимал раздвоенную жердь.
"Авось сойдет", - подумал Томек, которого успокоило решительное выражение лица индийца. Он вспомнил, что перед охотой отец несколько раз объяснял своим индийским помощникам их роль во время этой охоты. Мысли Томека были прерваны шумом, раздавшимся со стороны реки. На правом крыле цепи послышались частые выстрелы, как видно, неудачные, потому что после них не было слышно рева раненых животных. А слоны, сжимая кольцо, шли все вперед и вперед. Злобный, глухой рев, раздававшийся из чащи, еще больше раздражал кротких, обычно, великанов.
Погонщики слонов Томека и боцмана, послушные приказу Вильмовского, направили своих животных к слону, на котором сидела княгиня. Теперь четыре слона шли рядом. Держась за упряжь, Вильмовский присел, приготовившись спрыгнуть на землю, и внимательно шарил глазами по зарослям ракитника.
Внезапно слон генерала Макдональда остановился и поднял вверх хобот. Англичанин, как только увидел полосатое тело бестии, нажал курок. Он, правда, промахнулся, но, видимо, пуля прошла рядом с головой тигра, потому что тот, испуганный и потерявший ориентировку, бросился прямо под ноги слона магараджи. Манибхадра выстрелил, хотя не мог достать тигра, который вертелся между ногами слона. Священный слон сразу понял положение и резко подался назад, пытаясь хоботом схватить хищника. Однако тот с невероятной ловкостью выскочил у него из-под ног.
Ближе всех к слону магараджи находилась красавица рани. Погонщик ее слона пытался криком вынудить животное отойти назад, чтобы дать возможность Вильмовскому выстрелить в тигра. Но разъяренный слон либо не понял, либо не хотел выполнять приказа. Вместо того, чтобы отступить, он бросился на хищника.
Огромный серый слон, обычно довольно медлительный, стал вдруг чрезвычайно подвижным. Раздраженный опасной близостью тигра, он старался схватить хищника хоботом, но так как это не удавалось, пытался пронзить его своими длинными бивнями. Крик испуганных женщин, сидевших в паланкине на спине слона, которые легко могли из него выпасть, еще больше разъярил слона. Опасность увеличивалась и потому, что слоны Манибхадры, генерала Макдональда и полковника Бартона окружили взбешенного тигра, преградив ему путь к отступлению.
Вот двухметровый, необычайно сильный хищник, как молния, метнулся на слона, чтобы затем еще быстрее отпрянуть, увернувшись от убийственных ударов хобота и бивней. По-видимому, ему не раз приходилось встречаться со слонами, потому что теперь у него было больше ярости, чем страха. Охотники оцепенели от ужаса, так как отчаянно дерущееся животное вертелось как огромный, серо-коричневый клубок, не давая возможности стрелять.
Вдруг слон княгини споткнулся; тигр в одно мгновение прыгнул и очутился на его голове. Махут упал на землю. Княгиня и ее служительницы очутились прямо перед лицом ужасной смерти. Но прежде чем произошла катастрофа, Вильмовский, рядом с которым очутился взбешенный слон, перескочил на его спину и заслонил собой паланкин. Деревянной жердью-рогатиной он сбросил полосатого тигра с головы слона и сам спрыгнул на землю.
Тигр упал на спину. Вильмовский очутился рядом с ним. Не теряя самообладания, он пригвоздил тигра к земле своим деревянным оружием. Однако, если бы друзья не пришли ему на помощь, Вильмовский, вероятно, поплатился бы за свою дерзость жизнью. К счастью, бесстрашный боцман, ни секунды не колеблясь, соскочил на землю и в самый критический момент пригвоздил хищное животное своей рогатиной.
Под нажимом сильных рук моряка жердь затрещала. Полузадушенное животное болезненно стонало, но несмотря на это, пыталось вырваться из-под рогатин, пригвоздивших его к земле. Мощные лапы, вооруженные крепкими когтями, пытались достать врагов, но прежде чем тигр сумел собраться с силами для дальнейшей отчаянной борьбы, к нему подбежал Томек с тремя индийцами. Теперь уже три пары раздвоенных жердей прижали к земле и заднюю часть туловища тигра. Томек быстро связал ему ремнями сначала задние лапы, а потом - передние, ловко избегая оскаленных клыков.
В то время, как трое белых охотников вели борьбу с тигром, рядом возникла новая, не менее грозная опасность. Слон княгини, охваченный боевым пылом, продолжал рваться к тигру. И только быстрая помощь махутов, которые телами других слонов преградили ему дорогу, предотвратила трагический конец охоты.
Магараджа и англичане делали все возможное, чтобы спасти княгиню. Они прижали с двух сторон разъяренного слона и освободили испуганную владетельницу Алвара и ее служительниц.
В конце концов махутам удалось успокоить слонов, и охотники могли сойти на землю. Манибхадра, его супруга и англичане подошли к звероловам как раз в тот момент, когда Томек кончал вязать передние лапы животного.

Предыдущая страница 4 Следующая страница


5 Альфред Шклярский

Увидев, что с княгиней ничего не случилось, три друга облегченно вздохнули. Правда, лицо прелестной рани было еще серым от страха, но она уже внимательно следила за ловкими движениями рук Томека, вязавшего тигра. Томек управился с лапами хищника, поднял с земли толстую ветку, добыл из кармана ременную петлю и снова наклонился над тигром, который глухо ворчал, обнажая страшные клыки. Томек подсунул ему ветку под нос. Тигр внезапно поднял голову и схватил ветку зубами, а Томек, которому только это было и надо, второй рукой набросил ему на пасть ременную петлю. Он туго затянул ремень и ловко соорудил из него нечто вроде намордника.
Когда Томек выпрямился, его спутники отбросили уже ненужные жерди.
- Вот это, я понимаю, охота, - отозвался боцман, распрямляя плечи. - Еще немного, и не мы тигра, а он нас поймал бы. Но раз уж нам удалось, то ты, Томек, подари его красавице-княгине.
- Боцман прав, сынок. Княгиня просила тебя поймать ей тигра и тебе следует вручить ей этот... беспокойный подарок, - добавил Вильмовский.
Выслушав слова отца, Томек улыбнулся. Он поклонился княгине и сказал по-английски:
- Мы рады, что вашему высочеству удалось счастливо избегнуть опасности. А вот тигр, которого мы обещали поймать. Соблаговолите принять его от нас.
- Thank you, - ответила княгиня все еще слегка дрожащим голосом.

VI Тайны индийских факиров

На следующий день после драматической охоты на тигров магараджа давал в своем дворце прием в честь счастливого окончания опасного приключения. Наши путешественники были, конечно, самыми почетными гостями. Кроме них, получили приглашения генерал Макдональд и полковник Бартон. Обыкновенно холодные и гордые при встрече с людьми другой национальности, англичане сегодня как бы забыли о своей национальной спеси. Они громко хвалили отвагу и самообладание польских охотников, а полковник Ральф Бартон ни на шаг не отходил от Вильмовского, пытаясь втянуть его в беседу на разные темы.
Вначале Вильмовский сохранял вежливую чинность. Сам он говорил мало, охотно прислушиваясь к словам англичанина. Вскоре ему показалось, что неожиданная перемена в поведении англичан, да и вся их беседа, преследовали какую-то определенную цель. Поэтому Вильмовский оживился и стал слушать еще внимательнее.
- Вы извините, что я напомню об одном щекотливом деле, но мне необходимо это сделать, чтобы вы меня не судили строго, - говорил Бартон, наклонясь к Вильмовскому. - Дело касается слов, которые вы произнесли, когда я предостерегал об опасности, грозящей вашему сыну со стороны гепарда княгини.
Вильмовский искоса взглянул на англичанина и продолжал его слушать.
- Человеческая жизнь в Индии ценится меньше, чем у нас в Европе. Члены низших каст - это ничтожество в глазах привилегированной аристократии. Если бы мы пытались изменить сложившиеся здесь вековые обычаи, то быстро потеряли бы Индию. Поверьте мне, что индийцы во многих отношениях еще остаются варварами. Англичане взяли на себя здесь серьезную цивилизаторскую миссию.
Вильмовский молчал, и только его ироническая улыбка свидетельствовала о том, что аргументы англичанина не казались ему убедительными. Бартон заметил улыбку Вильмовского, но продолжал говорить дружеским тоном:
- Изменить что-либо в обычаях такой большой и многолюдной страны нелегко. Несмотря на это, именно англичане запретили индийским матерям приносить в жертву священным крокодилам своих детей и отменили жестокий обычай "сати", по которому вдовы во имя любви к почившему супругу добровольно шли на сожжение на погребальном костре.
- Я полагаю, никто не станет возражать, что это заслуга англичан, - ответил Вильмовский. - Но, по моему мнению, по мере общего развития цивилизации многие народы сами отказываются от слишком суровых обычаев и нравов. Путешествуя по различным континентам, я убедился, что "облагодетельствование" туземцев против их желания обычно ничего хорошего им не дает.
- Конечно, на этот вопрос могут быть разные взгляды, - сказал Бартон вполголоса. - Я уважаю людей с широкими взглядами. Сами индийцы по-разному воспринимают нашу роль в их стране. Лучшим примером этого служит магараджа Алвара, его супруга и ее брат Пандит Давасарман. Магараджа и Давасарман являются сторонниками англичан, тогда как молодая княгиня относится к нам весьма неприязненно.
- Неужели? - искренне удивился Вильмовский.
- Увы, это печальная правда, - подтвердил Бартон. - Поэтому в присутствии англичан княгиня всегда оказывает больше симпатии гостям другой национальности.
Это сообщение развеселило Вильмовского, но он не подал вида.
- К счастью, княжеством управляет магараджа, а не его молодая супруга, - ответил он, внимательно наблюдая за выражением лица Бартона.
- К сожалению, княгиня ничем не напоминает покорных своим мужьям индийских женщин. Она получила хорошее воспитание и сумела вырваться из плена суеверий, присущих женщинам Индии. Поэтому она находится здесь с нами на равной ноге. Ревнивый магараджа - безвольное орудие в ее руках. Это она управляет Алваром!
Когда англичанин произносил эти слова, на его лице появилось такое выражение, какое бывает у хищной птицы, парящей над давно высмотренной жертвой, но он быстро овладел собой и продолжал беседу:
- Разумеется, это совершенно не имеет значения для нашей власти в этой стране. Владетели отдельных княжеств приходят и уходят, а мы - остаемся. Понимание этой истины весьма облегчает путешествие по Индии.
- Спасибо за любезную информацию, - иронично и сухо ответил Вильмовский, поняв, к чему клонит Бартон.
- Ах, вероятно я что-то не так сказал?! Наша доверительная беседа совсем не касается вас, как людей, располагающих английскими паспортами. Кроме того, общество Пандита Давасармана позволит вам свободно путешествовать не только по Индии. Вы можете полностью доверять своему проводнику. Это мудрый и верный человек, превосходно подготовленный к изучению стран, до сих пор недоступных европейцам.
Вильмовский был поражен. Неужели Бартон был тем "важным лицом", к которому обращался Смуга за разрешением на поездку к границе? Двусмысленные высказывания Бартона говорили о том, что он прекрасно знал, с какой целью приехали польские путешественники в Индию, тогда как они сами этого не знали. Вильмовского охватила тревога. Неужели Смуга впутался в политическую интригу? Он решил немедленно выяснить беспокоивший его вопрос. Наклонился к Бартону и спросил:
- Господин полковник, вы сказали слишком много, или... слишком мало! Я хочу знать, где сейчас находится мой друг Смуга, зачем он вызвал нас сюда, и что общего с этим имеет Пандит Давасарман, о котором все столько нам говорят?
- Ого-го, вот хитрец наш хозяин! Я и не предполагал, что у него в джунглях скрываются такие красивые танцовщицы, - вполголоса сказал Бартон, словно не слышал вопроса Вильмовского. - Вы только посмотрите, какой восторг светится в глазах вашего друга! Даже такой хладнокровный человек, как господин Томек, тоже очарован ими.
Вильмовский не возобновил вопроса. Он понял, что ответа не получит, и задумался, почему вокруг призыва Смуги царит такое таинственное молчание. Одновременно он невольно стал наблюдать за танцем привлекательных баядер.
Три молоденькие девушки, одетые в легкие муслиновые шаровары и позолоченные нагрудники, танцевали под старинную индийскую мелодию с ее беспокойным восточным ритмом. Звон серебряных колокольчиков, прикрепленных к широким браслетам на ногах танцовщиц, сливался с певучими звуками сарод-тамбурина, посвистыванием флейт и гудением барабанов. Стройные силуэты баядер бросали летучие тени на беломраморные стены зала, освещенные мерцающим блеском факелов.
Вильмовский не легко поддавался настроению. Он посмотрел на сына и моряка. Боцман Новицкий, то и дело бросая взгляды на баядер, рассказывал магарадже и генералу Макдональду об одном из своих приключений, а те слушали его с большим интересом. Томек развлекал беседой прелестную рани. А она, словно желая досадить англичанам, дружелюбно улыбалась, слушая молодого поляка, и все чаще опускала край сари, скрывающий ее лицо, а когда баядеры, закончив танец, выбежали из зала, подарила Томеку на память о пребывании в Алваре драгоценное кольцо с алмазом. Смущенный столь ценным подарком, Томек отказывался его принять.
- Я хочу, молодой человек, чтобы это кольцо всегда напоминало вам об Индии. Если вы откажетесь его принять, я решу, что дружеское расположение рани Алвара вам неприятно, - сказала княгиня.
Томек покраснел, надевая кольцо на мизинец левой руки. Не мог же он в самом деле обидеть княгиню отказом.
В тот момент, когда княгиня вручала Томеку кольцо, Вильмовский заметил на лице Бартона тень неудовольствия и многозначительный взгляд, брошенный полковником в сторону задумавшегося магараджи. Вильмовский стал опасаться, что Томек, который всегда и везде легко находил себе друзей, на этот раз может причинить им лишние трудности при исполнении загадочных планов Смуги. Как раз в это время боцман прервал свой рассказ и потянулся за чашкой ароматного чая. Андрей Вильмовский воспользовался случаем, чтобы начать общую беседу.
- Еще в Европе мне приходилось слышать о тех необыкновенных чудесах, которые совершают индийские йоги и факиры. И все же, несмотря на то, что я уже несколько дней нахожусь на родине тайн и чудес, мне лишь раз в жизни довелось видеть факира... да и то в Англии, где он демонстрировал в цирке различные фокусы, - громко сказал Вильмовский, глядя прямо на сына, который весьма интересовался этой темой.
Вильмовский не ошибся в своих расчетах. Боцман первый забыл о своей чашке чая и громко воскликнул:
- Ваша правда! Мы тогда были в цирке вместе! Этот бородатый фокусник совершенно спокойно ложился голой спиной на доску, усеянную острыми гвоздями, питался ножами, глотал огонь и заклинал змей. Это были весьма ловкие трюки!
- Папа, ты, пожалуй, забыл об уличном заклинателе змей, которого мы встретили в Бомбее. Мы даже поспорили, есть ли у его змеи ядовитые зубы, - заметил Томек, прерывая беседу, которую вел с княгиней вполголоса.
- По-моему, заклинатели змей - не фокусники, - сказал Вильмовский. - Поэтому я смело утверждаю, что мы до сих пор не видели в Индии факиров.
- Да, мне очень хотелось бы увидеть настоящего факира, - взволнованно сказал Томек.
Магараджа Манибхадра улыбнулся и, принимая из рук служителя короткую, набитую табаком трубку сказал:
- Я постараюсь удовлетворить ваше любопытство. Однако пусть прежде полковник Бартон объяснит вам подлинный смысл слов: факир и йога. Во время длительного пребывания в Индии полковник интересовался не только политическими делами нашей страны, но и таинственным учением наших святых мужей, любопытными приемами индийских фокусников. Полагаю даже, что он уже стал отменным знатоком этих вопросов.
Англичанин насупился, так как почувствовал в словах магараджи тень насмешки, но, несмотря на это, свободно ответил:
- Я охотно сделаю это, так как многие европейцы превратно толкуют значение этих слов. "Факир" - арабское слово, которое обозначает нищенствующего мусульманского монаха, давшего обет бедности. Что же касается йоги, то в Индии так зовут людей, изучающих таинственные силы природы и применяющих с этой целью, в соответствии с индийской философией, специальную систему упражнений йога, для того, чтобы полностью распоряжаться собственным духом и телом.
- Пожалуйста, объясните мне, в чем заключается система йога? - с любопытством спросил Томек.
- Чтобы стать йогой, надо отказаться от всякого имущества, бросить семью и поселиться в пустыне подальше от человеческих поселений. Избранный йогой гуру, или учитель, дает указания о том, какие следует принимать положения тела, делать движения и какие священные изречения изучать наизусть. После того, как будущий йога усвоит основы этих знаний, он проходит науку правильного дыхания и мышления. Если он успешно пройдет весь цикл трудных упражнений, ему назначают покаяние. Пройти покаяние не так-то легко. Кающийся йога дает обет долголетнего молчания, либо обязуется сидеть на солнцепеке у горящих костров, или длительное время находиться в воде, высунув из нее только голову. Иногда йога должен целыми часами держать одну или обе руки вытянутыми вверх. Кроме того, он обязан совершить несколько паломничеств ко святым местам.
После того, как йога успешно закончит это послушничество, он становится "шанниаси", т.е. кандидатом в святые. Теперь остается совершить символический обряд собственного погребения, означающий умерщвление плоти и рождение йоги для духовной жизни. Эта церемония превращает шанниаси в святого человека; совершенствуясь далее, он может дойти до высшей степени посвящения и стать парамахамсом.
Между мусульманским нищенствующим монахом, дервишем и индийским йогой, принимающим после послушничества наименование шанниаси, есть одно общее, а именно - обет бедности.
Но они не имеют ничего общего с теми факирами-фокусниками, которые для заработка показывают ловкие фокусы, кажущиеся нам иногда совершенно чудесными.
- Действительно, вы очень ясно нам это объяснили, - сказал боцман. - Но раз мы ничего не смыслим ни в арабской, ни в индийской религиях, то нас больше интересуют именно факиры-фокусники. Любопытно, есть ли еще такие в Индии?
- А как же, конечно есть и, подобно заклинателям змей, они объединены в самостоятельную общину. Я думаю, что его высочество магараджа Алвара подготовил нам какой-то сюрприз. Возможно, мы увидим настоящего индийского факира.
Не успел полковник Бартон закончить последнюю фразу, как магараджа Манибхадра четыре раза ударил в ладоши. Перед гостями немедленно появился старый, сгорбленный индиец с плоской, закрытой корзиной в руках. Бедно одетый старец носил на голове чалму, украшенную тремя павлиньими перьями - отличительным знаком заклинателей змей. Старик остановился перед магараджей, поставил свою корзину на землю, и, сложив руки на груди в ритуальном приветствии, низко поклонился владыке Алвара.
Манибхадра слегка кивнул головой. Мановением руки позволил заклинателю начать представление.
Старик установил плоскую корзину в центре зала и открыл крышку. На дне корзины лежала, свернувшаяся в клубок, желтовато-серая с голубоватым отливом змея. Заклинатель сел рядом с корзиной, по-восточному поджал под себя ноги, добыл из-за пазухи халата инструмент, по виду напоминающий кларнет, и заиграл медленную, тоскливую, монотонную мелодию.
Через несколько мгновений змея приподняла голову и стала выпрямлять свое блестящее тело. Создавалось впечатление, что змея сидит на хвосте, свернутом в кольцо.
- Нала-памба, очковая змея, длиной, пожалуй, более полутора метров, - шепнул Бартон польским охотникам, которые с интересом смотрели на необыкновенное зрелище.
- Великолепный экземпляр кобры, - тоже шепотом произнес Вильмовский.
Сначала змея не желала покинуть корзинку. Потом стала проявлять беспокойство. Движения ее становились быстрее. Она развернула головной щит, на котором виднелся узор, поразительно похожий на очки. Спереди на брюхе змеи виднелись три поперечные черные полосы. Раздраженное пресмыкающееся громко шипело и быстро двигало высунутым из пасти языком. Заклинатель ни на секунду не прерывал игры на своем инструменте. Кобра несколько раз бросалась к нему, словно пыталась его укусить, но заклинатель упорно смотрел на нее, не отступая ни на шаг.
Монотонная мелодия безостановочно лилась. Змея медленно стала впадать в какой-то транс. Глаза кобры, еще минуту тому назад горевшие бешенством и ненавистью, теперь были неподвижны, словно она находилась в столбняке.
Заклинатель змей, не переставая играть, медленно придвинулся к кобре. На миг он коснулся носом, а потом языком головы змеи. Словно проснувшись от летаргического сна, кобра с бешенством бросилась на своего укротителя, но тот успел отскочить от нее. Кобра успокоилась, и заклинатель закрыл корзину.
- Ах, будь ты неладен! Если у змеи не вырвали ядовитых зубов, то этот человек рисковал жизнью, - недоверчиво воскликнул Вильмовский.
- Если бы заклинатель не рисковал жизнью, его искусство не стоило бы и одной рупии, - сказал магараджа, обводя своих белых гостей насмешливым взглядом. - Впрочем, легко проверить, есть ли у этой кобры ядовитые зубы. Может быть, кто-нибудь из вас желает проверить лично?
- Это только Фома Неверный хотел все проверять лично, - свободно ответил боцман. - По моему мнению, заклинатель не такой уж дурак, чтобы целоваться с ядовитой змеей.
Магараджа опять ударил в ладоши. В зал вбежал служитель, неся в корзинке двух цыплят.
- Проверка того, есть ли ядовитые зубы у нала-памба - зрелище не из приятных, но, может быть, вы хотите убедиться в том, живы ли эти цыплята? - весело спросил магараджа у боцмана.
- Ого, я даже кое-что в этом смыслю, потому что, прежде чем стать боцманом, служил коком на старой калоше, ходившей в Иокогаму, - ответил боцман.
Он быстро подошел к служителю и, тщательно обследовав птиц, сказал:
- Здоровы, как рыбы, хотя и не очень упитанны. Что же дальше?
- Ровно ничего, сагиб. Остальное сделает заклинатель змей, - пояснил магараджа.
Старый заклинатель взял одного цыпленка и подошел к корзине с коброй. Как только он приоткрыл крышку, змея немедленно подняла голову. Наклонила ее, распустила щит, на котором опять блеснули грязно-белые очки, окруженные черным контуром. Глаза змеи горели бешенством. Кобра увидела индийца, державшего цыпленка. Заклинатель, не обращая внимания на ярость разгневанного пресмыкающегося, протянул цыпленка змее. Кобра несколько мгновений на него смотрела, потом внезапным движением бросилась вперед, широко раскрыв пасть. Видно было, как выпрямились ядовитые зубы на ее верхней челюсти, которые при замкнутой пасти складываются, подобно острию перочинного ножа.
Томек предостерегающе крикнул. Он знал, что когда змея открывает пасть и поднимаются ее ядовитые зубы, в них появляется яд из железы, нажатой мускулами. Если этот яд, по химическому составу подобный трупному, попадает в кровь человека или животного, наступает быстрое разложение кровяных телец и не менее быстрая смерть.
На окрик Томека никто не обратил внимания, потому что кобра как молния подалась вперед и впилась зубами в тело птицы. Цыпленок в руках заклинателя затрепетал. Атака кобры была мгновенной. Заклинатель уже отступал от корзины с разъяренной змеей. Он отбросил цыпленка, укушенного коброй, а змее подставил второго.
В то время, как цыплята бились на полу, растопырив крылья, кобра, громко шипя, впивалась холодным взглядом в человеческие лица. Так проходили минута за минутой. Цыплята трепыхали крылышками, а кобра, озираясь вокруг, громко шипела.
Индийцы, в религиозных воззрениях которых кобра играет значительную роль, смотрели на пресмыкающееся с набожным трепетом и страхом. Поучения брахманов вселили в них веру в чудесную силу заклинателей змей.
В противоположность индийцам, белые звероловы и англичане по-иному относились к интересному зрелищу.
- Как вы думаете, эта кобра и в самом деле ядовита? - вполголоса обратился к Вильмовскому генерал Макдональд.
- Думаю, что да! Впрочем, мы скоро в этом убедимся, - ответил Вильмовский. - Гибель цыплят рассеет сомнения.
- Ваша правда, но почему кобра не бросилась на этого хитреца с дудкой? - шепотом спросил боцман. - Если цыплята подохнут, то я поверю, что заклинатель умеет ладить со змеями. Или в этом замешана нечистая сила?
- Не говорите глупостей, боцман, - заявил Вильмовский, пожимая плечами. - Конечно, нельзя сказать, что заклинатели своим умением обращаться с ядовитыми змеями не возбуждают всеобщего восхищения. И все же они не обладают сверхъестественной силой. Они только умеют правильно обращаться со змеями и прекрасно знают их характер. Заклинатель подходит к змее лишь тогда, когда она успокоится. Кроме того, как я слышал, многие заклинатели погибают от укусов своих питомцев.
- Смотрите, смотрите! Цыплята дохнут! - воскликнул Томек.
И правда, первый цыпленок упал на пол. Он несколько раз дернул ногами и остался лежать неподвижно. Спустя несколько минут погиб и второй. Это было лучшим доказательством того, что кобра могла в любой миг лишить жизни заклинателя змей. Восхищенные его отвагой, европейцы дали заклинателю несколько рупий в награду.
Вскоре заклинатель вместе со своим смертоносным грузом ушел. Магараджа опять захлопал в ладоши. Шесть служителей внесли большие медные носилки с тлеющим древесным углем. За ними появился сгорбленный худой старик с длинной, седой бородой. Старик сел рядом с подносом, поджав под себя ноги. Он скрестил на груди руки и впал в задумчивость. Его глаза под косматыми бровями не выражали никакой заинтересованности белыми господами, стоявшими поодаль и беседовавшими вполголоса.
- Сагибы хотели увидеть настоящего индийского факира. Перед вами один из лучших факиров Индии. Возможно, он развлечет вас своим искусством, - сказал магараджа, с трудом подавляя лукавую усмешку, в которой чувствовалась уверенность, что он преподносит белым гостям превосходный сюрприз.
- Видать, факир будет жарить цыплят, убитых очковой змеей, - шепнул боцман.
- Ну что вы! - возмутился Томек. - Вот вы смеялись над заклинателем змей, а на опыте с цыплятами убедились, чья была правда.
- Послушай-ка, браток, ядовитая кобра - это тебе не миска с тлеющими угольками, - отрезал моряк. - Но ты прав, не говори гоп, пока не перескочишь! Быть может этот фокусник проглотит горячие угли?
Друзья прервали тихую беседу, так как факир вздрогнул, словно пробудившись от глубокого сна. Только теперь он обратил внимание на гостей, собравшихся в зале. Испытующим взглядом он водил по их лицам, не пропустив никого. Индийских служителей он едва удостаивал беглого взгляда, несколько дольше смотрел на магараджу, потом стал пристально всматриваться в лица белых сагибов. На Томека и боцмана смотрел не слишком долго, но на длительное время остановил взгляд на Вильмовском. Потом предметом его заинтересованности стали англичане, и, наконец, несколько мгновений он посвятил красавице рани.
Необыкновенное поведение факира заставило всех умолкнуть и сосредоточиться. В зале воцарилась таинственная, волнующая тишина. Вдруг факир сказал:
- Может, быть кто-нибудь из благородных сагибов желает лично проверить, в самом ли деле угли на подносе горят и обжигают?
Но, памятуя об опыте с ядовитой коброй, никто не спешил выразить своего сомнения. Факир переводил взгляд с одного белого гостя на другого. После длительного молчания старый индиец вбил взгляд в глаза Томека и повелительным тоном сказал:
- Подойди ко мне, благородный молодой сагиб!
Томек с минуту колебался, но потом подошел к факиру, встал на одно колено и протянул руку к подносу. Жар, бьющий от углей, вынудил его отдернуть руку.
- Раз ты убедился, сагиб, что это настоящий огонь, прошу тебя стать рядом со мной и внимательно смотреть, - сказал факир.
Тихим голосом факир стал напевать какой-то странный мотив. Слабый вначале голос постепенно обретал силу, и в конце концов весь зал наполнился мелодией, насыщенной подлинным фанатизмом. Странная песня тревожила слушателей и вынуждала их сосредоточить внимание на скромной фигуре факира, взгляд которого блуждал где-то поверх голов слушателей. На лицах индийцев появилось выражение восторга. То ли под влиянием слов песни, которую пел факир на неизвестном Томеку языке, то ли по его немому знаку, некоторые из индийских служителей стали один за другим подходить к подносу, заполненному горячими углями. Вслушиваясь в мелодию дикой песни факира, они босыми ступнями медленно проходили прямо по горячим углям. И на их лицах не видно было признаков боли.
Томек до некоторой степени тоже поддался влиянию удивительной мелодии и был под впечатлением всей этой сцены, но одновременно напряженно думал о том, в чем же заключается фокус индийского факира. В конце концов присущее молодому человеку любопытство взяло верх над рассудком. Томек взглянул на своих спутников. Но никто не обращал на него внимания. Все напряженно всматривались в лица индийцев, проходивших по углям. Томек мгновенно снял обувь и носки. Подошел к магическому подносу. Это случилось как раз в тот момент, когда факир прекратил пение. Едва лишь Томек коснулся ногой углей, как тут же отпрянул назад, зашипев от боли.
Встревоженный магараджа воскликнул:
- Нельзя так делать, сагиб, огонь не обжигает лишь тогда, когда факир поет. Быть может, вызвать врача?
- Ах, нет, нет, чепуха! - почти крикнул Томек, устыдившись своего непродуманного поступка.
- Вот это интересно! Ничего подобного мне до сих пор не приходилось видеть, хоть я не раз присутствовал на представлениях факиров, - сказал полковник Бартон.
- Превосходная работа. Видимо, все мы поддались групповому гипнозу - заявил Вильмовский.
- Значит ты, Андрей, полагаешь, что этот факир нас усыпил? - удивленно спросил боцман. - Это совершенно невозможно! Один раз такой же магик пытался меня усыпить, но из этого ничего не вышло. Он чуть было сам не заснул. Во время его пения я себя ущипнул, извините за выражение, в известное место, и убедился, что не сплю.
- Излишнее любопытство бывает иногда тоже вредным. Ведь на свете существуют вещи, о которых не снилось даже философам, - заключил магараджа.
Старый факир со своим пылающим подносом давно удалился из зала, когда Томек подошел к княгине и стал вполголоса вести с ней оживленную беседу. Вильмовский это заметил. Он подошел к сыну и спросил:
- Ну как, Томек, ты не думаешь перевязать себе ногу?
- Не надо, папа. Она совсем не болит, - ответил Томек.
- Если ожог натрудить в ботинке, может произойти заражение. Помни о том, в каком климате мы находимся. Советую тебе пойти домой и перевязать ногу.
Томек недоверчиво улыбнулся. Ведь боцман несколько дней назад был ранен в руку, и рана быстро затянулась. Он хотел что-то возразить, но, взглянув на отца, воздержался. Вильмовский глазами дал ему знак.
- Ты, как всегда, прав, папа. Лучше не рисковать... Пойду домой и сделаю перевязку, - ответил Томек.
- Мы можем позвать врача сюда, - сказал магараджа, очутившись рядом с белыми гостями.
- К чему мешать остальным гостям? Томек превосходно сумеет сделать все сам, - решительно возразил Вильмовский.
- Но я надеюсь, что вы скоро к нам вернетесь? - спросил магараджа.
- После перевязки сыну лучше будет лечь и немного отдохнуть, - сказал Вильмовский, предвосхищая ответ Томека.
- Конечно, папа, я сделаю так, как ты советуешь, - ответил Томек.
Он извинился за невольное замешательство, вызванное его поступком, и вышел. На лице красавицы княгини отразилось такое неприкрытое разочарование, что Вильмовский искренне обрадовался уходу сына.

VII Похищение перстня

Томек медленно возвращался через парк в охотничий домик. По дороге он пытался разгадать, почему отец воспользовался пустяковым предлогом и убрал его из дворца магараджи, не дожидаясь конца приема.
"Если бы папа в самом деле думал о моей ране, то, наверное, возвратился бы домой вместе со мной, - думал он. - Нет, это был лишь предлог, потому что папа дал глазами мне знак, когда говорил, что обеспокоен возможностью осложнений после ожога. Возможно мне не следовало вмешиваться в фокусы факира? Но ведь фокусник сам меня просил проверить, действительно ли на подносе лежат горячие угли. Все шутили, и никто не удивлялся его поступкам. Нет, совсем не в этом дело."
Томек даже замедлил шаг. Серебристый свет луны слабо пробивался сквозь листья деревьев. Вверху, на чистом небе, блестели звезды. В тишине жаркого вечера слышалось кваканье лягушек и - время от времени - крик каких-то ночных птиц, охотящихся на насекомых.
Из парка Томек вышел на поляну. На противоположной ее стороне находился охотничий домик магараджи, окруженный раскидистыми платанами. Томек остановился. Только теперь он заметил, что полная луна рассеяла ночной мрак. Посмотрел на небо. Огромный диск луны, казалось, висел над черной линией близких джунглей. Лунный лик напомнил Томеку об участнице многих его приключений, австралийке Салли. Когда они вместе гостили у ее дяди - шерифа Аллана, в Нью-Мексико, в такие лунные вечера Томек, Салли и ее мать допоздна засиживались на веранде и беседовали об охотничьих приключениях. Воспоминание о Салли привело Томека в хорошее настроение. Он решил сейчас же написать ей несколько слов.
"Правда, я уже послал Салли письмо из Бомбея, но могу написать и сегодня, поскольку, говоря откровенно, я немного тоскую по этой "голубке", - думал Томек. - Ей надо сообщить об ужасном происшествии в Бомбее и о сюрпризе, который приготовил нам Смуга за время своего отсутствия. Ведь Салли еще не знает о необыкновенной охоте на тигров и о перстне, подаренном мне на память супругой магараджи Алвара".
Вспомнив об этом, Томек встревожился: а вдруг Салли не понравится, что он принял кольцо от княгини. Ведь Салли всегда дулась, когда он в ее присутствии заговаривал с другими девушками.
"Вот тебе на, а я-то совершенно забыл, что эта малышка ревнива. Однако было бы, пожалуй, невежливо отказаться от подарка княгини?" - подумал Томек и вдруг... понял, почему отец отправил его домой.
"Наверно, было нетактично с моей стороны так долго беседовать с княгиней, - укорял себя Томек. - Как я мог забыть, что в Индии женщины вообще избегают общества посторонних мужчин. По всей вероятности, я невольно совершил глупость..."
Томек вернулся домой, сконфуженный своей неловкостью. В комнате он зажег масляный светильник и снял башмаки, чтобы осмотреть ожог и перевязать ногу. Рассмотрев обнаженную ступню, Томек невольно расхохотался. Незначительная краснота не могла вызвать никаких осложнений.
"Папа прав, это был, пожалуй, гипноз. По-видимому, магараджа об этом знал, а я снова поступил, как глупец. Но раз отец отгадал правду, то должен был знать, что мне не грозит ничего серьезного. Значит, он послал меня домой только из-за княгини" - тяжело вздохнув, решил Томек.
В смущении Томек сел на кровать. Он потерял охоту писать Салли письмо. Конечно, он мог не упоминать в письме о подаренном перстне, но это было равносильно обману. А на обман Томек никогда бы не пошел. Он решил отложить письмо до следующего дня. Растянулся в одежде на мягкой циновке. Стал думать, как описать события минувшего дня.
Время шло... Томек все еще лежал на постели. Сквозь дрему он следил взглядом за бегающей по потолку юркой, разноцветной ящерицей токи. Ящерица охотилась на насекомых, очутившихся вблизи нее. Красивое пресмыкающееся обладало светло-голубым туловищем, усеянным круглыми кирпично-красными пятнами. Лапы токи снабжены присосками из кожаных отростков разной величины и формы, поэтому она свободно бегала по стенам и гладкому потолку.
Томек не удивлялся присутствию геккона в доме, и не пытался его прогнать. Ящерицы в Индии встречаются повсеместно, и не только в жилых домах. Их нередко можно встретить в административных зданиях и в магазинах. Ящерицы ведут большей частью ночной образ жизни: днем спят в норках или в щелях стен, а по ночам охотятся на насекомых всякого рода, чем оказывают людям немалую услугу. Токи без устали хватала комаров, подлетавших к светильнику и вскоре очутилась на стене рядом с постелью Томека. Желая получше рассмотреть оригинальное и полезное пресмыкающееся, Томек приподнялся, опершись на локоть. Испуганная токи надулась, широко раскрыла пасть и громко зашипела, бдительно следя за Томеком маленькими глазками. Не желая вспугнуть токи, Томек улегся на циновке, а успокоившаяся ящерица продолжала охоту, не обращая больше на Томека никакого внимания.
Томека клонило ко сну, но он решил подождать возвращения отца и боцмана. Он хотел еще сегодня спросить их, могло ли его поведение во время пира у магараджи вызвать какие-либо непредвиденные затруднения.
Если бы он знал, о чем говорил его отец с полковником Бартоном, он перестал бы тревожиться. Дело в том, что Вильмовский, не будучи до сих пор осведомлен о тайных планах Смуги, решил на всякий случай не раздражать присутствовавших у магараджи англичан. Они представляли официальные британские власти в Индии, и именно поэтому он хотел отвлечь внимание княгини от поляков, чтобы не действовать в ущерб англичанам. Кроме того, под влиянием слов Бартона, он стал опасаться правильно ли оценивает магараджа расположение своей супруги к Томеку. Воспользовавшись случаем, он отослал сына домой, хотя ничего предосудительного в его поведении не видел. К сожалению, Томек об этом не знал и, по мере того, как текло время, а отец все не возвращался, чувствовал все большую неуверенность. А в это время вблизи охотничьего домика таилась совершенно другая, реальная опасность...

* * *

Крик проснувшегося попугая раздался над человеком с головой, покрытой капюшоном, который притаился в кустах, полукругом окружавших охотничий домик. Таинственный человек сжался в комок и затаил дыхание. Потом он почти прилип к стволу дерева. Прошло довольно много времени, прежде чем мужчина, закутанный в нечто похожее на широкий плащ с большим капюшоном, стал осторожно красться вперед. Он остановился рядом с раскидистым платаном. Посмотрел вверх на ветки, свисавшие над крышей охотничьего домика и из-под капюшона мелькнуло лицо, заслоненное широкой черной маской, в прорезях которой блестели глаза.
Мужчина долго вглядывался в небольшое окошко, закрытое решеткой, за которым виднелся свет масляного светильника. Время шло, а свет не гас. Видимо, успокоенный полной тишиной, человек в капюшоне и маске осторожно полез на ствол дерева. Через несколько минут он очутился на толстой ветке, свисавшей над крышей домика. Бесшумно спрыгнув на плоскую крышу, человек подполз к квадратному отверстию. Конечно, бамбуковая решетка не могла быть препятствием для сильного мужчины. Он ловко просунул пальцы между прутьями решетки, открыл примитивный засов и бесшумно поднял решетку.
Заглянув внутрь дома через отверстие в крыше, человек в маске стал изучать расположение комнат. Первая из них пустовала. В полумраке мерцали блики масляного светильника, горевшего во второй комнате, отделенной от первой только легкой, полупрозрачной портьерой. Рядом с этой портьерой на низкой постели из циновок лежал молодой белый мужчина. По всей вероятности, он крепко спал, так как длительное время оставался совершенно недвижимым. Уверившись, что в доме больше никого нет, человек в маске встал и сбросил плащ.
Когда таинственный незнакомец был в плаще, то напоминал своим видом и движениями сгорбленного, хотя и бодрого старика. Но теперь на крыше домика стоял хорошо сложенный, крепкий мужчина средних лет. Способ, какой он применил, чтобы проникнуть в дом, широкая, черная маска, закрывающая лицо, и бесшумные, осторожные движения свидетельствовали о подозрительных намерениях незнакомца.
Мужчина перебросил плащ через левое плечо и достал из кармана штанов несколько небольших камешков. Наклонившись над отверстием в крыше, он бросил в комнату три камешка, внимательно наблюдая за спящим на циновке молодым человеком; однако стук камешков, падающих на пол, не разбудил спящего.
"Спит, крепко спит..." - подумал незнакомец, сел и спустил ноги в проем. Ногами нащупал ступеньки бамбуковой лестницы. Тихо, как привидение, спустился по ней вниз. Осторожно подошел к портьере, разделявшей комнаты. Теперь незнакомец мог хорошо рассмотреть лежавшего на циновке белого юношу. Оказалось, что он еще не спал, но в слабом свете масляной лампы было видно, что он с большим трудом борется с охватывающим его сном. Только время от времени он приподнимал веки, чтобы бросить взгляд на ящерицу, бегающую по стене в погоне за насекомыми.
Мужчина в маске вынул из-за пазухи бамбуковую трубку и маленький кожаный мешочек. Заполнил трубку содержимым мешочка и, приоткрыв портьеру, разделявшую обе комнаты, направил конец трубки в сторону Томека. Дунул в трубку, и над лицом полусонного юноши рассеялся в воздухе какой-то порошок. Только бдительная токи заметила подлый поступок преступника, надулась и громко зашипела.
Томек очнулся. Взглянул на раздраженную ящерицу, убегавшую по стене к своей щели, и вдруг почувствовал щекотание в носу. Он сильно чихнул, достал из кармана носовой платок, но потом опять лег на удобную постель и закрыл глаза.
Услышав чихание Томека, незнакомец вздрогнул, неприятно удивленный, словно это был для него плохой знак.
"О, наша милостивая, святая богиня Богири Махалакшми, почему ты не благоприятствуешь мне сегодня?" - прошептал он в смущении.
Суеверный страх охватил незнакомца; он уж собрался было отказаться от своего рискованного предприятия, как вдруг увидел у Томека на пальце перстень с алмазом, подаренный княгиней. Незнакомец не мог оторвать взгляд от драгоценного перстня. В душе человека происходила внутренняя борьба. Он то отступал в глубину комнаты, то возвращался к портьере и всякий раз горящим взором впивался в перстень.
"О, святая богиня, прости мне этот единственный раз в жизни, если я не обращу внимания на твое предостережение, - шептал человек в маске. - Ты предупредила меня, но подумай, ведь вторично такой случай уже не представится? Я знаю, что, получив от тебя явный знак, я должен сделать новое твое изваяние и принести новое пожертвование в твой храм... Прости мне лишь один этот раз! Как только я заполучу перстень, сделаю такое пожертвование, какого ты еще никогда ни от кого из нас не получала".
Успокоенный немного своим обетом, незнакомец еще раз достал бамбуковую трубку, наполнил ее снотворным порошком и снова распылил порошок около головы Томека.

Предыдущая страница 5 Следующая страница


Томек ищет Снежного Человека 6

Время шло. Грудь Томека в глубоком сне мерно вздымалась и опускалась. Замаскированный мужчина терпеливо ждал. Он внимательно прислушивался, не идет ли кто-нибудь к домику. Кругом стояла полная тишина. Мужчина набросил на себя плащ, закрыл голову капюшоном и, как змея, скользнул в соседнюю комнату. Шаг за шагом он приближался к спящему Томеку. Вот незнакомец остановился рядом с ним, испытующим взглядом посмотрел в лицо Томека, потом присел около постели. Кончиками пальцев осторожно коснулся перстня. Увы, маленький женский перстенек крепко сидел на пальце Томека. Но ловкий вор был к этому готов. Он смазал палец спящего маслом из светильника и вторично попытался снять кольцо. Это давалось ему с большим трудом. Раздраженный неудачей, вор попытался нажать на палец Томека. Занятый этой трудной задачей, он даже не заметил, что Томек медленно приоткрыл глаза.
А Томек действительно проснулся. Первая доза снотворного порошка на него не повлияла, потому что он сильно чихнул, а вторая - не оказала должного действия на сильный организм молодого путешественника. Замаскированный вор слишком рано стал стягивать с пальца юноши перстень, поэтому Томек, хотя и находился уже под действием порошка, все же почувствовал это. Привыкший к различным опасностям, Томек ничем не выдал себя, хотя при виде мужчины в маске сердце его забилось сильнее.
Из-под полуприкрытых век он пытался разглядеть лицо незнакомца, скрытое черной маской и капюшоном. Неужели это человек со шрамом на лице, убивший Аббаса в Бомбее? Ведь путешественники подозревали, что убийца каким-то образом проник в тайну Смуги и вознамерился ему помешать. Возможно, совершив подлое убийство, он продолжал следить за ними и очутился в Алваре. Высматривая шрам на лице замаскированного мужчины, Томек одновременно старался обдумать план действий. Оружия под рукой у него не было. Перед тем как идти во дворец магараджи, он спрятал револьвер в чемодан. А мужчина в маске был, пожалуй, вооружен; кроме того, вблизи могли таиться его сообщники. Как поступить в таком случае? Мысли как молнии пролетали в голове Томека, но ничего разумного придумать он не мог.
"Черт возьми, пока что передо мной только один противник, потом увидим, что из этого выйдет..." - думал Томек.
Не двигая левой рукой, с пальца которой мужчина пытался сорвать перстень, Томек внезапно схватил правой рукой за капюшон, закрывавший голову вора. Но мужчина не растерялся. Прежде чем Томек сумел вскочить, он всем телом навалился на него, прижал к циновке, вывернул левую руку и, резко дернув, сорвал перстень с пальца. Сделав это, он отскочил от Томека, оставив в его руках капюшон. Томек вскочил тоже. И тогда получил удар кулаком в подбородок. Ошеломленный ударом, Томек чуть не упал, но оперся спиной о стену.
Мужчина в маске одним прыжком подскочил к светильнику. С силой дунул на едва мерцавший огонь, и вся комната погрузилась в глубокий мрак.
Томек быстро оправился от неожиданного удара. Услышав шаги удаляющегося преступника, юноша отважно бросился вдогонку. Когда Томек выбежал во вторую комнату, преступник уже скрывался на крыше, вылезая через отверстие в потолке. Предусмотрительный и осторожный Томек не рискнул лезть следом. Ведь там преступник мог оглушить его неожиданным ударом по голове или даже убить. Поэтому Томек тихонько отпер замок на двери и выбежал из дому, направляясь к платану, по стволу которого должен был спускаться похититель перстня.
Чистый, свежий воздух полностью вернул Томеку сознание. Он быстро обежал вокруг дома. Похититель как раз в этот момент соскакивал с дерева. Заметив погоню, он бросился в джунгли. Не колеблясь, Томек последовал за ним.
До края джунглей было не больше двухсот метров. Лунный свет облегчал погоню, и Томек бежал за преступником, который то и дело оглядывался.
"Если я его не догоню прежде, чем он скроется в джунглях, мне его не поймать, - мелькнула у Томека мысль. - Если бы со мной было оружие, я бы его легко задержал".
К сожалению, револьвер спокойно лежал в чемодане. Томек, хотя и безоружный, но возбужденный нападением, не чувствовал страха и был готов врукопашную схватиться с убегающим похитителем перстня. Если он его поймает, и окажется, что это в самом деле убийца Аббаса, то отомстит ему за смерть невинного человека, отберет у него украденный депозит Смуги и перстень княгини. Разъяренный и решившийся на все, Томек ускорил бег.
До темной стены джунглей оставалось совсем немного. Притом и это небольшое расстояние уменьшалось с каждой секундой. Натренированный Томек бежал быстрее похитителя. Вскоре между ним и противником оставалось всего несколько шагов. Но вот они вбежали в лес. Из груди Томека вырвался вздох облегчения - он знал эту тропинку, так как только три дня назад прогуливался по ней. Благодаря этому он тут легко ориентировался. Томек сразу догадался, куда намерен бежать преступник, ведь тропинка вела прямо к небольшому индийскому храму, скрытому в джунглях.
Обеспокоенный близостью преследователя, преступник стал все чаще оглядываться назад. Вот в стремительном беге они очутились на обрывистой тропинке, вьющейся вдоль берега обширного болота. Томек сразу же вспомнил о сотнях голодных крокодилов, которых он видел отдыхающими на кочках. Юный охотник предусмотрительно уменьшил скорость бега, потому что борьба на обрывистой, узкой тропинке грозила обоим ужасной смертью в пасти крокодила.
Правильность его опасений подтвердилась почти мгновенно. Незадачливый преступник хотел любой ценой спастись от погони и мчался дальше, не обращая внимания на опасность. Вдруг он споткнулся, упал и скатился в болото. Томек вздрогнул, услышав плеск воды. Тихое до сих пор болото вдруг ожило. Ясно послышалось, как крокодилы плюхались с травянистых кочек в воду и быстро плыли к берегу, щелкая зубами. Каждая секунда промедления грозила ужасным несчастьем. Сделав несколько прыжков, Томек очутился у места, где похититель перстня скатился в болото и теперь напрасно пытался выбраться на берег. Томек схватил его вытянутую руку. Резким движением дернул мужчину вверх и помог ему встать с земли. Прерывистое дыхание преступника красноречиво свидетельствовало о его крайней усталости. Несмотря на это, едва преступник стал на землю, он сразу же сбросил руку Томека со своего плеча. Отскочил в сторону и сдавленным голосом предупредил:
- Уходи отсюда, а то погибнешь... сагиб!
Томек был до крайности изумлен поведением преступника. Ведь он спас тому жизнь. Томек никак не ожидал такой неблагодарности и воскликнул возмущенно:
- Я начинаю жалеть, что минуту назад спас тебя. Немедленно сними маску с лица, а то я брошу тебя назад в болото! Возможно, ты не только ночной воришка, но и коварный убийца!
- Если так, глупец, то пропадай! - прошипел преступник.
Лунный луч скользнул по алмазу на его пальце. Внезапным ударом он пытался сбросить Томека в болото, но, быстро наклонив голову, Томек избежал удара - предательский кулак лишь слегка коснулся его плеча. Преступник не решился повторить удар и побежал снова.
Теперь Томек совершенно забыл о всякой опасности. Возмущенный до глубины души, он бросился в погоню. Через несколько минут он очутился на развилке тропинки и побежал к храму.
Белые стены храма, освещенные лучами луны, блестели на темном фоне джунглей. Похититель вбежал внутрь таинственного строения. Томек из предосторожности остановился на пороге.
Внутри храма царил полумрак. В неярком свете факела можно было заметить в глубине желтую завесу. Томеку показалось, что преступник скрылся за ней. В нерешительности он остановился. Недоверчиво смотрел на стоявшие вдоль стен изваяния богов, богинь и демонов, с ужасными лицами полулюдей и полуживотных.
Однако Томек быстро овладел собой. Он уже не колебался больше. Осторожно затворил за собой тяжелые створки дверей, чтобы отрезать преступнику путь назад, и направился в глубину мрачного храма.
Открыл завесу. За ней стояло большое изваяние четырехрукой богини. В одной руке каменная богиня держала нож, в другой - человеческую голову, а двумя остальными, казалось, призывала к себе кого-то. Единственным убранством богини был пояс из каменных человеческих рук, свисавших вокруг бедер. В мигающем красноватом свете факела изваяние казалось живым, движущимся и грозным существом.
"Кровожадная богиня Кали", - подумал Томек и не ошибся.
Осторожно ступая между священными цветами, разбросанными на полу, он обошел изваяние кругом. Увидел в стене низкий, темный проем. Углубился в душный коридор. Вздрогнул, когда над его головой пролетело какое-то существо. Томек подумал, что это летучая мышь. Не останавливаясь, он направился дальше вдоль стены храма. Вскоре впереди показался свет. Томек дошел до конца коридора. Всем телом прижался к стене. Осторожно высунул голову.
Перед каменным изваянием какой-то богини, с поджатыми по-восточному ногами сидел мужчина в маске. Видимо, успокоенный, он с выражением радости на лице рассматривал трофей, лежавший у него на ладони. Преступник, видимо, уже не ожидал погони.
Томек направился к нему. Его шаги глушил мягкий ковер, которым был устлан пол. Томек остановился сзади сидевшего мужчины, нагнулся над ним и внезапным движением схватил с его ладони свой перстень. В первый момент преступник от неожиданности остолбенел, однако сразу же вскочил и очутился рядом с Томеком.
- Умри, проклятый сагиб...! - крикнул преступник дрожащим от бешенства голосом, быстро выхватывая из-за пояса кинжал.
А Томек, отобрав свой перстень, машинально надел его на палец. Увидев внезапно блеск клинка, он молниеносно отскочил в сторону, схватил правой рукой кисть преступника, а левой нажал на его локоть. Резким рывком повалил похитителя на землю, так что тот застонал от боли и выпустил кинжал. Томек прижал лежавшего противника коленями, придержал его руку и хотел сорвать маску с лица преступника.
- Прочь! - крикнул испуганный похититель перстня.
Свободной рукой он пытался закрыть лицо. Томек почти добрался до маски и готов был ее сорвать, как вдруг юношу остановил взволнованный женский голос:
- Оставь его, сагиб, он и без того сильно наказан.
До крайности изумленный Томек оглянулся. На пороге стояла молодая рани Алвара. Удивленный ее присутствием ночью в лесном храме, Томек прервал борьбу. Он отпустил преступника, встал и поклонился княгине.
Мужчина в маске тоже поднялся с земли. Он, крадучись, направился к коридору, проскользнул около княгини и исчез во мраке. Закутавшись в узорчатый шелковый платок, княгиня подошла к Томеку.
- Ты не очень осторожен, молодой сагиб, - сказала она. - Сначала позволяешь, чтобы у тебя похитили перстень, а потом легкомысленно появляешься в одиночестве в индийском храме, чтобы у ног богини Богири Махалакшми, покровительницы преступников, пытаться отобрать у вора трофей. Это не только неразумно, но и... опасно. Если бы я не прибыла вовремя, один из вас был бы уже мертв.
- Я вовсе не хотел убивать похитителя, хотя он, как мне кажется, убил бы меня, даже не моргнув глазом, - ответил Томек. - Но как же вы, ваше высочество, узнали о том, что у меня пропал перстень?
- Об этом мне сообщила богиня Кали, в честь которой нынешней ночью, во время полнолуния, будет совершен ритуальный танец, - ответила княгиня и, беззаботно рассмеявшись, добавила: - Ты должен сейчас же уйти отсюда, потому что баядеры уже готовятся к танцу.
Томек внимательно смотрел на княгиню. Ее поведение свидетельствовало о том, что она знала таинственного похитителя. Вдруг Томек заметил брошенный во время борьбы кинжал. Поднял его. На верху обсыпанной алмазами ручки виднелся большой кровавый рубин. Томек прекрасно помнил это драгоценное оружие. Кинжал принадлежал магарадже.
Пораженный столь неожиданным открытием, Томек удивленно взглянул на княгиню. Она смотрела на него без всякого смущения, а на ее устах играла легкая улыбка.
- Значит, ты узнал этот кинжал? Точно такой же кинжал есть и у моего мужа, - сказала она. - Магараджа когда-то заказал у оружейника три совершенно одинаковых кинжала. Один из них он взял себе, второй дал моему брату, а третий... это как раз и есть третий кинжал. Имя его владельца тебе ничего не скажет, поэтому возьми этот кинжал себе на память и... забудь обо всем. Индия - страна всяческих тайн. И хотя у нас происходят события, подчас совсем непонятные европейцам, в чем ты только что сам убедился, боги хранят тех, кого мы любим. Обещай мне, что ты обо всем забудешь... благородный сагиб.
- Ваше высочество, вы помешали мне сорвать маску с лица этого человека, - сказал Томек. - Прежде, чем я что-нибудь обещаю, я должен убедиться, что у него нет шрама на лице. Можете ли вы, ваше высочество, сказать мне об этом со всею уверенностью?
- У него нет шрама на лице. А что плохого сделал тебе человек со шрамом? Это произошло в Алваре?
- Человек со шрамом на лице убил в Бомбее служащего пароходства, у которого Пандит Давасарман и Смуга оставили для нас письмо и ценный депозит.
- Ах, сагиб! Я тебе даю слово, что человек, укравший кольцо, не имел с этим убийством ничего общего и даже не мог иметь. А теперь ты обещаешь забыть об этом неприятном событии?
- Я уже забыл, - в смущении шепнул Томек. В доказательство этого я отдаю вашему высочеству кинжал и прошу вернуть его владельцу.
С лица прекрасной княгини исчезла улыбка. Она взяла кинжал и, пряча его под платок, тихо сказала:
- Твой отец и друг в этот момент беседуют с Пандитом Давасарманом. Он приехал час тому назад. Возвращайся скорее домой, ты услышишь от них интересные новости. Спокойной ночи, дорогой сагиб.
- Скажите, приехал ли Смуга? - спросил Томек.
- Нет, завтра вы с моим братом отправитесь к нему.
- Спасибо за хорошую новость. Спокойной ночи!
Княгиня печально улыбнулась, и долго смотрела в проем темного коридора, в котором скрылся молодой человек.

VIII Пандит Давасарман

Томек в нерешительности остановился у входа на веранду. Дверь, ведущая в дом, была широко открыта и находилась в том же положении, в каком он ее оставил, выбежав за похитителем перстня. Внутри дома царила тишина, в окнах не было света. Как видно, отец и боцман еще не вернулись из дворца магараджи. Их отсутствие помогало Томеку сдержать слово, данное княгине. Если отец и боцман застанут его дома, они ни о чем не догадаются и ни о чем не станут спрашивать. Следовало только прибрать в комнате и уничтожить все следы борьбы. В доме стояла глухая темнота. Томек не знал, не забрался ли в дом приблудный тигр или пантера. Возможно также, что и преступник, который раньше Томека выбежал из храма, вновь притаился в опустевшем домике, чтобы возобновить борьбу.
Томек раздумывал о всех этих возможностях и одновременно вслушивался, не донесутся ли до него подозрительные звуки.
"Дверь отворяется внутрь, если я успею проскользнуть через нее, то сумею спрятаться за ней и сообразить, что делать дальше" - решил он.
У него не было времени на раздумья. Он поднялся на веранду на цыпочках, крадучись дошел до двери, ведущей в комнату, и быстро спрятался за створкой. В доме все было тихо. Томек достал из кармана спички. В доме никого не было. Юноша быстро запер дверь на замок. Положил на место бамбуковую решетку, закрывающую отверстие в крыше. Не прошло и четверти часа, как Томек лежал раздетый на своей постели. Теперь он уже ничего не боялся. Его безотказный кольт торчал из-под подушки.
Несмотря на позднюю пору, Томек не мог заснуть. Его очень интересовали результаты беседы отца и боцмана с Пандитом Давасарманом. Томек с нетерпением ждал их возвращения и продолжал думать о необыкновенном, странном приключении с перстнем. Княгиня знала преступника. Ее уверения об отсутствии шрама на его лице свидетельствовали о том, что не он совершил убийство в Бомбее. Кто же, в самом деле, был этот похититель перстня? Слова княгини о существовании трех одинаковых кинжалов могли быть простой уловкой, которую она придумала, чтобы отвлечь подозрения от ее супруга. Впрочем, зачем магарадже, обладающему несметными богатствами, совершать подобное преступление, Томек никак не мог понять.
То, что вор спрятался в одиноком храме, скрытом в джунглях, упорно приводило на память изваяние жестокой богини Кали, особенно почитаемой сектой профессиональных преступников. А преступники, в частности, на севере Индии, объединялись в мощные банды. Члены этой секты душили или отравляли свои жертвы, грабили и воровали, причем все преступления находили оправдание в их верованиях. Они бесстрашно шли на любой риск и были убеждены, что за смерть во время разбойничьего нападения им уготован рай. В Индии был даже целый период, когда деятельность этой секты парализовала торговлю между городами, потому что ни один купец не был уверен, сможет ли он целым и невредимым вернуться домой. Правда, это было довольно давно; еще в тридцатые годы XIX века англичане пресекли деятельность этой секты. Уничтожение секты значительно снизило число убийств на религиозной почве, но, несмотря на это, в Индии все еще действовала широко распространенная каста кримов - профессиональных воров, считавших богиню Богири Махалакшми своей покровительницей. Ведь именно у стоп ее изваяния Томек отобрал у похитителя свой перстень.
Таинственный храм в джунглях, возможно, был когда-то построен кримами или другой сектой преступников. А так как храм находился в охотничьих угодьях магараджи, можно было предполагать, что владыки Алвара были каким-то образом связаны в прошлом с кастой преступников. Ведь Томеку уже приходилось слышать, что некоторые, иногда даже очень богатые индийцы из религиозных побуждений состояли членами секты кримов. Все индийцы должны оставаться членами касты, в которой они родились. Значит, если кто-нибудь из предков магараджи Манибхадры принадлежал к касте кримов, то и Манибхадра, не желая быть изгнанным из касты, что является страшным позором для индийца, должен был совершать преступления.
"Возможно, магараджа состоит членом, или даже предводителем банды кримов? - думал Томек. - Это до некоторой степени объясняло бы непонятный поступок. А может быть, княгиня сказала правду о существовании трех кинжалов?"
Голоса, послышавшиеся вблизи охотничьего домика, прервали размышления Томека. Вскоре на веранде раздались гулкие шаги боцмана Новицкого.
- Наш паренек, пожалуй, уже спит, - громко говорил моряк. Он не зря обижается на нас. По-моему, ты напрасно отправил его домой. Что нам смотреть на Бартона и этого молчальника Макдональда?! Пусть себе злятся из-за того, что красавица княгиня больше любит поляков, чем англичан. Я прямо завидовал Томеку, когда она с ним так мило ворковала...
- И это тоже кое-что значило, боцман, - оправдывался Вильмовский. - Мне показалось, что магараджа был недоволен их беседой.
- Эх, Томек за Салли света божьего не видит, и, наверно, скоро сделает ей предложение, а ты лезешь к нему с упреками насчет княгини! Самая настоящая несправедливость, да и только!
- Говори тише, боцман! Ты готов разбудить Томека и тигров в джунглях. Уж и не знаю, сколько раз надо повторять, что я не имею к нему никаких претензий, и даже жалею...
Обрадованный Томек, отворил дверь и воскликнул:
- Я вовсе не сплю и все слышал! Я рад, папа, что ты не сердишься на меня. Я беспокоился об этом и ждал вашего возвращения.
- Никогда заранее не беспокойся. Я просто иногда бываю слишком осторожным. Но я уже получил свое, потому что боцман всю дорогу не давал мне житья. И все из-за тебя. Но у нас есть интересная новость. В Алвар приехал Пандит Давасарман.
- Как, неужели он приехал один? - спрашивал Томек, стараясь не выдать того, что уже знает о его приезде.
- Да, Томек! Это усилило нашу тревогу. Пандит Давасарман поедет с нами к Смуге, который, по его словам, находится теперь в Сринагаре в Кашмире, - ответил Вильмовский, насупив брови. - Все это совсем не похоже на Смугу и кажется мне странным.
- Дядя Смуга не прислал письма? - продолжал спрашивать Томек.
- Нет, ни слова, - вмешался боцман.
- Это и в самом деле очень странно, - сказал Томек. Вы рассказали Пандиту Давасарману о трагической смерти Аббаса?
- Конечно, Томек, ведь это он просил Аббаса оказать услугу Смуге. Пандит Давасарман был поражен этим убийством, - ответил Вильмовский. - У нас создалось впечатление, что он догадывается, кто был убийцей, хотя прямо нам ничего не сказал.
- Это чистая правда, Пандит Давасарман умеет держать язык за зубами, - вмешался боцман, - я совершенно уверен, что он больше знает, чем говорит.
- От Пандита Давасармана мы узнали немного. Будем надеяться, что в Сринагаре застанем нашего друга и узнаем, в чем дело.
Томек лег на циновку. Боцман, держа в зубах трубку, уселся на краю постели. Вильмовский разделся и пошел в ванную.
Оставшись наедине с другом, Томек сейчас же воспользовался случаем, чтобы еще кое-что узнать.
- Вы хорошо провели время после моего ухода из дворца? - спросил он.
- Неплохо, хотя я не знаю, заинтересует ли это тебя, - ответил боцман. - Девчонки, или, как их здесь зовут, баядеры, танцевали. Зрелище - подходящее!
- Княгиня, наверно, все время была с вами, - продолжал Томек, внимательно глядя на простодушного друга.
- А как же, она ушла только после приезда своего брата, Пандита Давасармана.
- И магараджа ушел вместе с ней?
- Нет, откуда ты взял? Как он мог уйти вместе с ней, если его тогда уже давно не было?
- Неужели он вышел сейчас же после меня?
- Ну да, - подтвердил боцман. - Сказал, что скоро вернется, но мы его больше так и не видели, потому что пришел этот Пандит Давасарман, и княгиня предложила, чтобы мы с отцом с ним побеседовали.
Томек замолчал. Значит, магараджа мог быть похитителем перстня!
- Итак, Пандит Давасарман ничего больше не сказал вам о Смуге, - спросил он поспешно, чтобы скрыть от боцмана свое волнение.
- Немного, дорогой браток, совсем немного, - ответил моряк, тяжело вздыхая. - Он только заявил, что мы поедем с ним к Смуге, который ждет нас в Кашмире.
- А вы не спрашивали, зачем Смуга вызвал нас в Индию?
- Спрашивали, а как же? Но он только повторял: "Шикарр Смуга сам расскажет вам о своих планах". И ничего больше из него нельзя было вытянуть.
- Что же это все значит? - ломал голову Томек.
- Ах, скажу только одно: мой боцманский нос чувствует приближение адского шторма. По-видимому, нас ждет дьявольский танец. Я думаю, что нам не придется жаловаться на скуку во время этого путешествия!
- Лишь бы Смуге не грозила опасность, пока мы доберемся до него.
- Не печалься, браток! Смуга не из тех, кто не умеет за себя постоять. Твой папаша говорит, что все это дело пахнет политикой.
- Хотел бы я знать, какую роль играет Пандит Давасарман в этом деле. Искренний он друг Смуге или нет? Пока мы уверимся в этом, нам надо к нему внимательно присматриваться.
- Будь спокоен. Не хотел бы я быть в его шкуре, если он вздумает дуть в паруса нашего друга с обратной стороны.

* * *

Ночью Томек спал очень плохо. Необыкновенные события не давали ему покоя. Пробуя связать в единое целое все вопросы, связанные со Смугой, он пытался раскрыть причины таинственного поведения последнего. Ему казалось, что если Смуга доверял Пандиту Давасарману, то и он мог верить словам княгини. А она ручалась за то, что похититель перстня не имеет шрама на щеке. Значит, это не был убийца из Бомбея. Этот вывод подтверждался словами отца и боцмана Новицкого, которым казалось, что Пандит Давасарман знает человека со шрамом. Если бы убийца и похититель перстня были одним и тем же лицом, стало быть, человек со шрамом, в качестве владельца одного из трех кинжалов магараджи, находится здесь, в его окружении. В таком случае, его должен знать Пандит Давасарман. И тогда он совсем иначе отнесся бы к известию, что кто-то из приближенных магараджи является убийцей несчастного служащего морского пароходства.
Но кто же в таком случае был преступником? Томек задумался о том, почему княгиня помешала ему сорвать маску с лица похитителя перстня. Почему она просила, чтобы Томек забыл о нападении и краже?
"Если бы только мне удалось узнать, действительно ли существуют три одинаковых кинжала, - думал Томек. - Ведь княгиня могла сказать неправду, желая отвести подозрение от мужа..."
Невыспавшийся и злой, Томек вскочил с постели, как только утренний свет проник в зарешеченное окошко. Юноша быстро оделся и, не разбудив никого, вышел из дому. Ему казалось, что утренняя прогулка по парку успокоит его взбудораженные мысли. Кроме того, он хотел избежать беседы с отцом и боцманом, так как его охватывали сомнения, правильно ли он поступает, скрывая от них странное приключение с перстнем. Из врожденного благородства он дал обещание красавице княгине не говорить никому о похищении, а теперь стыдился своего поведения перед друзьями. Ведь до сих пор у него не было от них никаких тайн. Поэтому, пока не придет Пандит Давасарман, в обществе которого они должны отправиться во дворец, чтобы попрощаться с любезными хозяевами Алвара, Томек предпочитал не встречаться с отцом и боцманом.
В задумчивости, Томек, держась на довольно большом расстоянии, миновал дворец, взглянул на слонов, которые совершали утренний туалет, и свернул в длинную, тенистую аллею. Немного погодя, Томек уселся на лавочку под платаном. Вскоре его мысли были прерваны донесшимся до него шепотом. Он стал прислушиваться и сразу определил, откуда долетали к нему обрывки беседы. Юноша встал со скамьи, тихонько приблизился к растущей за ней живой изгороди и осторожно раздвинул ветки.
В этом месте живая изгородь отделяла владения магараджи от нескольких деревенских хат, стоявших поодаль. Под кустами Томек увидел двух мальчиков и девочку в возрасте около десяти лет, сидевших на корточках перед пожилым мужчиной. Они вели беседу на языке хинди, которого Томек не знал, но он легко догадался, что предметом их разговора были несколько кур, бродивших около одной из хат. Мужчина показывал на них рукой и что-то объяснял полушепотом, а дети внимательно его слушали, словно своего школьного учителя.
Вскоре девочка встала и медленно направилась к ближайшей хате. Томек пристально за ней наблюдал, заинтересованный тем, что она вела себя так, словно играла роль, навязанную ей пожилым мужчиной. Она срывала цветочки и постепенно все ближе и ближе подходила к хате. Тем временем пожилой мужчина раздал мальчикам по горсточке неочищенного риса, который он достал из мешочка. Мальчики сразу же стали медленно жевать рис и, подобно своему опекуну, наблюдали за девочкой, подходившей к дому.
Вдруг хитрая маленькая женщина повернулась к мальчикам и приколола к волосам цветок. Это был, вероятно, сигнал, так как мальчики стали подкрадываться к стайке кур. Подойдя к ним, они выплюнули на землю шарики из неочищенного риса. Две ближайшие курицы жадно набросились на них, но коварное лакомство было нелегко проглотить, и обе птицы стали давиться. Воспользовавшись временным бессилием кур, мальчики схватили их и побежали к мужчине, который поджидал их возле живой изгороди. Вскоре к ним присоединилась и девочка.
Кивком головы мужчина похвалил детей, всадил кур в мешок и все они, крадучись, покинули место преступления.
Томек изумленно смотрел им вслед. Ему приходилось слышать от отца, что индийцы из касты кримов стараются иметь как можно больше детей в семье, или похищают чужих детей, чтобы обучать их воровству. Томек теперь уже не сомневался, что два мальчика и девочка изучали тут на практике воровское ремесло, а мужчина был их учителем. До глубины души возмущенный Томек хотел догнать мужчину, так спокойно развращавшего детей, чтобы как следует проучить его. Однако он не стал этого делать, так как понял, что не изменит своим вмешательством веками сложившиеся обычаи Индии. Здесь, в такой богатой и одновременно такой бедной стране, дети с малолетства должны помогать родителям зарабатывать на хлеб насущный. Во время путешествия по Индии Томек не раз уже видел малолетних детей, работающих на плантациях чая, хлопка и мака. Ничего не было удивительного и в том, что профессиональные воры тоже приучали своих потомков к "работе".
Из этой печальной, хотя в какой-то степени и комической сцены Томек заключил, что вблизи частных владений магараджи обосновалась банда преступных кримов. Неужели и сам магараджа был одним из ее членов?
Обуреваемый противоречивыми чувствами, Томек вернулся в охотничий дом.
Отец и боцман занимались приготовлениями к предстоящей дороге. С минуты на минуту должен был прибыть Пандит Давасарман. Это позволило Томеку избежать объяснений по поводу его длительной отлучки. Он мало говорил и постоянно выбегал на веранду, словно для того, чтобы проверить, не идет ли Пандит Давасарман.
Боцман вскоре обратил внимание на необыкновенную молчаливость Томека. Несколько раз он пытался заговорить с другом, но тот отделывался краткими ответами. Удивленный подобным поведением юноши, боцман сказал Вильмовскому:
- Наш Томек сегодня в плохом настроении. По-видимому, он обижается на нас за вчерашний вечер. А может быть, его угнетает что-то другое? Уж очень он молчалив и задумчив. Ты не заметил, Андрей?
- Ты, пожалуй, прав. Однако я не думаю, что он принял к сердцу свой вынужденный уход с приема у магараджи. Он выше этого. Может быть у него сегодня просто "плохой день", или он, так же как и мы, тревожится о судьбе Смуги. Ты ведь знаешь, как он его любит. Я тоже все время думаю, как объяснить странное поведение Яна.
- Вероятно, обо всем этом мы узнаем в Сринагаре. Может быть, мне только привиделось, но у Томека, кажется, на подбородке синяк? Совсем такой, как от удара кулаком...
- Я ничего не заметил, - сказал Вильмовский.
- Так присмотрись, но только чтобы он этого не увидел.
- Тебе, пожалуй, показалось, в комнате темновато.
- Темновато не темновато, а синяк на подбородке у него есть, хотя вчера на приеме его не было.
- Черт возьми, скажи ясно, в чем дело? - встревожился Вильмовский.
- В чем дело? - повысил голос боцман. - Я говорю, что вчера у Томека не было синяка, а сегодня есть! Готов держать пари на бутылку ямайского рома...
- Значит, ты утверждаешь, что у него на подбородке синяк от удара кулаком, - задумчиво спросил Вильмовский.
- Ну, наконец до тебя дошло. Лучше выйди на двор и незаметно за ним понаблюдай. Что-то наш малыш мне сегодня не нравится...
Вильмовский быстро закрыл чемодан. Он как раз окончил упаковывать свои вещи и мог выйти к Томеку на веранду. Вскоре он вернулся, явно обеспокоенный.
- Странно, но ты прав, - в смущении сказал Вильмовский. - У Томека на подбородке синяк. Вчера вечером я его не видел.
- Может быть, он вчера упал, возвращаясь домой? А может быть, встретился с кем-нибудь во время утренней прогулки? Нет, мой боцманский глаз еще достаточно зорок. Это синяк от кулачного удара. Мне такое дело знакомо. Разве я сам не носил таких синяков? Интересно, где его подцепил наш паренек?
Они прервали беседу, так как в комнату вошел Томек. Он прямо в одежде растянулся на циновке и, не говоря ни слова, глядел в потолок. Через какое-то время Вильмовский сел рядом с ним и незаметно еще раз взгянул на его подбородок. Теперь, когда Томек лежал, большой темный синяк был виден во всей своей красе. Вильмовский, несмотря на спокойный характер, во время скитаний по свету насмотрелся всего, и во многом умел разобраться. По цвету синяка он определил, что случайный или нарочный удар имел место вчера. А раз во время приема во дворце у Томека этой отметины на подбородке не было, значит, неприятность случилась с ним несколько позже, когда он возвращался в одиночестве домой.
- Что это ты такой задумчивый сегодня? Может быть, ты плохо себя чувствуешь? - спросил Вильмовский.
- Вовсе я не задумчив, и чувствую себя превосходно, папа. Почему ты спрашиваешь об этом? - удивился Томек.
- Да ты все молчишь и не хочешь говорить с нами, будто злишься на нас. Скажи-ка, сынок, не случилась ли с тобой какая-нибудь неприятность? У тебя большой синяк на подбородке.
- У меня синяк на... Ах, черт возьми, а я ничего об этом не знал! - воскликнул Томек, пытаясь скрыть смущение.
Томек вскочил, сел на циновке и, достав из кармана небольшое зеркало, быстро осмотрел свое лицо. Тяжелый вздох невольно вырвался из его груди. На подбородке темнело синее пятно.
"Это, наверно, от того коварного удара на тропинке около болота с крокодилами, или во время борьбы в храме", - подумал Томек, злой на себя, что не заметил этого раньше. Тогда он сумел бы объяснить происхождение синяка. А теперь он смущенно смотрел в зеркало, лихорадочно думая о том, что ему ответить отцу.
А Вильмовский сделал вид, что не обращает на сына никакого внимания. Но сам искоса поглядывал на Томека, встревоженный и заинтересованный его смущением. Он убедился, что Томек ничего не знал о синяке.
- Видно, у тебя в глазах помутилось после такого удара, - сказал боцман, прикидываясь простачком.
Томек покраснел; он не мог сказать правду и не хотел лгать. К счастью для него, в этот щекотливый момент на веранде послышались шаги и раздался стук в дверь.
- Войдите! - сказал Вильмовский.
В комнату вошел мужчина не слишком высокий, с загорелым лицом, на котором чернели остроконечная бородка и коротко подстриженные усы. Он был одет по-европейски, в костюм цвета хаки, но на голове носил небольшую белую чалму.
- Приветствуем вас, - сказал Вильмовский, подавая руку прибывшему. - Познакомьтесь - это мой сын Томек, который вчера слишком рано ушел из дворца и не имел удовольствия вас видеть. Томек, это господин Пандит Давасарман.
Томек облегченно вздохнул. Неожиданная помощь подоспела вовремя. Он с благодарностью посмотрел на брата княгини. Теперь отец и боцман забудут о несчастном синяке. Пандит Давасарман несколько дольше придержал в своей руке руку Томека. А Томек опять смутился, почувствовав испытующий, настороженный взгляд индийца.
- Моя сестра говорила мне о вас много хорошего. Она утверждает, что вы самый благородный белый джентльмен из всех, которые когда-либо посетили Алвар, - сказал Пандит Давасарман, пожимая руку Томека.
- Я не знаю, чем заслужил столь лестный отзыв, - буркнул Томек, опуская голову, потому что ему показалось, что и Давасарман с любопытством смотрит на его подбородок.
- Все настоящие женщины больше всего ценят в мужчине отвагу, рыцарство и благородство, - двусмысленно сказал Пандит Давасарман. - Поэтому я очень рад, что мне суждено совершить путешествие в обществе столь благородных спутников.
- Мы, вероятно, еще сегодня выедем из Алвара. Мы даже упаковали вещи, - быстро ответил Томек, чтобы переменить тему беседы.
- Я все приготовил, что может понадобиться в дороге, - медленно сказал Пандит Давасарман. - Мы можем выехать, когда вы пожелаете. Одновременно я хочу извиниться от имени шурина и сестры, - они не смогут лично проводить вас. Как раз вчера вечером шурин поскользнулся на лестнице и слегка повредил себе руку. Ну а жена обязана ухаживать за мужем. В этом вся причина.
Томек отступил шаг назад. Его лицо побледнело. Значит, это именно магараджа был неудачным похитителем перстня: ведь Томек, применяя надежный прием боцмана, слишком крепко выкрутил ему руку.

Предыдущая страница 6 Следующая страница


7 Альфред Шклярский

Пандит Давасарман не спускал глаз с белых сагибов. Он превосходно понял, какое впечатление произвели на Томека его слова, а также заметил выражение искренней тревоги и сочувствия магарадже в глазах Вильмовского и боцмана, которые, очевидно, ни о чем не догадывались и не обращали на Томека внимания.
Томек сумел овладеть собой. Он еще не знал, посвящен ли Пандит Давасарман в подробности событий прошлого вечера, но, впрочем, это не имело значения.
Пандит Давасарман благожелательно улыбнулся Томеку и продолжал:
- Теперь я могу закончить официальную часть моего сегодняшнего выступления. Мой шурин чрезвычайно опечален тем, что по собственной неосторожности и легкомыслию не может вас лично проводить. Поэтому магараджа Алвара через меня шлет вам кое-что на память. Я полагаю, что лучше всего будет, если я вручу подарок молодому господину Вильмовскому, который сумел снискать искреннее благорасположение магараджи и его супруги.
С этими словами Пандит Давасарман достал из внутреннего кармана сюртука довольно длинный предмет, завернутый в кусок цветного шелка, и подал его Томеку. Воцарилось молчание. Глядя прямо в глаза Пандиту Давасарману, Томек ощупал рукой подарок, завернутый в шелк. Он уже знал, что прислал ему магараджа Алвара. На рукоятке кинжала он нащупал крупный камень. Это был, конечно, большой кровавый рубин. Юноша быстро развернул шелк.
- Кинжал магараджи, - изумленно шепнул он.
- Ты угадал, сагиб, это кинжал Манибхадры, изготовленный по его заказу лучшим индийским мастером-оружейником, - спокойно подтвердил Давасарман. - Магараджа никогда не расставался с этим кинжалом. В доказательство искренней дружбы, которая всегда способна многое простить, он передает свой кинжал вам.
Вильмовский и боцман удивленно переглянулись. Боцман незаметно, но многозначительно коснулся рукой подбородка.

IX По дороге в Сринагар

Поезд все дальше и дальше шел на север от Алвара. Вдоль пути виднелись бамбуковые хижины, разбросанные среди рисовых полей, бобовых и табачных плантаций; иногда поезд останавливался на грязных станциях у городов с запущенными домами, проезжал через болотистые джунгли, или густую чащу бамбука, зарослей терновника и тростника.
Через несколько часов поезд стал приближаться к Дели, древней столице Великих Моголов. Старинный город носил первоначально название "Дилли", что на санскритском языке значит "порог". Это название прекрасно характеризовало географическое и политическое значение города. Если посмотреть на карту Индийского полуострова, то можно увидеть, что Дели расположен на западном конце Индостанской низменности, в центре северной Индии. К западу от Дели белеют пески обширной пустыни Тар, окаймленной на юге горами Аравалли, которые двумя размытыми эрозией хребтами доходят до самого города. К востоку простирается урожайная долина Священного Ганга, на которой разбросаны многочисленные города, а среди них священный Бенарес (Варанаси) и Илахабад. С верхнего Инда к верхнему Гангу ведет извечный путь, по которому воинственные народы шли завоевывать Индию. По этому пути двигались арии, персы, греки под командованием Александра Великого афганцы, а потом во главе огромных монгольских орд, Тамерлан, положивший начало династии Великих Моголов. Город, основанный в XIII веке магометанской династией, был совершенно уничтожен Тамерланом, потому что всякий, кто хотел господствовать над плодородной долиной Ганга, должен был перейти реку Джамну и захватить расположенный на ее берегу священный город Дели.
Когда поезд проходил через Дели, Пандит Давасарман рассказал спутникам о великолепных памятниках магометанской и индийской архитектуры, находящихся в этом городе. Пандит Давасарман обладал энциклопедическими познаниями о своей стране, притом был хорошим рассказчиком, поэтому Томек, Вильмовский и боцман забрасывали его вопросами относительно различных подробностей.
- Мне приходилось слышать, что некогда индийцы в Дели подняли мятеж против англичан и, говорят, здорово им тогда намяли бока, - начал моряк. - Интересно было бы узнать об этом, потому что, как я вижу, множество индийцев позволяет горсточке англичан хозяйничать в своей стране таким образом, что человека диво берет. И как это индийцы дают водить себя за нос?
Вильмовский и Томек стали незаметно давать своему другу знаки, чтобы он не спрашивал индийца, сотрудничающего с англичанами, об истории знаменитого индийского восстания, но так и не сумели удержать боцмана.
А Пандит Давасарман дружески ему улыбнулся, что не ускользнуло от внимания Томека, и ответил:
- Ты говоришь, сагиб, что на одного англичанина приходится множество индийцев? Это правда, но в нашем муравейнике все кишмя кишит. Англичане умеют из всего извлекать пользу и поэтому заимели верных союзников из числа индийцев. Благодаря этому они господствуют в стране. Это прирожденные конквистадоры. Надо признать, что англичане в критические моменты умеют проявить героизм.
- Значит, вы считаете, что они храбро подавили восстание? - спросил боцман.
- Если это вас интересует - послушайте. Собственно говоря, восстание началось вовсе не в Дели, а в Мератхе, городе, расположенном несколько севернее, в Соединенных провинциях Агра-Ауд. Индийские патриоты считали, что они располагают численным превосходством над англичанами, достаточным для достижения независимости. А в этом они видели единственное спасение от нищеты и голода, ставших уделом большинства населения страны. Именно голод и был подлинной причиной крупного индийского восстания, которое вспыхнуло в Агра-Ауд.
Первыми восстали сипаи, то есть индийские солдаты, состоявшие на службе англичан. Поводом к бунту сипаев послужили телесные наказания, которые применяли англичане за отказ солдат вытягивать зубами пыжи из патронов перед зарядкой ружья, так как эти пыжи были пропитаны коровьим и свиным жиром. Бунт подняли одновременно сипаи-индуисты и магометане; первые считали, что нарушен догмат о священности коровы, а вторым магометанская религия запрещала употреблять в пищу свиное мясо и сало. Таким образом, в Мератхе, в воскресенье 10 мая 1857 года вспыхнуло восстание. Взбунтовавшиеся сипаи захватили Дели, убили почти всех европейцев, находившихся там, и объявили о восстановлении империи Великих Моголов. В те времена арсенал в Дели находился вблизи кашмирских ворот. Не имея возможности спасти арсенал и не желая, чтобы оружие и амуниция попали в руки восставших, англичане взорвали арсенал и сами погибли при этом взрыве.
- Ну, ну, не ожидал я этого от англичан, - недоверчиво буркнул боцман.
- Однако это факт. А восстание все ширилось. В Лакхнау население тоже восстало. Во дворце губернатора находились в осаде около трех тысяч человек, в том числе тысяча мужчин, европейцев. Кроме того, там были пятьсот верных англичанам сипаев, в большинстве сикхов, пятьсот женщин и детей и несколько сот человек туземных слуг.
Силы восставших росли день ото дня. Горсточка англичан и сикхов, неся большие потери, должна была противостоять всему населению города, насчитывавшему около семисот тысяч человек и тридцать тысяч восставших солдат. Смерть косила защитников дворца. И только через месяц на помощь осажденным пробился полковник Хейвелок во главе отряда из тысячи восьмисот солдат, оставшихся у него после похода через охваченную восстанием страну. Осажденные восемьдесят дней отражали ожесточенные атаки. Они страдали от голода, но все, кто хоть чуть умел владеть оружием, бились на стенах крепости. Защитник Лакхнау, Лауренс, был смертельно ранен, но до конца продолжал руководить обороной. Несмотря на храбрость, всех защитников ждала бы неминуемая гибель, если бы на помощь не подоспел сэр Колин Кемпбел во главе десятитысячной армии. Несколько влиятельных магараджей поспешили англичанам на помощь. Англичане подавили восстание и начали жестоко мстить противникам. Они сносили с лица земли целые поселения и, желая, чтобы будущие поколения индийцев раз и навсегда перестали думать о новом восстании, не позволяли восстанавливать разрушенное.
В результате восстания англичане упразднили знаменитую Ост-Индскую Компанию, которая, начиная с 1600 года, представляла британские интересы в Индии. Править Индией стал вице-король, назначенный английским королем. Вся территория страны была разделена на Британскую Индию, которая управлялась непосредственно английскими губернаторами, и туземную Индию, состоявшую из большого числа мелких княжеств, управляемых раджами и магараджами, в помощь которым были приставлены английские резиденты.
Все это говорит о том, что британцы умеют великолепно отстаивать свои интересы. И нам следует многому у них поучиться, если мы хотим когда-нибудь добиться независимости.
- Они действительно ловко устроились, но без вашей помощи ничего бы не сделали, - сказал боцман, выслушав интересный рассказ. - Странно, что сикхи их так любят.
- Насколько я помню, сикхи не всегда поддерживали англичан и порой даже воевали с ними, - заметил Вильмовский.
- Религиозные различия всегда были яблоком раздора среди индийцев, - пояснил Пандит Давасарман. - Религия сикхов была прогрессивнее индуизма и ислама. Поскольку религия сикхов пользовалась успехом среди населения, их стали преследовать как магометане, так и индуисты.
Сикхам пришлось организовать военно-религиозную общину, чтобы защитить себя от нападений. Потом, в течение четырехсот лет существования, они не только частенько проявляли мужество, но стали и в самом деле великолепными солдатами. В 1764 году они объявили независимость государства, в состав которого вошли Пенджаб, Кашмир и долина среднего течения Инда. Это, конечно, не понравилось англичанам. Поэтому в 1849 году они покорили сикхов. Эти последние, урожденные солдаты, привыкшие к военному ремеслу, потеряв возможность сопротивляться англичанам, перешли на их службу. С тех пор англичане пользуются безоговорочной поддержкой сикхов.
- Короче говоря, религиозные раздоры среди индийцев помогают англичанам находить себе среди них союзников, - заявил боцман.
- Мы будем проезжать через Амритсар, где находится крупнейшая святыня сикхов, золотой храм Хармандир и священный пруд бессмертия, - сообщил Пандит Давасарман, словно хотел переменить тему беседы.
Благодаря подобным беседам время проходило незаметно. Через несколько часов поезд въехал на равнину Пенджаба, и стал приближаться к его столице - Лахору. На обработанных полях виднелись оросительные каналы. Река Инд и пять ее основных притоков отводили излишки вод из обширной аллювиальной долины Пенджаба, которая с севера и востока окружена предгорьями Гималаев, а с запада - Сулеймановыми горами. Судя по широким, хорошо обработанным полям пшеницы, риса, хлопка, сахарного тростника и плантациям масличных деревьев, большинство населения Пенджаба занималось сельским хозяйством.
Томек с интересом следил за мелькавшими в окне поезда пейзажами. Подобно тому, как это было по дороге в Алвар, он и теперь вносил в записную книжку названия важнейших станций: Дели, Амбала, Лудхиана, Джаландхар, Лахор. От Лахора до Равалпинди, конечного пункта железнодорожной линии, ведущей к границам Кашмира, оставалось уже совсем немного. Из Равалпинди путешественники намеревались отправиться в Сринагар верхом или в дилижансе.
Путешественники с нетерпением ожидали, когда они смогут оставить душный железнодорожный вагон. Пышущие жаром равнины Индии остались уже позади. На севере подпирали небо вершины западных Гималаев - самых высоких гор в мире - защищающих Индию с севера мощной дугой протяженностью в две тысячи двести километров и шириной около двухсот километров. Бодрящий воздух гор уже чувствовался в открытых окнах вагона.
Один только боцман не восхищался перспективой горного путешествия. Он не любил гор и всегда утверждал, что не пристало моряку трясти свое брюхо по горным ущельям.
В Равалпинди размещалась военная база англичан. Об этом свидетельствовали многочисленные казармы. Путешественникам везде встречались вооруженные гуркхи, то есть стрелки из племени непальских горцев. Именно в Равалпинди начиналась единственная дорога, соединяющая Индию с Кашмиром. Здесь находилось также главное командование так называемой английской северной армии.
Для поездки из Равалпинди в Сринагар требовалось специальное разрешение. Белые путешественники только теперь оценили влияние Пандита Давасармана. Достаточно было его краткого визита к представителю английского военного командования, чтобы документы были немедленно выданы.
- Что я вам говорил. Видно, этот Пандит Давасарман крупная шишка, если пользуется таким влиянием у англичан, - заметил боцман, когда индиец на минуту вышел. - Немножко поболтал с полковником - и все нужные бумажки у нас в кармане.
- Мне говорил полковник Бартон, что Пандит Давасарман облегчит нам путешествие, - ответил Вильмовский. - Но раз мы теперь сами убедились, сколь велико его влияние, ты, дорогой боцман, держи язык за зубами и будь осторожен, когда с ним беседуешь.
- Верное замечание. Ты, Андрей, как всегда прав. Впрочем, когда он в поезде рассказывал о восстании сипаев, то в его словах слишком большой любви к англичанам не чувствовалось.
- Все это очень странно... - буркнул Томек и замолк, увидев, что Пандит Давасарман направляется к ним.
- Теперь нам остается найти самый быстрый способ передвижения, чтобы успеть добраться до Сринагара еще перед бурей, которую предсказывает метеорологический пост, - сообщил Пандит Давасарман. - Я предлагаю нанять тонга. Эти повозки лучше всего пригодны на плохих горных дорогах. Багаж мы отошлем с почтовым экка.
- Долго ли нам придется ехать до Сринагара? - спросил Томек.
- Если менять лошадей через каждые пять миль, то хватит и нескольких часов, - ответил Пандит Давасарман. - Это будет, конечно, утомительно, однако надо спешить, а то буря может задержать нас надолго.
- Я согласен, что не следует терять времени. Ведь мы стремимся как можно скорее увидеть Смугу, - сказал Вильмовский. - А долго ли будет идти наш багаж?
- Через два дня он должен быть уже в Сринагаре. С собой мы возьмем лишь самое необходимое. Пойдемте к моему знакомому, который занимается тут перевозкой почты и пассажиров.
Владелец станции дилижансов встретил Пандита Давасармана и белых сагибов низкими поклонами. Это был высокий, полный кашмирец с хитрым выражением лица.
- Как дела, Бабукхан? Мы направляемся в Сринагар и хотели бы на твоих тонга добраться до Барамула, где пересядем на лодки. Ты и погонщики получат хороший дастур, если, конечно, мы останемся вами довольны, - сказал Пандит Давасарман.
- Селям, благородный господин, - ответил Бабуххан, прикладывая правую руку ко лбу. - Ты можешь не говорить о дастуре, потому что я знаю твою щедрость. Но увы, два тонга слишком мало, чтобы поместить сагибов и их багаж. Ты хорошо знаешь, о радость моих очей, что дорога очень плохая.
- Знаю, знаю, досточтимый Бабукхан. В тонга поедем только мы, а багаж ты отошлешь почтовым экка. Поспеши, пожалуйста, так как у нас очень мало времени. Метеорологический пост предупреждает, что в горах ожидается буря.
- Ты сказал, благородный и щедрый господин. Уже бегу давать соответствующие указания.
Бабукхан поспешно удалился. Во дворе послышался его громкий голос, как видно, он был возбужден перспективой хорошего заработка. Хозяин подгонял своих возниц.
- В тонга могут поместиться только два человека, поэтому молодой Вильмовский и я, как самые легкие из всех, поедем в одной повозке и возьмем с собой необходимый багаж, а вы сядете в другую повозку. Это позволит нам ехать с одинаковой скоростью - предложил Пандит Давасарман.
- Прекрасно, - согласился Вильмовский. Он предпочитал не оставлять простодушного боцмана наедине с Пандитом Давасарманом.
Не прошло и часа, как две легкие повозки остановились у дома. В первой из них заняли место Томек и Пандит Давасарман. По-видимому, Бабукхан, кроме условленной платы, получил хороший дастур, потому что "селямы" лились из его уст, как струи горного потока. Возницы уселись на козлы, Бабукхан еще раз поклонился Пандиту Давасарману и коснувшись рукой лба, сказал:
- Селям, благородный господин! Пусть всемогущий аллах хранит тебя в пути. Но, если ты предпочитаешь другое, пусть сопутствует тебе Шива, Вишну, или какая-нибудь могучая и красивая богиня!
- Селям, достопочтенный Бабукхан! Пусть и тебе благоприятствуют боги, дадут здоровье и... счастье в делах, - ответил Пандит Давасарман, многозначительно подмигнув мусульманину.
Возницы-пенджабцы, рослые и крепкие люди, хлопнули в воздухе бичами. Повозки тронулись в путь.
Томек задумчиво смотрел на необыкновенную картину, развертывавшуюся перед его взором. На севере, на фоне чистого, голубого неба, высились покрытые снегом вершины южного хребта Гималаев. После длительного, тяжелого путешествия по жарким равнинам Индии свежий горный ветерок был особенно приятен путешественникам. Сколько раз приходилось Томеку слышать в школе, что Гималаи представляют резкую климатическую границу между южно-азиатской сферой муссонов и континентальным климатом Средней Азии. Здесь проходил извечный путь через Кашмир из Индостана в Тибет, Памир и Китайский Туркестан. Здесь, на этом пути, встречались древнейшие культуры человечества.
Размышляя о том, с какой целью Смуга поехал в глубины Азии, Томек блуждал взором по белым от снега вершинам гор. Что, или кого, искал там Смуга? Предложит ли он им участие в экспедиции, о которой вспоминал в своем письме? Что у него общего с таинственным Пандитом Давасарманом?
Томек машинально взглянул на своего соседа. Пандит Давасарман вовсе не восхищался величественными видами гор. Он, казалось, дремал, опустив голову на грудь. Интерес к индийцу у Томека возрастал. Полковник Бартон утверждал, что Пандит Давасарман и магараджа Алвара относятся доброжелательно к англичанам. Сомневаться в этом было трудно, ведь Давасарман действительно пользовался доверием англичан, доказательством чего было разрешение на поездку в Кашмир, выданное англичанами без лишних хлопот, по одному слову Пандита Давасармана. Но, с другой стороны, рассказ о индийском восстании довольно странно звучал в его устах. Кроме того, разве он не иронизировал над индийскими богами в беседе с магометанином Бабукханом?
"Во всяком случае, Пандит Давасарман - человек необыкновенный, если англичане так считаются с ним", - подумал Томек.
Индиец, словно почувствовав на себе взгляд Томека, поднял голову.
- Вы, наверно, часто бываете в этих краях, если совсем не интересуетесь красочным видом гор, - начал беседу Томек.
- Девственная белизна вечных снегов, лежащих на вершинах гор, плохо действует на мои глаза. Путешествуя по Тибету, я заболел глазами, - ответил Пандит Давасарман.
- Как видно, вы объехали немалый кусок света. Экспедиции подобного рода в слабо изученные страны часто бывают опасны. Вы не боитесь рисковать собственной жизнью?
Индиец улыбнулся и ответил вопросом на вопрос:
- А вы не боитесь рисковать собственной жизьню во время ловли диких животных? Мне кажется, что вы... любите свою опасную профессию!
- Конечно, ловля и приручение животных доставляет нам много радости.
- Вот видите! А я окончил специальную школу, которая подготовила меня к изучению отдаленных стран Азии. Я никогда не бываю уверен, удастся ли мне счастливо вернуться из очередной поездки, но, несмотря на это, охотно рискую жизнью. Взаимное ознакомление сближает народы. Разве такая цель не достойна нескольких скромных человеческих жизней?
- Конечно, если посмотреть на вопрос с такой стороны. Я слышал много интересных рассказов о необыкновенных приключениях Пандитов.
- Нас часто называют Пандитами, хотя этот титул присваивается, как правило, лишь ученым брахманам, - пояснил Пандит Давасарман.
- Не могли бы вы мне сказать, какие страны вам пришлось посетить? Меня очень интересуют такие рассказы.
- Конечно, для друзей мои путешествия не являются тайной. Я три раза посетил Тибет, путешествовал по Китайскому Туркестану, дважды был на Памире, по одному разу на берегах озера Байкал и в Афганистане. Я, естественно, не упоминаю о странах, входящих в состав Британской империи.
- Значит, вам пришлось путешествовать целые годы? - воскликнул удивленный Томек.
- Я путешествовал по Азии больше десяти лет, - ответил Пандит Давасарман. - Мне уже перевалило за сорок, но, как вы можете убедиться, путешествия сохраняют человеку молодость. Особенно пешие. Ведь я выгляжу моложе своих лет, не правда ли?
- Да, конечно! А вы давно знаете Смугу?
- Мы познакомились во время охоты в Бенгалии. Впрочем, это дела давно минувших дней... Шикарр Смуга очень энергичный и храбрый человек.
- О, да! Это великолепный человек! С тех пор, как мы познакомились со Смугой, я всегда мечтаю быть похожим не него, - порывисто заявил Томек.
- У вас есть для этого все возможности, - серьезно ответил Пандит Давасарман. - Вы многим похожи на Смугу. Моя сестра, Сита, сказала мне это еще до того, как я познакомился с вами.
- Вы говорите о рани Алвара?
- Конечно, и могу вас уверить в том, что она очень расположена к вам. Она была так опечалена этим... неприятным инцидентом с перстнем.
Томек смущенно умолк. Пандит Давасарман улыбнулся и спросил:
- Вы слышали о касте кримов в Индии?
- Не только слышал, но и читал в какой-то книге.
- Времени у нас предостаточно, поэтому я расскажу вам занятную, но совершенно правдивую историю. По капризу судьбы два весьма богатых купца принадлежали к касте кримов. Конечно, у них не было абсолютно никакой надобности совершать преступления, но, не желая нарушать священные обычаи своей касты, они раз в году посещали друг друга и во время этого визита похищали какие-нибудь предметы, более или менее равные по стоимости. Таким образом, и волки были сыты, и овцы целы. Однажды к одному из наших купцов прибыл желанный гость. Брат купца подарил гостю красивую шкатулку для бетеля. Незадачливый крим подумал, что хоть раз в жизни сможет обрадовать свою попечительницу богиню Богири Махалакшми, совершив настоящее преступление по всем правилам воровского искусства. Он решил украсть у гостя шкатулку для бетеля, а потом, после того, как жертва будет принесена богине, вручить ему еще более ценный подарок. Купец наскоро обдумал план действий и ночью забрался в комнату своего гостя. К несчастью, купец, впервые предпринявший настоящую кражу, не обладал умением, необходимым в этом ремесле. Гость не только проснулся, но чуть было не узнал вора. Дело могло кончиться крупными неприятностями, если бы брат купца, словно предчувствуя это, не принял своевременных мер. Поняв, в чем заключается дело, гость проявил много подлинного благородства, чем заслужил себе дружбу купца и всей его семьи.
- Каждый человек хоть раз в жизни совершает ошибку. Посмотрите, я вижу перед нами какую-то изгородь, а возле нее лошадей! - сказал Томек, искренне обрадовавшись возможности прекратить щекотливую беседу.
- Здесь мы меняем лошадей, - заявил Пандит Давасарман.
Лошадей перепрягли в течение нескольких минут, и тонга помчались дальше по ухабистой дороге, вьющейся среди живописных долин и поросших лесом возвышенностей. По мере удаления от Равалпинди, местность становилась все более холмистой. Склоны гор были покрыты пихтовыми и кедровыми лесами. Вокруг разбросанных здесь и там деревенских строений, росли фруктовые сады, на полянах цвели фиалки. Сначала местность несколько напоминала предгорья Альп в Италии, но чем выше поднимались тонга по извилистой дороге, тем суровее становился пейзаж.
Возницы, поощряемые обещанием хорошего дастура, непрерывно погоняли лошадей, не обращая внимания на то, что быстрая езда по узкой, ухабистой и извилистой дороге могла закончиться падением в пропасть. Чтобы предостеречь едущих навстречу, возницы перед каждым поворотом трубили в небольшие рога. Разминуться на узкой дороге было чрезвычайно трудно, и требовало настоящего искусства от возниц. Поэтому Томек то и дело огладывался на повозку, в которой ехали отец и боцман.
Вскоре дорога стала петлять по долине реки Джелама, вдоль которой проходила граница между Британской Индией и территорией, принадлежавшей магарадже Кашмира. В деревушке Кохала Томеку пришлось пережить немалое испытание, когда повозка, на которой он ехал, понеслась по высокому, раскачивающемуся мосту из деревянных колод, свободно переброшенных над пропастью и опирающихся на балки, выдвинутые по обоим берегам реки. Качающийся мост не произвел никакого впечатления на возниц. Они остановились перед одним из домиков, на котором висела вывеска на английском и персидском языках: "Таможня". По-видимому, здесь хорошо знали Пандита Давасармана, потому что таможенник, провозгласив несколько вежливых "селямов", заявил, что охотники и путешественники свободны от таможенного досмотра и пошлин.
Пандит Давасарман наблюдал за порядком во время замены лошадей. Боцман воспользовался случаем, чтобы пожаловаться друзьям:
- Я никак не ожидал, что такой рассудительный человек, как Смуга, потребует от нас безумной скачки по горам, - говорил боцман, распрямляя свой огромный, натруженный корпус. - В этом индийском тарантасе тесно, неудобно, и так ужасно трясет, что самая худшая качка во время шторма на море, покажется, по сравнению с этим, невинной забавой. Вдобавок, все это происходит на голодное брюхо. Такая дорога хороша лишь для здешних пустынников, давших обет полного воздержания от всего съестного.
- У меня тоже живот подвело, - сказал Томек.
Проголодался и Вильмовский, поэтому все, включая Пандита Давасармана, отправились в корчму и наскоро поели. После этого настроение их заметно улучшилось, и они снова уселись в повозки.
От Кохала дорога вела вдоль крутого левого берега реки Джеламы. Пришлось уменьшить скорость езды. Узкая, ухабистая дорога местами шла по мосткам, переброшенным через пропасти, или исчезала в темных туннелях, пробитых сквозь скалы. К тому же дорогу преграждали частые обвалы. Поэтому пассажирам приходилось вылезать из повозок, пока возницы, рискуя свалиться в пропасть, под уздцы вели лошадей через опасные места. На ночь путешественники задержались в Домеле, оставив за собой самый изнурительный участок пути. Многочисленное население Домела состояло из воинственных сикхов, отличающихся от индийцев не только внешним видом, но и обычаями. В физическом отношении сикхи были лучше развиты, чем индийцы. Они носили длинные волосы, завязанные узлом, спрятанным под тюрбаном, и такие же длинные бороды, запястья их рук были украшены стальными браслетами - в знак принадлежности к разряду воинов. Женщины сикхов не закрывали лиц и пользовались полной свободой. Они ходили по деревне вместе с мужчинами и с любопытством разглядывали белых путешественников.
На рассвете путешественники отправились в дальнейший путь. В Ури находился небольшой гарнизон, состоявший из сипаев, одетых в светло-красные носки, синие камзолы, украшенные красным позументом, желтые, свободные брюки и красные тюрбаны. К полудню путешественники подъехали к городу Барамулу, где должны были пересесть на судно, и последние пятьдесят километров, отделяющих Барамулу от Сринагара проделать по извилистой реке Джеламе и озеру Вулар.
Вскоре они оставили за собой ущелье, которое часто зовут "воротами Кашмира", и очутились на краю обширной котловины. Горные цепи как бы расступились, а их место заняли возделанные поля. Бурная, с многочисленными порогами и водопадами, река Джелам превращалась на этом участке в медленно текущий поток. За городом простиралось широкое, зеленое плоскогорье, кончавшееся вдали, у подножия повитых туманами и покрытых вечными снегами и ледниками гор.
Увидев после головокружительной езды на повозке "дунгах", которую Пандит Давасарман шумно называл судном, боцман и даже Томек с облегчением вздохнули. Дунгах - это своеобразная лодка, напоминающая китайскую джонку; посредине дунгаха устроен тент из циновок, прикрепленных к жердям. Дунгах одновременно служит постоянным жилищем для его владельцев, так называемых ханджисов. В Кашмире они принадлежат к отдельной касте, а в религиозном отношении являются магометанской сектой, не очень строго придерживающейся предписаний корана. В дунгахе живут всей семьей с женами и детьми. Свою лодку передвигают с помощью длинных шестов или тянут ее за собой, идя вдоль берега. Ханджисы, подобно всему населению Барамулы, очень неопрятны. Хозяин дунгаха, человек высокого роста, униженно рассыпался в "селямах", одновременно оценивая хитрым взглядом белых сагибов.
Подозрительный вид владельца лодки не возбуждал доверия, но Пандит Давасарман успокоил своих спутников, говоря, что им нечего опасаться, так как по закону, действующему в Кашмире, за нападение на иностранца отвечает головой население всего округа.
Путешественники быстро условились о вознаграждении за использование лодки и вскоре уселись в ней. Ханджисы охотно схватили длинные шесты; как только отчалили от берега, они начали хоровую песню.
Белые сагибы совсем не жалели о том, что оставили позади грязную, запущенную Барамулу. Река вилась среди сочной зелени берегов. В садах, наряду с шелковицами, росли груши, черешни, яблони, ореховые деревья, персики, каштаны и кусты винограда. Среди буйного разнотравья, стелющегося между деревьями, росли лилии и ирисы. Восхищаясь этой живописной страной садов и лугов, с одуряющим запахом цветов, путешественники к вечеру добрались до берегов озера Вулар, где заночевали, и на следующий день, вскоре после рассвета, подошли к Сринагару, над которым возвышалась вершина Тахти-Сулейман, то есть Трон Соломона, и Хари Парбат - тюрьма и неприступная крепость, построенная на полукруглой вершине горы.

X В азиатской Венеции

Томек находился в лодке, ставшей на якорь в одном из многочисленных каналов, пересекающих весь город. Лодка стояла у берега, укрытая от солнца тенью, нависших над водой, ветвей явора. Положив на колени доску, Томек на этом импровизированном столе принялся писать письмо:

"Сринагар в Кашмире, 30 июня 1907 года

Дорогая и милая Салли!
Ты, вероятно, беспокоишься столь длительным моим молчанием. В письме, отправленном из Бомбея, я описал Тебе трагическое событие, с которым мы встретились сразу же после того, как ступили на землю Индии. Следующее письмо я обещал написать Тебе после встречи со Смугой. Я ожидал, что встреча произойдет в Алваре, куда нас просил приехать Смуга. К сожалению, в Алваре мы его не застали и не видели до сих пор, хотя, идя по его следам, очутились в Кашмире, в городе Сринагаре.
Об этом я должен написать Тебе подробнее, потому что все дело приобретает несколько странный и даже таинственный характер. Когда мы были в Алваре, туда приехал брат княгини, Пандит Давасарман, который сообщил, что Смуга будет нас ждать в Сринагаре. Хотя от Алвара до Сринагара довольно далеко, мы, не колеблясь, отправились туда. С поезда мы сошли в городе Равалпинди, самой северной станции железной дороги и там пересели на легкие повозки, которые называют здесь "тонга". Боцман все время проклинал свою судьбу, ведь дорога между Равалпинди и Сринагаром построена семьдесят лет назад и изобилует многочисленными перепадами и прочими горными "прелестями". А Ты ведь знаешь, как боцман не любит гор!
К счастью, мы проехали, не скатившись в пропасть, и благополучно очутились в Сринагаре - настоящей азиатской Венеции. Если бы не беспокойство о судьбе Смуги, я был бы восхищен необыкновенной красотой здешних мест. К сожалению, нам пришлось вновь разочароваться. Вместо Смуги в Сринагаре нас встретил слуга Пандита Давасармана, который сообщил, что Смуге пришлось срочно выехать в Лех, и он будет нас ждать там. Трудно описать все наше разочарование и тревогу. Но особенно ужасным был гнев боцмана. Дело в том, что Лех находится в Ладакхе, который называют также Малым Тибетом.
От Сринагара до Леха надо недели две ехать верхом. Боцман набросился на Пандита Давасармана и заявил, что не желал бы быть в его шкуре, если в конце концов выяснится, что Смуга давно только дух, а не живой человек. Пандит Давасарман отнесся к словам боцмана с необыкновенным спокойствием. Люди Востока - фаталисты; они считают, что без воли небесных сил у человека волос не упадет с головы. Поэтому он спокойно заявил, что только Смуга может нам сообщить, с какой целью он вызвал нас в Азию. Теперь нам больше ничего не остается делать, как отправиться в дальнейший путь. Честное слово, я не знаю, что и думать об этом. Пандит Давасарман - необыкновенно богатый человек, и, кроме того, хорошо известный здесь исследователь Азии. У него нет причин обманывать нас или относиться враждебно к Смуге.
Однако факт остается фактом, и нам приходиться с этим мириться. Мы решили отправиться в путь как можно скорее. К сожалению, уже второй день мы торчим в Сринагаре и ждем прибытия нашего багажа. Багаж выслан вслед за нами почтовым дилижансом, но тот до сих пор не прибыл. Пандит Давасарман сообщил нам, что вся дальнейшая дорога ведет по горной местности. Он посоветовал пополнить наше снаряжение, в частности, приобрести весьма практичные кожаные вьюки, так называемые "якданы". Они удобны для упаковки личных вещей, а на постоях с успехом заменяют постель. Якданы снабжены сбоку железными ручками. Таким образом, если растянуть два таких вьюка и прикрепить их ручки к жердям, то можно получить кровать, весьма удобную в суровых горных условиях. Кроме того, по местному обычаю, один якдан считается здесь грузом для одного кули, а два якдана - для яка, лошади, или мула. Мы считаем, что такие вьюки, повсеместно применяемые здесь, облегчат наше путешествие и избавят нас от лишнего торга при найме перевозочных средств. Поэтому отец и боцман, в обществе Пандита Давасармана, пошли в город за покупками. Они должны приобрести еще теплые тулупы и высокие валенки, так как только они могут надежно защитить человека во время снежных бурь в горах.
Мне лично Пандит Давасарман очень нравится. Я надеюсь, что раньше или позже, но мы найдем Смугу, и тогда кончатся все наши треволнения. Мы так до сих пор и не знаем, зачем Смуга вызвал нас в глубины Азии, и что он намерен делать дальше. Ведь это не простое туристское путешествие. Как только я узнаю правду, сейчас же напишу Тебе обо всем. Не беспокойся, если следующее мое письмо немного запоздает. В Центральной Азии нет железных дорог. Письма здесь носят специальные курьеры, вооруженные копьями, увешанными раковинами и колокольчиками; они позванивают ими для того, чтобы отпугивать зверей в пустынных местностях. Ты можешь легко догадаться, что такой способ отправки корреспонденции не очень надежен, хотя говорят, что нападения на одиноких письмоносцев случаются весьма редко.
Я уже написал, что отец и боцман отправились за покупками, а я остался в крытой лодке, носящей здесь название "дунгах" и пишу Тебе это письмо. Надо Тебе еще сказать, почему мы живем в лодке, а не в гостинице. Дело в том, что в Кашмире европейцам запрещено иметь недвижимое имущество. Правда, магараджа отдал несколько домов в распоряжение европейцев, но во время летней жары, господствующей на равнинах Индии, в Кашмир съезжается множество английских чиновников. Все они поместиться в домах просто не в состоянии, и многие семьи нанимают дунгах, на которых можно неплохо устроиться. Таков здесь обычай. Жизнь под открытым небом удобна еще и тем, что позволяет нам свободно любоваться живописными видами. По сравнению с жаркими индийскими равнинами и горами, покрытыми вечными снегами, Кашмирская долина - это настоящий рай, а Сринагар - азиатская Венеция. Въехать в город удобнее всего по одному из многочисленных каналов. Река и озера соединены тут между собой каналами, по которым плавают "схикарах" - вид быстрых гондол с подушками для пассажиров. На реке полно различных лодок и барж, на которых перевозят товары, а дунгах днем и ночью переполнены пассажирами. С набережной к воде спускается широкая лестница. Женщины носят воду ведрами, последователи брахманизма совершают ритуальные омовения, мусульмане ведут себя так шумно, что уши пухнут.
Узенькие улочки города застроены многоэтажными домами, украшенными лепкой. Странно выглядят крыши домов. Большинство из них превращено в лужайки, покрытые травой и цветами. Даже крыши индийских храмов и мусульманских мечетей покрыты буйной растительностью. Ты даже не представляешь, как необычно и интересно выглядят такие крыши. Здесь встречаются остатки прежних дворцов, построенных еще до монгольского нашествия. Над городом, словно огромный памятник, высится гора, называемая Троном Соломона, на вершине которой стоит древний храм, возведенный около двух тысяч лет назад. А вот второе сооружение, господствующее над Сринагаром, возбуждает неприятное чувство. Это неприступная крепость и тюрьма - Хари Парбат.
Но сады на крышах домов и гондолы на каналах - не единственная достопримечательность этого города. На меня большое впечатление произвели плавающие огороды на озере Даль. Представь себе крупное озеро, а на нем сотни искусственных островков. Прежде это озеро было местом отдыха и развлечений азиатских владык, а теперь знаменитые плавающие огороды служат крестьянам для выращивания овощей. Интересен способ, при помощи которого создают эти острова-огороды. Сначала обрезают водяные растения на глубине около трех футов ниже уровня воды, а потом их стебли переплетают тростником. Получается циновка, на которую кладут тонкий слой ила, так что в конце концов получается что-то похожее на подводный плот. Все это удерживается на месте вбитыми в дно озера бамбуковыми жердями. Через несколько месяцев плот преображается в настоящий огород. Тут выращивают арбузы, огурцы, помидоры и другие овощи. Большинство кашмирцев исповедует магометанство, но правящий класс состоит из индуистов. По этой причине и мусульманам приходится уважать религиозные обычаи правящей касты. Если прежде за убийство коровы, почитаемой индуистами, угрожала смертная казнь, то теперь виновный в совершении этого приговаривается к пожизненному заключению. Мрачные стены Хари Парбат служат магометанам постоянным напоминанием.
Я не уверен, почувствуешь ли Ты всю оригинальность и красоту Кашмира по моему скромному описанию. Добавлю еще, что европейцу трудно пройти по шумной и многолюдной улице. Торговцы и ремесленники пытаются навязать каждому из них свои товары или предложить услуги. Отвязаться от них непросто. Кашмирцы не лишены черт, смешных у столь сильных в физическом отношении людей. Смех, плач и пустая болтовня сменяются у них непрестанно. Чтобы отличить себа от индусов, магометане делают все наоборот. Они иначе носят тюрбаны, иначе застегивают халаты, в седло садятся с левой стороны, подобно европейцам, тогда как индусы делают это с правой. На самом деле различия эти очень поверхностны. Да, необходимо еще удовлетворить Твое любопытство относительно убранства женщин. Они здесь носят свободные платья, похожие на ночные сорочки, большей частью светлых тонов. На головах у женщин легкие шали. Индуски очень любят всякого рода украшения и носят их в ушах, на шее, на руках и ногах. Мусульманки же, наоборот, одеваются во все черное и плотно закрывают лица чадрой.
Ну, пора кончать письмо, ведь оно и так слишком длинно. Что Ты делаешь после возвращения из школы домой? Хорошо ли развлекаешься? Часто ли приходит к Тебе двоюродный брат? В следующем письме постараюсь описать охоту на тигров в Алваре. Надеюсь, что мы скоро встретим Смугу и настроение у нас улучшится. Жди терпеливо известий от меня и не беспокойся, даже если письмо запоздает. Обнимаю Тебя, милая Салли, и шлю привет твоему дяде.
Томек.
P.S. После охоты на тигров княгиня Алвара подарила мне красивый перстень с алмазом. Я привезу его Тебе в качестве подарка из Индии. В Сринагаре я купил несколько браслетов очень искусной выделки. К одному из них прикреплены серебряные колокольчики.
Твой Томек."

* * *

Томек заклеивал конверт, когда на берегу, рядом с дунгах, остановилась двуколка доверху нагруженная покупками. Томек увидел около нее отца и боцмана.
- Эй, браток, помоги-ка нам выгрузить это барахло! - воскликнул боцман, призывая рукой друга.
Томек выбежал на берег. Он изумленно смотрел на гору упакованных вещей и не верил своим глазам.
- Неужели все это надо брать с собой в дорогу? - спросил он.
- А то как же! Ведь до Леха путь неблизкий, нам придется около двух недель ехать верхом, а по дороге туда до сих пор не построены лавки, - ответил боцман. - Мы берем с собой даже корм для лошадей.
- Но Томек еще не знает, что у нас есть десять верховых лошадей, - вмешался Вильмовский.
- Значит, вы уже успели нанять лошадей? - удивился Томек. - Ведь наш багаж еще не пришел из Равалпинди.
- Как раз пришел, ровно час тому назад. Ты удивишься еще больше, когда узнаешь, что лошадей мы вовсе не нанимали. Их оставил нам Смуга, понимаешь? - сказал боцман.
Томек немного подумал и спросил:
- Кто и когда сказал вам о лошадях?
- А кто же еще, как не этот индиец? - пробурчал боцман.
- Если он знал о том, что для нас здесь оставлены лошади, то должен был знать, что в Сринагаре мы не застанем Смуги. Почему же он нас обманывал?
- Пандит Давасарман утверждает, что известие о покупке Смугой лошадей привез ему служитель, который сказал об этом в то время, когда он хотел нанять лошадей для поездки в Лех, - пояснил Вильмовский.
- Почему же он не сказал об этом сразу, еще вчера? - продолжал Томек.
- Ну, мой дорогой, ты, пожалуй, заметил, что оба индийца довольно молчаливы, - ответил отец.
- Дело выглядит так, словно Смуга задумал большую экспедицию...
- Мне тоже так начинает казаться. Разве не об этом же говорит присутствие в нашем обществе индийского ученого? Ведь о лучшем проводнике по Азии трудно мечтать, - сказал Вильмовский.
- Верно! Я уверен, что дело тут нечисто, - добавил моряк. - Откуда у нас может быть веренность, что эти два молчальника говорят правду? Ведь это они нам сказали, что лошадей оставил Смуга.
- Необходимо соблюдать осторожность, пока мы не найдем нашего друга, - сказал Вильмовский. - Давайте выгрузим покупки, потому что скоро явится Пандит Давасарман с багажом из Равалпинди.
Вскоре куча покупок лежала на берегу, рядом с новыми якданами. Вильмовский купил восемь якданов, четыре китла, то есть корзины для провианта, и три брезентовые палатки. В числе запасов, привезенных на двуколке, находились: чай, сахар, мука, рис, супы в порошке, мармелад, жиры, свечи и спирт для спиртовки. Кроме того, каждый из трех путешественников получил меховой тулуп, шапку и валенки с голенищами.
Спустя некоторое время появился Пандит Давасарман и привез с собой багаж. Общими силами путешественники взялись за упаковку якданов и китлов. Служитель Пандита Давасармана, Удаджалак, показал себя опытным путешественником, умеющим готовиться в дорогу. Сразу было видно, что все это для него не впервые. Как только они закончили упаковку, Пандит Давасарман сказал:
- Если вы желаете, мы можем еще сегодня на лодке отправиться в Гандарбал, где оставлены для нас лошади. Надо спешить, потому что ночью в горах шел снег. Дорога будет тяжелой, а ведь нам надо пройти девятнадцать дневных маршей.
- Хорошо, едем, - решил Вильмовский.
- Скажите, пожалуйста, могу ли я перед отъездом из Сринагара послать письмо в Европу? Будем ли мы проходить вблизи почтамта? - обратился Томек к Пандиту Давасарману.
- Я сам займусь этим, дайте мне письмо, и оно будет отправлено в Равалпинди, - ответил Пандит Давасарман.
Томек достал из кармана письмо, и Пандит Давасарман сразу же позвал:

Предыдущая страница 7 Следующая страница


Томек ищет Снежного Человека 8

- Удаджалак! Возьми письмо сагиба и занеси в контору Бабукхана, да скажи там, что они должны его отправить еще с сегодняшней почтой.
- Слушаюсь, Пандит! - по-военному ответил Удаджалак, вытянувшись перед ним, как струна.
- Да поживее, а то через полчаса мы уезжаем.
Удаджалак быстрым, пружинистым шагом удалился. Боцман с удовольствием смотрел ему вслед, потом сказал:
- У вас хороший служитель. Выучка у него не хуже, чем у солдата.
Произнося эти слова, боцман многозначительно подмигнул друзьям, так как подозревал, что Пандит Давасарман обманул их, представив Удаджалака в качестве своего служителя. Но Пандит Давасарман нисколько не смутился, а спокойно пояснил:
- Удаджалак - сержант индийского стрелкового полка. Он сопровождал меня во время большинства экспедиций, исполняя обязанности служителя. Это верный и храбрый человек.
- Почему же Удаджалак не носит мундира, если он военный? - спросил Томек.
- Военный мундир обращает на себя внимание, а этого следует избегать во время исследовательских экспедиций. Я предлагаю начать готовиться к отъезду. Вот уж подошли наши дунгах.

XI Холодное дыхание Тибета

Удобную поездку на лодках из Сринагара в деревню Гандарбал, скрытую в тени платанов-великанов, путешественники могли считать приятным отдыхом перед ожидающим их путешествием на верховых лошадях.
На ночлег они остановились в караван-сарае в Гандарбале, где их ждали лошади, якобы оставленные Смугой. Сразу же после прибытия в караван-сарай Пандит Давасарман заявил, что тут необходимо нанять погонщиков для вьючных лошадей и слуг для белых путешественников. Против последнего предложения энергично возразил боцман.
- Ну, уважаемый Пандит, нам совсем ни к чему эти слуги, - возмущенно заявил он. - Погонщики для кляч нам действительно нужны. Можно нанять еще какого-нибудь поваренка, чтобы стряпал обеды. А остальное мы всегда делаем сами. Кроме юнги, который все равно не умел начистить сапоги до блеска, у меня личной прислуги никогда не было.
- Благородный сагиб, я знаю, что ты впервые находишься в этой стране, где царят совсем другие обычаи, - ответил Пандит Давасарман, которого не смутили протесты боцмана. - Здесь белые не берутся за обыкновенную работу. Если бы вы поступили иначе, то потеряли бы уважение у туземцев. Организуя караван, здесь, как правило, нанимают бабу - то есть переводчика, шупрасси - гонца, повара, лакея, чистильщика сапог, погонщиков и носильщиков; некоторые белые нанимают даже парикмахера, сапожника, портного и так далее.
- А может быть, мы наймем еще слугу, который бы набивал мне табаком трубку? - с иронией спросил боцман.
- Никто бы этому не удивился, а на вас, скорее всего, смотрели бы с большим уважением, - ответил Давасарман.
- Я и без того умею возбудить к себе уважение, - буркнул боцман.
- И все же нам лучше положиться на опыт Пандита Давасармана в деле организации каравана, - вмешался Вильмовский. - Прошу, однако, чтобы вы не переборщили с количеством слуг.
- Я думаю, нам надо нанять погонщиков, повара, трех служителей, бабу и шупрасси, - твердо заявил Пандит Давасарман. - Я сейчас позову лумбадара и решу с ним все дело.
- Пожалуйста, займитесь этим, - заключил беседу Вильмовский.
На этот раз все легли спать рано, и на следующее утро были готовы в дорогу еще до рассвета. Путешественники еще заканчивали завтрак, когда во дворе караван-сарая раздался топот лошадиных копыт.
- Интересно, почему Пандит Давасарман и сержант Удаджалак не завтракают вместе с нами, - спросил Томек. - Неужели они на нас обижены.
- И я бы этому не удивился, потому что наш милый боцман совсем не считается со словами и слишком часто вступает в спор, - сказал Вильмовский. - Вчерашний разговор насчет служителей был излишне резким.
- А мне этот княжеский родственник действует на нервы. Любой человек должен, по мере возможности, обслуживать себя сам, а не пользоваться трудом других столь же хороших людей, как и он сам, чтобы те, извиняюсь за выражение, ковыряли ему в носу. У моих стариков в домике на Повислье никаких прислужников не было. А я, нынешний боцман, носил воду ведром, и корона у меня с головы не слетела, - защищался моряк. - Зачем нам расходовать напрасно тяжело заработанные деньги?
- Вы совершенно правы, боцман, но ничего с этим мы поделать не сможем. Тут что ни город, то норов, что деревня, то обычай, так что лучше не смотрите косо на Пандита Давасармана, потому что ничего путного из этого не выйдет, - вмешался Томек.
- Ну да шут с ним. Я запру пасть на замок, а вы его как-нибудь задобрите, - примирительно сказал боцман.
В комнату вошел Удаджалак. Он встал, словно по команде "смирно", и отрапортовал:
- Пришел наш новый бабу, желают ли благородные господа побеседовать с ним?
- Вольно, сержант, вольно, мы обыкновенные гражданские люди, и нам ни к чему устраивать лишние церемонии, - отозвался боцман, словно уже забыл, что только что обещал не вмешиваться в разговоры с индийцами.
Вильмовский толкнул его под столом. Удаджалак весело улыбнулся и ответил:
- Слушаюсь, благородный сагиб, большое спасибо! Могу ли я ввести переводчика?
- А где же Пандит Давасарман? Он руководит нашим караваном, и переводчик должен прежде всего обратиться к нему, - сказал Вильмовский.
- Пандит Давасарман приказал мне представить нового переводчика вам, - был ответ.
Вильмовский и Томек с укором посмотрели на боцмана. Тот тоже понял, что Пандит Давасарман обиделся.
- В таком случае пусть переводчик войдет, - согласился Вильмовский.
Удаджалак отворил дверь и кивнул головой, приглашая кого-то войти. В комнату вошел переводчик, он же проводник. Это был не очень высокий мужчина, одетый в толстый плащ из грубого сукна, перетянутый кожаным поясом с серебряными насечками. На ногах бабу носил валенки. Из-под фетровой шапки с поднятыми вверх наушниками на плечи мужчины спускались две черные косички с вплетенными в них красными ленточками. За поясом был заткнут кукри, то есть короткий нож с широким лезвием, распространенный среди гуркхов.
- Я ваш новый переводчик, сагиб, - тихо сказал мужчина.
Путешественники с удивлением взглянули на него, потому что им показалось знакомыми его лицо и голос.
Томек встал от стола и быстро приблизился к переводчику. Он заглянул ему прямо в глаза, потом отступил, еще более удивленный. Переводчик расхохотался, довольный произведенным эффектом.
- Ты не ошибаешься, сагиб, это я с сегодняшнего дня ваш переводчик, - весело сказал он.
- Пандит Давасарман! - одновременно воскликнули Вильмовский и боцман.
- Что значит этот маскарад? - смеясь, спрашивал Вильмовский.
- Ах, чтоб его кит проглотил! Я никогда бы не поверил, что одежда может так изменить человека. Только голос тебя выдал, Пандит.
- С сегодняшнего дня я являюсь вашим переводчиком, а Удаджалак - гонцом. Я с самого начала предполагал занять для нас эти места, потому что все сразу же обратили бы внимание на индийцев, путешествующих в обществе белых сагибов. А мне кажется, что чем меньше будут говорить о нас, тем будет лучше. Всякого рода известия распространяются в Азии с быстротой молнии, несмотря на то, что передаются только из уст в уста.
- Почему же вы вчера не сказали нам об этом? - спрашивал Вильмовский.
- Я хотел проверить, узнаете ли вы меня в этой одежде. Одновременно я вас прошу называть меня с этой поры только "бабу". А теперь - в дорогу!
- Ехать, так ехать, - сказал боцман, нехотя вставая из-за стола.
Вскоре все очутились во дворе караван-сарая. Кроме пяти верховых и пяти вьючных лошадей, они застали там троих погонщиков мулов, троих служителей и повара. Путешественники, Давасарман и Уджалак приторочили к лукам седел карабины и, не мешкая, вскочили на коней. Лошадиные копыта глухо зацокали по мостовой. Уже светало.
Сразу за деревней караван проехал по мосту на другой берег бурного, вспененного Инда. Довольно удобная до того дорога, теперь перешла в тропинку, вьющуюся вдоль берега реки.
Лошади путешественников брели по следам старых лавин, осторожно переступали через предательские трещины, въезжали в лесные долины, наполненные пением птиц, и снова взбирались вверх по каменистым тропам. Во время трудной езды путешественники мало говорили друг с другом - так как шум реки заглушал слова.
На ночь они разбивали палатки на небольших лужайках. Утомленные путешественники спали так крепко, что не обращали даже внимания на возможность медвежьих визитов. За четыре дня они миновали расположенные у дороги станции Канган и Гунд, после чего пересекли Гагангир и Сонамерк, то есть "желтые луга". Такое название луга получили от желтых цветов шафрана, покрывающего горные поляны. Вдали, в горах, искрилась белизна снегов, а холодный ветер, резкими порывами бьющий в лицо путешественников, вынудил их надеть тулупы и валенки.
На отдых путешественники остановились в деревне Балтал, расположенной в обширной котловине, со всех сторон замкнутой мощными стенами скал. Здесь повсюду царила роскошная тишина, особенно приятная после шума горного Инда, который они оставили позади. Поселение, хотя оно и называлось деревней, состояло всего из трех жалких хижин. Путешественники разбили палатки неподалеку от них. Несколько часов они отдыхали у костра, и даже едкий дым не мешал им. На дрова тут рубили карликовую березу.
Деревушка Балтал была последней в Кашмире. Прямо за ней врезался в небо хребет Западных Гималаев, самых высоких гор в мире. Перед тем, как отправиться в дальнейший путь, переводчик снабдил белых сагибов оригинальными очками. Они состояли из деревянных оправ, в которых вместо стекол находилась сетка из конского волоса. Такие очки нужны для защиты глаз от белизны вечных снегов, залегающих в горах, - ведь неосторожные путешественники часто заболевали так называемой "снежной слепотой".
Начиная от Балтала, дорога стала непрерывно подниматься в гору, вплоть до перевала Зоджи - единственного перевала в высоком хребте западных Гималаев. Подход к перевалу был тяжелым и опасным. Тропинка вела вдоль обрывистых склонов, часто нависая над пропастями. Любой неосторожный шаг человека или животного мог стать причиной падения в бездну.
Пандит Давасарман ехал впереди. За ним Удаджалак, потом боцман, Томек, Вильмовский и остальные люди с вьючными лошадьми. Боцман побледнел, потому что его конь, вместо того, чтобы идти посредине узенькой тропинки, взбирался в гору по самому краю пропасти. Хотя моряк несколько раз пытался вынудить лошадь повернуть к середине тропинки, та упорно возвращалась на край.
- Вот глупая тварь, не слушается, да и только, - взорвался, наконец, боцман. - Она готова полететь в пропасть и увлечь за собой меня.
- В чем дело, боцман? - встревожился Томек.
- Никак не могу заставить паршивую клячу держаться середины этой проклятой тропы, - взволнованно ответил боцман. - Эта тварь упрямо плетется по самому краю пропасти. Мы свалимся вместе в преисподнюю, честное слово моряка!
Ехавший впереди боцмана Удаджалак, повернул голову и сказал:
- Послушайте меня, благородный сагиб. Опустите свободно поводья и доверьтесь инстинкту лошади, вы же знаете, что каждое животное охотнее идет по той части плохой дороги, по которой перед ним прошли другие. Здесь часто проходят караваны вьючных лошадей. Лошадь с грузом на спине в любой момент может задеть вьюком отвесную стену и рухнуть в пропасть. Поэтому опытные вьючные животные идут протоптанным краем тропинки, стараясь отодвинуться как можно дальше от предательской стены. Наши лошади инстинктивно выбирают дорогу, по которой раньше прошли другие. Значит, лучше всего предоставить ей полную свободу. Посмотрите, сагиб, все наши лошади идут таким же образом.
- Ты меня убедил, Удаджалак. Но что поделаешь, если я не люблю смотреть в пропасть? Это все чертовы штучки, - ответил боцман, заключив свои рассуждения сочным матросским словцом.
- У меня есть славная идея, боцман! - громко воскликнул Томек. - Зажмурьте покрепче глаза, и вы перестанете видеть пропасть.
- Действительно, неплохая идея, но что будет, если я случайно вздремну и свалюсь с седла? А впрочем, не беда, если в детском возрасте я переболел корью, значит, и теперь как-нибудь переберусь через эти паршивые хребты.
- Браво, боцман! Вы еще полюбите такие путешествия!
- Если я полюбил такого дерзкого шалуна, как ты, то, возможно, когда-нибудь полюблю и горы. Хотя с этим придется еще подождать.
А тропинка вела все выше и выше. В тени отвесных скал было очень холодно, но как только они выезжали на открытое место, солнце начинало сильно припекать. К величайшей радости боцмана, караван через несколько часов тяжелого пути добрался наконец до перевала. Это был знаменитый перевал Зоджи, ведущий прямо на север. На вершине перевала Пандит Давасарман сделал короткий привал, чтобы дать возможность передохнуть измученным животным.
Из-под ледника, находившегося на расстоянии всего лишь около трехсот метров от места отдыха, пробивался быстрый ручей, который здесь, на перевале терял разгон и даже слегка извивался, чтобы несколько дальше снова превратиться в пенистый, бурный, бьющий о каменные пороги поток. Во время зимних вьюг, которые случаются здесь на протяжении ряда месяцев, перевал был недоступен и даже опасен для людей и животных. Об этом красноречиво свидетельствовали белевшие на солнце скелеты мулов и небольшое кладбище, сложенное из каменных плит. Отдыху мешал непрерывно дующий порывистый ветер.
- Ничего себе поездочка! В городе началось все с убийства, а в горах уже в самом начале пути нас встречают скелеты животных и вот это кладбище, - сердито проворчал моряк.
- Перестань стонать, боцман, лучше посмотри назад, - воскликнул Вильмовский.
С высоты перевала как на ладони виднелась тихая, зеленая долина Кашмира. Вспомнив одуряющий запах цветов, гондолы на каналах и песни красивых девушек, боцман улыбнулся. Но тут же тоскливо повернул голову к северу, где простиралось недоступное, пустынное плато.
С перевала Зоджи можно было видеть то различие, которое существует между южной и северной частями страны. Западный хребет Гималаев является естественной границей, отделяющей растительный мир Кашмира от Ладакха, Индии от Тибетского нагорья. Перевал делит Кашмир на две части, каждая из которых имеет свой климат и даже население, совершенно различных культур. К югу от хребта, среди живописных, хорошо увлажненных долин живут арии - индуисты и магометане. К северу - простирается суровое, пустынное нагорье - страна монголов-буддистов. Несмотря на то, что в политическом отношении Ладакх входит в состав Кашмира, фактически он тесно связан в географическом смысле с Тибетом. Ладакх - это преддверие Тибета.
Сразу же за перевалом Зоджи путешественникам пришлось пережить весьма тревожные минуты. Из-за каменных стен показался караван, направлявшийся им навстречу. Раздались крики погонщиков. Оба каравана немедленно остановились. Погонщики каравана, поднимавшегося на перевал, втиснулись вместе с лошадьми в небольшие ниши в отвесной скальной стене, чтобы дать возможность пройти каравану, спускавшемуся вниз. И только после этого Пандит Давасарман дал приказ своему каравану идти вперед.
Когда караван проходил мимо встречного, стоявшего в нишах каменной стены, пот покрыл лица путешественников и даже погонщиков, привыкших к таким событиям. Лошади почти касались друг друга боками, в испуге стонали и с трудом удерживали равновесие на самом краю горной тропы. Боцман, наверное, и в самом деле закрыл бы глаза, но "селямы" заставляли его вежливо кланятся встреченым путешественникам. Это были магометанские паломники из Восточного Туркестана, которые из родного Яркенда направлялись в священный город мусульман - Мекку. Паломничество в Мекку занимало в обе стороны около одиннадцати месяцев, поэтому они ехали со всем своим скарбом, упакованным в большие мешки. На мешках сидели женщины, с головой укутанные в обширные белые покрывала. Из-под покрывал любопытно сверкали черные, раскосые глазки. Мужчины, держа лошадей под уздцы у самой морды, чтобы они стояли спокойно, приветствовали путешественников. Магометане из Яркенда одеты были в долгополые, подшитые мехом кафтаны, на голове носили шапки с меховыми околышами, а на ногах высокие, мягкие сапоги. Они торжественно кланялись, складывая руки на животе, и говорили "селям", хотя кланяться им было нелегко из-за беспокойства лошадей. Наши путешественники отвечали на приветствия и, несмотря на то, что разминуться с чужим караваном было очень трудно, с интересом рассматривали жителей далекого Туркестана. Они дивились их отваге и предпринятому рискованному путешествию. Сколько же паломников гибло во время этого длинного, опасного пути?
Несколько дней караван шел вдоль бурного, прорезающего горный хребет, ручья Драс. На ночлег путешественники задерживались среди каменных осыпей, которые были настоящим царством сурков.
Буддисты верили, что души умерших злых людей после смерти переселяются в сурков. Местность просто кишела этими грызунами, так как суеверные тибетцы их не трогали, а от медведей сурки спасались сами. Умные животные напомнили Томеку встретившихся ему в Мексике луговых собачек. Желая получше рассмотреть азиатских сурков, Томек и боцман во время очередного постоя подкрались к жирующему стаду. Им удалось даже окружить одного из зверьков. Сурок, очутившись в ловушке между крупными валунами, не собирался сдаваться. Он перевернулся на спину, защищался острыми когтями и с бешеным отчаянием хватал зубами палку, которую подсовывал Томек.
Развести костер удавалось далеко не на всех привалах. Дело в том, что единственным топливом здесь было растение терескен, по внешнему виду напоминающее укроп. Стебли этого растения многие животные употребляли в пищу. В них содержалось масло, пахнувшее, как камфара. Насыщенные этим маслом свежесрубленные, зеленые растения горели значительно лучше, чем сухие.
Пандит Давасарман был неоценимым организатором, и поэтому караван довольно быстро прошел вдоль берегов Суру и достиг единственного здесь городка, в котором был скромный базар и маленькая больница. Отсюда уже недалеко было до Каргила, первого поселения буддистов, выдвинутого дальше других на запад.
Проходя по долине Вакка, путешественники увидели буддийский монастырь, построенный на высокой скале. В этом монастыре находились ламы-красношапочники. Подобно их тибетским братьям - желтошапочным ламам, они подчинялись Великому Далайламе, находившемуся в Лхасе. Пандит Давасарман превосходно знал все уголки Тибета и рассказывал товарищам по путешествию про жизнь лам, которые никогда не расстаются с молитвенной мельницей и четками. В каждом монастыре находилась небольшая группа лам, занимавшихся исключительно отправлением религиозных обрядов, тогда как большинство членов монастырской общины было занято на тяжелых хозяйственных работах.
Проходя через городок, караван углубился в лабиринт опрятно построенных глиняных домиков с плоскими крышами. На крышах торчали высокие жерди, увешанные белыми тряпочками и черными хвостами яков. На крышах сидели в полном молчании, словно погруженные в глубокие раздумья, мужчины, одетые в теплые кафтаны и шапки с наушниками. Заметив караван, они важно вставали, выкрикивали только одно слово "джуле!", потом наклонялись вперед, поднимали вверх большой палец правой руки и вываливали язык на подбородок.
В первый момент боцман Новицкий даже онемел от возмущения. Он покраснел, натянул поводья и на месте осадил коня. Поднявшись на стременах, он крикнул мужчинам, сидевшим на крышах:
- Ах вы, воловьи хвосты, вот как встречаете вы путешественников? Так вот что называется у вас гостеприимством?!
Сидевшие на крышах мужчины еще громче крикнули "джуле!" и еще дальше высунули языки.
Возможно, случилась бы неприятность, потому что боцман, охваченный гневом, уже собирался соскочить с седла, но, к счастью, Пандит Давасарман подъехал к моряку и схватил его за руку.
- Стой, сагиб! Это они приветствуют вас по своему обычаю! - вполголоса сказал он, кивнул головой мужчинам, крикнул "джуле!" и тоже вывалил язык.
Мужчины еще раз повторили приветствие и спокойно уселись на крышах.
- А, чтоб их... - выругался боцман, и расхохотался до слез. - Значит это их приветствие? - спрашивал он, вытирая глаза. - А я уж собрался ребра им посчитать.
Теперь боцман в свою очередь вывалил свой огромный язык, что сидевшие на крышах жители восприняли с видом большого удовольствия.
В веселом настроении путешественники отправились в дальнейший путь. По дороге им часто встречались каменные валы, доходившие иногда до ста метров длины, насыпанные благочестивыми буддийскими путешественниками из обломков камней, песка и глины. На верху лежали плоские камни с выбитыми на них письменами. Эти валы, подобно тому, как и каменные столбы, украшенные барельефами и надписями, ставятся для того, чтобы указать Будде дорогу в святую Лхасу, когда он снова сойдет на землю.
Около одного из таких памятников необыкновенного благочестия путешественники заметили огромное изваяние Будды, вырубленное прямо в скале тридцатиметровой высоты.
Теперь караван шел через высокие крутые горы, снова лишь на шаг от бездонных пропастей. Днем путешественники страдали от несносной жары, ночью - от пронизывающего холода. Им приходилось часто выезжать задолго до рассвета, чтобы большую часть пути пройти до того, как солнце распустит замерзший за ночь толстый снежный наст. Разреженный воздух затруднял дыхание и вызывал оптические обманы. Благодаря этому далекие предметы казались очень близкими.
Спустя одиннадцать дней опасного, изнурительного путешествия, они добрались до монастыря в Спиттуге и оттуда, вдоль каньона Инда, направились на восток. Теперь перед ними простиралась обширная песчаная пустыня. На краю ее высились башни замка раджи Ладакха, а несколько выше его находился монастырь Саспулгомпа.

XII Монастырь в Кими

Путешественники приближались к Лех, столице Ладакха. Им уже больше не приходилось погонять измученных лошадей. Увидев дома, лошади вытягивали шеи и мотали головами, словно хотели стряхнуть с себя пыль пустыни, ржали и сами ускоряли шаг. Путешественники тоже с радостью подъезжали к шумному городу, расположенному у подножия горного массива. Столица древних царей Ладакха и монастырь уже различались совсем ясно. Отдельные этажи дворца сужались кверху. На плоских крышах находилось множество людей. Прикрыв от солнца ладонью глаза, боцман сказал:
- Ах, чтобы их кит проглотил!.. В городе происходит что-то необыкновенное. Я вижу толпы людей на крышах домов. Они смотрят вниз, на улицу.
- Вы правы, я тоже это заметил, - согласился Томек.
В этот момент над городом раздался мощный крик толпы.
- Что же там происходит, черт возьми? - спросил боцман. - Может быть, революция?
Они остановили лошадей, подождали остальных путешественников, и Томек воскликнул:
- На крышах домов полно народа и слышны крики. Мы стараемся догадаться, что это значит?
- Наверно, жители Леха наблюдают за ходом игры в поло, которая происходит на базарной площади, - сообщил Пандит Давасарман, и после минутного молчания, добавил: - Конечно, я не ошибаюсь, теперь, вероятно, одна из дружин забила гол. Вы слышите оркестр? Всякий гол здесь встречают музыкой.
Со стороны города доносились звуки труб и барабанов. Вскоре караван подошел к широко открытым воротам в стенах, окружающих город, и въехал в торговую улицу, обсаженную высокими тополями. По-видимому, в обычные дни здесь шла оживленная торговля, но теперь все лавки были закрыты, так как посередине широкой площади восемь ловких наездников гоняли мяч, за которым следила толпа. Вокруг было множество людей. Они стояли вдоль домов, выглядывали из окон, смотрели с крыш. Среди зрителей преобладали ладакхи, но были и индийцы, кашмирцы, тибетцы и даже купцы из далекого Китайского Туркестана. Городские жительницы отличались своими нарядами от очень полных крестьянок, одетых в длинные грубошерстные платья и бараньи тулупы.
Караван остановился на краю базара позади веселящейся толпы.
- Нам, вероятно, придется здесь подождать, пока закончится игра, обратился Вильмовский к Пандиту Давасарману. - Где вы думаете разыскать Смугу?
- Об этом мы узнаем от английского резидента, но раньше надо разместить в караван-сарае наших людей. Все они до крайности измучены, - ответил переводчик.
- А отсюда далеко до караван-сарая?
- Он находится в конце улицы.
- Матч может продолжаться еще довольно долго, - опечалился Вильмовский. - Нам не удастся теперь проехать...
- Почему, сагиб? - улыбнулся переводчик. - Едем!
Он пришпорил коня, а за ним тронулся весь караван. Конь Пандита Давасармана врезался в толпу зрителей, стоявших спиной к воротам. Кто-то из них возмущенно крикнул, и несколько рук потянулось к поводьям лошади, как вдруг всякие протесты затихли - ладакхи увидели белых сагибов; они сразу же расступились, чтобы пропустить караван. Мужчины угодливо кланялись.
- Поглядите-ка, какие здесь вежливые люди, - одобрительно сказал боцман, когда караван выехал на свободное пространство. - Это что, местный обычай - кланяться низко всем приезжим?
- Обмен приветствиями, даже с посторонними людьми, - это один из здешних обычаев, но англичане научили ладакхов и других жителей Азии особому уважению к белой расе. Ты недооцениваешь, благородный сагиб, тех привилегий, которые тебе дает цвет кожи, - с иронией ответил Пандит Давасарман.
Наивный моряк не почувствовал насмешки в его словах, поэтому одобрительно кивнул головой и сказал:
- Это хорошо, что англичане ввели здесь вежливость и хорошие обычаи.
- Это было совсем не трудно. Бей, сагиб, так, как они, людей шомполами, если те не слишком быстро уступают тебе дорогу, и ты сделаешь такое же "доброе" дело.
- Вы надо мною смеетесь? - изумился боцман.
- Нет, не смеюсь, а объясняю методы английской школы вежливости, которые отлично знаю.
- Значит, эти несчастные люди приняли нас за англичан?
- Конечно, в противном случае они тоже были бы вежливы, но не проявили униженности, вызванной боязнью белых колонизаторов.
- Тьфу, сто бочек вонючего жира! Я вижу, что туземцы правы, если не очень любят англичан. Ты слышал, Томек?
- Слышал, боцман. У меня сразу же создалось впечатление, что нас принимают за англичан.
Путешественники въехали во двор караван-сарая. Удаджалак занялся хозяйственными делами. Он наблюдал за разгрузкой лошадей, поставил их в конюшню и уплатил условленное вознаграждение людям, нанятым в Гандарбале. Путешественники умылись, переоделись во все чистое, наскоро поели, и, не мешкая, отправились в резиденцию английского чиновника. Резидент жил вблизи рыночной площади в обширном, удобном доме, окруженном небольшим парком.
Индийский служитель ввел их в приемную. Через несколько минут появился высокий, загорелый мужчина. Дружески кивнув головой Пандиту Давасарману, он подал ему руку.
- А вы, вероятно, гости, о которых меня предупреждал господин Смуга? - спросил резидент, обращаясь к путешественникам.
- Да, сэр Янгхазбенд, благородные сагибы хотят встретиться с шикарром Смугой, - подтвердил Пандит Давасарман и поочередно представил ему путешественников.
Поздоровавшись, резидент попросил всех присесть.
- Вероятно, дорога была тяжелой? Мне говорили, что в горах шел снег? - начал чиновник.
- Да, путешествие было довольно тяжелым. В некоторых местах вьюга заметала тропу. Нам приходилось выезжать до рассвета, чтобы пройти опасные места прежде, чем солнце растопит наст. Несмотря на это, нам удалось весь путь проделать за одиннадцать дней, - ответил Вильмовский.
- Я сразу же понял, что вы опытные путешественники. Вы совсем не кажетесь усталыми, хотя я всего лишь два часа назад видел ваш въезд в город. Как раз в это время я наблюдал за игрой в поло.
- Я охотно посмотрел бы матч, если бы не то, что это могло отсрочить время нашей встречи со Смугой, - вмешался Томек.
- Мистер Смуга тоже будет рад вашему приезду. Он с нетерпением ждет вас, - сказал резидент, улыбаясь.
- Значит, мы наконец увидим нашего друга! - обрадованно воскликнул Томек.
- Вы найдете его в монастыре Кими, до которого отсюда всего лишь день езды верхом, - сообщил губернатор. - Если вы выедете завтра на рассвете, то вам представится случай наблюдать интересную буддийскую мистерию, разыгрываемую в этом монастыре лишь раз в году. Обычно на эту мистерию съезжаются паломники из самых отдаленных местностей, даже из Лхасы.
- Как, значит, Смуги нет в Лех! - опечалился Томек, с тревогой взглянув на отца и боцмана.
- Наш друг совершенно неуловим. Мы едем по его следу от самого Бомбея, но всюду застаем известия о том, что он уехал дальше, - сказал Вильмовский.
- По-видимому, Смуге мешают какие-то важные дела. Я не сомневаюсь, что он лично объяснит вам все в монастыре Кими, - спокойно ответил резидент.
- А если мы его и там не застанем? - с сомнением спросил боцман.
- Мистер Смуга всего лишь два дня тому назад приобрел новых лошадей и выехал в Кими, где должен вас ожидать. Если бы он изменил свое намерение, то, наверное, сообщил бы об этом мне, - твердо заявил резидент. - Я не вижу никаких причин для беспокойства.
- Причина, возможно бы, и нашлась, - ответил боцман. - Мы приехали из Европы по вызову друга. Он обещал, что будет ждать нас в Бомбее. Вместо него в Бомбее нас встретил убийца, а Смуга улетучился, как камфара.
Резидент внимательно посмотрел на путешественников. Потом вопросительно взглянул на Пандита Давасармана, как бы ожидая от него объяснений.
- При моем содействии сагиб Смуга оставил в Бомбее у служащего пароходной компании письмо и депозит для передачи своим благородным друзьям. Так вот, этот служащий, по фамилии Аббас, был убит в тот момент, когда передавал сагибам то, что мы у него оставили. Совершив убийство, преступник бежал, захватив с собой депозит, - сказал Пандит Давасарман.
- Это просто невероятно, - искреннее изумился резидент. - Быть может, вы расскажете еще что-нибудь об этом происшествии?
Вильмовский удовлетворил его любопытство, после чего резидент сказал:
- Гм, вы говорите, что у убийцы на лице широкий шрам? Это в самом деле поразительно... Во всяком случае, убийца каким-то образом проник в планы Смуги. Иначе он никак не мог знать, что Смуга оставил золото у Аббаса. Бомбейская полиция, очевидно, провела следствие, значит, там есть ваши свидетельские показания. Это хорошо, я немедленно лично займусь этим делом.
- Вам известно, с какой целью Смуга вызвал нас в Центральную Азию? - спросил Вильмовский.
- Только в общих чертах. Но я не уполномочен распространяться на эту тему. Вскоре сам Смуга все вам объяснит. При случае, я хотел бы спросить, вы во время путешествия пользуетесь английскими паспортами?

Предыдущая страница 8 Следующая страница


9 Альфред Шклярский

- Да. Вы желаете их осмотреть?
- Если это вас не затруднит. Мне необходимо отметить ваш приезд в Ладакх.
Резидент внимательно осмотрел документы, что-то отметил в книге. Потом снова обратился к Вильмовскому:
- По записи в паспортах я вижу, что все вы уроженцы Варшавы, которая ныне входит в состав Российской империи. Есть ли у вас какие-нибудь документы, выданные русскими властями?
- Конечно, но теперь они утратили всякую силу, - ответил Вильмовский, заинтересовавшийся вопросом резидента.
- Нет ли у кого-нибудь из вас настоящего русского паспорта?
- Да, у меня есть, потому что я совершенно легально выехал за границу, - ответил Томек.
- Этот паспорт у вас с собой? - продолжал вопросы резидент.
- Нет, он в багаже, оставшемся в караван-сарае.
- Здесь, в Лех?
- Конечно.
- Это очень хорошо. А остальные господа тоже располагают русскими документами, находящимися здесь, в Лех?
- Да, у нас есть такие документы, но я в самом деле не понимаю, зачем они вам нужны? - потерял терпение Вильмовский. - Разве английские документы вас не удовлетворяют?!
- Нет, нет, они в полном порядке! О тех документах я спрашиваю только... из любопытства. Прошу не обижаться на меня за это, - извинился резидент.
Он вернул путешественникам документы и пригласил всех на чай и стаканчик виски. Через час путешественники вернулись в караван-сарай. По дороге они молчали, условившись с Пандитом Давасарманом, что выедут в Кими завтра на рассвете. После возвращения в караван-сарай Пандит Давасарман вышел в город, так как ему необходимо было кое-что купить. Путешественники остались одни. Как только индиец вышел из комнаты, Томек обратился к отцу и боцману:
- Вы заметили, что резидент обменялся многозначительным взглядом с Пандитом Давасарманом, когда я сообщил о том, что у меня есть русский паспорт?
- Да, заметил, - подтвердил боцман.
- Я ничего не видел, потому что резидент был повернут ко мне боком, - сказал Вильмовский, насупив брови. - Интересно, в чем тут дело? Неужели... нет, это невозможно, чтобы Смуга решился на такой сумасшедший шаг!
- В чем ты его подозреваешь, папа? Скажи нам, пожалуйста!
- Мне показалось, что я угадал планы Смуги, но, так как это совершенно невозможно, лучше оставить пустые домыслы. Смуга сам расскажет нам обо всем.
- Выпить бы по чарочке. У меня здесь под рукой бутылочка ямайского рома, давайте выпьем по глотку для бодрости, - предложил боцман.
- Я предпочитаю выпить чашку кофе, которого не пил с самого отъезда из Бомбея. Выпьешь кофе, папа? - спросил Томек.
- С удовольствием выпью и чашку кофе, и рюмку рома, - согласился Вильмовский.
- Раз так, то и мне приготовь чашечку кофе, - добавил боцман. - Эх, чувствую я, что Смуга влез в какие-то темные дела, черт бы их подрал! И все же я буду рад увидеть его.
Вернувшись в караван-сарай, Пандит Давасарман застал своих спутников, ведущих мирную беседу за чашкой кофе. Он принял любезное приглашение Вильмовского и уселся рядом с ними за стол. Томек приготовил индийцу кофе и стал расспрашивать его о празднествах в монастыре Кими, о которых упомянул резидент.
- Это действительно весьма оригинальная буддийская мистерия, - ответил Давасарман. - Переодетые в наряды чудовищ ламы стараются так показать потустороннюю жизнь, чтобы их последователи привыкли к ужасам, которые встретятся им после смерти.
- Видимо, это интересное представление, раз люди приезжают даже из Тибета, - заметил боцман.
- Ты сказал правду, сагиб, - согласился Пандит Давасарман. - Кроме того, монастыри в Кими, в Спиттуге и в Сакаре - это настоящие бастионы буддизма в Ладакхе, причем монастырь в - Кими самый богатый из них. По мнению столь известного исследователя Средней Азии, как сэр Янгхазбенд, этот монастырь построен по образцу монастыря Далай-ламы в Лхасе.
- Сэр Янгхазбенд? - удивился Томек. - Вы говорите об английском резиденте в Лех?
- Да, именно о нем. Это один из немногочисленных европейцев, побывавших в Лхасе, - ответил Пандит Давасарман.
- Значит, мы познакомились со знаменитым английским путешественником? - недоверчиво спросил Томек.
- Ты угадал, сагиб! Это и был сэр Френсис Янгхазбенд. Он уже целый год состоит в Кашмире в должности английского резидента.
Удивленный Вильмовский взглянул на Пандита Давасармана и сказал:
- Ах, ведь вы представили мне резидента, назвав его сэром Янгхазбендом? Как могло случиться, что я не обратил внимания на столь хорошо известную мне фамилию!
- А что в этом удивительного? - спросил боцман Новицкий, пожимая плечами.
- Янгхазбенд играет немалую роль в тайных делах англичан в Средней Азии, - ответил Вильмовский.
- Вот, значит, как обстоят дела, - буркнул моряк. - Ну и ну!.. Интересно, какое участие во всем этом принимает Смуга.
- Ничего, вскоре мы все узнаем, - сказал Томек, делая боцману знак, чтобы тот не сболтнул чего-нибудь лишнего.
Моряк понял взгляд приятеля. Он сразу же переменил тему беседы:
- Жаль, что мы так поздно узнали, что познакомились с такой важной персоной. Я охотно побеседовал бы с сэром Янгхазбендом о здешних краях, раз он так прекрасно разбирается в политике. Ведь хорошо знать, что, где и как происходит.
- Я тоже весьма сожалею, что по какому-то странному затмению не обратил внимания на фамилию резидента, - сказал Вильмовский.
- Да, мы не сумели воспользоваться таким великолепным случаем, - с сожалением подтвердил Томек. - Думается, однако, что вы, уважаемый Пандит Давасарман, тоже хорошо знакомы со Средней Азией. Ведь вы совершали опасные поездки в разные страны. Мы, наверное, можем многое от вас услышать.
- Святая правда, будьте столь любезны, расскажите о здешних путешественниках. Мы всегда охотно слушаем такие рассказы, - присоединился к просьбе Томека боцман.
- По-видимому, вас больше всего интересуют экспедиции сэра Янгхазбенда, - сказал Давасарман.
- Мы хотели бы услышать об известных исследователях Средней Азии, - ответил Томек. - Мы кое-что знаем о сэре Фрэнсисе Янгхазбенде и Свене Гедине, но на этом и кончаются все наши познания.
- Очень трудно рассказывать о научных экспедициях людей, деятельность которых еще продолжается, - начал Пандит Давасарман. - Средняя Азия до середины XIX века была почти совершенно неизвестна, как неизвестны были и пограничные горы. Впрочем, мы еще и теперь очень мало знаем о некоторых землях Средней Азии. Итак, например, недоступным оказалось Тибетское нагорье, отрезанное от нас самыми высокими горами мира, отличающееся к тому же суровым климатом и недоверием местных жителей к чужестранцам. Жители Тибета окружают необыкновенной таинственностью свой священный город Лхасу.
Первые вести о некоторых странах Средней Азии были получены в Европе в XIV веке от таких путешественников как: Рубруквис, Марко Поло и Одорик из Порденоне. Позднее, из Китая в Тибет проникли иезуиты. Их донесения собрал в одно целое Клапрот. В начале XIX века Маннинг, Гюк и Габет исследовали отдельные подходы к Тибету, но тайн этой страны раскрыть им не удалось. В Тибете каждому европейцу угрожала смерть. Поэтому англичане решили подготовить ряд индийских топографов. Эти последние в обиходе называются "Пандитами". Пользуясь своим знанием местного языка и обычаев, они стали постепенно проникать в негостеприимную страну. И хотя большинство из них погибло или пропало без вести, некоторым счастливчикам удалось проникнуть в Лхасу. Один из Пандитов, под видом благочестивого паломника, жил в этом священном для буддистов городе длительное время. Пандиты Наин Синг и Кришна Угиен Гьятсо прославились своими исследованиями Тибета.
- Ах, как это похоже на англичан, ведь они всегда любили загребать жар чужими руками, - перебил боцман рассказ Пандита Давасармана. - А о себе, милостивый государь, вы не упоминаете?
- Я путешествовал не только с научной целью. Кроме того, как солдат, я обязан соблюдать тайну относительно выполняемых мною задач, - ответил Пандит Давасарман. - Моя деятельность, в основном, проходит в странах Средней Азии, непосредственно примыкающих к границе Британской Индии. Сагибы, пожалуй, согласятся, что чем меньше человек посвящен в дела пограничных территорий, тем лучше для него, когда он путешествует по диким пустыням. Однако разрешите, я вернусь к вопросу о географических открытиях. В начале XIX века братья Адольф и Герман Шлагинвейт организовали вылазку на северную сторону хребта Каракорум. После них в Яркенде и Кашгаре в Восточном Туркестане побывали Хейуорд и Шоу, а Кэри достиг западного Тибета, дойдя до Таримской котловины. Всего лишь семнадцать лет назад нынешний английский резидент в Кашмире, сэр Фрэнсис Янгхазбенд, впервые пересек всю Среднюю Азию и дошел до Пекина с запада. В 1903-1904 годах Янгхазбенд вместе с генералом Макдональ-дом совершили поход в Тибет и впервые в истории этой страны принудил тибетцев впустить европейцев в Лхасу.
- Извините, пожалуйста, если я вас перебью. Неужели генерал Макдональд, с которым мы познакомились на охоте в Алваре, сопутствовал Янгхазбенду во время его похода в Тибет? - спросил Вильмовский.
- Вы, сагиб, не ошиблись, - ответил Пандит Давасарман.
- Сюрпризы на каждом шагу, - буркнул боцман. - Еще немного, и по ниточке мы дойдем до клубка...
Вильмовский с укором взглянул на моряка, и тот умолк. А Пандит Давасарман продолжал:
- В конце XIX века Капю и Бонвало первыми перешли через Памир, потом последний из них совершил путешествие через весь Тибет, направляясь из Ташкента в Ханой. В это же время англичанин Рокхил проник в глубину Тибета, но не дошел до Лхасы. Весьма значительные научные плоды принесли экспедиции Детрейля, Риннса и Гренера. Наконец в 1894 году ряд научных экспедиций организовал Свен Гедин. В последнее время, как я слышал, ему удалось, несмотря на бдительность Янгхазбенда, тайком пробраться из Леха в Южный Тибет, где он, вероятно, находится и сейчас. Несколько лет назад в Северном Тибете находилась экспедиция Фильхнера и Тафеля. Всего лишь год прошел с тех пор, как исследователи Брюс и Лайар отправились из Лех в Пекин через Тибет, горы Кунь-лунь и пустыню Гоби. Так, европейцы медленно, но упорно проникают в таинственные края Азии, но Тибет все еще остается почти неисследованным.
- Из вашего рассказа можно заключить, что англичане не поощряют деятельности Свена Гедина, хотя они и заинтересованы открытиями в Тибете, - заметил Томек.
- Все это не так просто, мой дорогой. - вмешался Вильмовский. - Свен Гедин не работает на англичан. Поэтому они стараются помешать его деятельности, как и деятельности путешественников из других иностранных государств, которые, в свою очередь, пытаются укрепить свое влияние в странах Средней Азии. Ведь недаром именно в то время, когда англичане исследовали среднеазиатские возвышенности с юга, с севера начали работу экспедиции, снаряженные русскими. Например, в середине XIX века Петр Семенов-Тянь-Шанский, один из самых выдающихся исследователей Азии, впервые изучил горы Тянь-Шань, которые отделяют русские владения от Афганистана. Кроме того, исследования вели Венюков в Восточном Туркестане и Северцов в Тянь-Шане и на Памире. Особое значение получили четыре крупные экспедиции Николая Пржевальского, который впервые основательно исследовал почти неизвестные до него территории Таримской котловины и северного Тибета. Пржевальский продвинулся далеко в глубину Тибета, перешел через хребет Марко Поло и был остановлен тибетскими властями всего лишь на расстоянии двухсот пятидесяти километров от Лхасы. Он произвел топографическую съемку маршрута около 30 000 км, открыл дикого верблюда и дикую лошадь, получившую название лошади Пржевальского. Кроме Пржевальского два раза посетил восточный Тибет русский исследователь Потанин.
- Папа, ты ничего не сказал о генерале Брониславе Громбчевском, - напомнил Томек.
- Я сейчас скажу и о нем, ведь поляки, находившиеся на русской службе, сделали крупный вклад в исследование Средней Азии. К числу самых выдающихся из них принадлежит Громбчевский. Он исследовал Туркестан, Кашгар, Тянь-Шань, Памир, горы Гиндукуш в Афганистане и северо-восточные области Тибета. Во время своих экспедиций он собирал образцы минералов, предметы обихода жителей, составлял карты, проводил маршрутную съемку в странах до него совершенно неисследованных, и тем самым значительно продвинул вперед изучение Средней Азии. Думаю, что сэр Янгхазбенд знает генерала Громбчевского, потому что, как я слышал, их экспедиции в свое время встретились на Памире.
- Экспедиции Громбчевского чрезвычайно обеспокоили англичан. И поэтому его знает не только сэр Янгхазбенд, - ответил Пандит Давасарман, загадочно улыбаясь.
- В то время, как Громбчевский вел свои исследования, второй поляк, геолог Кароль Богданович, находился в составе исследовательской экспедиции Певцова, - продолжал Вильмовский. В 1888 году Богданович первый произвел геологическую съемку восточной части Тянь-Шаня, в горах Куньлунь и Алтынтаг на границе с Тибетом.
Пока Вильмовский набивал табаком трубку, Пандит Давасарман сказал, улыбаясь:
- Русские экспедиции всегда не нравились англичанам. Горы Гиндукуш - это естественная граница между Индией и Россией, между Индией и Китайским Туркестаном. Население пограничной полосы Кашмира не слишком любило англичан. Хунзы и нагары, эти разбойничьи жители Канджута, всегда считали Китай и Россию самыми мощными странами мира. Весьма хорошие отношения они поддерживают с властями Китайского Туркестана, потому что хан хунзов получил в районе Яркенда ягир, то есть личное имение за помощь Китаю, оказанную во время подавления восстания в Туркестане в 1847 году. Когда Канджут был занят англичанами, хан бежал в свое имение в Китайский Туркестан.
Англичане весьма опасались русского влияния в пограничных с Индией странах, население которых совсем не сочувствовало Англии. Англичане понимали, что туземное население, возглавленное русскими офицерами, представляло бы из себя мощную силу. Поэтому они поспешили захватить пограничные с Индией страны и направили туда своих посланцев для наблюдения за действиями русских.
- Ах, значит, вы один из таких посланцев? - спросил Томек.
- Отсюда, наверное, и это переодевание, - добавил боцман. - Ну, ну, я и не думал, что вы такой храбрец!
- По внешности судить трудно. Однако нам уже пора спать. Спокойной ночи, - заключил беседу Пандит Давасарман и стал готовиться ко сну.
- Птичка невеличка, да коготок востер, - буркнул моряк, подмигивая Томеку.
- Да, да, все свидетельствует о том, что эта птичка рядится в чужие перья, - прошептал про себя Томек.
- Ну, раз беседа закончена, давайте спать. Так быстрее настанет время встречи со Смугой, - громко сказал боцман.

XIII Ночь тайн

Путешественники сорвались с постелей еще до рассвета. Вскоре они были готовы в дорогу. К своему удивлению, на дворе возле вьючных лошадей они увидели трех новых индийских служителей. Их военная выправка выдавала в них переодетых солдат, товарищей Удаджалака. Они были вооружены карабинами, за поясом у каждого торчала рукоятка кинжала.
- Ого, как видно, нашего полку прибыло, - воскликнул боцман, подходя к Пандиту Давасарману. - Если и дальше так будет, то вскоре в нашем распоряжении окажется целая индийская армия!
- Армия - это слишком громко сказано, благородный сагиб. Мои товарищи по прежним экспедициям будут сопутствовать нам, только и всего, - спокойно ответил Пандит Давасарман. - Если мы хотим добраться до Кими еще до наступления ночи, нам надо спешить.
Мягкий грунт широкой торговой улицы заглушал топот конских копыт. Несмотря на раннюю пору, на улице царило оживление. Купцы раскладывали свои товары под сенью домов, либо прямо на улице. Наряду с кирпичным чаем, мешками соли, риса, тюками шерсти и шкур, они торговали великолепными кашмирскими коврами, красивыми шалями, серебряными украшениями, ценными камнями из Ладакха и мешками голубовато-зеленой бирюзы из китайского Тибета. По стенам лотков купцы развешивали войлочную одежду, обувь, глиняную посуду, на полках ставили бидоны с керосином, фонари, свечи, на прилавках - лук, овес и другие продукты. Улица была заполнена толпой покупателей из соседних местностей и даже стран.
Караван медленно подходил к городским воротам. Путешественники охотно отвечали на сыплющиеся со всех сторон "селями" и "джуле". По головным уборам, Пандит Давасарман узнавал жителей различных уголков Азии. Например, ладакхи и тибетцы носили суконные шапки с наушниками. Их женщины, отличающиеся грубыми, монгольскими чертами лица, покрывали головы пейраками, усеянными бирюзой.
Кашмирцы и индийцы носили чалмы или красные фески, балтиев можно было узнать по конусообразным войлочным шапкам, а туркестанцев - по меховым папахам. Пестрая, красочная толпа расступалась перед караваном белых сагибов, встреченные пешеходы любезно кланялись им. Вскоре путешественники выехали из города и очутились в пустыне.
Пандит Давасарман направил караван к северу вдоль каменных столбов, указывающих благочестивым паломникам путь к чтимому буддистами монастырю Кими в Ладакхе. Дорога крутой, извилистой линей поднималась в гору и вела вдоль русла одного из притоков Инда. Белые сагибы обгоняли по пути многочисленные караваны паломников, обмениваясь с ними приветствиями.
Видимость постепенно ухудшалась. Стелющийся по земле туман придавал голубому небу желтоватый оттенок. Это ветер нес песок из далекой пустыни.
Лошади с трудом взбирались вверх и часто останавливались, чтобы передохнуть. Сухой, разреженный воздух сильно досаждал усталым путешественникам, и они не подгоняли лошадей, оберегая их силы. Когда к вечеру вдали показались белые постройки древнего монастыря Кими, путешественники с облегчением вздохнули. На плоских крышах многоэтажных строений колебались на ветру почетные зонты и хлопали молитвенные ленты. У подножия монастыря стояли многочисленные палатки паломников.
- Этот монастырь напоминает скорее крепость, чем храм, - воскликнул Томек, рассматривая мощные стены.
Караван въехал на узкое подворье монастыря, украшенное высокими мачтами, на которых висели черные хвосты яков и молитвенные флажки. Обширные постройки с плоскими крышами возвышались одна над другой, лепясь по склону горы, подобно пуэбло северо-американских индейцев, но отличались от последнего многочисленными галереями, балконами и наружными лестницами, соединяющими отдельные этажи сооружения.
Это был настоящий лабиринт из домов, дворов, галерей и темных коридоров, внутри которого находились шесть храмов и множество монашеских келий.
Путешественников встретил громкий лай черных цепных собак. На двор вышли несколько лам, одетых в красные юбки и шали, закрывающие только правое плечо. На головах ламы носили маленькие красные шапки с наушниками. Держа в руках молитвенные мельницы, ламы бормотали молитвы, прерывая их только для того, чтобы кратко ответить на вопросы путешественников.
Красношапочные ламы, по-видимому, хорошо знали Пандита Давасармана и отдавали ему "почетные джули", не обращая внимания на различие в религии; буддисты вообще скорее сочувствовали иноверцам, чем порицали их, так как были уверены в том, что во время будущих воплощений еретиков ждут ужасные муки.
Рядом с караваном словно из-под земли выросли ламы-рабочие, которые помогли снять вьюки с лошадей и отвести животных в конюшни. Один из монахов показал путешественникам дорогу в предназначенные для них помещения. Весь багаж уложили в большой комнате, в стенах которой находились двери, ведущие в небольшие монастырские кельи. В этих комнатах путешественников ждали постели на циновках.
Очутившись в своей комнате, Вильмовский задержал ламу-проводника за руку, говоря:
- Достопочтенный лама, мы прибыли сюда издалека, чтобы увидеть нашего друга, шикарра Смугу. Можешь ли ты сейчас отвести нас к нему?
- Нет, лучше ему теперь не мешать. Он сам придет к своим друзьям, когда окончательно убедится в том, что никому не дано избежать того, что предопределено ему судьбой. Жди терпеливо, благородный сагиб, шикарр Смуга придет к вам еще до того, как солнце рассеет ночной мрак, - загадочно ответил лама.
- Неужели уже настало время? - спросил Пандит Давасарман.
Лама кивнул головой и, продолжая вертеть ручку молитвенной мельницы, исчез в глубине мрачного коридора.
- Что это значит? - обратился Вильмовский к Пандиту Давасарману. - Я не люблю когда со мной играют в прятки. Что вы скрываете от нас?
- Говори лучше прямо, потому что я тоже теряю терпение. Я ничего не понял из того, что говорил здесь этот мельник господен, - возмутился боцман, тяжело опустив руку на плечо Пандита Давасармана.
Индиец продолжал колебаться. Насупив брови, он серьезно всматривался в лица белых сагибов, но через минуту сказал:
- Я могу лишь пояснить вам слова ламы. Дело в том, что шикарр Смуга находится сейчас у одра тяжело больного и, может быть, даже умирающего человека. Лама убежден, что этот человек не доживет до рассвета. Когда он умрет, шикарр Смуга придет сюда.
- Ах, вот как обстоят дела! - воскликнул боцман.
- Кто этот тяжело больной? - спросил Вильмовский, не спуская глаз с индийца.
- Это белый сагиб, но я вас прошу, не спрашивайте меня больше ни о чем, потому что только шикарр Смуга может удовлетворить ваше любопытство, - твердо ответил Пандит Давасарман.
- Эх, милостивый государь, так быстро вы от меня не отделаетесь, ведь дело здесь не в простом любопытстве! Я буду преследовать вас, пока не увижу Смугу, - с нескрываемой угрозой сказал боцман.
Давасарман с укором посмотрел моряку в глаза, но быстро овладел собой.
- Хорошо, сагиб, я не покину тебя ни на секунду, но ты вскоре сам убедишься, что я не имел права разглашать чужие тайны, - ответил он.
- Не обижайтесь на нас, пожалуйста, - вмешался Томек, - мы встревожены судьбой нашего друга.
- Раз уж мы ждали столько времени, то можем подождать еще несколько часов, - добавил Вильмовский. - Надо, пожалуй, подумать об ужине. Я порядком проголодался.
Они поужинали молча. Окончив еду, закурили трубки. Никто не стремился продолжать беседу. Трое белых путешественников вслушивались в звуки, доносившиеся из коридора. Встревоженные и взволнованные, они думали о Смуге.
Бросая на своих спутников сосредоточенные взгляды, Пандит Давасарман тоже покуривал трубку. Докурив ее, он вытряхнул пепел, кивнул всем головой и стал готовиться ко сну. Томек первый последовал его примеру. Он быстро разделся и уложил верхнюю одежду рядом с постелью. Потом лег на циновку и укрылся теплым одеялом. Повернувшись лицом к стене, Томек притворился спящим. Он терпеливо ждал, пока в комнате не погаснет свет.
Томек внимательно прислушивался к дыханию спящих спутников и одновременно улавливал звуки, доносившиеся из коридора. То были тихие, крадущиеся шаги лам, вертящих ручки молитвенных мельниц. По мере того, как время уходило, шаги в коридорах становились все реже, и вот прекратились совсем.
Томек осторожно выскользнул из-под одеяла. Сидя на постели, стал одеваться. Он весь вечер думал о Смуге, который бодрствовал у ложа тяжело больного человека. Кем был этот несчастный? Несомненно, он был близок Смуге, раз тот находился при нем в эту минуту. Томек искренне сочувствовал Смуге, стремился ему помочь и утешить его. Особую тревогу вызывало у Томека воспоминание об убийце из Бомбея - человеке со шрамом на лице. Может быть, он и теперь притаился где-то поблизости Смуги, желая его убить, как убил Аббаса? А может быть, умирающий человек тоже был его жертвой?
Если Смуга в самом деле находился в монастыре и сидел у ложа больного, найти его было нетрудно. Размышляя так, Томек решил поискать Смугу в темных закоулках монастыря.
Тревожные мысли не давали юноше покоя.
Ведь Смуга чувствовал опасность, раз вызвал их на помощь и просил как можно скорее приехать в Индию. А они вот уже несколько недель идут по его следам, которые привели их под сень мрачного буддийского монастыря. Возможно, Смуга укрылся здесь от каких-либо врагов? А может быть, Пандит Давасарман и все остальные индийцы не говорили им правды?
Вскоре Томек оделся. Он засунул револьвер за пояс брюк и бесшумно подошел к циновке, которой был закрыт дверной проем. Осторожно высунул голову наружу. Блеск искрящихся звезд несмело пробивался в темный коридор сквозь узкие окна.
Где-то в глубине коридора мигал масляный светильник.
Томек тихо шагнул в коридор. Шаг за шагом он подходил к горевшему светильнику, ощупывая рукой стены. Останавливался перед каждым проемом, ведущим в кельи и прислушивался. Везде царила глухая тишина. Вот до горящего светильника осталось всего несколько метров. Вдруг Томек услышал шаги. Он прижался к холодной стене и сообразил, что коридор, по которому только что шел, выходит на поперечную галерею, освещенную колеблющимся светом факелов. Какие-то люди приближались к месту, где стоял Томек. Он лихорадочно оглянулся. На расстоянии вытянутой руки заметил вход в одну из келий. Недолго думая, Томек скользнул за завесу. Остановился у входа, приподнял конец циновки и выглянул наружу.
Красноватые блики факелов стали отбрасывать на стены большие, бесформенные тени. В соседней галерее показались ламы, шедшие по двое в ряд. Одни из них несли горящие факелы, другие вертели ручки молитвенных мельниц, бормоча под нос священные буддийские изречения. В коридоре, как эхо, раздавались монотонные звуки молитв.
Желая осмотреться в случайном убежище, Томек приоткрыл завесу. Оглянувшись, он замер на месте. Рядом с ним на циновке спал человек, укрытый одеялом. Томек машинально отступил назад, и вдруг его лица коснулось что-то жесткое. Томек с трудом подавил испуг. Быстро обернулся и с облегчением вздохнул. Свет факелов осветил висящую на гвозде одежду спящего монаха. Томеку пришла в голову блестящая идея. Он быстро снял с гвоздя одежду, дождался, когда ламы исчезнут в глубине галереи, и вышел в мрачный коридор. В полумраке Томек надел на себя красную юбку, набросил на плечи широкую шаль и натянул на голову шапку. Переодетый буддийским монахом, он смело направился за удалившейся процессией лам. Миновав галерею, повернул во второй коридор. Через несколько шагов остановился. Прямо за поворотом послышались звуки колокольчика. Они повторялись через короткие, правильные промежутки.
"Видимо, где-то вблизи находится храм, - подумал Томек. - Именно туда шли ламы".
Томек неподвижно стоял, вслушиваясь в доносившиеся звуки. Серебристый звон все еще раздавался через равные промежутки времени. Томек подкрался к повороту стены. Услышал плеск быстро текущей воды. Заглянул в соседний коридор. В нескольких шагах от него, в углу, стояла большая молитвенная мельница, снабженная с одной стороны колесом с поперечными лопатками, которые погружались в струю воды, текущей по каменному каналу. Ударяя в лопатки колеса, вода поворачивала мельницу, барабан которой вращался на поперечной оси.
После каждого полного оборота барабана раздавался звон колокольчиков, прикрепленных к водяному колесу.
Томек подошел к молитвенной мельнице, освещенной факелом, торчавшим в отверстии, проделанном в стене. Весь барабан мельницы был испещрен священными письменами. По верованиям буддистов, непрерывно вращающийся барабан передавал богу все человеческие пожелания и благодарности.
Увидев проявление столь необыкновенной наивности, Томек улыбнулся. Он пошел дальше и углубился в еще одно ответвление коридора. Вскоре до него донесся шум человеческих голосов. Сгорбившись в подражание постоянно молящимся ламам, Томек смело направился вперед. Через минуту каким-то боковым ходом он вошел в обширный храм. Остановился в тени блестевшего серебром и золотом столбика.
Украдкой Томек рассматривал храм. У алтарей горели бесчисленные масляные светильники. Воздух был насыщен тошнотворным запахом благовоний. Ламы молились перед изваяниями Будды, одним огромным и многими меньшими. Где-то в глубине храма раздавался звон колокольчика и гудение барабана. Эти звуки смешивались с молитвами монахов. Потолок тонул в полумраке. Развешанные на нем изображения чудовищ и драконов, казалось, плыли в туманах клубящегося дыма благовоний.
В этом странном храме Томек почувствовал себя совсем неуверенно, и, как только несколько монахов вышли из храма через боковой выход, Томек последовал за ними. Никто не обратил внимания на идущего в конце шествия сгорбленного "монаха".
"Они возвращаются той же дорогой, по которой я пришел в храм, - подумал Томек, стараясь приободрить себя. - Вот сейчас за поворотом покажется водяная молитвенная мельница".
Томек с удовольствием установил, что он не потерял ориентировки в лабиринте монастырских коридоров. Вслед за монахами он очутился в галерее. Теперь они шли по какому-то новому коридору. Вдруг шествие остановилось; один из монахов приподнял тяжелую завесу и молча кивнул головой. Четверо его спутников исчезли в келье, тогда как четверо других вышли из нее, присоединившись к шествию. Как только ламы исчезли в глубине коридора, Томек тихонько скользнул за завесу.
В обширной келье, на циновках, лежал странного вида человек. Вся голова и лицо его были покрыты длинными седыми волосами. Сложенные на груди руки белели на фоне красной шали, которая покрывала его плечи. Однако не только это придавало ему странный вид. Мягкое одеяло, которым был прикрыт человек, опадало на циновку так, словно мужчина был лишен обеих ног. Присмотревшись к неподвижному лицу, освещенному масляными светильниками, стоявшими у изголовья, Томек понял, что мужчина мертв.
Томек различил фигуры четырех лам, сидевших на корточках с одной стороны мертвеца. Они вертели ручки своих молитвенных мельниц и бормотали священные изречения. В глубине кельи, с другой стороны умершего, сидел на подушках белый мужчина. Головой и плечами он опирался о стену, причем закрытые веки его глаз создавали впечатление глубокого сна.
Томек вздрогнул. Он прекрасно знал это красивое, мужественное лицо! Нет, Томек не мог ошибиться, несмотря на длинную черную бороду, которую носил мужчина. Это был его любимый друг, Ян Смуга, по призыву которого они прибыли в глубины Азии, в этот мрачный буддийский монастырь. Глубоко взволнованный, Томек медленно подошел к другу. Пораженный неожиданной встречей, он не мог выговорить ни слова и только рукой коснулся плеча Смуги.
Смуга приоткрыл глаза. Он, видимо, очень устал, потому что бросил взгляд на стоявшего перед ним "ламу" и произнес несколько слов на незнакомом Томеку языке.
"Не узнал меня?" - подумал Томек и, наклонившись над Смугой, воскликнул:
- Это я, Томек, разве вы меня не узнаете?!
Услышав голос Томека, Смуга вскочил с сидения. Он смотрел на юношу пронзительным взглядом.
- Неужели вы меня не узнаете? - повторил свой вопрос Томек.
- Черт возьми, это невероятно, но у этого монаха голос Томека, - пробормотал Смуга.
Внезапным движением он сорвал с головы мнимого монаха шапку. Увидев русые волосы, Смуга схватил Томека в объятия. Они долго молча обнимали друг друга. Наконец Смуга овладел собой и сказал:
- Я узнал тебя только по голосу. С каких это пор ты стал буддийским монахом? Где твой отец, где боцман и Пандит Давасарман?
Томек облегченно вздохнул.
- Сегодня вечером мы приехали в Кими. Ламы не хотели сообщать вам об этом. Они говорили, что вы находитесь у ложа умирающего человека. Когда все заснули, я украдкой вышел на поиски, потому что решил, что смогу вам пригодиться. По дороге я взял у спящего ламы его одежду и до тех пор бродил по монастырю, пока не попал сюда.
Лицо Смуги осветила слабая улыбка.
- Мы давно не виделись, мой дорогой, и я совсем забыл, что ты всегда находишься во власти необычных идей, - сказал Смуга. - Я не был готов к такому сюрпризу. Ламы ожидали, что он умрет этой ночью, поэтому решили уведомить меня о вашем приезде только утром. Земные дела для них не имеют слишком большого значения, хотя они знали, что я жду вас с огромным нетерпением.
Взглянув на лежавшего мужчину, он печально добавил:
- Томек, это мой сводный брат. Ты заметил, что он лишен обеих ног? Он умер три часа тому назад. Больше он уже не страдает...
- Это очень печально... Почему вы взяли его с собой в глубины Азии? - шепотом спросил Томек.
- Не я привез его в Кими. Это он вызвал меня сюда, но... это, пожалуй, слишком длинная история.
Со двора послышались протяжные звуки медных труб. Это ламы, стоя на крышах храмов, встречали восход солнца.
- Светает... Идем же к нашим друзьям. Они, вероятно, уже проснулись и встревожены твоим отсутствием, - сказал Смуга. - Я больше моему брату не нужен. Все его несчастья закончились.
- Ваш брат был буддистом? - несмело спросил Томек, бросая взгляд на монахов, бормотавших свои молитвы.
- О нет! Он просто привык к ламам, которые оказали ему неоценимую услугу. Они окружили его заботой, и поэтому он не хотел лишить их этого небольшого удовольствия. Пусть они по-своему молятся за его душу. Пойдем, Томек...
Смуга подошел к умершему брату, наклонился над ним. Мягким движением он отбросил длинные волосы со лба мертвеца. Минуту всматривался в застывшие черты лица, потом отвел руку, обнял Томека и вывел его из кельи.

Предыдущая страница 9 Следующая страница


Томек ищет Снежного Человека 10

* * *

Громкие звуки труб разбудили Вильмовского и его спутников. Конечно, они сразу же заметили отсутствие Томека. Встревоженные этим, они стали быстро одеваться, как вдруг Томек вошел в комнату в сопровождении Смуги.
- А вот и наш паренек! - воскликнул боцман, увидев входящих. - Как только мы заметили твое исчезновение, я сразу подумал, что ты решил надуть любезных хозяев и отыскать нашего друга. И что же, я был прав! Наконец мы встретили Смугу.
Они долго обнимались, хлопая друг друга по плечам. Смуга рассказал о том, как он не узнал Томека в одежде буддийского монаха, что послужило поводом к новой шутке со стороны боцмана.
- Я подумывал было найти какую-либо яхточку и отправиться с Томеком в длительное морское путешествие. Но теперь предпочитаю отказаться от этого намерения, - серьезно сказал боцман. - Потому что, если в Австралии Томек пристал к шайке разбойников, в Африке преобразился в негритянского колдуна, в Америке стал индейским вождем, а теперь из него получился превосходный лама, то, очутись мы в открытом море, он, как пить дать, превратится в кита и мы только его и видели!
- Перестаньте шутить, боцман, - с укором сказал Томек. - Сегодня ночью умер сводный брат дяди Смуги.
- Что ты говоришь, браток! Неужели после несчастного Аббаса пришла очередь уважаемого брата нашего друга Смуги?! Ах, если это новое преступление жулика со шрамом на морде, то самое время добраться до его шкуры, - возмущенно сказал моряк. - Слишком много мертвецов встречаем мы на своем пути во время этого путешествия!
- Я никогда не слышал от тебя о брате! - вмешался встревоженный Вильмовский. - Он умер от болезни или от несчастного случая?
Удивленный Смуга взглянул на взволнованных друзей.
- Не могу понять, в чем дело?! - воскликнул он через минуту. - Неужели с Аббасом случилось несчастье?
- В самом деле, ведь вы ничего не знаете, - поспешил боцман. - Бедняга Аббас был убит в тот момент, когда вручал нам ваше письмо и депозит. Его убил преступник с широким шрамом на лице.
Услышав неожиданную весть, Смуга онемел. Однако вскоре он гневно насупил брови и вопросительно посмотрел на Пандита Давасармана. Тот, вероятно, понял немой вопрос.
- Я уже доложил обо всем сэру Янгхазбенду, - сказал он. - Тот обещал заняться поисками убийцы. Ему не уйти от карающей руки закона.
- Но, уважаемый Пандит Давасарман, ведь вы при нас не говорили об этом резиденту, - заявил боцман.
- Сразу же после нашего визита я еще раз посетил сэра Янгхазбенда, - спокойно пояснил индиец.
Вильмовский рассказал обо всем, что случилось в Бомбее. Свой рассказ он закончил следующими словами:
- Убийство Аббаса, а потом длительное путешествие по твоим следам очень нас волновало и тревожило. Я должен признаться, что мы порой не доверяли Пандиту Давасарману, за что теперь приносим ему свои искренние извинения.
- И правда, вы были мне иногда подозрительны, но все, к счастью, выяснилось. Теперь между нами мир, - добавил боцман. - Ведь вы не будете обижаться на нас?
Пандит Давасарман сложил ладони рук, как для молитвы, поклонился и сказал:
- Забота о друге доказывает благородство сердца. На это нельзя обижаться.
- Это я заставил вас беспокоиться и навлек ваши подозрения на Пандита Давасармана, - сказал Смуга. - Осторожность вынуждала меня воздерживаться до последнего момента от каких-либо пояснений. К сожалению, я не предусмотрел, что несчастье может коснуться почтенного Аббаса. Мне кажется, я знаю его убийцу. Вскоре вы тоже все поймете. Я вам расскажу историю моего брата. Ведь мне следует вам объяснить, с какой целью я просил вас приехать в Кими.
- Теперь уже можно не спешить, - сказал Вильмовский. - Мы видим тебя целым и невредимым, а это главное. Но Ян, ты выглядишь очень плохо. Вероятно, ты долго ухаживал за больным? Может быть, тебе требуется отдых?
- Святые слова. Раз вы здоровы и невредимы, нет нужды спешить с объяснениями, - охотно согласился боцман.
- Хотя мне не пришлось спать две ночи подряд, я не слишком устал, - ответил Смуга. - Здоровый горный воздух меня поддерживает. Прекратилось даже опасное дрожание руки. Теперь я стреляю так же метко, как прежде.
- Великолепная новость! - воскликнул обрадованный Томек.
- Действительно великолепная! Стоило бы эту новость обмыть бутылкой настоящего ямайского рома, - добавил боцман.
- Превосходная идея, боцман! За рюмкой рома и трубкой табака мне будет легче рассказать вам всю эту необыкновенную историю, - сказал Смуга.
Друзья расселись на циновках. Боцман с удовольствием наполнил ромом рюмки. Все закурили трубки. Выпустив кольцо голубоватого дыма, Смуга начал рассказ:
- Как я вижу, моя короткая телеграмма порядком вас обеспокоила. Но вы должны понять, что иначе я не мог поступить. Я намерен организовать весьма рискованную экспедицию, успех которой, как доказывает печальное происшествие в Бомбее, зависит главным образом от сохранения всего дела в абсолютной тайне. Поэтому я убедительно вас прошу немедленно забыть обо всем, что вы тут слышите, если, конечно, вы не сочтете возможным принять участие в этой экспедиции.
- Ты, Ян, можешь вполне на нас положиться, - решительно сказал Вильмовский. Остальные утвердительно кивнули головами.
- После смерти матери я получил небольшое наследство и отправился путешествовать по свету. Время от времени я писал письма отчиму и сводному брату, которые жили в Варшаве. Я уже больше двух лет работал у Гагенбека, как вдруг в 1887 году Михаил, мой сводный брат, был арестован за участие в не совсем легальной польской патриотической организации. Его сослали в Сибирь, и вскоре всякие его следы затерялись. Подавленный судьбой Михаила, отчим спустя год умер. Я был убежден, что больше никогда не услышу о своем сводном брате. Но несколько месяцев назад я неожиданно получил письмо из Индии. Со времени его ссылки прошло уже двадцать лет, и вот я узнал, что Михаил, получивший ужасное увечье, находится в буддийском монастыре в Кими. В письме, которое писал чужой человек, он просил сохранить тайну его присутствия в Индии. Поэтому я ничего не сообщил вам об этом письме и немедленно направился в Кими.
Прибыв в монастырь, я свиделся с моим беднягой братом, но помочь ему уже ничем не мог. Это был лишь обрубок некогда храброго человека. С огромным волнением я выслушал его удивительную историю. Вот она.
По пути в Сибирь группа ссыльных, в которой находился мой брат, встретила научную экспедицию Певцова, направлявшуюся в Среднюю Азию. В экспедиции участвовал польский геолог и путешественник Кароль Богданович. Он знал моего брата как способного геолога, и поэтому, через Певцова, выхлопотал включение его в состав научной экспедиции. Богданович ручался, что после окончания экспедиции приговоренный добровольно прибудет к месту своей ссылки. Экспедиция направилась в Китайский Туркестан и организовала свой лагерь в пограничных горах. Конечно, Богданович, вопреки собственному ручательству, даже не считал нужным убеждать брата вернуться к месту ссылки. Поэтому, когда исследования северного пограничья Тибета в 1890 году были закончены, Богданович посоветовал брату бежать и даже облегчил ему это. Однажды ночью брат прихватил специально навьюченного всем необходимым коня и бежал из лагеря экспедиции. Он укрылся в горах. А когда экспедиция ушла, брат долгое время бродил по горам Алтынтаг.
Смуга хлебнул глоток рома и продолжал:
- Вы наверняка помните золотоискателей О'Донеллов, которых Томек спас в Австралии от бушренджеров. Так вот, так же как О'Донеллы в горах Нового Южного Уэльса, так и мой сводный брат нашел в горах Алтынтаг золото, намытое водой горного ручья. Несколько месяцев он в одиночку добывал золото и прятал в безопасном месте. Ведь он решил вернуться за своим сокровищем в обществе друзей.
Однако раньше ему необходимо было выбраться из этой мало известной и дикой страны. Путь через Россию был для него закрыт. В Китайском Туркестане он тоже не мог себя чувствовать свободно. По всей вероятности, Певцов сообщил местным властям о его побеге. Поэтому он решил перейти через Тибет в Кашмир. Наполнив золотом мешок, он отправился в путь. Просто невозможно понять, каким образом ему удалось добраться до границ Ладакха. Беда настигла его лишь в горах Каракорум совсем неподалеку от Кими. Его спутники, три тибетских проводника, увидели на перевале таинственные следы, которые, по их мнению, оставило легендарное существо - Снежный Человек. Суеверные туземцы отказались сопровождать брата дальше, опасаясь возможной встречи с этим невиданным существом.
Конечно, брат не верил в пустые суеверия. Но он был до крайности измучен постоянным бодрствованием, так как проводники уже несколько дней стремились вернуться домой, бросив его одного. В конце концов, он позволил им уйти и в одиночестве направился в монастырь Кими, находившийся на расстоянии всего двух дней пути. Еще на перевале брата застигла ужасная снежная буря. Вскоре пал его единственный вьючной як. У брата не хватило силы расставить палатку. На другой день утром его, полуживого, засыпанного снегом, нашел один человек. Как раз в это время через перевал проходил буддийский монах из монастыря в Кими. Он застал Абдулу Махмуда, купца из Лех, склонившимся над находившимся в беспамятстве Михаилом. Вместе они перевезли его в Кими, где брату тут же пришлось ампутировать отмороженные ноги. Придя в себя, он подиктовал Махмуду, знавшему английский язык, письмо ко мне по адресу Гагенбека в Гамбурге. Ламы немедленно отправили письмо. Махмуд не оставлял тяжело больного брата. Он терпеливо ждал моего приезда, зная, что брат скоро умрет. Он также знал, что брат оставил в монастыре на сохранении порядочный мешочек с золотом.
- Видимо, это у Махмуда широкий шрам на лице? - спросил Томек.
- Да, несомненно, это он убил Аббаса, - согласился Смуга. - Я часто видывал его в Кими. Вероятно, он следил за мной до самого Бомбея, куда мне пришлось отправиться для того, чтобы получить разрешение на свободный переход через границу во время будущей экспедиции. Он, наверно, хотел напасть на меня, так как знал, что я захватил с собой часть золота.
По дороге в Бомбей я остановился в Алваре, чтобы уговорить моего друга Пандита Давасармана принять участие в экспедиции и попросить его помочь получить необходимое разрешение у английских властей. Дело в том, что мой брат сообщил мне не только о спрятанном в горах Алтынтаг сокровище, но и вручил мне точный план с указанием, где можно найти золотые россыпи. Умирая, несчастный брат все время мечтал о том, чтобы отдать половину добытого им золота своим товарищам, сосланным в Сибирь. Он сообщил мне их фамилии и дал адреса. Он умолял меня, чтобы я достал спрятанное золото и передал половину по этим адресам. Я не могу не исполнить последнюю волю близкого мне человека, тем более, что уже обещал сделать все, что он желает.
Пандит Давасарман согласился принять участие в экспедиции. Мы вместе поехали в Бомбей и это, как я теперь догадываюсь, помешало Махмуду осуществить свой коварный план. Он не мог напасть на двоих и, вероятно, как тень следил за нами. К сожалению, в Бомбее мы не застали генерала Макдональда, от которого зависела выдача разрешения на экспедицию. Нам сказали, что генерал находится в Дели, поэтому мы сразу отправились в путь. Махмуд, конечно, выследил, что мы оставили вам письмо и депозит у Аббаса, и стал ждать удобного момента, чтобы похитить золото.
- Это весьма правдоподобно, - согласился Вильмовский. - Я, однако, сомневаюсь, отважится ли он теперь вернуться в Лех. Он будет бояться, что ты и Пандит Давасарман узнаете его и обвините в убийстве Аббаса.
- Махмуд знал, что я взял из монастыря только половину золота, - мрачно сказал Смуга. - Я, к сожалению, не скрывал этого от него. Ведь он хитростью завоевал себе расположение брата. О, Махмуд очень хитрый человек. Вероятно, он постарается заполучить и остальную часть золота.
- Можно было бы устроить на него тут засаду, - подсказал боцман.
- Пусть благородные сагибы оставят это дело сэру Янгхазбенду, - заметил Пандит Давасарман. - Я уверен, что он скоро поймает убийцу.
- Пандит Давасарман прав. Сэр Янгхазбенд сумеет найти его под землей, - согласился Смуга. - Но давайте прекратим этот разговор... Конечно, лишь на некоторое время. В Азии все известия разносятся молниеносно.
- Теперь вы уже знаете, зачем я вызвал вас в Индию, - продолжал Смуга. - Я опасался писать об этом деле. Ведь для того, чтобы найти сокровище, необходимо пройти через территории, принадлежащие России и Китаю. Даже случайное известие о будущей экспедиции могло оказаться опасным для тебя, Андрей, и для боцмана.
Я просил Пандита Давасармана, чтобы во время пути он не говорил вам ничего о моем брате и целях будущей экспедиции. Я знал, что вы будете беспокоиться обо мне, но искренняя тревога, проявляемая вами во многих случаях, могла, по-моему, прекрасно скрыть цель нашей встречи в Индии от слишком любопытных ушей. К сожалению, известие, полученное в Дели, об ухудшении здоровья моего сводного брата, вынудило меня немедленно выехать в Кими. Поэтому я не мог ждать вас в Алваре, как это предполагал раньше. Извините меня за эту, возможно, излишнюю, осторожность и таинственность, но я был вынужден так поступит, чтобы обеспечить вашу безопасность.
Все приготовления в дорогу я уже закончил. Однако должен вас предупредить, что экспедиция будет чрезвычайно рискованной, и я не обижусь, если вы откажетесь от участия в ней.
Смуга стал набивать табаком трубку. Вильмовский первый прервал тягостное молчание:
- После беседы с сэром Янгхазбендом в Лех, который расспрашивал нас о русских паспортах, я подумал, что ты намерен отправиться на территорию, принадлежащую России. Мои опасения подтвердились; это, конечно, сумасшествие, Ян. Граница между Индией и Россией превосходно охраняется с обеих сторон. Мы попадем, как мыши в мышеловку.
- Конечно, риск велик, хотя я постарался предугадать все опасности, угрожающие экспедиции, - возразил Смуга. - Я даже предпринял некоторые шаги. Они должны облегчить осуществление этого действительно безумного путешествия. Английские власти в Индии относятся к экспедиции доброжелательно.
- Они это делают бескорыстно? - спросил Вильмовский.
- Англичане ничего не делают даром, - ответил Смуга. - Их очень интересует все, что происходит на русском Памире и в китайском Туркестане. Поэтому они согласились облегчить переход из Индии на Памир при условии, что нам будет сопутствовать их человек. Пандит Давасарман согласился добровольно стать этим человеком и... я мог принять это условие.
- Если говорить правду, общество английского разведчика только усугубляет и без того огромную опасность, - сказал Вильмовский.
- Это зависит лишь от состава экспедиции. Все участники должны появиться за границами Индии переодетыми. И если все будут держать язык за зубами, опасность не будет слишком велика. Движение на извечных путях паломников столь значительно, что пройти незамеченными тут нетрудно. А там, где нет дорог, несколько хорошо вооруженных, уверенных в своих силах людей могут ничего не бояться. У Пандита Давасармана есть свои люди во многих местах Средней Азии. Он взял на себя роль проводника экспедиции.
- И нам надо будет ехать через горы? - спросил боцман.
- Да, и притом еще через какие!
Боцман опечалился и тяжело вздохнул.
- Твое предложение, Ян, - полнейшее сумасбродство, - спокойно сказал Вильмовский.
- Не возражаю, но что стоит вся наша жизнь без таких сумасбродств? Мне совсем не нужно золото, однако я должен сдержать слово, данное брату. А кроме того, разве все исследователи этих территорий не были столь же безумны, как я? Во время экспедиции мы, возможно, очутимся в местах, где даже не ступала нога белого человека. Это меня особенно привлекает, и я готов пойти на самый большой риск.
Взволнованный Томек не спускал глаз со Смуги. Он встал и обратился к отцу.
- Конечно, экспедиция чрезвычайно опасна. И ты, папа, и боцман не можете принять в ней участия, но мне русские власти ничего не сделают. Я выехал из Польши вполне легально. Ты, папа, на меня не обижайся, но я иду с дядей Смугой. Ведь я всегда мечтал участвовать в такой великолепной экспедиции!
Вильмовский задумался. Потом посмотрел сыну прямо в глаза.
- Я не могу тебе запретить, Томек. На твоем месте я поступил бы так же.
Обрадованный молодой человек бросился на шею отца, обнимал его и целовал. Боцман снова приложился к рюмке рома.
- Горы, и притом высокие. Ну, да черт с ними! Вероятно, придется кое-кого смазать по башке? Я тоже иду с вами! Когда же мы отправляемся? - спросил он и весело засмеялся.
- Значит, осталось только установить срок, когда мы отправимся в путь, - отозвался Вильмовский.
- Как, папа, ты и в самом деле пойдешь с нами в эту сумасбродную экспедицию? - воскликнул удивленный Томек.
- Если не считать Пандита Давасармана, я буду единственным разумным человеком во всей вашей экспедиции. Думаю, что именно в этом качестве я пригожусь вам, - ответил Вильмовский с серьезным выражением на лице. - Когда мы отправляемся, Ян?
- Завтра на рассвете, если вы не очень устали, - ответил Смуга.
- Значит, завтра, - согласился Вильмовский.
- Разрешите мне поднять тост за успех сумасбродной экспедиции! - воскликнул боцман, наполняя рюмки ромом.

XIV Разбойничье гнездо

Участники "сумасбродной экспедиции" больше трех недель шли из Кими в Гилгит, самый северный английский форт, господствующий над всеми перевалами в горах Гиндукуш.
Описать все пережитые нашими путешественниками трудности и опасности, которые встречались им в пути, почти невозможно.
Сначала они ехали по дороге, по которой прибыли из Сринагара в Лех. Миновав оазис Каргил, расположенный приблизительно в половине пути, они повернули к северу, на дорогу, ведущую в Гилгит.
В записной книжке Томека появились названия новых местностей: перевал Чорбат, селение Гома Хану, города Чорбат, Лункха, Капалу и Скарду, перевал Баннок и снова города: Астор и Гилгит.
Весь участок этой дороги путешественники разделили на тридцать два изнурительных и опасных дневных перехода; надо было пройти свыше пятисот километров.
Один лишь вид с седловины перевала Чорбат наполнил мужественное сердце боцмана Новицкого тревогой. За горными ледниками, сползающими длинными языками в долины, а вверху переходящими в покрытые трещинами и засыпанные лавинами ледовые поля, высились каменные громады высоких гор. На севере грозно вздымался хребет Каракорум с мощной вершиной К-2, высота которой уступает только высочайшей вершине земного шара - Маунт Эверест в Гималаях. Горы Каракорум являются естественным барьером между Балтистаном и Китайским Туркестаном. За перевалом Чорбат, в селении Гома Хану, кончались земли буддистов. Дальше простирался магометанский Балтистан, со всех сторон окруженный Гималаями, хребтами Гиндукуш, Каракорум и Тибетским нагорьем.
Снежный и морозный Чорбат был, казалось, местом зарождения всех злобных ветров мира. Поэтому путешественники почувствовали себя значительно лучше лишь после того, как спустились с почти арктического перевала в мягкую по климату долину реки Шайок, покрытую субтропической зеленью. Здесь в глубоких и теплых долинах цвели абрикосы и черешни, рос грецкий орех. На склонах гор зеленели хлеба, горох и люцерна. Когда путешественники въезжали в селение, женщины прятались от них в домах с глинобитными стенами без окон, а полунагие дети и мужчины, всегда готовые чем-либо услужить, с любопытством разглядывали незнакомцев.
Поселения в Балтистане встречались очень редко. Вся страна еще не оправилась от грабительских нападений воинственных жителей соседнего Канджута и фанатических магометан из секты суннитов.
Дороги, а вернее, горные тропы, вели через горячие пески и осыпи, среди обломков скал. Иногда приходилось обходить препятствия, взбираться на горные склоны или переправляться через пропасти по мостам, подвешенным на скалах. Путешественникам не приходилось терять много времени на отдых.
Погода постепенно ухудшалась и могла в любой момент превратить Балтистан в совершенно недоступную страну. Надо было спешить, чтобы избежать неприятных и даже опасных сюрпризов.
Из долины реки Шайок путешественники снова перешли в долину Инда. В Скарду переправились на противоположный берег реки на гупсарах, то есть плотах из надутых воздухом козьих шкур, покрытых сверху легким деревянным помостом. Несколько часов путешественники отдыхали в древней столице Балтистана. Это было маленькое селение, состоявшее из десятка глинобитных домиков и базара, по сравнению с которыми построенный на скале военный форт, окруженный стенами и башнями, выглядел как мощная крепость. Из селения путешественники направились к перевалу Баннок. На склонах горного хребта зеленели сосны, вязы и можжевельник, но в горах и на перевале их встретила снежная вьюга. Погода улучшилась только вблизи долины Астор, где они начали сходить с гор к дороге, ведущей в Гилгит. Боцман Новицкий заметно повеселел, когда закончился этот головоломный спуск. На ночлег задержались почти у порога широкой долины. Высоко в горах царила суровая зима, но здесь, в долине, стояло жаркое лето. У подножия горных склонов цвели розы, орхидеи и множество других цветов.
Время, оставшееся до заката солнца, путешественники провели весьма деятельно: они наполняли бурдюки свежей водой, собирали корм для лошадей и хворост для костра, потому что долина Астор в действительности представляла из себя каменистую, бесплодную, дикую пустыню, негостеприимную как для людей, так и животных.
Вечером все ушли в палатки на отдых. Ночь прошла спокойно. Но как только розовый рассвет спустился в долину, вблизи лагеря путешественников раздались винтовочные выстрелы. Томек и его спутники моментально сорвались с постелей. С карабинами в руках они выбежали из палаток. Выстрелы продолжали раздаваться в горах. Встревоженные путешественники смотрели в том направлении, откуда доносилась громкая канонада.
По крутому спуску с перевала верхом на лошади мчался одинокий всадник. На расстоянии двухсот или трехсот метров за ним гнались двое других и, как только беглец показывался в их поле зрения, они стреляли в него из винтовок.
- Черт возьми, ведь его же убьют эти разбойники! - воскликнул Вильмовский, наблюдая за неравной борьбой.
- Вместо того, чтобы пялить глаза, давайте поможем слабейшему, - посоветовал боцман.
- Выскочим наперерез и задержим нападающих, - лихорадочно требовал Томек.
Пандит Давасарман молча рассматривал погоню в бинокль. Спрятав его в футляр, он, как всегда спокойно, сказал:
- Мы должны прежде всего убедиться, на чьей стороне закон. Слабый не всегда прав. Поэтому я предлагаю сначала задержать беглеца, а потом вместе с ним подождать и погоню. Тогда мы легко узнаем правду.
- Вы правы, уважаемый Пандит, - признал боцман. - Беремся же за дело.
Однако, прежде чем они смогли вмешаться в борьбу, беглец осадил коня, спешился и, оперев ружье на обломок скалы, выстрелил. Конь под одним из гнавшихся за ним всадников встал на дыбы, потом свалился на бок и начал скатываться по склону горы. Незадачливому всаднику удалось в последний момент соскочить на землю. Он избежал падения в пропасть лишь благодаря валуну, торчавшему на краю тропинки.
Преследуемый вскочил в седло и снова помчался к долине, то и дело оглядываясь назад.
- Ну и хитрец! - одобрительно заметил боцман. - Теперь он пожалуй и сам справится с разбойниками.
- Молодец парень, уйдет от погони, - согласился Томек.
- Мы должны задержать его, - твердо сказал Смуга. - Я не доверяю людям, которые в этом обширном, диком краю убивают под всадником лошадь.
- А что ему оставалось делать? Их двое, а он один, - возмутился Томек.
- Благородный молодой сагиб, не становись заранее на чью-либо сторону, - спокойно сказал Пандит Давасарман. - Мы окружим его так, что он от нас не уйдет.
- Давайте бросимся лавой навстречу беглецу, - быстро решил Смуга. - А я с боцманом поеду ему наперерез по склону горы. Если он попытается миновать вас, то попадет прямо в наши руки.
Вскоре предположение Смуги оправдалось. Увидев перед собой нескольких вооруженных мужчин, всадник, не колеблясь ни минуты, направил своего коня вдоль склона горы. Участники погони, заметив происходящее в долине, начали стрелять в воздух, будто желая обратить на себя внимание неожиданных союзников.
Как только Смуга это заметил, он обратился к ехавшему рядом с ним моряку:
- Боцман, этот парень не может уйти от нас! Если он не послушает нашего приказа остановиться, стреляй и... целься получше!
- Ах, капитан! Люблю решительность действий, и ты можешь рассчитывать на меня, - охотно ответил боцман и, пришпорив лошадь, опередил своего товарища.
Доскакав до подножья горы раньше беглеца, боцман спешился. Несмотря на свой высокий рост, он был легок, как серна, и сразу преградил беглецу путь, держа его на мушке ружья. Увидев боцмана, преследуемый выстрелил по нему из винтовки и помчался вверх по склону.
Пуля свистнула около головы боцмана.
- Вот дрянь! Ты, однако, умеешь кусаться! - крикнул моряк.
Он моментально прицелился. Раздался выстрел. Лошадь беглеца упала и покатилась вниз по склону. Она потащила всадника за собой.
Боцман подбежал к нему.
Беглец успел высвободить ногу из стремени. Ошеломленный падением, он медленно поднялся с земли и увидел боцмана. Падая, он выпустил из рук винтовку, но у него еще осталось оружие. Он решительно выхватил из-за пояса длинный нож.
Боцман остановился в нескольких шагах от беглеца и заметил на его лице широкий шрам. Моряк немедленно направил винтовку прямо в грудь противника.
- Бросай нож и лапы вверх! - громко приказал он.
Возможно, беглец не послушался бы приказа, но в этот момент из-за кустов показался Смуга.
- Руки вверх, Абдул Махмуд, или я стреляю, - твердо предупредил Смуга.
После недолгого колебания Махмуд бросил нож на землю и поднял руки вверх.
- Чего вы хотите от меня?! - крикнул он, с трудом подавляя бешенство.
- Ты не узнаешь меня? - спросил Смуга, подходя к нему ближе.
- Я не знаю тебя, проклятый гяур! - возразил Махмуд.
- А моего брата ты тоже не знал?
Прежде чем тот ответил, подбежали Пандит Давасарман, Вильмовский, Томек и индийские солдаты. Пандит Давасарман жестом потребовал, чтобы все терпеливо подождали, пока подойдут участники погони. Вскоре они, один верхом, второй пешком, приблизились к ним. Они сняли белые бурнусы с капюшонами, под которыми оказались мундиры армии магараджи Кашмира. Солдаты остановились перед Пандитом Давасарманом по стойке "смирно".
- Прекрасно... Птичка попала в сеть, а ведь нам только это и требовалось, - похвалил Пандит Давасарман. Что вы должны с ним делать? Каков приказ сэра Янгхазбенда? Вы возьмете его с собой в Лех?
- Мы накажем его по местному обычаю, - ответил один из солдат.
- Правильно, на него жалко пули. Выполняйте свою повинность.
Солдаты подошли к пойманному. Один из них сказал:
- Абдул Махмуд, ты арестован за убийство в Бомбее работника пароходства. Кроме того, ты украл собственность присутствующих здесь сагибов. Верни украденное добровольно, прежде чем понесешь заслуженное наказание.
- Никогда вы не получите этого золота, проклятые... - гаркнул Махмуд.
- Обыщите его! - приказал Пандит Давасарман.
Но солдаты ничего не нашли у Махмуда. Не теряя больше времени, Пандит Давасарман приказал связать его, и путешественники вернулись на стоянку, пригласив к себе и неожиданных гостей.
- Что они с ним сделают? - спросил Вильмовский у Пандита Давасармана.
- Ты вскоре увидишь сам, благородный сагиб. Будь спокоен, ему воздадут по заслугам.
Уже через полчаса они снова ехали по мрачной долине Астор. Новая дорога, построенная всего лишь несколько лет назад, пролегла между двумя прежними тропами, на которых с трудом могла разминуться пара мулов. Летом в долине царила невыносимая жара, а зимой дороги становились недоступными из-за внезапных холодных ветров, снежных бурь и морозов. Таким образом, большую часть года Гилгит бывал полностью отрезан от Кашмира. Проезжая через опасную долину Астор, караваны должны были брать с собой воду, корм для животных и топливо. Что опасность была нешуточной, можно было убедиться по разбросанным вдоль дороги человеческим костям и скелетам животных.
Через несколько часов похода Пандит Давасарман повел караван к берегу Инда. Кашмирские солдаты надули воздухом один из гупсаров и, развязав Махмуду руки, вынудили его погрузиться с гупсаром, привязанным к веревке, в реку.
Пандит Давасарман стоял на берегу, держа наготове винтовку. Посерев лицом, Махмуд отчаянно боролся с ревущим потоком воды. Пользуясь тем, что гупсар был на веревке, Махмуду удалось избегнуть ударов об острые камни. Вскоре, донельзя измученный, Махмуд вышел на противоположный, крутой берег. После этого солдаты притянули за веревку гупсар обратно к себе.
Белые путешественники молча наблюдали необыкновенную сцену. Махмуд уселся на камне на другом берегу реки.
- Что это значит, Пандит Давасарман? Вы оставляете преступника на свободе?! И это наказание за подлое убийство? - удивился боцман.
- Успокойся, благородный сагиб, - ответил Пандит Давасарман. - Его постигло более жестокое наказание, чем ты думаешь. По извечному местному обычаю, преступников приводят сюда и оставляют на другом берегу реки. Еще ни одному из них не удалось уйти оттуда. В этом диком, недоступном и безжизненном краю преступник должен погибнуть от голода, или попасть в руки диких туземцев, которые либо убьют его, либо продадут в рабство.
- Ах, если так, то бог с ним! Он заслужил себе эту кару, - буркнул добродушный боцман и отвернулся, чтобы не смотреть на одинокую фигуру человека, сидевшего на противоположном берегу.
Кашмирские солдаты, которых Смуга наградил деньгами, получили, кроме того, от Пандита Давасармана коня, вместо убитого Махмудом, и сразу же направились назад в Лех. Путешественники продолжали путь в глубину долины Астор. Вскоре они очутились в Дардистане, состоявшем из двух доминионов магараджи Кашмира: Астора и Гилгита, двух небольших ханств хунзов и нагаров и независимой республики Яшин.
По дороге Пандит Давасарман рассказал спутникам, как удалось обнаружить Абдула Махмуда. Сэр Янгхазбенд предполагал, что убийца не удовлетворится украденной частью золота и считал, что жадность вынудит Махмуда попытаться завладеть остальным золотом Смуги. Для этого Махмуд должен будет следить за своей жертвой, чтобы напасть на Смугу в дикой пустыне. Поэтому сэр Янгхазбенд приказал двум опытным разведчикам идти на некотором расстоянии за караваном путешественников. Только один Пандит Давасарман был посвящен в план сэра Янгхазбенда, чтобы в нужный момент прийти на помощь солдатам.
По счастливому стечению обстоятельств, убийца был пойман и жестоко наказан.
Несколько дней белые путешественники находились под впечатлением этого события. Чем ближе они знакомились с дикой страной, чем больше узнавали о ее жителях, тем меньшую ненависть они чувствовали к Абдулу Махмуду - таинственному человеку со шрамом на лице.
Гилгит утопал в персиковых садах и виноградниках. Соседство военного гарнизона позволяло жителям городка вести спокойную, оседлую жизнь. Мужчины выглядели здесь лучше, чем в других местах Кашмира, а женщины не закрывали паранджой своих лиц и не чуждались иностранцев.
Караван остановился вблизи английской фактории, находившейся в вилле, окруженной прекрасным парком.
- Сто бочек гнилого китового жира! Я никак не ожидал, что в этой адской стране увижу такую идиллию, - отозвался боцман, соскакивая с седла.
- За нами двадцать пять дней утомительного пути, - ответил Томек. - Это порядочный кусок дороги.
- Хорошее утешение, нечего сказать, - иронически заявил боцман. Не оглядывайся назад, а посмотри лучше вперед, и у тебя сразу же вытянется лицо!

Предыдущая страница 10 Следующая страница


11 Альфред Шклярский

Взглянув на окружающие их со всех сторон горные вершины, Томек улыбнулся. Не прошло и часа, как путешественники расседлали и развьючили лошадей, отвели их в конюшню, а сами уселись за длинный стол примитивной корчмы. Все были донельзя измучены и сразу после ужина отправились на покой.
Утром Смуга и Пандит Давасарман, одетые во все новое и свежее, отправились с визитом к английскому резиденту в Гилгите. Их спутники остались в корчме, потому что за время путешествия у них отросли бороды, и они предпочитали не показываться на улицах города небритыми.
Официальный визит перешел, по-видимому, в долгое тайное совещание, так как оба руководителя экспедиции вернулись лишь к обеду. Приказав подать обед в уютной комнате, чтобы без свидетелей поговорить с друзьями, Смуга плотно запер дверь и только тогда обратился к друзьям, снижая голос.
- У нас хорошие известия. Сэр Янгхазбенд сдержал слово. По его приказу здешний резидент ловко подготовил наш переход через границу. Не пройдет и десяти дней, как мы очутимся в русской части Памира, откуда легко доберемся до Китайского Туркестана.
- А как мы перейдем границу на Памире? - спросил Томек, окинув Смугу взволнованным взглядом.
- Мы будем сопровождать караван контрабандистов, - заявил Смуга. - Они лучше других знают все тайные проходы. На Памире мы присоединимся в качестве гостей к свадебному поезду, который как раз будет проходить неподалеку от границы.
Боцман басовито захохотал, а Томек нетерпеливо спросил:
- К чему нам эта свадьба? Не лучше ли поменьше обращать на себя внимание?
- Хвалю твою осторожность, Томек. Трактирщик мне сказал, что теперь на Памире не очень спокойно, - заметил Вильмовский.
Теперь в свою очередь рассмеялся Смуга, который заметил:
- И ты, и Томек были бы правы, но в этом счастливом случае невеста - киргизка. Правда, вы не знаете свадебных обычаев киргизов. Дело в том, мои дорогие, что у них переезд невесты в дом мужа сопровождается большими торжествами. В толпе, сопровождающей молодоженов, никто не обратит внимания на наш небольшой караван. Ну, а от дома жениха совсем недалеко до границы Китайского Туркестана. После свадьбы мы под видом свадебных гостей беспрепятственно приблизимся к ней. Таким образом, нам удастся провести бдительных русских стражников.
- Голову даю, что никто лучше не придумает! - восхитился боцман.
- Гм, идея и в самом деле хороша, - признал Вильмовский.
- Хороша?! Этого мало, она великолепна! - восхищался Томек.
Пандит Давасарман с интересом слушал беседу друзей. Вильмовский взглянул на него. По лицу индийца блуждала загадочная улыбка. Вильмовский насупил брови, словно вспомнил вдруг что-то не очень приятное.
- Скажи-ка Ян, а какие товары будет переправлять караван контрабандистов? - спросил он друга.

- Часть калыма за невесту, то есть кашмирские ковры, войлок и шали.

- Я вижу, что мы примем участие в свадьбе богатой киргизской семьи. Но меня удивляет, что участники свадебной церемонии не колеблясь впутываются в столь опасное дело. Они, пожалуй, делают это не из-за личной симпатии к нам.
- Срок свадьбы они приурочили ко времени проезда каравана контрабандистов, чтобы отвлечь внимание русских.
- Неужели ковры и шали представляют тут такую большую ценность? - продолжал спрашивать Вильмовский.
- Вы не ошибаетесь, благородный сагиб. Это подарок жениху от хана хунзов, - сказал Пандит Давасарман.
- Само собой разумеется, что великодушие и щедрость хана хунзов вызваны не без влияния англичан, - доверительно добавил Смуга.
- Кто же такой жених? - удивился Вильмовский.
- Жених - молодой Наиб Назар, внук знаменитого Сагиб Назара, - пояснил Пандит Давасарман.
- Из истории Средней Азии мне ничего не известно о нем, - сказал Вильмовский. - Каким образом он заслужил себе славу?
- Сагиб Назар был чрезвычайно дерзким памирским разбойником. Он грабил не только купеческие караваны, но нападал и на жителей сопредельных стран. Грабил и брал в ясыр даже русских киргизов, живущих в долине Великого Алатау, - сказал Давасарман, с трудом подавляя улыбку, вызванную выражением лиц спутников.
- Ну и ну, ничего себе компания, в которой нам придется гулять на свадьбе, - буркнул боцман. - Счастье еще, что нам, пожалуй, не надо будет крестить их детей...
- А этот Наиб Назар тоже занимается грабежом? - полюбопытствовал Томек.
- Во всяком случае не столь явно, как его дед, потому что ему пришлось бы столкнуться с русскими властями на Памире, - ответил Смуга, развеселившись не меньше, чем Пандит Давасарман.
- Не подозрительно ли, что скупые обычно англичане делают ценные подарки потомку памирского разбойника? - заметил Вильмовский.
- Что же в этом странного? Как видно, им выгодно поддерживать беспокойные элементы в стране соседа-конкурента, каким, несомненно, является в Средней Азии Россия, - ответил Смуга. - Однако нас это не касается, если мы, как правильно заметил боцман, не станем кумовьями ни той, ни другой стороны.
- Где мы встретим караван контрабандистов? - спросил Вильмовский.
- Караван отправится из Балтита, столицы хана хунзов. Ведь это он преподносит жениху свадебный подарок.
- Значит, мы идем в страну разбойников и работорговцев? Ведь хунзы и нагары, жители Канджута, держат в страхе все население гор между Афганистаном и Яркендом, - с неохотой сказал Вильмовский. Нам надо быть начеку, чтобы они не устроили нам какой-нибудь каверзы.
- Будь спокоен, благородный сагиб, мы находимся под защитой англичан, которые, завоевав Канджут, пользуются там некоторым влиянием, - вмешался Пандит Давасарман. - Я дважды пересек эту дикую страну и лично знаю Назим-Хана, властелина хунзов. Но все же нам надо быть поосторожнее.
На этом беседа была прервана, хотя Вильмовский подозревал, что Пандит Давасарман сказал не все, что ему известно о таинственной контрабанде. В задумчивости он курил трубку и со все большей тревогой смотрел на спутников, рьяно чистивших оружие.
Подготовка к дороге продолжалась три дня. Смуга и Пандит Давасарман необыкновенно тщательно осматривали снаряжение экспедиции, которое должно было им служить до самого конца путешествия. В Гилгите они купили две палатки с двойными стенками, что позволяло сохранять внутри палаток тепло, и спальные мешки, которыми пользовались участники высокогорных экспедиций. Кроме того, они взяли с собой две спиртовки с запасом топлива для них, пищевые продукты, табак, две легких кирки, три лопаты, фонари со свечами и прочую мелочь, необходимую в пустыне. Если учесть, что экспедиция была рассчитана на много дней, оснащение было довольно скромным, но Пандит Давасарман не советовал брать с собой слишком тяжелой клади. По его мнению, успех экспедиции в значительной мере зависел от быстроты прохождения через Памир и Китайский Туркестан до городов Хотана и Керии, расположенных у подножия хребта Куньлунь и его ответвления Алтынтага. Тяжело навьюченные лошади мешали бы быстрому маршу, тогда как в Хотане и Керии они легко могли пополнить запасы продовольствия.
По совету Смуги все участники экспедиции переоделись купцами из русского Туркестана. Вместо европейских костюмов они надели длинные меховые тулупы, плоские, круглые с меховым околышем шапки и высокие сапоги из мягко выделанной кожи. Пришлось много похлопотать, пока удалось, при помощи местного портного, переодеть рослого моряка. Новая одежда и обросшие за время пути бороды настолько изменили внешность путешественников, что Смуга от удовольствия потирал руки, предсказывая успех экспедиции.
Кроме одежды, путешественники захватили с собой по смене теплого белья и толстые валенки, весьма удобные для того, чтобы ходить в них по снегу. Привезенные из Европы личные вещи были упакованы в отдельные тюки, чтобы отослать их в Сринагар, где они должны были ждать возвращения путешественников.
Перед отъездом из Гилгита Томек написал Салли письмо. Он сообщил ей лишь о том, что после встречи со Смугой они отправляются в далекое путешествие, и она на должна беспокоиться, если от него несколько месяцев не будет вестей. Он обещал ей рассказать все после возвращения в Англию.
Проведя в Гилгите четыре дня, путешественники, чтобы не обращать на себя внимания жителей, еще до восхода солнца отправились в дальнейший путь. Они ехали вдоль берегов реки Гилгит, и через час очутились в том месте, где в нее впадает река Хунза, которую называют также Канджутом. Ханства нагаров и хунзов расположены в долинах верхнего течения Хунзы, поэтому караван направился вверх по реке. Восход солнца застал путешественников в дикой долине, со всех сторон окруженной гранитными горными массивами. Дорога, построенная англичанами после завоевания Канджута, была довольно удобна, хотя встречались места, где приходилось переправляться через ледники, сползающие с гор прямо в реку.
Чем дальше они ехали вверх по реке, тем грознее и величественнее становилась долина Хунзы. Путники часто видели на недоступных вершинах форты англичан, похожие на средневековые замки. Еще не так давно костры, горящие на вершинах гор, объявляли в этой воинственной стране о начале военных действий. Пандит Давасарман находился здесь в то время, когда англичане окончательно покорили Нагар и Хунзу. Теперь, пользуясь свободным временем, он рассказывал спутникам о действиях экспедиционного корпуса во время штурма труднодоступных позиций.
Путешественники остановились на ночлег вблизи форта Чаут, занятого ротой кашмирских сипаев. На следующий день, около полудня, они уже подходили к столицам двух ханств, расположенным на противоположных берегах реки. Через каждые несколько километров им встречались деревушки хунзов, окруженные стенами с башнями и бойницами. Каждая пядь земли вокруг селений использовалась под посевы. Какой же необыкновенный контраст представляли долины с их фруктовыми садами по сравнению с вершинами гор, покрытыми вечным снегом. Прежде, в неспокойные времена канджутские крестьяне ночью прятались за стены укреплений. Теперь они жили обычно не там, а рядом со своими полями в саманных домиках, без окон, с плоскими крышами. Дневной свет проникал внутрь этих домиков через большое отверстие в крыше, вырезанное в виде звезды. Во всех деревнях встречались миниатюрные мечети. Большинство тяжелых работ выполняли женщины, мужчины же сидели в тени домов и курили трубки. Почти все мужчины, и старые, и молодые, носили ганджиры, то есть длинные кривые ножи, и окованные железом палки.
Путешественники миновали Нагир, укрепленное поселение с массивными башнями, перешли через деревянный колеблющийся под конскими копытами мост на противоположный берег реки Хунзы, и направили лошадей к хорошо видимой на фоне высоких гор столице хунзов, городу Балтиту.
- Ого, видно, англичанам пришлось немало попотеть, прежде чем они покорили это разбойничье гнездо! - воскликнул Томек, увидев высоко в горах крепость.
- Теперь вы, пожалуй, поняли, почему англичане так боятся русского влияния в Канджуте. Если бы русские вооружили канджутов современным оружием и снабдили боеприпасами, Балтит устоял бы против любой осады, - сказал Пандит Давасарман. - По своему положению, весь Канджут является естественной крепостью. Он со всех сторон окружен высокими горами и огромными ледниками. С юга, то есть со стороны Кашмира, в Балтит можно проникнуть только вдоль реки Хунзы, впадающей в Гилгит, но эта дорога бывает доступна всего несколько месяцев в году. Весной от тающих в горах снегов река превращается в бурный поток, заливает всю долину и полностью отрезает Балтит от Кашмира. Лишь косули, да опытные альпинисты могут решиться на переход по опасным, крутым горным тропам.
- Если дело обстоит так, то и русским нелегко добраться до Канджута, - заметил Томек.
- Ты ошибаешься, сагиб, - возразил Пандит Давасарман. - У истоков реки, то есть на севере, существует несколько сравнительно легких переходов через Гиндукуш на Памир и в Китайский Туркестан. Значит, русским легче дойти до Балтита, чем англичанам.
- Вот мы и воспользуемся одним из таких проходов, - добавил Смуга.
Лошади медленно поднимались в гору, взбираясь с террасы на террасу. Словно огромные естественные ступени, террасы вели к городу, окруженному стенами. Над городом господствовала массивная пятиэтажная крепость, сложенная из камня, древесных стволов и саманного кирпича. На горных террасах зеленели поля и сады. Работающие в поле женщины, плотно закутанные в платки, отворачивались, завидев караван, но мужчины, одетые в длинные шерстяные кафтаны, называемые тут "хога" и подпоясанные широкими поясами, смело заглядывали всадникам в глаза. На ногах у мужчин были чуни из сыромятной кожи.
- Приятный народец, ничего не скажешь, - буркнул боцман, наклонясь к Томеку. - Вот, они нас приветствуют, а по глазам видно, что каждый бы с удовольствием всадил нам нож в спину!
- Возможно, они принимают нас за англичан, хотя в этой одежде мы больше напоминаем разбойников Али Бабы, - ответил Томек. - У меня самого мурашки бегают по спине, когда я гляжу на ваши заросшие лица.
- С кем поведешься, от того и наберешься, - пробурчал боцман.
Караван въехал в ворота города. Внутри город выглядел как пирамида из домов, этаж за этажом поднимающихся к воротам крепости; к ней вели узкие, крутые улочки. Перед воротами, запертыми цепью, стояли часовые, вооруженные винтовками и ганджирами. Не сходя с коня, Пандит Давасарман подозвал часового, обратившись к нему на языке буриши:
- Сообщите великому властелину хунзов, Назим-Хану, что прибыл посланец от его белых друзей, которого он ждет!
Стражник немедленно передал известие дальше. В ожидании ответа путешественники рассматривали грозные укрепления замка. Нижние этажи были полностью лишены окон. Верх замка был украшен деревянными, резными балконами, а на самой высокой башне висел огромный священный барабан хунзов. Суеверные туземцы верили, что этот барабан сам отзывался мощным рокотом, когда великий хан собирался начать победную войну.
Вскоре раздался лязг цепей. В стенах замка отворились низкие, широкие ворота. Перед путешественниками появился ханский визирь.
- Великий Назим-Хан приветствует благородных сагибов, прибывших от его друзей, - сказал он, кланяясь с достоинством. - Хан вас примет, как только окончит молитву. Я прошу благородных сагибов оставить здесь коней и оружие, а затем пройти вслед за мной в зал приемов.
Пандит Давасарман демонстративно повесил свою винтовку на луке седла. Его примеру последовали Вильмовский, Смуга, боцман и Томек, после чего путешественники спешились.
Визирь Гомайан провел их через ворота в обширный мрачный зал с голыми каменными стенами. В свете нескольких факелов, пылавших вдоль стен зала, видны были гранитные колонны, поддерживающие потолок и деревянную лестницу в центре зала, ведущую к квадратному отверстию в потолке, через которое можно было подняться на следующий этаж. Визирь ступил на лестницу и исчез в темном отверстии. Вслед за ним поднялись наверх и белые сагибы. Таким образом они проходили с этажа на этаж, пока, наконец, не очутились на самом верхнем этаже замка. Некоторые комнаты были удобны и обширны, но большинство напоминало маленькие, темные камеры.
Верхний этаж, благодаря дневному освещению, выглядел несколько приятнее. Несмотря на это, каждый отдавал себе отчет в том, что у гостя, не понравившегося хану, не было шансов выйти живым из лабиринта комнат и коридоров. Визирь попросил путешественников задержаться в небольшом зале, а сам исчез за резной дверью, ведущей в соседнюю комнату.
- Сидим теперь, как в мышеловке. Если бы эти молодцы питали к нам враждебные чувства, плохо бы нам пришлось! Пандит Давасарман как будто знаком с этим разбойничьим царьком, но нам все равно приказали оставить оружие вместе с лошадьми, - сказал моряк.
- Не удивляйтесь, боцман! Почти все ханы нагаров и хунзов погибли насильственной смертью. Поэтому, опасаясь за свою жизнь, ханы предпринимают особые меры предосторожности, - заявил Смуга.
- Почему и как гибли здешние ханы? - спросил Томек.
- На этот вопрос вам лучше всех ответит Пандит Давасарман, - заметил Смуга.
- Стены этого замка могли бы рассказать многое, - начал индиец. - Предшественник нынешнего владетеля, Сафдар Али-Хан, который бежал от англичан в Китай, захватил власть, убив своего отца и братьев. Так же поступил Райах Уэр-Хан, предыдущий хан Нагара. Желая устранить возможных соперников, он тоже убил своих двух младших братьев. Так повелось издавна в Канджуте, что, впрочем, бывало и в других государствах. Вот почему ханы здесь отличаются чрезвычайной осторожностью.
- Ясно. Пуганая ворона куста боится, - закончил беседу боцман. - К счастью, мы не родственники хана, и ему нечего нас опасаться. Посмотрите, пожалуйста, в окно! Что за огромная гора возвышается на юге? Посмотрите, ледник сползает с нее почти до самой линии леса!
- Ты видишь гору Ракапоши, сагиб. Ее высота составляет 7790 метров, - пояснил Пандит Давасарман.
В этот момент широко отворилась дверь. На пороге стоял визирь Гамайан.
- Великий хан хунзов готов принять благородных сагибов, - заявил он.
Путешественники вошли в обширную комнату. Вокруг ее стен тянулась широкая деревянная скамья. С двух сторон скамьи стояли деревянные колонны, поддерживающие резные балки потолка. В камине горел огонь. Пол был застлан пушистым кашмирским ковром. Комнату украшали китайские сундуки с расписанными золотом драконами и красивые плетеные корзины - по-видимому, подаренные китайскими покровителями ханов Канджута.
Назим-Хан, сводный брат бежавшего от англичан хана, был хорошо сложенным мужчиной средних лет. Он сидел в глубине комнаты на резной скамье, покрытой сверху мягким ковром. Хан был одет необыкновенно богато. Он носил длинную хогу из златотканой материи, подбитую внизу перьями снежной белизны. Широкий, расшитый золотом пояс, был повязан вокруг талии. Из-за пояса выставали рукоятки двух длинных ганджиров и двух пистолетов с серебряной насечкой. Из-под шапки, похожей на мешок богато расшитый золотом, на плечи хана, спускались завитые в кольца, черные волосы.
Назим-Хан сидел на скамье по-турецки, с подвернутыми под себя ногами. На коленях он держал большого черного кота. Испытующим и неспокойным взором он глядел на белых путешественников. Рядом с ханом стояли телохранители с длинными обнаженными мечами в руках, а за скамьей - слуги с красочными веерами из перьев.
Визирь Гамайан почтительно остановился на некотором расстоянии от хана. Низко поклонился ему.
- Достопочтенный, великий хан Хунзы, - сказал он на английском языке. - Сагибы явились, чтобы от имени твоих могущественных белых друзей передать тебе поклон.
Путешественники, подражая Пандиту Давасарману, склонили головы и одновременно стали потрясать вытянутыми вперед, сложенными вместе ладонями.
- Здоров ли ты и доволен ли путешествием, Пандит Давасарман, - спросил Назим-Хан. - Английский резидент в Гилгите сообщил мне о твоем новом, серьезном задании в обширных краях Великого Ак-паши. Твои спутники - это "ангрези саркар"? Если да, то должен признать, что на них отлично лежит их новая одежда.
- Приветствую тебя великий, досточтимый хан Хунзы, - ответил Пандит Давасарман. - Мои спутники не англичане. Они жители весьма отдаленной страны, ныне завоеванной Ак-пашой. Они поляки. Несколько лет назад их соотечественник, состоявший на службе Ак-паши, генерал Громбчевский, был в Канджуте в качестве гостя Сафдар Али-Хана.
- Я его превосходно помню. Сафдар Али-Хан говорил, что этот посол обещал ему поддержку Великого Ак-паши. У меня и сейчас хранится винтовка, подаренная этим послом Сафдару Али-Хану, - ответил Назим-Хан. - Но если сагибы происходят из страны, подчиненной Великому Ак-паше, то я не понимаю, почему они должны тайком пробираться в Бам-и-Дунья, который тоже принадлежит русскому царю.
- Разреши, великий хан Хунзов, кратко объяснить тебе это, - отозвался Смуга. - Мы можем так же легально поехать в Памир, как ты официально передать свадебный подарок потомку знаменитого памирского разбойника.
Услышав этот смелый и весьма двусмысленный ответ, Пандит Давасарман смутился. Назим-Хан насупил брови, но присущий хунзам и столь редко встречающийся у азиатов природный юмор взял верх, поэтому он повеселел и произнес:
- Ты сказал правду, остроумный сагиб. Это не мое дело. Раньше англичане посылали киргизам подарки через афганцев, но теперь пользуются моими услугами. Караван из пятнадцати мулов уже готов в дорогу. Садир Ходжа с шестью верными людьми проведет вас в кишлак Наиб Назара. До свиданья!
Путешественники с облегчением удалялись от затерянного в горах замка хана Хунзы, не задерживаясь в деревушках и укрепленных поселках даже на ночлег. Они были поражены, убедившись, что земля обрабатывается в Канджуте примитивно по способам, применявшимся многие века назад. Землю пахали самодельными сохами, зерно молотили с помощью животных, которые просто вытаптывали колосья. Воинственные жители пользовались любым случаем, чтобы танцевать "военный танец". По ночам можно было слышать дикую мелодию струнных инструментов, которая сопровождалась тревожным гудением военных барабанов. Эхо далеко разносило эти звуки в каменных ущельях гор.
Караван шел на север к истокам реки Хунзы. В этой части страны не было никаких дорог. Иногда даже горные тропы обрывались на крутых склонах, и только инстинкт подсказывал лошадям безопасный путь. В особенно трудных местах путешественникам приходилось спешиваться, развьючивать лошадей и вести их под уздцы, удерживая от падения. Несмотря на привычную обстановку, животные дрожали от страха и покрывались потом. Немалые волнения переживали и сами путешественники. Боцман, хотя и не любил гор, теперь, к удивлению друзей, совершенно не боялся опасных троп. Он энергично помогал переправлять лошадей, таскал на себе тяжелые вьюки, проявляя необыкновенную отвагу. Поэтому сопровождавшие караван канджуты - полудикий Садир Ходжа и его шесть товарищей - с уважением наблюдали за поведением моряка. Они беспрекословно выполняли любое его поручение. Веселый моряк дружески хлопал их по плечам, да так, что канджуты приседали под его медвежьей лапой.
Не прошло и трех дней от выхода из столицы хана Хунзы, как моряк полностью завоевал себе дружбу канджутов. Увидев, что Садир Ходжа лакомо смотрит на его винтовку, боцман, будучи превосходным стрелком, решил над ним подшутить.
Во время постоя моряк высмотрел орла, парившего на большой высоте. Показал его Садир Ходже и сказал:
- Я вижу, браток, что ты на мою винтовочку поглядываешь, как кот на сало. Подстрели-ка вон ту птичку, и винтовка - твоя!
Глаза Садир Ходжи жадно блеснули, но, проследив взглядом полет птицы, он сразу помрачнел. Орел описывал круги на такой высоте, что попасть в него с одного выстрела было почти невозможно. Несмотря на это, Садир Ходжа не мог отказаться от попытки сбить птицу - слишком велико было искушение. Хищным движением он потянулся к винтовке. Боцман щелкнул затвором и подал ее Садиру Ходже. Став на одно колено, Садир Ходжа тщательно прицелился. Боцман спокойно набивал трубку табаком. Прежде, чем Садир Ходжа выстрелил, боцман несколько раз успел затянуться. Орел продолжал спокойно кружиться над долиной.
- Слишком высоко, попасть очень трудно, - сказал Садир Ходжа, с неохотой отдавая боцману винтовку.
- Это у тебя считается высоко? - ответил боцман, притворяясь удивленным. - У тебя дрожит рука, потому что ты долго целишься. Разрешаю тебе попытаться еще два раза.
Садир Ходжа опять нажал курок. Должно быть, пуля пролетела очень близко от орла, потому что тот сделал больший круг и поднялся несколько выше. Незадачливый стрелок опять быстро прицелился и выстрелил. Орел поднялся еще выше.
- Не удалось, теперь уж никто не попадет в этого проклятого орла, - буркнул разочарованный Садир Ходжа.
- Ты так думаешь? Нет, просто ты не умеешь стрелять. Смотри, как это делается, - ответил боцман.
Небрежным движением подхватил винтовку, установил прицел, и, как только приложил приклад к плечу, выстрелил. Орел затрепетал крыльями, поднялся еще немного выше, но вдруг тяжело рухнул вниз. Через минуту он упал на землю к ногам Томека.
- Чтоб вас... боцман! Твердая у вас рука и меткое око, - похвалил Смуга.
- Вы попали прямо в сердце! - воскликнул Томек.
- Ты можешь гордиться, Томек, что у тебя был такой великолепный учитель, - заметил Вильмовский, зная, что боцман давал первые уроки стрельбы его сыну.
- Боцман всегда говорил, что лучше его стреляет только дядя Смуга, - одобрительно сказал Томек.
- Ах, моя мамаша постаралась, чтобы глаза мои не косили, а твердость руки я, видимо, получил в наследство от отца, который всегда умел одним кончиком ремня протянуть меня по обоим полушариям почти не целясь - скромно ответил боцман, радуясь похвалам друзей.
- Ты наверное волшебник, сагиб. Ни один человек не сумел бы попасть в эту птицу, но радоваться нам нет причины. Орел упал к ногам молодого сагиба. Это очень плохая примета, - испуганно сказал Садир Ходжа.
- Эй, что ты там плетешь? Какая еще примета? - рассердился боцман.
- Слушай внимательно, благородный сагиб: орел всегда летит на падаль, поэтому если он упадет к ногам человека, это очень плохая примета, - серьезно ответил Садир Ходжа.
- Рассказывай сказки и попадешь в рай, а там тебя уже поджидают сто жен, - кольнул боцман Садир Ходжу, который, как и все магометане, был приверженцем многоженства. - Кто поверит сегодня в такую чепуху! Не болтай, чего не знаешь.
- Будь осторожен, сагиб, орел предсказывает, что ты встретишь опасность на своем пути, - упорно повторял канджут.
Все, однако, так долго смеялись над суеверием Садир Ходжы, что он в конце концов перестал пугать их плохими приметами и сам стал подтрунивать над предсказаниями.
На рассвете караван направился дальше. Предстоял особо трудный участок дороги. Узкая тропа вела через перепады и ущелья по крутым берегам каньона вспененной реки Хунзы. Один край тропы почти прилегал к отвесной стене, а второй навис над глубокой пропастью.
Томек и боцман ехали в самом конце каравана, вслед за последним мулом. Усталые животные брели медленно. Томек свободно опустил уздечку, давая волю коню. Оперев руки на луку седла, он глядел то на крутую стену, то в глубину пропасти. Он думал о Салли. Представлял себе ее восхищение, когда она услышит рассказ об этом необыкновенном путешествии. Ведь Салли очень любит приключения и наверняка будет завидовать ему. Вспоминая розовое от волнения личико девушки, Томек улыбался.
Приятные размышления были неожиданно прерваны грохотом. Сверху, почти с отвесной стены посыпалась лавина камней. Томек машинально закрыл голову руками. В этот момент большой камень ударил в спину вьючного мула, шедшего впереди лошади Томека. Мул упал на передние колени, но сейчас же подхватился, резко отпрянул к вертикальной стене и задел за нее вьюками. Тяжелые мешки сползли с его спины. Мул потерял равновесие. Он упал прямо под ноги коня, на котором ехал Томек, и с пронзительным ревом покатился в пропасть.
Испуганная лошадь Томека поднялась на дыбы. Седок упал на землю. Зацепившись правой ногой за стремя, Томек какое-то время удерживался от падения, но конь, как только опустил передние копыта на тропинку, взбрыкнул задними и сбросил всадника. Томек потерял опору и свалился с коня. В этот же миг раздался предсмертный стон мула, который, не задержавшись на каменном выступе, рухнул вниз.
Однако молодой человек, привыкший к разного рода опасностям, не потерял присутствия духа. Лежа на спине, он стал сползать вниз. Толстая шерстяная одежда цеплялась за шероховатую поверхность скалы и несколько тормозила скорость падения. Томек широко раскинул руки. Юноша пытался схватиться рукой за какой-либо уступ или расщелину, но выветрившийся верхний слой скалы был плохой опорой. В отчаянном напряжении Томек не слышал криков охваченных ужасом товарищей. Он постепенно скатывался к месту, где крутой спуск переходил в отвесную, нависшую над рекой стену. Казалось, что спасти его уже ничто не может, как вдруг Томек нащупал ногами опору. Томек сразу же всем телом приник к скале. Долгие минуты, показавшиеся ему вечностью, лежал неподвижно, не веря своему счастью. Наконец он понял, что падение прекратилось, и услышал крик боцмана:
- Держись, Томек! Я бросаю веревку! Внимание!
Томек почувствовал на лице конец толстой веревки. Он стал медленно нащупывать веревку левой рукой, схватил конец и судорожно сжал его. Потом Томек глубоко вздохнул, потянулся второй рукой к веревке и осторожно повернулся на живот.
- Можешь опустить еще немного веревки? - крикнул Томек.
- Могу, могу, скажи только, когда хватит, - ответил боцман.
- Уже довольно, стоп!
Томек уселся на крутом обрыве, откинувшись назад, чтобы удержать равновесие, и обвязал себя веревкой, закрепив ее на груди крепким узлом. Он был спасен. Не спеша оглянулся вокруг. Пропасть находилась от него на расстоянии не больше метра. Его меховая шапка лежала на самом краю. Томек повернулся к боцману. Незаменимый в минуту опасности друг стоял на краю тропы и обеими руками держал конец веревки. Томек не представлял, каким образом боцман сумел за столь короткое время соскочить с лошади и развернуть спасительную веревку. Когда сверху посыпалась лавина камней, весь караван остановился. Путешественники, затаив дыхание, следили за действиями боцмана, не имея возможности чем-либо ему помочь. Тропа была столь узкой, что человек не мог пройти рядом с вьючными животными. К счастью, такой силач, как боцман, не нуждался в помощи. Он прочно стоял на широко расставленных ногах; несмотря на холод, на его лице блестели капли пота.
- Ну и напугал ты меня! - зычно кричал боцман. - Взберешься по веревке сам, или тебя надо тащить?
- Выберусь сам! Ничего со мной не случилось, - ответил Томек.
- Вот и прекрасно. Положись на меня! Я держу тебя, как рыбу на крючке.
Вильмовский и Смуга сняли шапки, чтобы вытереть пот. А Томек уже полностью пришел в себя. Он встал на ноги, но вместо того, чтобы взбираться наверх, принялся медленно спускаться к шапке, лежавшей на самом краю пропасти. Боцман осторожно подавал веревку так, чтобы она была постоянно напряжена. Присев, Томек поднял шапку, надел ее на голову и заглянул в пропасть. Вот он вынул из футляра бинокль. Долго смотрел вниз. На дне ущелья лежал мертвый мул и вьюки. Один из вьюков во время падения развязался. Узорчатые ковры развернулись и покрыли камни, выбеленные водой. На коврах и рядом с ними лежали длинные ящики с винтовками. Таков был свадебный подарок англичан Наиб Назару.
Томек спрятал бинокль. Теперь юноша, держа обеими руками поданную боцманом веревку, шаг за шагом поднимался к тропе. Как только он очутился наверху, моряк схватил его в объятия да так крепко, что Томек, чуть не задохнулся.
- Ах, чтоб тебя кит проглотил, - почти хрипел моряк. - У меня тут поджилки трясутся от страха, а ты, вместо того чтобы скорее меня успокоить, любуешься в бинокль пейзажем. Тьфу, так друзья, пожалуй, не делают!
- Не обижайтесь, дорогой боцман, я вовсе не любовался пейзажем. Я только посмотрел на нашего мула и развязавшиеся вьюки. Теперь я знаю, что за подарок посылают англичане этому памирскому разбойнику! В ковры были завернуты винтовки.
- Ого, как видно, готовится порядочная заваруха, - ответил боцман и вытер платком пот с лица.
- Мы поговорим об этом вечером, на привале, а пока - никому ни слова.
- Ну, если тайна, то тайна. Я нем, как могила. Можешь на меня положиться.

XV Подозрительная свадьба

Путешественники были до крайности взволнованы опасным приключением Томека и поэтому, когда под вечер они очутились в небольшом, уютном ущелье, то решили остановиться на ночлег. Для Томека соорудили в палатке удобную постель, так как он стал жаловаться на боли в пояснице.
- Меня немного потрепало, но завтра я наверняка буду чувствовать себя лучше, - успокаивал Томек товарищей. - Скажите, боцман, вы не смогли бы сделать мне массаж?
- С охотой, браток. Я могу даже держать пари на бутылку рома, что после морского массажа ты будешь отлично танцевать на киргизской свадьбе.
- Пожалуйста, займитесь Томеком, боцман! А мы тем временем приведем в порядок багаж и приготовим ужин. После таких треволнений полезно будет съесть что-нибудь горячее на сон грядущий, - сказал Вильмовский.
Друзья вышли из палатки. Томек удобно уселся на постели.
- Раздевайся-ка, браток, - потребовал моряк.
- Зачем? Я себя и так хорошо чувствую, - возразил Томек.
- Но ведь ты же хотел, чтобы я сделал тебе массаж!
- Это был только предлог, чтобы побыть с вами наедине.
- Вот хитрец! К черту массаж! Давай-ка глотнем по рюмочке рома. Только на этот раз не увиливай, потому что ром - великолепное лекарство от ушибов. За твое здоровье, браток!
- Спасибо, боцман.
Томек глотнул немного рома, но сморщился и отставил рюмку.
- Вероятно, ты хотел поговорить о винтовках, завернутых в ковры? - спросил моряк. - Сдается мне, что англичане хотят преподнести русским сюрприз на Памире, раз переправляют оружие через границу. Ой, горячо там будет, когда памирские бандиты получат современные винтовки. Много купеческих караванов не дойдет до цели.
- Не нравится мне такое лицемерие, - ответил Томек. - Англичане без всякого зазрения совести вооружают разбойников, лишь бы сеять беспорядки во владениях соседа. А сколько честных людей погибнет от пуль, выпущенных из тех винтовок?!
- Твоя правда, браток!.. Одно утешение, что своими бандитскими нападениями на Памире Наиб Назар не раз досадит верным слугам царя батюшки.
- Если бы так было на самом деле! Я опасаюсь, что пострадают лишь мирные жители и купеческие караваны. Разбойники не очень охотно вмешиваются в политику.
- Может, и так, - согласился боцман. - Что же нам, однако, делать? Видимо, Пандит Давасарман обязался переправить оружие через границу, за что англичане позволили Смуге организовать экспедицию на пограничной территории.
- И все же мы не должны помогать разбойникам.
- Ты прав, - сказал боцман. - Может быть, рассказать об этих винтовках твоему отцу и Смуге?
- Нет, боцман. Мы не можем требовать от Смуги другого отношения к Пандиту Давасарману. Лучше всего никому ничего не говорить. Мне пришла в голову одна идея. Мы с вами вытащим потихоньку винтовки, а на их место положим камни.

Предыдущая страница 11 Следующая страница


Томек ищет Снежного Человека 12

- Ничего не стоит твоя идея! Памирские бандиты обязательно захотят проверить содержимое вьюков, прежде чем возьмут их у нас. Достаточно будет одному из них всадить в ковры лапу, как все сразу раскроется.
- Ах, и так плохо, и так нехорошо, - опечалился Томек. - Но мы все же не имеем права помогать кому-либо проливать невинную кровь.
Боцман уселся на постели рядом со своим юным другом. Молча выпил три рюмки рома, закурил трубку и сказал:
- Может быть, нам удастся что-нибудь сделать? Ложись-ка спать и жалуйся на боль в пояснице. Завтра тоже скажись больным. Если мы останемся в лагере вдвоем, то сумеем порядком досадить и разбойникам, и англичанам.
- Что вы придумали?
- Скажу потом, а теперь ложись спать, так как у меня есть еще срочное дело.
Боцман вышел из палатки, подошел к Вильмовскому и Смуге, которые осматривали вьюки и сбрую лошадей.
- Я сделал Томеку массаж, но парень все еще чувствует себя плоховато. Думаю, что ему следует отдохнуть и не садиться в седло по крайней мере еще денек, - сообщил боцман, притворяясь очень озабоченным.
- Вот бедняга, я сейчас пойду к нему, - сказал Вильмовский.
- Подожди с этим, Андрей. Когда я выходил из палатки, он засыпал. Не могли бы мы завтра провести здесь целый день и отдохнуть хорошенько? Это бы очень пригодилось Томеку.
- Алло, Пандит Давасарман, будьте добры, подойдите к нам вместе с Садир Ходжей, - позвал Смуга.
- В чем дело, сагиб? - встревоженно спросил Пандит Давасарман. - Неужели молодой сагиб почувствовал себя хуже?
- Вот именно. Жалуется на боли в пояснице, - ответил Смуга. - Можем ли мы позволить себе завтра однодневную передышку? Когда мы должны встретиться с Наиб Назаром?
- Сейчас прикинем, сагиб. Свадебный поезд будет проезжать через Холм Купцов в пятницу днем. Сегодня у нас вторник. Отсюда до Холма Купцов можно дойти за полтора дня. Значит, времени у нас хватит и мы можем предоставить молодому сагибу необходимый отдых.
- А как по-твоему, Садир Ходжа? Мы успеем? - спросил Вильмовский.
- Если аллах будет милостив, успеем, - ответил канджут.
- Надо надеяться, что твой аллах будет милостив к нам. Итак, завтра отдых, - решил Смуга.
Кивком головы боцман подозвал к себе Садир Ходжу. Вдвоем они вышли из лагеря. Убедившись, что их никто не может подслушать, боцман спросил:
- Тебе очень понравилась моя винтовка?
- Это зачарованное ружье, из другого ты бы орла не подстрелил, сагиб, - ответил Садир Ходжа. - Ты знал, что я промахнусь и пошутил надо мной, позволив выстрелить три раза.
- Ты хотел бы получить эту винтовку, а?
Садир Ходжа взглянул на боцмана, пытаясь угадать, к чему он клонит.
- Послушай, браток, я дам тебе свою винтовку, если завтра с утра ты уговоришь белых сагибов пойти поохотиться на горных козлов. У меня слюнки текут при одном воспоминании о свежем мясе. Что ты думаешь о моем предложении? - искушал моряк.
- Орел парит в облаках, а горные козлы и косули скачут высоко в горах. Охотиться на них непросто.
- Я и не требую, чтобы ты обязательно убил козла. Белые сагибы сделают это сами. Ты должен только уговорить их пойти на охоту.
- А если они не захотят?
- Позови их, и они охотно пойдут. Помни, однако, мое условие: все люди должны принять участие в охоте.
- По дороге я нигде не видел козлов, - опечалился Садир Ходжа.
- Не будь дураком, браток! Разве необходимо видеть козлов, чтобы устроить охоту на них? - заявил боцман. - Ты на каждом постое расстилаешь коврик и бьешь лбом о землю, так попроси сегодня аллаха, чтобы он тебе помог!
- Хороший совет, благородный сагиб. Видно, это кисмет. Если аллах будет милостив, я получу твое ружье.
- Твоя правда. Ты разумный человек.
- Когда ты дашь мне ружье? Я хочу его испытать на охоте...
- Пусть будет по-твоему, старая лиса, я дам тебе винтовку перед самой охотой. Согласен?
- Ты сказал, благородный сагиб!
Вечером участники экспедиции навестили Томека, заботливо справляясь о его здоровье. Молодой человек притворно стонал, жаловался на боли в пояснице и украдкой подмигивал боцману. Садир Ходжа, перед тем как пойти спать, долго молился на своем коврике. Он часто бил поклоны, как видно, о чем-то прося милосердного аллаха.
Ночь прошла спокойно. Утром путешественники довольно рано проснулись, услышав крики канджутов. Они были взволнованы известием, что Садир Ходжа заметил пасущихся невдалеке диких памирских баранов.
- Гульджа! Я видел десятки крупных гульджа! Среди них были и молодые! - взволнованно кричал Садир Ходжа, показывая рукой на вершину горы. - Я видел их вон там! Минуту назад они скрылись за скалами!
- А это в самом деле были гульджа? - с любопытством спросил Вильмовский.
- Огромные, кривые рога гульджи я различу на самой далекой вершине, - уверял Садир Ходжа. - Здесь их легко окружить. Пропасти помешают им бежать. Я хорошо знаю эту местность!
- Ян, у нас сегодня отдых, не устроить ли нам небольшую прогулку, чтобы хоть увидеть редких памирских баранов, - предложил Вильмовский, который, как всякий зверолов, чрезвычайно интересовался всеми видами фауны.
- Не знаю, сумеем ли мы подойти к ним. Горные бараны отличаются необыкновенной чуткостью. Они ловко взбираются по горным склонам, - ответил Смуга. - Однако увидеть их в естественных условиях весьма любопытно.
- Сагиб, обещай дастур Махмеду Али и он устроит облаву, а я буду вашим проводником. К обеду мы получим мясо гульджи, - лихорадочно говорил Садир Ходжа.
- Как вы думаете, Пандит Давасарман, можем ли мы требовать от людей дополнительных трудов? - обратился Вильмовский к индийцу. - Я не хотел бы вызвать их неудовольствие. Все очень устали и следовало бы дать им отдых.
- Мои люди привыкли к утомительным маршам. Верховая езда для них равносильна отдыху. Мы можем устроить охоту на баранов, - ответил Пандит Давасарман.
- Люди Махмуда Али и солдаты сагиба Пандита Давасармана устроят облаву. Они направят гульджа прямо на нас, - вмешался Садир Ходжа.
- Все мы не можем идти на охоту. Ведь, кроме Томека, еще кто-то должен остаться в лагере, - заметил Вильмовский.
- Я останусь с Томеком, - вызвался боцман, молча прислушивавшийся к беседе. - Мне надоело лазить по горам, я предпочитаю предоставить это удовольствие вам и... баранам.
Услышав это, все расхохотались. Начали подготовку к охоте. Садир Ходжа подошел к боцману и выжидательно остановился рядом с ним.
- Ждешь, как черт ждет грешную душу? Пойдем, ты честно заработал свое ружье! - буркнул боцман, потрепав канджута До плечу. - Надеюсь, что к вечеру вы вернетесь...
Вскоре две группы охотников ушли. Подперев руками бока, боцман внимательно следил за ними взглядом, пока они не скрылись за поворотом ущелья. Моряк подождал еще немного, выкурил трубку и только после этого направился в палатку Томека.
- Вставай-ка, браток, быстрее. Нам предстоит уйма работы! - воскликнул боцман.

* * *

Тяжелую работу они закончили только под вечер. Томек порядком устал, но очень рад был проделанному, вернулся в палатку и почти немедленно уснул. Моряк еще раз проверил, хорошо ли связаны вьюки со свадебными подарками Наиб Назару, потом, покуривая трубку, уселся следить за супом, варившимся в походном котле, подвешенном над костром на треножнике.
Голоса охотников, возвращавшихся с охоты, послышались в ущелье лишь поздно вечером. Злые и усталые, они вернулись в лагерь.
- Что же вы повесили носы? - весело встретил их боцман. Ах, я вижу, вы ничего не добыли к ужину! Не беда, я приготовил вам вкусный суп.
- Садир Ходжа таскал нас по горам целый день, но мы даже бараньих рогов не видели, - расхохотался Вильмовский. - А как тут Томек, боцман?
- Он почти совсем здоров. Выхлебал полную миску супа. Вчера я беспокоился о нем. Ведь он даже рюмку рома не хотел выпить.
- Это хорошо, что он не подражает тебе хоть в этом. Он уже спит?
- А то как же. Я спел ему колыбельную, чтобы он скорее заснул. А у вас, как я вижу, была славная прогулочка... На вашем месте я бы всыпал Садир Ходже. Его счастье, что он не соблазнил меня стадом баранов.
- Бараны были, благородный господин, честное слово были утром. Видно, аллах не хотел, чтобы мы их нашли. Жаль, что завтра надо уезжать отсюда. Может быть, завтра нам посчастливилось бы, - вмешался Садир Ходжа, не выпуская из рук подаренной винтовки.
- Перестаньте наконец болтать об этих баранах, - недовольно отозвался Смуга.
Садир Ходжа, несмотря на усталость, был в превосходном настроении. Он ел за троих и болтал больше всех. Ежеминутно, радостно улыбаясь, канджут ласково проводил ладонью по блестящему стволу винтовки. Это обратило внимание Пандита Давасармана, привыкшего следить за всем, что происходит во время путешествия. Покуривая трубку, он искоса наблюдал за оживленно беседующим магометанином.
"Чему это он так радуется? - думал Пандит Давасарман. - Сагиб боцман одолжил ему винтовку для охоты, но он не спешит ее вернуть. Неужели боцман подарил ее Садир Ходже? Это очень подозрительно. За что он отдал ему винтовку? Не за то же, что тот таскал нас по горам..."
Пандит Давасарман следил взглядом то за боцманом, то за Садир Ходжей. Под влиянием какой-то мысли он быстро встал и подошел к вьюкам, предназначенным для Наиб Назара. Быстро всадил руку в один из них. Облегченно вздохнул, нащупав холодный ствол винтовки.
"Как видно, я старею, потому что меня преследуют навязчивые мысли", - прошептал он про себя. Успокоившись, Пандит Давасарман исчез в палатке.
Спустя два дня, перед самым рассветом, караван после длительного ночного марша, подошел к границе Памира. Садир Ходжа каким-то шестым чувством вел караван по бездорожью. Иногда он останавливался на короткий момент, чтобы посмотреть на звезды, блестевшие на небе, или на крутые вершины гор, темневшие на горизонте. Прежде чем солнце показалось на небе, караван скрылся среди скал на самой границе.
- Здесь мы будем ждать Наиб Назара, - сказал Садир Ходжа, соскакивая с седла.
- Далеко ли еще до Холма Купцов? - спросил Смуга.
- Утром ты увидишь его, сагиб, как на ладони, - ответил Садир Ходжа. - Можно несколько распустить подпруги у лошадей, но вьюков снимать нельзя.
- Наиб Назар приедет только к полудню. Нельзя заставлять вьючных животных стоять с грузом на спине столько времени, - возразил Смуга. - Лошадям надо хорошо отдохнуть. Ведь мы еще сегодня отправимся в дальнейший путь.
Смуга и Пандит Давасарман стали тихо совещаться и подозвали Удаджалака.
- Ты ориентируешься, где мы сейчас находимся? - спросил Пандит Давасарман.
- Так точно, - шепнул солдат. - Мы уже здесь бывали. К северу отсюда, на расстоянии около двухсот метров, находится Холм Купцов. До границы Китайского Туркестана отсюда не более тридцати километров.
- Превосходно, Удаджалак. Хорошо ли ты помнишь нашу прежнюю дорогу в Хотан?
- Так точно, помню.
- Отлично! Кто знает, не придется ли нам разделиться на две группы. Если да, то ты поведешь одну из них, а я вторую.
- Слушаюсь!
- Теперь сними вьюки с наших лошадей. Держи их наготове, чтобы в случае необходимости можно было опять быстро навьючить. Думаю, что русские патрули находятся где-нибудь вблизи. Верховым лошадям надо слегка распустить подпруги, но не расседлывать их. Я и сагибы будем по очереди стоять на страже.
- Слушаюсь! - тихо ответил Удаджалак.
Притаившись среди голых скал, путешественники с радостью встретили солнце, показавшееся из-за горных вершин. Было очень холодно. Плоскогорья и долины Памира расположены на высоте около четырех тысяч метров над уровнем моря. Поэтому даже во время короткого лета, которое там длится лишь три месяца, разница в температурах дня и ночи весьма ощутительна.
Когда совсем рассвело, Пандит Давасарман провел белых путешественников на край каменных осыпей, чтобы определить свое положение. Укрывшись за обломками скал, путешественники внимательно слушали его пояснения.
- Холм с пологими склонами, который виднеется прямо перед нами, это Холм Купцов. Именно здесь Саиб Назар часто устраивал засады на караваны, направлявшиеся из Китайского Туркестана в Индию. Кишлак Наиб Назара находится на расстоянии около двух километров к востоку от холма. Свадебный поезд подойдет с запада. Здесь он задержится на короткий отдых. Отец невесты даст нам сигнал. Мы присоединимся к поезду, который направится к дому Наиб Назара. Оттуда мы, вместе со свадебными гостями, поедем к границе Китайского Туркестана. Наиб Назар нам покажет, где безопаснее всего перейти границу. Мы не должны встретиться в Туркестане с особыми трудностями, так как русские ведут с китайцами оживленную торговлю. Русский паспорт молодого сагиба облегчит нам путешествие. Но теперь мы должны быть настороже, чтобы русские не застали нас врасплох. Шикарр Смуга и молодой сагиб останутся здесь, где мы стоим сейчас, сагиб Вильмовский и я будем наблюдать за пограничной полосой на юге, а сагиб боцман будет присматривать за Садир Ходжей и его людьми. В случае опасности надо, прежде всего, навьючить лошадей.
Солнце начало припекать. Томек достал бинокль. Он лег на плоский камень и стал тщательно осматривать окрестности. Вокруг Холма Купцов простиралась зеленая равнина. В каменных осыпях резвились сурки. Их веселые, беззаботные игры не прекращались ни на минуту. И только выставленные ими "часовые" стояли на холмиках, чтобы сразу предостеречь сородичей, если появится опасность. Раскопанные норы сурков свидетельствовали о частых визитах гималайских медведей, которые летом спускаются сюда с Гималайских гор и Тибетского нагорья в поисках обильной пищи. Летом на Памире можно часто встретить медведей, которые раскапывают норы сурков или ловят в речках рыбу, ловко выбрасывая ее лапами на берег.
Томек рассматривал равнину в бинокль. Иногда в поле зрения попадалась стая волков, крадущаяся лисица или парящий над норами сурков хищный орел. Спустя час, как было условлено, Томек разбудил дремавшего Смугу и передал ему бинокль. С часовым запрещалось говорить, поэтому Томек улегся на гладком камне и смежил веки. Но спать ему не хотелось. Он с тревогой думал о скорой встрече с Наиб Назаром.
"Если разбойники узнают правду, то нам несдобровать, - думал он. - Может быть разумнее было бы рассказать обо всем папе и Смуге? Но ведь Смуга может рассердиться. Нет, лучше ничего не говорить. А самому держать ухо востро. Да и боцману тоже".
Придя к такому выводу, Томек стал думать о Салли. Он сразу же забыл о Наиб Назаре, винтовках и золоте, спрятанном в горах Алтынтаг.
Спустя три часа Удаджалак принес им обед.
- Вы, благородные сагибы, ничего подозрительного не заметили? - спросил он.
- Я видел только сурков, волков и лисицу, - шутливо ответил Томек.
- Это значит, что поблизости нет людей, - заметил Удаджалак. - Через час мы станем навьючивать лошадей.
- И, в случае удачи, завтра перейдем границу Китайского Туркестана, - добавил Смуга, принимаясь за еду.
Прошло еще около двух часов. Теперь Смуга стал ежеминутно высовывать голову из-за обломка скалы, чтобы получше разглядеть в бинокль западную часть равнины. Некоторое время спустя он подал Томеку бинокль и сказал:
- Едут! Взгляни и сейчас же сообщи нашим! Пусть не забудут подтянуть подпруги. Поспеши, пожалуйста, теперь каждая минута промедления может обречь всю нашу экспедицию на неудачу!
Томек посмотрел в бинокль. С запада приближалась кавалькада всадников и караван вьючных животных. Между горбами верблюдов мерно колыхались большие тюки. Томек вернул бинокль Смуге и, прячась за скалами, побежал к лагерю.
Канджуты, которые вынудили вьючных мулов лечь на землю, так и не сняв с них вьюков, теперь быстро и энергично подняли усталых животных на ноги. Белые путешественники, желавшие сохранить силы лошадей, теперь навьючивали их и подтягивали подпруги. Не прошло и получаса, как индийцы во главе с Удаджалаком свернули весь лагерь и стояли у лошадей, держа их под уздцы.
Вильмовский, Томек и боцман приблизились к Смуге, стоявшему на часах.
- Они скоро подойдут, - сообщил Смуга. - И, судя по всему, остановятся на отдых между нами и Холмом Купцов. Все ли у нас готово?
- Да, мы можем двинуться в любую минуту, - ответил Вильмовский.
- Помните, что надо надвинуть шапки на глаза и скрыть бороды в тулупах, - предостерег Смуга.
Вскоре около Холма Купцов показался свадебный кортеж. Впереди, на верблюде, покрытом толстым, цветным войлочным ковром, сидела укутанная в меха, с паранджой на голове, девушка, как видно, невеста. Два всадника ехали по обеим сторонам верблюда, держа его под уздцы. У второго верблюда на спине была разобранная юрта, в которой после свадьбы следовало поселиться молодой паре. Другие верблюды и лошади были навьючены домашним имуществом и прочим скарбом. Караван замыкали киргизы, гнавшие перед собой быков и коров.
Свадебный поезд остановился, не доезжая до вершины холма. Старый киргиз, один из тех, которые поддерживали под уздцы верблюда невесты, соскочил с лошади. Сняв с головы меховую шапку, Он трижды вытер белым платком пот со лба. Увидев этот знак, Пандит Давасарман поднялся на обломок скалы и помахал белым платком над головой.
Киргиз опять сел в седло. Свадебный поезд стал медленно приближаться к каменной осыпи.
- По коням! Мы присоединяемся к каравану, - отдал команду Смуга.
Тем временем киргизский караван подошел к скалам. Скрытые за ними путешественники вышли из-за скал. Удаджалак вместе со своими людьми и пятью вьючными лошадьми присоединился к верблюдам свадебного поезда. Наши путешественники и люди Садир Ходжи ехали рядом с мулами, навьюченными свернутыми в тюки коврами.
Увидев нескольких низкорослых, приземистых киргизов, сопровождавших невесту, боцман пришел в хорошее настроение. Во время своих раздумий среди каменных осыпей он, так же как и Томек, испытывал чувство тревоги перед скорой встречей с Наиб Назаром. Теперь он посмеивался над своими прежними опасениями. Что могло им угрожать со стороны горсточки не слишком сильных, спокойных киргизов?! Если они даже заметят, что их обманули, то и так, девять хорошо вооруженных мужчин легко справятся с ними. Успокоившись, боцман весело подмигнул Томеку. Однако вскоре у обоих заговорщиков вытянулись лица. Навстречу приближался отряд всадников. Они мчались широкой лавой. Осадили лошадей рядом с верблюдом невесты. Из отряда всадников на покрытом пеной коне выехал вперед богато одетый киргиз. Это был жених. Он соскочил с коня, подошел к отцу своей невесты и с уважением поклонился ему, коснувшись лбом стремени. Сопровождавшие его джигиты тоже быстро спешились. Неся бурдюки, наполненные кумысом, они приблизились к невесте.
Наиб Назар попотчевал кумысом тестя, потом по очереди подходил ко всем присутствующим, приглашая их в свой кишлак на свадьбу. Путешественники соскочили с лошадей. Наиб Назар узнал их и сразу же к ним направился. Испытующим взором он разглядывал заросшие лица путешественников. Под его внимательным взглядом боцман и Томек смутились. За поясом Наиб Назара торчали рукоятки двух револьверов и ганджир.
- От кого вы приносите мне привет? - спросил Наиб Назар, не спуская взгляда с лиц путешественников.
- Друг из Гилгита шлет тебе свой привет и свадебный подарок, - ответил Пандит Давасарман.
Наиб Назар улыбнулся и протянул Пандиту Давасарману Руку.
- Приветствую тебя, дорогой гость, раз ты знаешь условленный пароль, - ответил он. - Ты хорошо справился со своей задачей, теперь очередь за мной. Но сначала я приглашаю вас всех на свадьбу. Если я не ошибаюсь, мы с тобой уже встречались.
- Да, ты не ошибаешься, я пил кумыс в юрте твоего отца Сагиб Назара, когда русские заняли Памир.
Наиб Назар долго вглядывался в лицо Пандита Давасармана, потом вполголоса сказал:
- Так это ты, в самом деле? Да, теперь я тебя узнаю. Ты хорошо умеешь менять свою кожу. Тогда прибыл для того, чтобы защитить хана Худояра от восставших против него баев. Но тебя самого чуть не схватили русские. Я боялся твоего гнева. Ведь ты обвинял моего отца в предательстве. С тех пор ты сильно изменился...
- А я тебя сразу узнал, хотя тогда ты был лишь маленьким мальчиком.
- Старые очи, старая память! Выпьем этот кумыс в честь нашей встречи!
После обильных возлияний объединенный караван направился в кишлак. Вокруг каравана гарцевали киргизские джигиты. Вооруженные револьверами, ганджирами и винтовками, они были уверены в своей силе и держались совершенно свободно.
- Самая настоящая разбойничья свадьба, - шепнул боцман на ухо Томеку. - Плохи наши дела...
- Еще как плохи... - тихо ответил Томек.
Боцман про себя выругался.
- Что же делать, браток? Они сгорают от любопытства, и в кишлаке, как пить дать, заглянут в тюки.
- Тогда нам несдобровать... - буркнул Томек. - Надо что-то делать, боцман!
- Я и сам это понимаю, да не знаю, что? Сдерут они с нас шкуру... Вот наварили мы пива!

XVI Погоня и битва

Положение наших незадачливых заговорщиков сильно ухудшилось, когда караван очутился в кишлаке Наиб Назара. Между круглыми юртами кочевников бродили мужчины, вооруженные ганджирами и окованными палками. Они исподлобья глядели на чужеземцев. Молодая невеста, как только сошла с верблюда на землю, сразу же с помощью нескольких женщин принялась ставить привезенную с собой юрту. Возникшей при этом суматохой воспользовался Томек, который после тихой и короткой беседы с боцманом отвел в сторону Смугу.
- Что ты так помрачнел, парень. Не так страшен черт, как его малюют. Нас ждет интересное зрелище. Ты же еще не видел киргизскую свадьбу, - шутливо сказал Смуга.
- Мне сейчас совсем не до свадьбы. Если мы немедленно не уедем отсюда, наша экспедиция бесславно закончится в кишлаке Наиб Назара. - мрачно ответил Томек.
Улыбка исчезла с лица Смуги. Он слишком хорошо знал отвагу молодого друга, и мог быть уверен, что того не испугал один вид банды разбойников. Смуга взял Томека под руку и, заглянув ему прямо в глаза, спросил:
- Ты уверен, что нам грозит опасность?
- Да, необходимо уходить отсюда прежде, чем Наиб Назар развяжет вьюки с коврами, - твердо шепнул Томек.
- Черт возьми, неужели вы с боцманом опять сыграли какую-то глупую шутку? - спросил Смуга. - Разве в коврах что-нибудь находилось? Гм, этого можно было ожидать! Говори же, в чем дело?
- Я вас уверяю, что Наиб Назар, когда раскроет вьюки, придет в бешенство...
Умудренный опытом Смуга не стал спрашивать Томека больше ни о чем. Если Томек обнаружил в коврах какие-либо предметы, а теперь предвидел опасность, то надо было ему верить. Ведь промедление могло повлечь за собой неожиданные осложнения.
- Подробнее мы поговорим позже, а сейчас пойдем со мной, и держи себя так, будто нам ничто не угрожает, - сказал Смуга.
Они вместе нашли Пандита Давасармана. Смуга шепнул ему на ухо несколько слов. Индиец вздрогнул, неприятно пораженный услышанной вестью. Взглянул на Томека, который, заметив в его глазах больше удивления, чем гнева, - несколько успокоился.
- Поговорим с Наиб Назаром, - предложил Давасарман. - Наше бегство ни к чему не приведет, потому что они быстро нас догонят. Я узнал, что Наиб Назар пригласил на свадьбу русского коменданта. Может быть нам удастся повернуть дело в свою пользу.
Втроем они подошли к киргизу, который был навеселе от выпитого кумыса.
- Мы хотели бы побеседовать с тобой одним, Наиб Назар, - начал Пандит Давасарман.
Небрежным движением руки Наиб Назар приказал своим джигитам отойти в сторону.
- Я слушаю тебя, сагиб. Скоро начнется пир. Вы наверняка проголодались, - любезно сказал Наиб Назар.
- Спасибо, мы не голодны. У нас было довольно времени поесть, пока мы ждали вас в укрытии, - ответил Пандит Давасарман. - Ты, вероятно, догадываешься, что мы едем с тайной миссией в Китайский Туркестан. Наши друзья в Гилгите желают, чтобы мы как можно скорее очутились у цели.
- Вы и туда везете кому-нибудь свадебный подарок? - расхохотался Наиб Назар.
- Возможно!
- Граница для вас открыта. Если встретите русских пограничников, то скажите, что возвращаетесь с моей свадьбы. Так мы договорились с русским комендантом, который сам, вместе с несколькими офицерами, обещал приехать на мою свадьбу.
- Они не должны увидеть нас здесь, Наиб Назар. Ты же знаешь, что встреча с ними не вызовет у меня приятных воспоминаний.
- У меня вам опасаться нечего. В случае чего мои джигиты изрубят русских в куски.
- Я убежден, что под твоей защитой мы в безопасности, но ведь твоя власть кончается на границе Китайского Туркестана, а там у русских, большое влияние. Они могли бы помешать нам выполнить важную задачу.
- Думаю, что у тебя и там есть знакомые, как на Памире, но тебе виднее, что делать. Канджуты тоже предпочитали не встречаться с русскими. Они уже уехали.
- Ты признаешь, что так будет лучше для нас и... для тебя.

Предыдущая страница 12 Следующая страница


13 Альфред Шклярский

- Если так - счастливого вам пути. Помните, что вы возвращаетесь с моей свадьбы. Никто вас не задержит. А теперь - выпьем на дорогу.
Небольшой караван быстро удалялся от кишлака. Путешественники уходили, а Наиб Назар уже приветствовал русских офицеров, прибывших во главе небольшого отряда казаков.
Пандит Давасарман спешил и не давал каравану передышки. Вильмовский пока что ни о чем не спрашивал, хотя был удивлен решением немедленно отправляться в путь. Увидев, что Удаджалак с тремя индийцами и вьючными лошадьми отъехал довольно далеко вперед, он спросил:
- Почему вы, Пандит, изменили первоначальный план? Ведь мы должны были гостить у Наиб Назара до вечера. Наши лошади не успели отдохнуть. Неужели случилось что-нибудь непредвиденное?
- Я столько же знаю об этом, сколько и ты, благородный сагиб, объяснить причины нашего отъезда могут только боцман и Томек, - ответил Пандит Давасарман.
- Томек заявил мне, что Наиб Назар впадет в бешенство, когда откроет вьюки со свадебными подарками, - вмешался Смуга. - А так как я очень хорошо знаю его оригинальные идеи, то предпочел не ждать, пока вьюки будут распакованы.
- Я, конечно, догадывался, что в ковры завернута контрабанда. Что это было, Ян?
- Не знаю, об этом лучше всего спросить у Томека.
- Хорошо, я скажу вам: в коврах были завернуты современные винтовки. Когда мул свалился в пропасть, я через бинокль рассмотрел развязавшиеся вьюки, - выпалил Томек.
- И вероятно, вместе с боцманом, вы вынули винтовки из вьюков? - воскликнул Вильмовский. - Вы знаете, что за это мы можем поплатиться головами?!
- Нет, папа, мы не вынули винтовок. Они остались внутри вьюков, за исключением тех, конечно, которые вместе с мулом рухнули в пропасть.
- Так в чем же дело, что за ерунду вы порете, черт подери? - возмутился Вильмовский. - Раз винтовки остались во вьюках, то нам ничто не угрожало.
- Винтовки, конечно, во вьюках, я сам это проверил, вернувшись с охоты на гульджа, выдуманных Садир Ходжей, - сказал Пандит Давасарман. - Однако шикарр Смуга уверяет, что Наиб Назар впадет в бешенство, когда увидит эти винтовки.
- Говори, что вы сделали с винтовками? - резко потребовал Вильмовский.
- Мы сняли у них затворы...
Какое-то время путешественники молча гнали лошадей.
- Это была твоя идея, Томек? - спросил наконец Смуга.
- Нет, это придумал боцман. Я советовал выбросить винтовки, а вместо них загрузить вьюки камнями.
- Счастье, что ты послушался совета боцмана, потому что в противном случае мы живыми из кишлака Наиб Назара не вышли бы. Я видел, как он щупал содержимое вьюков. Должен признать, что я не ожидал такого благоразумия от боцмана.
- Ах, в обществе умных людей человек сам умнеет, - скромно ответил боцман.
- Скажи, сагиб, зачем ты это сделал? - спросил у боцмана Пандит Давасарман.
- Томек объяснил мне, что англичане, назло русским, вооружают памирских разбойников, чтобы самим было легче управлять азиатскими колониями. Мы пожалели мирные купеческие караваны, потому что именно на них нападает этот Наиб Назар. Вот и все!
- Едем быстрее, нам надо догнать Удаджалака, прежде чем Наиб Назар начнет за нами погоню, - сказал Пандит Давасарман.
Путешественники пришпорили лошадей. Пригнув головы к седлу, всадники мчались по бескрайней равнине. Вскоре они настигли группу вьючных лошадей. Скорость езды пришлось уменьшить, несмотря на то, что Пандит Давасарман не жалел коней. Их спины покрылись потом, на мордах появилась пена. Время от времени то один, то другой из всадников тревожно оглядывался назад. Вьючные лошади спотыкались, стонали под тяжестью вьюков, но, погоняемые кнутами, бежали, стремясь поспеть за всадниками.
Прошло три долгих часа.
- Мы загоним вьючных лошадей, - крикнул Вильмовский, подхватив под уздцы покрытое пеной, спотыкающееся животное.
- Оглянись назад, сагиб, - ответил Пандит Давасарман. - Если Наиб Назар догонит нас на равнине, мы погибли!
Вильмовский обернулся и долго смотрел в степь. Вдали он заметил движущиеся черные точки.
Путешественники вновь пришпорили лошадей. До Сарыкольского хребта, отделяющего Памир от Китайского Туркестана, было совсем близко.
Томек остановил лошадь. Через бинокль посмотрел на джигитов. Те, наклонившись к гривам своих коней, рьяно хлестали их нагайками. Юноша с тревогой взглянул на близкий горный хребет.
"Догонят нас", - подумал он в отчаянии. Пришпорил коня и погнал вслед за товарищами.
- Сколько их там, Томек? - спросил Смуга, когда молодой человек с ним поравнялся.
- Несколько десятков. Они нас догоняют!.. Почему мы уклоняемся к северу вместо того, чтобы ехать прямо в горы?!
- Пандит Давасарман знает, что делает!
Индиец ехал впереди. Он внимательно изучал горный хребет. Наконец заметил знакомое ущелье. Видимо, Пандит Давасарман разработал какой-то план, потому что остановил коня. Подозвал к себе Удаджалака и быстро сказал ему:
- Видишь это ущелье? Знаешь, где мы находимся? Поведешь туда вьючных лошадей. Когда оставишь за собой первые скалы, поезжай медленно. Береги силы лошадей.
- Может быть, кто-нибудь другой поведет вьючных лошадей? - ответил Удаджалак, который не хотел в тяжелую минуту оставить своего командира.
- Только ты один знаешь эту дорогу, тебе и вести! Потеря вьюков равносильна нашему полному поражению. Не теряй дорогого времени!
Всадники врассыпную начали взбираться по пологому склону холма, который вел прямо к входу в узкое ущелье. Гнавшиеся за ними джигиты прекрасно их видели. Победный крик, вырвавшийся из рядов джигитов, послышался вдали и нарушил тишину равнины.
Путешественники поняли, что им не избежать битвы. Битвы не на жизнь, а на смерть. Результаты ее, казалось, заранее можно было предугадать. Все здесь складывалось в пользу Наиб Назара, располагавшего превосходящими силами. Смуга первый достал винтовку из чехла, притороченного к седлу. Пандит Давасарман пришпорил своего коня и подъехал к Смуге.
- Если одним метким выстрелом не удастся задержать погоню, мы все погибнем, - сказал он, щелкая затвором винтовки. - Посмотри, шикарр, на обломки скал с обеих сторон ущелья. Мы притаимся там, а остальные вместе с моими солдатами поедут дальше и займут позицию среди скал, в глубине ущелья. Когда Наиб Назар во главе своей банды втянется в ущелье, наши друзья встретят его залпами из винтовок. Это должно вызвать в рядах разбойников замешательство. Тогда один из нас двоих убьет Наиб Назара.
- Ты уверен, что это остановит погоню?
- Бандиты храбро бьются, если ими руководит неустрашимый атаман. Но как только тот гибнет, они быстро бегут. Кроме того, это единственный наш шанс... Немедленно объясни друзьям, что им следует делать. Только скорее, не, то противник разгадает наш маневр!
Смуга немедленно переговорил с Вильмовским, которому передал командование над всеми участниками экспедиции. Ехавший впереди других Удаджалак, уже скрылся в ущелье. Путешественники перестали подгонять уставших лошадей. Джигиты Наиб Назара быстро приближались. Несомненно, план Пандита Давасармана был вызван отчаянным положением, в какое попали путешественники, но все понимали, что он был единственно возможным.
Смуга и Пандит Давасарман быстро опередили группу всадников. Очутившись за изломами скал у входа в ущелье, боцман и Томек подхватили уздечки их лошадей. Схватив винтовку, Смуга соскочил с седла; его примеру последовал Пандит Давасарман. Они стали взбираться на скалу. Острые камни ранили им руки, срывались из-под их ног, но решившиеся на все мужчины не обращали на это внимания. Тяжело дыша, они добрались до удобного укрытия и залегли за ним.
Осторожно выглянули наружу. Удаджалак с вьючными лошадьми уже исчез в горловине ущелья. Отъехав примерно сорок метров от первой засады, Вильмовский и его товарищи тоже спешились и стали занимать позиции за уступами скал. Воинственный клич, возбужденных погоней джигитов, громким эхом пронесся по всему ущелью.
Вскоре первые всадники Наиб Назара прискакали на покрытых пеной лошадях.
Их встретил винтовочный залп. Ржание раненых лошадей смешалось с истошным криком джигитов. Первая атака была несколько задержана выстрелами, но в ущелье появлялись все новые разбойники. Они лавой бросились на горсточку путешественников. Опять раздались залпы винтовок и одиночные хлопающие выстрелы крупнокалиберных револьверов. Кто-то из джигитов покачнулся в седле, несколько других грохнулись оземь. Не соскакивая с лошадей, разбойники ответили винтовочным огнем.
Однако главные силы погони лишь начали подходить к ущелью, Пандит Давасарман и Смуга, притаившись за каменной стеной, не обращали внимания на хаотический огонь. Они сосредоточенно наблюдали за действиями подъезжавшей группы джигитов, среди которых должен был находиться сам Наиб Назар. Приближался решительный момент боя.
Группа джигитов остановилась у входа в ущелье. Часть из них спешилась, намереваясь предпринять штурм на позицию защитников ущелья. Используя естественные укрытия, им было легче подкрасться к стрелкам. Они медленно вползали в ущелье.
Винтовочный огонь усилился.
- Пандит Давасарман, среди этих конников должен находиться их главарь, - шепнул Смуга. - Посмотри, спешилась вторая группа.
- Да, я его вижу! Они наклонился и показывает рукой на склон горы! Это Наиб Назар, - так же тихо ответил Пандит Давасарман. - Он, видимо, дает указание джигитам обойти наших по склону горы.
- Ты, пожалуй, прав! Он хочет зайти им в тыл, чтобы поскорее закончить бой!
- Пришло время действовать нам, шикарр! Еще немного, и стрелять будет поздно, так как солнце уже заходит... Ах, если бы Наиб Назар повернулся к нам лицом...
- Ничего не поделаешь, медлить нельзя. Я выстрелю первым, а ты целься тоже. Если я промахнусь, сразу стреляй. Только целься спокойно, немного выше пояса...
Смуга расстегнул тулуп и высунулся из-за скалы. Он приложил приклад винтовки к плечу и медленно приподнял ствол, держа палец на курке. Тщательно целился в голову, чуть ниже меховой папахи атамана разбойников. Спокойно нажал курок.
Звук его выстрела потонул среди канонады, гремевшей в ущелье. Наиб Назар дернул поводья коня, а потом, широко раскинув руки, повалился с седла. Он упал бы на землю, если бы его не подхватили стоявшие рядом джигиты.
Увидев кровь на лице вождя, джигиты издали гневный клич, приглушенный звуками выстрелов. Они всей толпой стали готовиться к атаке на горсточку противников. Даже те, кто раньше по приказанию Наиб Назара спешился, теперь вскочили в седла. Заметив это, Смуга и Пандит Давасарман стали стрелять прямо по группе разбойников. Дымки выстрелов выдали джигитам место, откуда вылетела пуля, поразившая их предводителя. Отдельные смельчаки соскочили с лошадей, намереваясь броситься на укрывшихся врагов.
Смуга обменялся взглядом с товарищем. Как видно, их план не удался. Но теперь они решили дорого продать свою жизнь. Пандит Давасарман спокойно готовился к рукопашной схватке. Он достал из-за пазухи кинжал. Взяв его в зубы, стал быстро заряжать револьвер. Смуга не был так спокоен. Однако он тоже не дорожил собственной жизнью. Он думал о своих верных друзьях, которые бились в глубине ущелья. Уже слышалось хриплое дыхание джигитов, взбиравшихся на крутой откос скалы. Но вдруг со стороны степи раздался винтовочный залп. Разбойники истошно закричали. Однако вместо триумфа в голосах джигитов слышался ужас. Новый залп и еще более отчаянные крики разбойников вселили надежду в души двух смельчаков, готовившихся к решительной схватке.
Смуга выглянул из-за скалы. Столпившиеся джигиты глядели на равнину. А там лава русских казаков отрезала им путь к отступлению.
Только теперь можно было убедиться в дерзости банды Наиб Назара. Джигиты быстро оправились от первого испуга, охватившего их при неожиданном появлении казаков. Несколько всадников поскакали в ущелье, чтобы предупредить находившихся там товарищей, тогда как остальные стали собираться в небольшие группы. Не прошло и двух минут, как вся банда снова сидела на лошадях. Джигиты начали стрельбу по отряду русских. Но тут коса нашла на камень. Казаки, великолепные всадники, услышав выстрелы, исчезли под брюхами лошадей, словно по мановению волшебного жезла. Стволы их винтовок направились в сторону бандитов. Меткий залп вынудил джигитов Наиб Назара броситься врассыпную. Они подобрали мертвое тело своего главаря и бежали.
Услышав русскую команду, Смуга облегченно вздохнул. Тем временем казаки разделились на два отряда. Обнажив шашки, они бросились в погоню за бандитами.
- Я совсем не ожидал помощи с этой стороны, - сказал Смуга. - Откуда взялись здесь казаки?
- Русские офицеры были в кишлаке Наиб Назара и заметили, что тот организовал погоню за нами. Внезапное исчезновение жениха, помчавшегося во главе отряда джигитов, показалось им подозрительным. Они предположили, что Наиб Назар готовит внезапное нападение, и выслали за ним свой отряд, - ответил Пандит Давасарман. - Не будем терять времени. Вместо Наиб Назара мы вскоре будем иметь на шее русских. Мы здесь лишние!
Как на крыльях они бросились вниз и, очутившись на дне ущелья, увидели друзей, беспокойно выглядывавших из-за скал. Подбежали к ним.
- Что там происходит? На равнине идет бой? - воскликнул Вильмовский.
- Отряд казаков погнался за джигитами Наиб Назара. Садитесь на лошадей и, пока есть время, бежим отсюда, - приказал Смуга. - Все ли у вас целы?
- Только боцман легко ранен в руку, но это ничего опасного, мы его уже перевязали, - сообщил Вильмовский.
- Откуда здесь взялись казаки? - удивлялся Томек.
- У нас еще будет время порассуждать на эту тему. Теперь по коням и - вверх по ущелью, вслед за Удаджалаком. Мы находимся в пограничной полосе, - кратко ответил Смуга.
- По коням! - повторил за ним Пандит Давасарман.

XVII Город, поглощенный пустыней

За время своего ночного бегства через горные ущелья путешественники лишь один раз остановились на двухчасовой отдых. На рассвете они достигли спокойной долины, где находилась деревушка горского племени тогликов. Деревушка состояла из нескольких старых войлочных юрт и саманных домиков, в которых горцы жили в период больших морозов. Пастухи, одетые в бараньи тулупы поверх хлопчатобумажных рубах и штанов, в длинные чулки и кожаные лапти, приняли усталых путешественников очень гостеприимно. Они отвели для них один из пустовавших в эту пору года саманных домиков и обещали свою помощь. Здешние мужчины отличались особым любопытством. Их очень интересовали различные предметы, которыми пользовались путешественники. Пандит Давасарман, единственный из путешественников, знакомый с яркендским наречием, вынужден был отвечать на многочисленные вопросы. В противоположность другим последователям Магомета, здешние женщины не скрывались от чужестранцев и совсем не обращали на них внимания. Они занимались приготовлением пищи, состоявшей из мучной похлебки на молоке, овечьего сыра и хлеба. Гостям они предложили любимое блюдо жителей Средней Азии - плов. Это были куски баранины, сваренные вместе с рисом и изюмом, приправленные острыми пряностями.
С истинно восточным спокойствием Пандит Давасарман отвечал на многочисленные вопросы обитателей деревушки и раздавал им мелкие подарки. Вскоре он завоевал благорасположение тогликов и начал переговоры относительно обмена своих уставших лошадей на новых. К сожалению, бедные горцы не располагали нужным количеством лошадей. После длительных переговоров удалось обменять всего лишь пять вьючных животных и одного очень измученного коня, на котором до этого ехал боцман. Стоит сказать, что немаловажную роль в успехе переговоров сыграли три золотых самородка, которые Смуга достал из мешочка, полученного в наследство от брата.
Лошади обошлись очень дорого, но Смуга ничего не жалел, потому что стремился заполучить животных, способных перенести длительный и трудный поход. Однако, не желая излишней щедростью возбуждать подозрения пастухов, Пандит Давасарман долго торговался, и в качестве придачи к лошадям выторговал красивые узорчатые попоны и несколько кожаных бурдюков для воды.
После суточного отдыха путешественники оставили гостеприимную деревушку. Спустя два дня они очутились уже в долине реки Тарима, то есть в Восточном Туркестане. Эта огромная овальная котловина, окружена с трех сторон горными цепями: Тянь-Шань, Памир и Куньлунь. В центре котловины находится грозная пустыня Такла Макан. На севере протекает река Тарим, берущая начало на склонах высоких гор. Жители, в большинстве своем туркмены, киргизы и китайцы, сосредоточились в оазисах у подножия гор, то есть там, где можно было найти воду и кусок плодородной земли.
Путешественники ехали вдоль хребта Куньлунь. Тяжелая дорога вела в Каргалык, расположенный на древнем караванном пути. Приближаясь к городу, они все чаще стали встречать группы горцев, спешивших на ярмарку. Путешественники медленно пробивали себе путь среди пешеходов и навьюченных корзинами ишаков. Пандит Давасарман отвечал на приветствия путников. Остальные путешественники не знали местного наречия и ехали молча, чтобы не возбудить излишнего любопытства со стороны туземцев. Вот вдали показались строения городка.
Пандит Давасарман первый заметил отряд китайских солдат, идущий им навстречу. Он дал знак путешественникам, чтобы они постарались как можно лучше скрыть свои лица в воротниках тулупов. Увидев мундиры воинов, напоминавшие скорее одеяния пиратов, чем солдат, боцман и Томек обменялись веселыми взглядами. На плечи воинов из-под ярких платков завязанных узлом на затылке, спускались черные косы. На груди и на спине каждого солдата виднелись белые квадраты с иероглифами, обозначавшими его фамилию и фамилию командира отряда. Мундир дополняли широкие шаровары, подвязанные внизу у самой щиколотки, и черные башмаки. Вооруженные старыми ружьями, солдаты гуськом шли по краю дороги. Впереди шагал командир. Рядом с ним рысцой бежал переводчик, одетый в длиннополый халат.
Командир небрежно рассматривал встреченных. Заметив всадников, закутанных в тулупы, и сопровождавших их вьючных лошадей, он что-то приказал солдатам. Переводчик немедленно произнес на местном наречии:
- Откуда и куда едете?
- Мы - русские купцы. Едем из Маргилана в Хотан, - ответил Пандит Давасарман, осадив коня возле командира.
Китаец выслушал ответ переводчика и снова задал вопрос:
- Зачем и к кому едете в Хотан?
- В Хотане мы никого не знаем. Везем туда шелк на продажу, - ответил Пандит Давасарман и выразительно оглянулся на своих спутников.
По этому знаку Смуга и боцман приблизились к нему. Томек и Вильмовский незаметно всунули правые руки под тулупы.
- Развяжите вьюки, мы хотим посмотреть этот шелк, - приказал командир через переводчика.
- Хорошо, мы сейчас покажем вам содержимое наших вьюков, но раньше я покажу вашему командиру письмо, которое мы везем амбаню Хотана, - сказал Пандит Давасарман.
Пока переводчик повторял его слова, Пандит медленно всунул правую руку под тулуп, а левой заставил коня повернуться боком к китайцу. Солдаты беспорядочной группой столпились за своим насупившимся командиром. Пандит Давасарман наклонился к китайцу, будто хотел подать ему документ. И вдруг он выхватил из-под тулупа руку, вооруженную тяжелым револьвером. Захваченный врасплох командир отряда не успел увернуться. Мощный удар рукояткой револьвера по голове повалил его на землю. Смуга и боцман соскочили с лошадей и направили револьверы на изумленных солдат. Те поняли свое бессилие, увидев, что остальные всадники наезжают на них лошадьми, угрожая револьверами и винтовками.
- Не оказывайте сопротивления, и ничего с вами не случится! - воскликнул Пандит Давасарман. - Мы не отнимем у вас оружия, но вы должны отдать нам патроны!
Испуганный неожиданной атакой, переводчик поспешно перевел солдатам требование путешественников. Но, несмотря на это, солдаты не проявили опасений. Они шепотом стали советоваться друг с другом.
- Боцман, я им приказал отдать патроны. Попроси их, чтобы они не слишком долго думали, - сказал Пандит Давасарман на превосходном русском языке.
Великан-боцман всунул револьвер за пояс тулупа. Томек и Удаджалак соскочили с коней.
- А ну-ка, отойди немного, дружище, - по-русски обратился боцман к Смуге.
Суковатой лапой он схватил первого попавшегося под руку солдата за рубашку на груди. Как перышко, одной рукой поднял его в воздух, а второй вырвал у него ружье и бросил на землю. Китаец что-то визгливо крикнул, но боцман с силой швырнул его прямо в группу солдат. Один из них замахнулся на великана прикладом. К солдату тут же подскочил Томек, схватил обеими руками за ствол ружья и дернул его назад, от чего китаец упал на землю. Удаджалак прикладом ударил в спину ближайшего противника. На этом битва закончилась.
После короткого сопротивления китайцы побросали ружья на землю. Боцман, Томек и Удаджалак обыскали солдат. Они с удивлением обнаружили, что только у одного из них был патрон, а у второго три патрона. Все ружья оказались незаряженными.
- Ну, ну, не очень-то хорошо вооружены защитники китайского богдыхана, - сказал боцман. - Вы видите они хотели напугать нас палками!
Очнувшийся командир что-то закричал по-китайски.
- Что ему надо? - спросил Пандит Давасарман у переводчика.
- Не обижайтесь на меня, благородный господин, но он говорит, что даром это вам не пройдет. Он обещает вас арестовать в Каргалыке и передать Шаб-Беку-паше.
- Прекрасно, мы подтвердим, что он и его солдаты хорошо выполнили свой долг. А теперь прочь от нас, потому что мы будем стрелять!
К удивлению испуганных крестьян, караван тут же продолжал свой путь к городу. Пандит Давасарман даже не оглянулся назад, но, как только они очутились за холмом, приказал съехать с дороги и направиться на север. Вскоре Каргалык и его крепостные стены исчезли на горизонте. Пандит Давасарман умерил бег лошадей.
- Мы здесь в безопасности, - сообщил он спутникам. - Они не станут преследовать нас в безводной пустыне.
- Но и мы легко можем погибнуть среди ее песков, - сказал Томек.
- Не бойся, как-нибудь не погибнем, - успокоил его Пандит Давасарман. - В ближайшем оазисе мы наполним бурдюки водой и купим корм для лошадей. Я уже три раза был в этих краях.
- Чего вы так испугались? - спросил боцман. - Солдатам не догнать нас пешком.
- А ты не обратил внимания, благородный сагиб, что из всех людей, которые шли в город, китайцы задержали только нас? Это не показалось тебе подозрительным?
- Пандит Давасарман прав, меня тоже удивила та настойчивость, с какой их командир хотел проверять наши вьюки, - добавил Смуга. - Он вел себя так, словно знал, кого и что надо искать.
- Мне тоже его поведение показалось подозрительным, - добавил Вильмовский. - Быть может, русские сообщили китайцам, что границу Туркестана перешли подозрительные люди?
- Возможно. Ведь казаки, разгромив банду Наиб Назара должны были заинтересоваться караваном, который оказал памирским разбойникам такое сопротивление. Они знали, что мы хорошо вооружены, - сказал Пандит Давасарман.
- Но в таком случае китайцы не послали бы солдат без амуниции, - сомневался боцман.
- Ты не знаком со здешними обычаями, сагиб, - пояснил Пандит Давасарман. - Китайские командиры совсем не заботятся о солдатах. Они присваивают себе львиную долю того, что отпускается на содержание солдат. Но нам следует соблюдать осторожность. Мы не можем пробивать себе дорогу силой, особенно вблизи городов, где много полиции и стоят военные гарнизоны.
- Что же вы предлагаете, уважаемый Пандит Давасарман? - спросил Вильмовский.
- Поступить так, как поступил я во время своего второго путешествия по Китайскому Туркестану. Тогда я тоже пробирался в Хотан.
- Какой же способ вы применили?
- В Хотан из Каргалыка ведут две дороги. Одна из них тянется вдоль южного края пустыни Такла Макан и ведет через город Гума. Вторая дорога проходит южнее, вдоль подножия хребта Куньлунь, ведет в Санджу, где сворачивает на северо-восток и соединяется с первой дорогой в Зангуя. Я предпочитаю идти по дороге, ведущей через Гума, с которой в любой момент можно свернуть в пустыню и затереть за собой следы. Идя вдоль тракта, мы будем время от времени скрываться в пустыне Такла Макан. Это позволит нам избежать нежелательных встреч. В небольших пустынных оазисах мы будем пополнять запасы воды и корма.
- Совет хороший, ничего не скажешь! И нам, наконец, не придется трясти брюхо по горам, - похвалил боцман. - Пустыня напоминает мне море. Вы только посмотрите, ведь издали песчаные барханы совсем похожи на волны!
- Где-то в этом районе русский путешественник, Пржевальский обнаружил дикую лошадь и дикого верблюда, - сказал Томек.
Путешественники несколько часов двигались по пустыне. Они ехали вдоль высоких песчаных дюн, проходили через серповидные барханы из мелкого летучего песка. К вечеру Пандит Давасарман направил караван ближе к дороге. Вскоре путешественники очутились в небольшом оазисе, затерянном среди песков. Вокруг караван-сарая стояло несколько жалких хижин. Путешественники напоили лошадей, наполнили водой бурдюки, пополнили запасы продовольствия и корма для лошадей. Немного отдохнув, опять углубились в пустыню.
В течение нескольких дней пути Пандит Давасарман и Удаджалак не раз ездили в разведку во встреченные оазисы и в деревушки, расположенные вдоль дороги в Хотан. Они установили, что военные гарнизоны везде с особой тщательностью следят за проходящими караванами. Необходимо было избегать появления в населенных местностях. Поход через обширную пустыню Такла Макан день ото дня становился тяжелее. Время от времени путешественники разбивали лагерь среди песков и тогда Пандит Давасарман или Удаджалак отправлялись в ближайшее селение за продовольствием, водой и кормом для лошадей.
Путешествие через пустыню длилось более двух недель. Все были до крайности утомлены. Ведь их со всех сторон окружало бескрайнее море песка, состоявшее из барханов и песчаных дюн, достигавших иногда нескольких десятков метров высоты. Мелкий песок, уносимый порывами ветра, набивался путешественникам в глаза, носы и уши, проникал под одежду и засыпал вьюки. Поэтому когда Пандит Давасарман заявил наконец, что они находятся вблизи Хотана, все, за исключением боцмана, приняли это известие с величайшим удовольствием. И только моряк с тревогой глядел на северо-запад, разглядывая полосу неба над горизонтом.
- Боцман, неужели вы опечалены тем, что мы наконец подходим к порту? - спросил Томек, стараясь подражать морскому наречию друга. - А может быть, вам нравится монотонный пейзаж пустыни?
- Не бросай заранее якорь, браток, - ответил боцман. - Ты разве не помнишь, как в Австралии во время охоты на эму мы попали в песчаную бурю?
- Конечно, помню! Я тогда порядком перетрусил. Почему вы теперь об этом вспомнили?
- Взгляни-ка на небо вон там, на северо-западной стороне!
Томек повернулся в седле и приставил козырьком ко лбу руку.
- Эй, эй! Остановитесь-ка на минутку! - крикнул он товарищам. - Посмотрите на небосклон!
Караван остановился; все повернули головы по направлению, указанному Томеком.
Небо на горизонте постепенно становились серовато-желтым.
- Боцман обратил внимание на это явление, - сказал Томек. - Так же выглядело небо в Австралии, когда мы во время охоты на эму попали в песчаную бурю.
- Нам не удастся уйти от нее. Ветер дует с северо-запада и гонит бурю прямо на нас, - сказал Пандит Давасарман.
- Что же, продолжайте радоваться. До Хотана уже совсем близко, - иронически произнес боцман. - Ах, Пандит Давасарман, и как это случилось, что вы не заметили вовремя опасности! Ведь вы же опытный следопыт! А тут вы носитесь с китайцами, а песчаную бурю не замечаете!
- Вы правы, сагиб, скоро здесь будет кромешный ад. Нам надо как можно скорее ехать на восток.
- Вы хотите свернуть с дороги в Хотан? - спросил Смуга.
- Другого выхода нет. Тут поблизости я обнаружил в прошлую свою поездку старинный город, засыпанный песками. Если мне удастся найти его, мы будем спасены. Этот город где-то неподалеку.
- Тогда едем, у нас нет другого выхода. Даже если мы не найдем развалин города, то от этого наше положение не ухудшится, - потребовал Вильмовский.
Путешественники пришпорили лошадей. Небо быстро покрывалось черными тучами. Подул порывистый ветер. Барханы и песчаные холмы ожили под его дуновением. Лошади поворачивали головы на юг, ржали и рвали поводья. В одном месте конь Вильмовского резко отпрянул в сторону. Из-под песка торчал конский череп с оскаленными желтыми зубами. Чуть дальше виднелись человеческие скелеты и покинутые людьми вьюки.
Пандит Давасарман, не задерживаясь ни на минуту, вел своих спутников на восток. Он с тревогой оглядывался вокруг. Вскоре они подъехали к широкому углублению, проходившему через пустыню с юга на север. Лошади съезжали вниз, вздымая за собой тучи песка. Караван очутился в древнем русле высохшей реки. Отсюда Пандит Давасарман повернул на север. Теперь путешественники ехали прямо в объятия песчаной бури.
Однако, прежде чем настал вечер, путешественники почувствовали, что лошади снова спускаются по песчаному склону. Ветер с удвоенной силой еще раз швырнул им в лицо тучи песка и внезапно стих. Всадники въехали в пустынную котловину. Среди песчаных дюн торчали обломки стволов засыпанных деревьев. Чуть дальше виднелись развалины таинственного города, поглощенного пустыней. Среди песчаных холмов виднелись развалины домов, построенных когда-то из дерева и тростника, обмазанного глиной белого цвета. Кони стригли ушами и вставали на дыбы, когда караван проходил мимо обнаженных ветрами гробниц. Кое-где из деревянных гробов торчали человеческие скелеты, завернутые в куски истлевшего холста.
Путешественники остановились рядом с полузасыпанным домом. У его входа стояло изваяние Будды. С философским спокойствием восточного мудреца Будда смотрел куда-то вдаль своими серыми задумчивыми глазами. Он равнодушно взирал на великие драмы и временное торжество людей, с извечной улыбкой смотрел на пески грозной пустыни и ни во что не ставил те долгие века, которые прошли с той поры, когда он объявил миру новую религию.
Пандит Давасарман соскочил с седла и исчез внутри дома. Чиркнул там спичкой. Через несколько минут индиец показался в темном проеме дверей и сказал:
- Расседлайте лошадей! Багаж внесите вглубь дома, а в первой комнате мы поставим лошадей! Только сначала поищите фонари и свечи!
Буря усилилась. Ветер с воем врывался в котловину, взметал над землей песок и швырял его в небо, затянутое желтовато-черными тучами...
Вскоре в соседней, самой большой комнате послышался храп лошадей. Путешественники, измученные не меньше, чем их лошади, молча ужинали. Подкрепив свои силы, закурили трубки. При неверных отблесках свечей разглядывали стены, на которых виднелись остатки старинной росписи.
С фонарем в руке Томек подошел к стене. На поблекших рисунках можно было различить стройных женщин, стоявших на коленях, чернобородых мужчин, разных животных и даже корабли.
- Ты, вероятно, удивляешься, сагиб, откуда древние жители пустыни Такла Макан знали море и корабли? - спросил Пандит Давасарман.
- Вы угадали, я как раз думал об этом, - ответил Томек, усаживаясь рядом с друзьями.
- Что касается меня, то я во время этой экспедиции совсем перестал удивляться. Тут на каждом шагу сюрпризы, - вмешался боцман. - Скажите-ка мне, например, чем питались жители этой дикой пустыни?

Предыдущая страница 13 Следующая страница


Томек ищет Снежного Человека 14

- Достаточно оросить эту землю, чтобы увидеть, сагиб, какие она может дать урожаи. Не обратили ли вы внимания на то, что двести, а возможно, и больше лет тому назад здесь протекала крупная река? Еще и теперь вокруг можно обнаружить следы прежних садов. Во время моего предыдущего путешествия я нашел в засыпанных домах остатки пряжи и даже коконы шелкопряда, - сказал Пандит Давасарман.
- Сколько же тайн скрывается в этих краях! - вздохнул Томек.
- Ничего удивительного, мой дорогой, Средняя Азия считается на земле колыбелью человеческого рода. Во всяком случае, именно здесь возникли самые древние цивилизации, - заметил Вильмовский.
- Ты сам нашел этот поглощенный пустыней город, Пандит Давасарман? - спросил Смуга.
- Нет, мне рассказал о нем Свен Гедин.
- Вы раньше не говорили, что были лично знакомы с этим путешественником! - воскликнул Томек.
- Томек, в этой стране слова считаются серебром, а молчание - золотом, - заметил Смуга. - Со стороны Пандита Давасармана это большое доверие, что он сообщил нам о своем личном знакомстве со шведским путешественником. Насколько мне известно, он не говорил об этом даже британцам.
- Прошу меня извинить за невольную нескромность, - сказал Томек и порывисто добавил: - Мы никогда не злоупотребляли вашим доверием. Я, например, давно знаю, что разведчиком вы стали не затем, чтобы служить англичанам.
Воцарилось неловкое молчание. Под укоризненным взором отца Томек покраснел до ушей. Смуга, смущенный тоже, с тревогой глядел на индийца. Только простодушный боцман поспешил на помощь другу.
- Не обижайтесь на Томека. Это открытый, добрый и отзывчивый парень. Ясно, как солнце, что вам тоже плевать на англичан и на все их жульнические проделки. Ведь вы ни одним словом не упрекнули нас за шутку с винтовками, - сказал он. - Вы находитесь среди настоящих друзей, которые умеют держать язык за зубами.
- Я знаю об этом и уже успел убедиться в благородстве молодого сагиба. Он завоевал дружбу мою и моей сестры. Что касается винтовок, то советую вовсе о них забыть. Откуда у вас такая уверенность, что это не Назим Хан сыграл злую шутку с Наиб Назаром? - ответил Пандит Давасарман.
- Ваша правда! - воскликнул боцман и расхохотался. - Нет, не зря вы носите голову на плечах, ничего не скажешь. Впрочем, и работа у вас тяжелая.
- Кто служит властелину, того преследует ненависть народа, кто служит своему народу - теряет благорасположение своего повелителя. Человеку свойственно ошибаться, поэтому так трудно найти правильный путь среди лабиринта противоречий. И все же в этой стране легенд и сказок может случиться всякое, - ответил Пандит Давасарман. - Здесь порой даже разумные и сведущие люди поддавались буйной фантазии туземцев.
- О ком вы говорите? - спросил моряк. - Я с удовольствием услышал бы что-нибудь интересное.
- Отличное предложение. Мы сидим в мертвом городе, за стенами дома бушует песчаная буря. Разве это не превосходный фон для интересного рассказа? - поддержал боцмана Томек.
- Пожалуйста, очень вас просим, может быть вы знаете какое-либо занятное приключение Свена Гедина? - присоединился к просьбе друзей, Вильмовский.
- Хорошо, я расскажу вам короткую быль, о которой слышал от него самого. В возрасте двадцати лет Свен Гедин был назначен секретарем шведского посольства в Персии. Воспользовавшись случаем, он решил познакомиться с Персией и Месопотамией. Ему пришла в голову идея исследовать самую высокую гору Памира - Музтаг, которую туземцы называют отцом Снежных Гор. Среди населения давно ходили легенды о том, что, вопреки очевидности, вершина горы была обитаемой и плодородной. Рассказывали даже, что на этой горе стоит город Джанайдар, построенный во времена, когда на земле было вечное счастье, люди совсем не знали преступлений, царили радость и свобода. По рассказам туземцев, Джанайдар тонул в зелени ароматных, никогда не вянущих цветов и плодородных садов. В этом городе жили счастливые люди, которые совсем не сходили со своей горы вниз и не встречались с чужими. Пользуясь полной свободой, они жили без страданий и забот. И они почти не старели, так как не знали голода и болезней.
Вы же знаете, что большинство путешественников не лишено фантазии и склонности к романтизму. Поэтому вас не удивит, что юный Свен Гедин, покоренный очарованием народной легенды, решил взойти на гору Музтаг. Наняв нескольких туземцев, он начал взбираться по граням и ледникам. Вскоре часть носильщиков вернулись с пути, потому что разреженный воздух затруднял дыхание и вызывал страшное головокружение. Свен Гедин тоже болел горной болезнью. Из уст и носа у него сочилась кровь, но несмотря на это, он поднимался все выше и выше. Однако его упорство и отвага ни к чему не привели. Он так и не смог покорить вершину. Ему пришлось повернуть назад и сойти вниз, вслед за туземцами. Четыре раза пытался он взобраться на вершину горы. И четыре раза возвращался, так и не достигнув цели. Поэтому туземцы на Памире до сегодняшнего дня верят в существование легендарного утопического города и его вечно счастливых жителей.
- Интересная сказка, но трудно в нее поверить, - улыбнулся боцман.
- В средней Азии бытуют легенды о существовании необыкновенных, до сих пор неизвестных созданий, - продолжал Пандит Давасарман. - От Кавказа до Южного Китая, от Алтая и до склонов Гималайских гор, идут рассказы о "диком человеке". Особенно много говорят о нем в Гималаях, Тянь-Шане и на Памире. В разных краях это существо носит различные названия. Например, в пустыне Гоби - это человекообразная обезьяна Алмас, в Сиккиме и Непале существо зовут Йети, в Гархвале - Мирка, или Метох Канг-Ми, то есть ужасный снежный человек. Тибетцы называют это существо Ми-го, то есть животное, которое ходит как человек, или Ми-те - человек-медведь.
- Ах, болтать можно о чем угодно, но видел ли кто-нибудь этого снежного человека, или как его там зовут? - с сомнением спросил боцман.
- Как я вам уже говорил, мой брат утверждал, что видел снежного человека, когда спускался с гор в долину, - вмешался Смуга. - Но в том состоянии, в каком брат тогда находился, ему могло привидеться что угодно.
- Ты прав, Ян, в сообщении твоего несчастного брата может быть много неточностей, - сказал Вильмовский.
- Мне приходилось спрашивать в Непале тамошних жителей о Снежном Человеке, - продолжал Пандит Давасарман. - Представьте себе, они верят, что встреча с этим странным существом смертельна для любого человека. Поэтому так трудно найти кого-нибудь, кто это существо видел.
- То же самое говорили тибетские проводники моему брату, когда, обнаружив таинственные следы в горах Каракорум, они отказались сопровождать его до близкого уже Кими, - добавил Смуга.
- Туземцы считают Йети неизвестным человеческим существом? - спросил Томек.
- Нет, они говорят иначе, - возразил Пандит Давасарман. - Названия, которые они дают неизвестным существам, могут иметь с человеком столько же общего, сколько и название "человекообразные", применяемое по отношению к некоторым видам обезьян.
- Туземцы весьма суеверны и склонны к преувеличениям. Скажите, кроме брата Смуги, упоминал ли кто-нибудь из европейцев об этом легендарном существе? - поинтересовался Вильмовский.
- Конечно, сагиб. Например, в середине XIX века Гукер писал в своей книге, что туземцы рассказывали ему о диком племени гаррум, то есть "волосатых людей", обитающих в горных пустынях. Полковник Уоддел в 1889 году, представляя отчет о гималайской экспедиции, сообщил, что на границе Тибета видел широкие следы, которые он считал медвежьими, тогда как тибетцы считали их следами Волосатого Дикого Человека. Однако наиболее сенсационное известие было получено в прошлом году от Эльвеса. Он будто бы видел не только следы, но и само странное существо, которое прошло в нескольких сотнях метров от него.
Среди интересной беседы время проходило незаметно. К утру песчаная буря немного утихла. Пандит Давасарман прекратил рассказы и предложил:
- Давайте поспим несколько часов, нам надо как можно скорее отправиться в дальнейший путь. Мне кажется будет разумно, если мы не появимся в Хотане целой толпой. Так как мне необходимо увидеть там одного знакомого, я отправлюсь в город один. Возможно, мне удастся узнать, почему китайцы так интересуются всеми караванами. Мы встретимся с вами в условленном месте. Во время моего отсутствия караван поведет Удаджалак. Вы пройдете к горам между Хотаном и оазисом Керия.
- Советую вам, уважаемый Пандит Давасарман, взять с собой одного из нас. В случае опасности двоим будет легче справиться, - предложил Смуга.
- Ты, шикарр, в качестве командира должен оставаться с караваном, - заметил Пандит Давасарман.
- Возьмите меня с собой, я охотно посещу незнакомый город! - воскликнул боцман. - Это будет маленьким развлечением после изнурительного путешествия по пустыне.
- Я согласен, сагиб. Если вы пойдете со мной, это будет значить, что со мною идет отряд из десяти человек.
- Я тоже хотел бы пойти с вами, ты позволишь, папа, правда? - попросил Томек.
- Пусть решает сам Пандит Давасарман, - ответил Вильмовский. - Ведь ему надо там с кем-то встретиться.
- Ничего, можно ехать и втроем. Без вьючных животных мы в сумерках войдем незаметно в городские ворота, - закончил беседу индиец.

XVIII Китайский пир и плохое известие

На следующий день путешественники дошли до берегов реки Каракаш и переправились вброд на ее противоположный берег. Они очутились в развилке рек Каракаш и Юрункаш - истоки первой из которых находятся высоко в горах, а второй - в Тибетском нагорье. Обе реки сливаются в песках Белькум, образуя реку Хотан. Эта последняя теряется затем среди песков пустыни Такла Макан, а при большом разливе воды впадает в реку Тарим.
Междуречную пойму, покрытую тополиными лесами и густыми зарослями высокого тростника, часто затопляли воды рек. Вильмовский, который охотно занимался ботаникой, обратил внимание на деревья, редко встречающиеся в других районах Средней Азии. На песчаных барханах росли тополя, носящие местное название "тутрак", с большими раскидистыми кронами. Их сухие листья шелестели и рассыпались в прах от малейшего дуновения ветра. Путешественники медленно пробирались через густой подлесок. Оружие они держали наготове, так как знали, что здесь можно встретить большие стада диких кабанов, а иногда наскочить и на тигра. Во время предыдущего посещения Китайского Туркестана, Пандит Давасарман встречал здесь диких лошадей и верблюдов.
Высокий тростник скрывал всадников вместе с лошадьми, поэтому приходилось ориентироваться по солнцу. Путешественники с трудом пробирались на восток к берегам реки Юрункаш. Переправившись на противоположный берег реки, Пандит Давасарман, боцман и Томек оставили караван.
Чтобы не привлекать к себе в Хотане внимания полиции, они не захватили ни винтовок, ни вьюков. Вдоль берегов Юрункаша направились на юг, а весь караван - на юго-восток, чтобы обойти город и стать лагерем в условленном месте у подножия гор.
Три всадника приближались к Хотану по дороге среди обработанных полей, пересеченных искусственными каналами. Еще засветло очутились на дороге, ведущей в город с востока. Отсюда повернули на запад, прямо к Хотану. Если китайские патрули все еще продолжали проверять караваны, идущие с запада, то ловкий маневр Пандита Давасармана позволил бы всадникам избежать проверки, потому что никто не стал бы обращать внимание на трех всадников, приехавших в Хотан с противоположной стороны. Уверенные в правильности своего расчета, всадники спокойно ехали по дороге, обсаженной тополями и тутовыми деревьями. После монотонных пейзажей пустыни они с интересом рассматривали обширный оазис и восхищались селеньями, текущими в зелени садов и полей.
Всадники приближались к Хотану. В действительности город состоял из трех поселений: Ильча, Юрункаш и Каракаш, и местные жители только первое, самое крупное поселение называли Хотаном. Город не имел крепостных стен, но въехать в него можно было лишь через одни из пяти ворот. А после того, как ворота запирались на ночь, только через калитку, находящуюся под контролем военного отряда.
Знакомый Пандита Давасармана жил в Ильчи-Хотане. Поскольку путешественники въехали в город с востока, им надо было проехать через Юрункаш и Каракаш, прежде чем они могли добраться до его дома. В толчее людей и вьючных животных им удалось без труда проникнуть через городские ворота. Они проехали ряд узких улиц, совершенно без зелени. Серые, мрачные дома в большинстве своем были лишены окон, выходящих на улицу. Это соответствовало обычаям мусульманского востока. Верхние этажи некоторых домов нависали над улицей, а иногда даже соединялись с такими же этажами домов с ее противоположной стороны, поэтому всадникам частенько приходилось проезжать через длинные полутемные туннели.
Пандит Давасарман остановился вблизи главного рынка, покрытого одной общей крышей. Всадники спешились. Они очутились возле узкого двухэтажного дома. Над его массивной дверью, пока еще широко открытой, висела вывеска с китайскими иероглифами.
- Приехали, - на русском языке сообщил Пандит Давасарман.
- Ваш знакомый - китаец? - спросил боцман, взглянув на вывеску с иероглифами.
- Да, он китаец, женатый на киргизке, - ответил Пандит Давасарман. - Но вы с ним можете говорить по-русски.
Привязав лошадей к железным кольцам, прикрепленным к стене, путешественники вошли в магазин. Владелец его, Сун Ли, видимо, был очень богат. Об этом свидетельствовали горы кашгарских ковров, по ценности ничем не уступающих персидским, и множество стоящих на полках чайников, кумганов, художественных подносов и других сосудов, сработанных из кованой меди.
Как только они вошли в магазин, портьера из разноцветных бус дрогнула, раскрылась, и из-за нее появился пожилой китаец. Вытянув вперед обе руки, он потряс ими и отвесил глубокий поклон.
- Дома ли достопочтенный Сун Ли? - спросил на русском языке Пандит Давасарман.
- Хозяин уже ушел в свою квартиру, и хотя я не достоин развязать шнурки у его ног, я постараюсь исполнить все пожелания почтенных гостей. Сейчас подадут чай, а потом мы сможем побеседовать о деле, - ответил китаец.
- Мы с удовольствием напьемся чаю, но просим сначала уведомить достопочтенного Сун Ли, что к нему издалека прибыл путник, чтобы увидеть драгоценный кумган с изображениями представителей всех народов Азии.
- Я немедленно выполню твое приказание, уважаемый господин, - шепнул китаец и, сделав низкий поклон, исчез за портьерой.
По-видимому, слова Пандита Давасармана содержали какой-то пароль, потому что портьера вскоре вновь раскрылась и перед путешественниками предстал мужчина, одетый в длинный шелковый кафтан и широкие шаровары. Из-под маленькой круглой шапочки на плечи мужчины ниспадала длинная коса. Мужчина испытующим взором глядел на посетителей, запрятав ладони обеих рук в рукава кафтана.
- Ты не узнал меня, досточтимый Сун Ли! Вспомни человека, которого ты когда-то великодушно звал своим другом, - сказал Пандит Давасарман, снимая с головы меховую шапку.
Глаза Сун Ли блеснули, видимо, он узнал гостя. Однако он сейчас же прикрыл их веками. Сказал, низко кланяясь:
- Приветствую тебя, достопочтенный Пандит Давасарман, на пороге моего скромного дома. Давно я тебя не видел. А это, наверно, твои друзья?
- Ты прав, достопочтенный Сун Ли. Наших лошадей мы оставили возле дома.
Сун Ли ударил в ладоши. Из-за портьеры бесшумно появились сильные китайские кули. Их было четверо. В выжидательной позе они остановились рядом со своим хозяином. Их руки, вероятно, под полами кафтана сжимали рукоятки кинжалов. Сун Ли отдал им на китайском языке какое-то приказание, а сам, низко кланяясь обратился к гостям по-русски:
- Пожалуйте, уважаемые друзья, ко мне на верхний этаж. Слуги займутся лошадьми и запрут магазин. Нам никто не помешает.
За портьерой была крутая лестница, которая вела на второй этаж. Сун Ли пригласил путешественников в гостиную, освещенную разноцветными фонариками. Вдоль одной из стен здесь находился кан, то есть широкая лежанка из кирпича с отопительными каналами внутри. Лежанка заменяла собой печь и проходила вдоль одной из стен через все комнаты квартиры. Топка этой оригинальной печи находилась у входа в квартиру, а на противоположном ее конце стояла дымовая труба. Хороший кан держит тепло целые сутки, поэтому китайцы охотно употребляют его зимой в качестве скамьи, а ночью на нем спят. Пол комнаты был застлан узорчатыми коврами. Мебель состояла из низкого, круглого столика, нескольких табуреток, стеклянных сервантов, уставленных фарфоровыми безделушками, и расписных сундуков с изображениями драконов устрашающего вида. Сун Ли попросил путешественников располагаться в комнате как дома. Друзья сняли с себя верхнюю одежду и уселись на низких табуретках. Слуга сейчас же поставил на столе кумган с китайским чаем. Хозяин лично наполнил фарфоровые чашечки горьковатым, вяжущим напитком.
- Прежде чем нам подадут скромный обед, я прошу вас выпить по чашке чая. Я совсем не ожидал сегодня визита дорогих гостей, - сказал Сун Ли. - Досточтимый Пандит Давасарман, надолго ли вы приехали в Хотан?
- На рассвете мы должны отправиться в путь, чтобы догнать наш караван, идущий в горы Куньлунь, - сообщил Пандит Давасарман. - Однако, несмотря на то, что мы очень спешим, я не мог отказать себе в удовольствии выпить чашку чая с тобой, мой достопочтенный друг.
- Это очень большая честь для меня, Пандит Давасарман. Мои очи всегда рады видеть досточтимых друзей, - ответил Сун Ли. - Благополучно ли было ваше путешествие?
- Мы встретились со странной и неприятной неожиданностью. Военные патрули проверяли караваны, идущие с запада. Чтобы избежать пагубного столкновения, нам пришлось кружить по пустыне и въехать в Хотан с востока.
- Один мой знакомый, родственник амбаня Хотана, еще две недели назад говорил мне, что власти ищут английских шпионов. Говорят, будто они пробрались с Памира с каким-то заданием в Китайский Туркестан, - равнодушно сказал Сун Ли. - Всех подозрительных лиц приводят к Шаб-Беку-паше и там пытают, чтобы добыть у них показания.
- Неужели шпионы уже обнаружили себя? - спросил Пандит Давасарман.
- Нет, досточтимый друг, это их обнаружили.
- Очень интересно, знаешь ли ты какие-нибудь подробности?
- По словам моего знакомого, англичане, переодетые в одежды туземцев, о чем-то поспорили с бандой Наиб Назара и убили его на самой границе. Русские власти уже давно следили за потомком старого разбойника Сагиб Назара, и казаки чуть-чуть не захватили всю банду вместе с английскими шпионами в тот самый момент, когда между ними происходила битва. Однако прежде, чем русские разобрались в положении, англичане бежали в Китайский Туркестан.
- Это русские власти сообщили китайцам о шпионах?
- Нет, несколько людей Наиб Назара бежали от русских и погнались за англичанами, чтобы отомстить за смерть своего предводителя. В пути они сбились со следа, но добрались до Кагарлыка. Там они под присягой рассказали обо всем Шаб-Беку-паше. Они утверждали, что основная цель похода англичан в Китайский Туркестан состоит в выполнении какого-то тайного поручения.
- Видно, Наиб Назар умеет мстить даже из могилы, - заметил Пандит Давасарман. - Откуда такая уверенность, что это англичане убили разбойника?
- Я долго думал над этим, достопочтенный друг, - загадочно улыбнувшись ответил Сун Ли. - В последнее время Наиб Назара подозревали в тайных сношениях с англичанами. Говорят, что он поставлял английское оружие русским киргизам.
- В дороге нам приходилось слышать, будто Наиб Назар получил от англичан винтовки без затворов. Может быть это стало причиной битвы на границе? - спросил Пандит Давасарман. - Впрочем, все это нас не касается, так как мы не англичане, и путешествие носит совершенно частный характер.
- Ты прав, достопочтенный друг, но, несмотря на это, подобные сплетни и слухи представляют известный интерес, - согласился Сун Ли. - Не задумывался ли ты над тем, кто и зачем мог вынуть затворы из винтовок Наиб Назара?
- Возможно, кто-то хотел помешать разбойникам совершать нападения на мирных людей? - вопросом на вопрос ответил Пандит Давасарман.
Сун Ли слегка прикрыл глаза. В этот момент слуги внесли подносы с блюдами. Боцман и Томек не знали китайских обычаев, поэтому были очень удивлены, увидев предложенный хозяином "скромный обед".
На столе, рядом с вазой, наполненной супом из ласточкиных гнезд, вкус которого напоминал бульон, стояли тарелки с жирными жареными утками, свиными пятачками, маринованными цыплятами с гарниром из молодых бамбуковых веток, салатами из птицы и рыбы, мелко нарезанной бараниной и разнообразными копченостями. Потом слуги принесли вареные вкрутую яйца, темно-синий цвет которых красноречиво свидетельствовал об их многолетнем хранении в извести, пиявки жареные в сахаре, пироги с мясом, поджаренные луковицы лилий, подносы с рисом, мисочки с различными соусами, жареный соленый миндаль, пирожные, овощи, фрукты и кувшины с ханжой и рисовым вином. Кроме того, на столе опять появился кумган с ароматным китайским чаем. Аппетитный запах блюд привел голодных путешественников в превосходное настроение. Они с удовольствием придвинулись к столу. По примеру гостеприимного хозяина взяли в руки длинные деревянные палочки, употребляемые китайцами вместо вилок. Сначала еда с помощью этих палочек представляла для европейцев немалые трудности. Поэтому боцман и Томек принялись прежде всего за мясные блюда, приготовленные крупными кусками. Заметив это, Пандит Давасарман шепнул им, что по китайским обычаям необходимо хотя бы притронуться к каждому блюду, поставленному на стол.
- Вы шутите, - ужаснулся боцман, услышав это замечание. - Как можно есть тухлые яйца или пиявки!
- А ты лишь попробуй, сагиб, и этого вполне хватит, - шепнул Пандит Давасарман. - Китайцы обращают много внимания на церемонии и легко обижаются.
- Честное слово, не могу. Достаточно мне съесть кусок такого свинства и у меня начнется отрыжка.
- Ты приведешь этим хозяина в восторг. По китайским понятиям, отрыжка - это знак полного насыщения и считается хорошей манерой во время обеда.
- Ну, если дело обстоит так, то могу попробовать...
Восторг хозяина, вызванный громкой отрыжкой боцмана, позволил последнему не стесняться за столом. Сун Ли подсовывал ему миски с различными блюдами и наполнял небольшие рюмки крепкой ханжой. Моряк вскоре поудобнее уселся на табуретке. Слуги меняли ему тарелки, а он ел, словно желудок его был бездонным. Сун Ли не отставал от него в этом обжорстве. Пандит Давасарман глядел то на моряка, то на быстро пустеющие кувшины с ханжой и немного тревожился. Но Томек, которому известны были обычаи боцмана и его умение пить, забавлялся, подставляя ему все новые тарелки со сладкими пиявками.
Спустя несколько часов боцман неуверенным движением сдвинул на затылок свою меховую шапку. Тяжкие вздохи моряка и его громкая икота привели подвыпившего Сун Ли в необычайный восторг.
- Честное слово, давненько меня так не угощали - сказал боцман, расстегнув пояс. - Теперь на закуску достаточно будет соленого миндаля и арбузных семечек, которые превосходно возбуждают жажду.
Довольный гостем, Сун Ли погладил рукой бородку и, пододвинув свою табуретку поближе к боцману, сказал:
- Уважаемый господин, я знаком с одной игрой, которая особенно интересна для пирующих друзей, обуреваемых жаждой.
- В чем же заключается эта игра? - заинтересовался боцман. - В шахматы и шашки я лучше всего играю на голодный желудок.
- Игра чрезвычайно простая. Видишь мой кулак? Я буду быстро разжимать пальцы, а ты должен тут же угадать, сколько я их покажу. Если ты угадаешь, то я выпиваю столько рюмок, сколько показал пальцев, а если ошибешься, столько же рюмок выпиваешь ты.
- Ха-ха-ха, полезная игра, если человек наелся пиявок, которые не прочь выпить, - похвалил боцман. - Начинайте!
К радости Сун Ли, боцман постоянно проигрывал. Вскоре Томек стал подозревать друга, что он ошибается с умыслом. Это убеждение особенно укрепилось, когда Томек заметил, что, очистив кувшин ханжи, боцман вдруг перестал ошибаться; теперь пришлось Сун Ли пить рюмку за рюмкой.
- Я опасаюсь, мой юный друг, что на рассвете мы не сможем выехать из города, - шепнул Пандит Давасарман Томеку.
- Не бойтесь, я еще никогда не видел боцмана пьяным, - ответил Томек.
- Возможно, что сагиб-великан как-то выдержит состязание, но Сун Ли уже шатается, а мне надо с ним поговорить о важных делах.
- Если так, я постараюсь прекратить эту игру, - успокоил его Томек.
Он остановился сзади Сун Ли и махнул рукой, чтобы обратить на себя внимание боцмана, после чего сделал над головой китайца знак креста. Моряк сразу же понял в чем дело. Он наклонился к партнеру и внимательно заглянул ему в глаза.
- Пожалуй, мы уже доигрались. Я обязательно обучу этой игре своих матросов, - сказал он. - А теперь, достопочтенный хозяин, надо бы вздремнуть перед дорогой.
- Мне хочется, достопочтенный гость, чтобы под моей крышей вы видели прекрасные сны. Выкури трубку опия, и ночь твоя пройдет среди прекрасных сновидений, - предложил Сун Ли.
- Не надо, сердечно благодарю. После такого угощения и без опия будут сниться прекрасные сны.
Обрадованный лестным отзывом моряка об его угощении, Сун Ли подошел к столику, на котором стояла небольшая клетка, покрытая шелковым платком. Китаец снял платок, поднял клетку за металлическое кольцо и подал ее боцману, говоря:
- Ты оказал мне честь, посетив мой дом, достопочтенный гость. Прошу тебя, возьми на память мою любимую канарейку. Она умеет петь четыре красивые мелодии и сделает приятными твои прогулки.
Удивленный и сконфуженный боцман в нерешительности смотрел на клетку. Он не знал, что китайцы охотно берут на прогулку клетки с птицами, подобно тому, как это делают европейцы с собаками, которых китайцы считают лишь сторожевыми животными. К счастью, Пандит Давасарман хорошо знал обычаи жителей Средней Азии и поспешил на помощь боцману:
- Прими канарейку, сагиб, и немного спустя сам подари ее хозяину, - шепнул он ему на ухо.
- А он не обидится на меня? - спросил боцман.
- Наоборот, ты доставишь ему большое удовольствие...
Боцман последовал совету Пандита Давасармана. Когда клетка с канарейкой опять очутилась на столе, покрытая платком, Сун Ли хлопнул в ладоши. Слуги немедленно убрали стол и разослали на кане циновки.
- Желаю дорогим гостям приятных сновидений, а ты, достопочтенный Пандит Давасарман, как всегда, пожалуй, осмотришь мою коллекцию кумганов, - сказал Сун Ли.
- Ты угадываешь мои желания, достопочтенный Сун Ли, - ответил Пандит Давасарман. - Спокойной ночи, благородные сагибы...
Индиец и хозяин исчезли в глубине дома.
- Ну, ну, не ожидал я, что у китайцев такие крепкие головы в смысле ханжи и политики, - одобрительно заметил боцман. - Пандит Давасарман подобрал себе хорошего компаньона.
- Вы правы, оба они прекрасные дипломаты, - ответил Томек. - Как ловко они сообщили друг другу о важнейших делах в самом начале обеда!
- Крепкие головы...
Томек и боцман заснули сразу же, как только приложили головы к подушкам. А Пандит Давасарман до самого рассвета беседовал вполголоса с Сун Ли. На рассвете он разбудил товарищей. Во дворе уже стояли навьюченные мулы и лошади. Сун Ли лично проводил караван за городские ворота. Три путешественника изображали погонщиков вьючных животных, и только удалившись от Хотана на некоторое расстояние, вскочили в седла. Всадники быстро попрощались с Сун Ли. Погоняя двух мулов, навьюченных новыми запасами продовольствия, они свернули с дороги на юг, направляясь прямо к мощному горному хребту.
Вскоре они очутились в каменистой пустыне, и Пандит Давасарман обратился к друзьям:
- Теперь, благородные сагибы, держите револьверы наготове и не жалейте лошадей. Мы должны как можно скорее отыскать наш караван.
- Разве случилось что-нибудь непредвиденное? - встревожился Томек.
- Не бойтесь и выкладывайте прямо, в чем дело, - вторил ему боцман.
- Китайские власти назначили высокую награду за поимку английских шпионов. В окрестные села посланы солдаты, которые объявляют об этом населению. Если мы хотим целыми и невредимыми выбраться из Китайского Туркестана, мы должны избегать человеческих поселений.
- Ну, если так обстоят дела, то до сих пор нам сопутствовало счастье, - сказал боцман. - Теперь я понял, почему Сун Ли лично вывел нас из города.
- Наши друзья ничего не знают об опасности, грозящей нам всем. Мы должны торопиться, чтобы предупредить их, прежде чем случится беда, - воскликнул Томек, тревожно оглядываясь в сторону Хотана.
Свистнули нагайки, которыми всадники погнали лошадей. Длительное время в каменистой степи слышался глухой топот лошадиных копыт.

XIX Поражение

Три разведчика присоединились к каравану, стоявшему лагерем в горном ущелье на берегу реки Керии. Это произошло на следующий день после их отъезда из Хотана.
Услышав известия, привезенные из Хотана, Смуга призадумался. Интерес, проявляемый к каравану кочующими вблизи пастухами овец, теперь показался Смуге понятным. Видимо, они уже знали о награде, назначенной за поимку английских шпионов. Можно было предполагать, что пастухи поспешат уведомить власти о появлении чужестранцев вблизи их кочевья.
Все участники экспедиции были встревожены возможностью быть схваченными, потому что в те времена в феодальном Китае всякое следствие сопровождалось жестокими пытками. Арестованным, например, раздавливали пальцы, зажатые между досками, усеянными острыми гвоздями, которые сжимались при помощи болтов. Даже во время суда обвиняемых били палками, так как по закону судья не имел права вынести приговор, пока обвиняемый не признает свою вину. Применявшиеся тогда в Китае наказания могли испугать европейцев. На улицах городов в Китайском Туркестане можно было встретить людей, "закованных в деревянные колоды", или "прикованных к железному стержню".
Пандит Давасарман очень беспокоился о своих белых друзьях. И он сам, и его индийские солдаты свыклись с мыслью о возможных пытках, которые применялись и англичанами в завоеванных ими колониях. Например, в индийской армии часто вели следствие с помощью "жука". Оно заключалось в том, что на живот обвиняемого помещали живого жука и прикрывали его половинкой скорлупы кокосового ореха. Движения насекомого по голому телу через короткое время становились настолько невыносимыми, что обвиняемый сознавался в любых преступлениях, какие ему приписывали.
Смуга не преуменьшал опасности, нависшей над ними. Непредвиденная битва с бандой Наиб Назара нарушила его планы. Именно теперь, когда все более грозные препятствия встречались на их пути, Смуга стал сомневаться правильно ли он поступил, подвергая своих верных друзей, и прежде всего юного Томека, риску.
Во время их короткого совещания Вильмовский тоже был очень озабочен. А вот боцман Новицкий совершенно не испугался возможной встречи с полицией или солдатами. Он беззаботно махнул рукой и сказал:
- Мы же знали, что нам может быть жарко во время этой сумасбродной экспедиции. Поэтому теперь не время трясти поджилками перед китайцами. Правда, среди них есть храбрые ребята, но их вооружение не сможет нам повредить. Если они не захватят нас врасплох, то в горных ущельях мы в обиду себя не дадим. Выставляйте-ка часовых, и все будет в порядке. Теперь меня больше интересует, цело ли наше золото и не подобрал ли его кто-нибудь. Что-то слишком много любопытствующих вертится вокруг нас...
- Об этом не беспокойтесь, боцман. Золото припрятано хорошо, - успокоил его Смуга. - Половину сокровища, оставленную моим сводным братом для нас, мы по-братски разделим между собой. Каждый из нас получит свою долю.
- Мы еще успеем поговорить об этом потом, - вмешался Пандит Давасарман. - Теперь нам лучше подумать о том, по какому пути мы будем возвращаться в Кашмир.
- Очень правильное замечание, - согласился Вильмовский. - Это теперь, действительно, важнейший вопрос. В нашем положении хорошо иметь готовый план отступления. Я думаю, что мы ни при каких обстоятельствах не должны возвращаться через Китайский Туркестан.
- Согласен с вами, благородный сагиб, - ответил Пандит Давасарман.
- Конечно, я тоже согласен, - помедлив сказал Смуга. - Значит, мы должны попытаться пройти через Тибет. Это тяжелое и опасное путешествие.
- Но ведь ваш брат прошел через Тибет? Если это ему удалось одному, то удастся и нам! - воскликнул Томек.
- Верно, браток, в такой компании можно пройти хоть сквозь ад, - заметил боцман, расхохотался басом и добавил: - С мешком золотого песка во вьюках можно рискнуть. Если бы я разбогател, то купил бы себе быстроходную яхту. Назначил бы себя капитаном, а Томека - первым офицером.
- Не будем делить шкуру неубитого медведя, - неохотно сказал Вильмовский. - Скажи-ка, Ян, далеко ли еще до места, где спрятано золото?
- Мы должны дойти туда завтра утром, - ответил Смуга. - По карте, составленной братом, золото спрятано в небольшом овраге; у входа в овраг стоит остроконечная скала, омываемая ручьем, впадающим в один из притоков Керии.
- Ваш брат закопал золото в землю? - спросил боцман.
- Нет, мой дорогой! Овраг там замыкает каменная стена, в которой находится небольшая пещера. Золото спрятано в этой пещере. Брат тщательно замаскировал вход в нее. Он подложил взрывчатку под выступ скалы, чтобы изменить течение ручья, который впадал в овраг. Таким образом, вход в пещеру очутился за "ширмой" водопада.
- Если это действительно так, то вы правы, что бояться сюрпризов здесь не приходится, - одобрительно сказал боцман. - А где находится этот овраг?

Предыдущая страница 14 Следующая страница


15 Альфред Шклярский

Смуга распростер на земле карту. Все, кроме Томека, наклонились над ней. Определили направление, измерили расстояние и стали рассуждать о средствах предосторожности, необходимых для того, чтобы избежать столкновения с полицией или солдатами.
Разговор длился довольно долго, потому что Смуга и Пандит Давасарман, разрабатывая план действий, учитывали различные варианты. Томек не принимал участия в беседе. Он сидел на обломке скалы и задумчивым взором водил по снежным горным вершинам, за которыми простиралось таинственное Тибетское нагорье, столь тщательно оберегаемое туземцами от иностранцев. Там, в этом диком, суровом и негостеприимном краю брат Смуги отморозил ноги и погиб. Вспомнив несчастного человека, Томек задумался над его приключением в горах Каракорум. Что за существо оставило следы в безлюдных горах?
Размышления о Йети - легендарном Снежном Человеке - были прерваны словами Вильмовского:
- О чем ты задумался, Томек? - спросил Вильмовский, присаживаясь рядом с сыном.
Томек улыбнулся и ответил:
- Мне представлялось, что я уже нахожусь в Тибете. Я давно мечтал о такой необыкновенной поездке.
- А я думал, что ты планируешь, как распорядиться будущим сокровищем. Ведь боцман уже поспешил назначить тебя первым офицером своей яхты!
Томек тихо засмеялся.
- Папа, ты же хорошо знаешь, что боцман не зарится на богатство. Ему хватает того, что он зарабатывает на содержание родителей и... бутылку любимого рома, - помедлив, ответил Томек. - Я не представляю себе нас с боцманом в роли богачей.
- Ты прав относительно боцмана, но ведь сам ты еще очень молод. Приобретя богатство, ты сможешь вести спокойную и обеспеченную жизнь, - ответил отец. - Труд зверолова - дело опасное.
- Не думай об этом, папа! Я очень счастлив и даже горд тем, что ты позволил мне заняться этой профессией.
- И все же, если сокровище существует и в самом деле, ты завтра станешь богатым человеком. Что ты сделаешь со своим богатством?
Томек задумался, потом сказал;
- Я как-то не думал об этом. Поехал с вами, потому что стремился помочь Смуге. Кроме того, я очень люблю приключения. Однако, если бы мы и в самом деле обнаружили золото... Ах, я бы пожертвовал свою часть на основание зоологического сада в Варшаве.
- Я вижу, что ты не забыл того обещания, которое дал в Австралии! А что на это сказала бы Салли?
- Салли?! Она бы обрадовалась. Ты только не смейся, папа, потому что хотя она еще совсем ребенок, но уже стремится поступить на зоологический факультет, чтобы потом вместе с нами ездить ловить диких животных.
- Эта профессия не для женщины...
- Я тоже так думаю, но Салли не трусиха! Это храбрая девушка! Ты ее любишь... хоть немножко?
- Почти так же, как и тебя, мой сын. Я очень рад, что тебя не искушают легко доступные деньги. Любой честный человек обязан личным трудом зарабатывать себе на жизнь.
- Это уж твоя заслуга, папа! Я многому научился у тебя! Ведь и ты не прельщаешься этим золотом. Почему же ты принял участие в экспедиции, если с самого начала считал ее совершенно сумасбродной?
- Видишь ли, мой дорогой, это не так легко объяснить. Золотая лихорадка не раз высвобождала у людей самые низменные инстинкты. Именно поэтому я хотел быть рядом с тобой во время этого путешествия по золотое руно. Теперь я уверен, что мне можно было за тебя не бояться.
- Что это за тайные сговоры среди экипажа? - прервал их беседу боцман. - Мы как раз решили выставить двойную охрану, а завтра, когда направимся к пещере, Удаджалак с одним из солдат будут присматривать за пастухами, которые, похоже, за нами следят.
- Очень хорошо, боцман, осторожность не повредит, - согласился Вильмовский.

* * *

Смуга и Пандит Давасарман ехали впереди каравана. Его замыкали индийцы, которые вели вьючных лошадей. По разработанному плану, Удаджалак и один из солдат, остановились вблизи кочевья пастухов, чтобы предупредить любые сюрпризы с их стороны.
Время от времени Смуга справлялся с картой, на которой отмечено было место, в котором его брат спрятал сокровище. До оврага, то есть окончательной цели экспедиции оставалось совсем недалеко. Томек с нетерпением привставал на стременах, пытаясь увидеть остроконечную, каменную скалу. Ведь нельзя было пропустить столь характерный и приметный знак.
Наконец Смуга повернулся в седле к своим товарищам и заявил:
- Если судить по карте, мы находимся уже у цели. За тем поворотом должна быть остроконечная скала!
- Чем скорее мы достанем золото и уйдем в горы, тем лучше будет для нас, - заметил Пандит Давасарман. - Мне очень не нравится поведение пастухов. У меня создалось впечатление, что они кого-то поджидают.
- Черт возьми, если они вызвали солдат, то без битвы тут не обойдется, - встревожился Вильмовский, противник всякого кровопролития.
- Я опасаюсь, благородный сагиб, что битвы нам не избежать, - сказал Пандит Давасарман.
"Эти двое похожи друг на друга, словно пара сапог! - буркнул себе под нос боцман, потому что он сам охотно принимал участие в любой схватке. - Счастье еще, что Смуга не трус. Вот и сейчас, он все время изучает местность, а как только обернется назад - крепче сжимает винтовку в руке. Вот это товарищ, лучше не надо!"
Боцман прервал размышления. Путешественники как раз увидели стройную, остроконечную скалу у входа в овраг, в котором находилась пещера с сокровищем. Смуга пришпорил коня; его примеру последовали остальные всадники. Эхо в ущелье многократно усилило топот лошадиных копыт.
Смуга резко осадил коня рядом с каменной скалой. Горящим взором смотрел в узкий, мрачный проход в овраг, откуда выбивался вспененный ручей. Волнение Смуги невольно передалось остальным путешественникам. Они в молчании сошли с лошадей и пешком углубились в овраг. Шли, непрерывно ускоряя шаг.
Моряк и Томек несколько опередили своих товарищей и первыми вошли в мрачный овраг. Но, заглянув в глубину оврага, остановились, как вкопанные. Через минуту все участники экспедиции, как пораженные громом, заглядывали в овраг, доверху заваленный тысячами тонн камней. Вместо каменной стены, в которой должна была находится замаскированная водопадом пещера, овраг замыкался огромным каменным завалом. По странному стечению обстоятельств, каменная стена завалилась и совершенно засыпала пещеру вместе со спрятанным в ней золотом. Даже ручей изменил свое направление. Теперь он мягким каскадом вытекал из-под каменного выступа и пробил себе новое русло в стороне от оврага, между камнями.
Долгое время никто не отважился прервать молчания. Друзья совершили длительное и изнурительнее путешествие, рисковали своей жизнью только затем, чтобы убедиться в исчезновении сокровища, погребенного под обломками скалы. Что за страшная неудача!
Первым очнулся боцман. Уселся на камень, достал из кармана трубку, набил ее табаком и закурил. Волнение уже исчезло с его лица. Он спокойно выпускал изо рта клубы дыма и с интересом наблюдал за товарищами. Вильмовский и Томек, после первых минут удивления, с тревогой смотрели на Смугу. Что ни говори, а ведь это ему приходится переносить самое тяжелое испытание. Они же не знали, какие надежды рушились из-за потери спрятанного братом золота. Только Пандит Давасарман и его верные солдаты сохраняли философское спокойствие людей востока, верящих в предначертания судьбы.
Ужасная бледность медленно сходила с лица Смуги. Наконец он сел на камень рядом с боцманом и тоже закурил трубку. Ян Смуга молча глядел на каменную осыпь, под которой были погребены его призрачные надежды. Выкурив трубку, он очистил ее от пепла, слегка ударяя о камень, после чего совершенно спокойно обратился к товарищам:
- Надеюсь вы уже поняли, что произошло здесь в овраге? Как я вам говорил, мой брат, желая изменить течение ручья, взорвал часть скалы. По-видимому, это и было причиной постигшей нас неудачи. Выветрившаяся скала получила значительные повреждения, и достаточно было небольшого тектонического сдвига, чтобы она распалась, как карточный домик. Ну, что ж, дорогой боцман, видно, вам не придется пока быть капитаном собственной яхты...
- Невелика потеря. У меня ничего не было вчера и ничего нет сегодня. Значит, я ничего не потерял, - беззаботно ответил боцман.
Вильмовский с облегчением вздохнул. Теперь он не жалел, что, вопреки собственному убеждению, принял участие в этой необыкновенной экспедиции. Его друзья счастливо выдержали испытание "огнем".
Пандит Давасарман, долгое время глядевший с тревогой в сторону входа в овраг, воскликнул:
- Мне кажется, я слышу топот коней. Может быть, это Удаджалак везет нам новости?
- Больше нам делать здесь нечего. Давайте возвратимся к лошадям и подумаем об отступлении, - решительно сказал Смуга, вставая с камня, на котором сидел.
- Совершенно верно, нам пора. А раз на всякое горе лучше всего помогает ямайский ром, то думаю, надо поискать где-нибудь во вьюках бутылочку, - добавил боцман и отправился вслед за Смугой.
Однако ему не удалось достать ром, потому что, как только они подошли к лошадям, увидели спешащего к ним Удаджалака. Он еще издали кричал:
- Толпа пастухов идет по нашему следу! Многие из них вооружены!
Путешественники подбежали к нему.
- А кроме пастухов, там нет полицейских или солдат? - быстро спросил Смуга.
- Нет, сагиб. Одни лишь пастухи, но их больше тридцати человек. Они утром съехались с нескольких кочевий.
- Ищут, где бы себе шишку набить, - рассердился боцман. - Ну, а если ищут, то скоро найдут!
- Не время сейчас думать о потасовке, - сурово осадил боцмана Вильмовский. - Нам предстоит тяжелая и опасная дорога. Что мы станем делать, если ранят кого-либо из нас?
- Ты прав, сагиб, надо бежать, не тратя время, - поддержал его Пандит Давасарман.
- Тогда отправляй вперед Удаджалака с вьючными лошадьми. А мы тем временем, если придется, задержим погоню, - посоветовал Смуга.
Путешественники покинули овраг. Удаджалак с двумя солдатами сели на лошадей и отправились вперед, погоняя вьючных животных. Остальные участники экспедиции, несколько медленнее, тоже направились за ними.
Дорога вела прямо к самому горному хребту и постепенно поднималась все выше. Через час езды они уже взбирались по крутому склону. Вскоре овраг оказался внизу, почти у их ног. Теперь погоня была как на ладони. Некоторые из пастухов ехали верхом, остальные бежали за ними. Погоня тоже заметила путешественников, потому что пастухи руками стали показывать на крутой склон горы. Всадники стали погонять лошадей, а пешие остались далеко позади.
- Догонят нас эти овечьи начальники, - гневно сказал боцман, видя, что вьючные кони медленно взбираются по склону. - Давайте подождем здесь погоню и грохнем из наших пушек. Это их сразу же успокоит и заставит нас уважать.
Смуга оглянулся, измеряя на глаз расстояние погони. Пастухи не щадили лошадей. Они вскоре могли догнать караван, движение которого замедлялось вьючными животными.
Прежде чем путешественники очутились на более пологом склоне горного хребта, прошло не менее часа. За то время, пока они взбирались по крутому откосу, погоня проскочила овраг, и участники ее с криками триумфа появились на крутом склоне горы. Боцман выругался про себя. Из чехла, притороченного к седлу, он выхватил винтовку. Но выстрелить не успел, так как Смуга закричал:
- Не стреляй! Пока что оставим их в покое. На крутом склоне скорость погони уменьшится, а мы за это время оторвемся от них, съезжая вниз в долину.
- К чему с ними церемониться, их воодушевление стоит прервать пулей, - возмутился моряк.
- Ты ошибаешься, боцман, это полудикие и бедные люди. Они готовы пожертвовать жизнью, чтобы получить награду, обещанную властями, - сказал Смуга. - Теперь они хотят добыть награду, но если мы убьем кого-либо из них, они станут мстить.
- Выходит, мы должны дать себя поймать, словно бараны, которых они гоняют по горам?!
- Они еще нас не поймали! - прекратил спор Смуга.
Удивленный боцман взглянул на товарища. Караван стал спускаться вниз в долину, и вершина горного хребта заслонила погоню от их взоров. Теперь даже вьючные лошади ускорили шаг.
Они ехали по желтоватой, обширной долине. Вокруг вздымались в небо покрытые снегом горные вершины. Местность постоянно повышалась, поэтому когда погоня достигла горного хребта, снова послышался крик радости ее участников, которые увидели медленно идущий караван.
Пандит Давасарман повернулся в седле и долго смотрел на пастухов, скакавших вниз по склону. Потом придержал лошадь, чтобы поравняться со Смугой. После короткого, тихого совещания Пандит Давасарман приказал Удаджалаку повернуть из долины на крутой горный склон. Здесь не было никакой тропинки. Караван проходил от одного каменного выступа к другому, все время взбираясь вверх. Лошади стонали от усилия и испуганно храпели, когда из-под их копыт скатывались камни. Вдруг одна из вьючных лошадей с запасами продовольствия поскользнулась на камне. Она споткнулась, пыталась перепрыгнуть на прочную скалу, но рухнула по крутому склону.
Смуга сразу же задержал караван. Потеря запасов продовольствия или хотя бы части лагерного имущества среди этой пустыни равнялась поражению. Им предстояло тяжелое путешествие по бездорожью Тибета. Что же они там будут делать, потеряв ценные запасы? Всадники спешились и остановились рядом со Смугой.
- Плохи наши дела, - сказал боцман. - Надо было раньше расправиться с этими овечьими начальниками.
- Да, не избежать схватки, - вздохнул Томек и щелкнул затвором винтовки.
Смуга молчал. Он был опечален не меньше Вильмовского. Молча думал о том, как поступить в данном положении. Он то глядел на далекие еще вершины ближайшего горного хребта, то обращал свои взоры на погоню, подходившую к ним по каменному склону.
- Пандит Давасарман, возьмешь ли ты на себя роль переводчика? - спросил он.
- Ты хочешь договориться с ними, шикарр? - спросил индиец.
- Да, может быть, нам удастся убедить их оставить нас в покое.
- Не стоит рисковать, - возразил боцман. - Посмотрите, как они плохо вооружены. Наши винтовки в один момент научат их уму-разуму.
- Я тебе уже говорил, что это отважные люди. Они нелегко уступят, а если мы начнем битву, нам придется стрелять до конца.
- Это было бы ужасно, - содрогнулся Томек. - Ведь они нам ничего плохого не сделали.
- Бедняги приняли нас за шпионов. Они хотят получить награду, обещанную полицией. Сумеешь ли ты, Ян, убедить их, что они ошибаются? - взволнованно спросил Вильмовский.
- Попытаюсь, - кратко ответил Смуга. - Пойдешь ли ты со мной в качестве переводчика, Пандит Давасарман?
- Да, шикарр.
Смуга сделал несколько шагов вперед и стал махать в воздухе белым платком. Увидев это, участники погони остановились на склоне. Пандит Давасарман приложил ладони обеих рук ко рту и что-то крикнул на одном из тюркских наречий. Пастухи стали совещаться, жестикулируя руками. Спустя некоторое время один из них ответил.
- Они соглашаются на переговоры, - заявил Давасарман. - Два человека с их стороны и два с нашей должны встретиться посредине между двумя группами и без оружия.
- Может быть, они нас обманут? - вмешался боцман.
- Надо рисковать. На всякий случай будьте наготове, - ответил Смуга. Он отложил винтовку в сторону и снял пояс с револьвером, скрытый под тулупом.
- Я пойду с вами, - предложил боцман. - Если они нападут, мои кулаки очень пригодятся.
- Не беспокойтесь, боцман, я как-нибудь и сам справлюсь. Ведь со мной должен идти Пандит Давасарман. Без него мы не поймем ни одного из пастухов.
- Мы будем наготове. В случае предательства отступайте так, чтобы мы могли стрелять по ним, - сказал Вильмовский.
- Томек, становись около меня со своей пушкой, - сказал боцман. - А ты, Удаджалак, со своими людьми скройся за камнями.
Размахивая белым платком, Смуга и Пандит Давасарман сходили вниз по склону. Навстречу им вышли два приземистых пастуха. Переговоры длились довольно долго, но, видимо, вскоре они превратились в дружескую беседу, потому что Смуга угостил пастухов табаком.
Томек во время переговоров наблюдал за парламентариями через бинокль. В изумлении он воскликнул:
- Дядя Смуга достал мешок с золотом, полученный от брата.
- Я догадывался, что он предложит им выкуп... - сказал Вильмовский. - Лишь бы они согласились.
- Ни дать ни взять, а Смуга выйдет из этой экспедиции голый, как турецкий святой, - возмутился боцман.
Парламентарии вежливо распрощались, Смуга и Пандит Давасарман направились к каравану, а пастухи стали спускаться вниз по склону к своим.
- Каковы же результаты переговоров, Ян? - тревожно спросил Вильмовский, когда посланцы, запыхавшись от быстрого хода очутились среди друзей.
- Сейчас мы в этом убедимся, - ответил Смуга. - Они вскоре должны отсюда уйти.
- Они приняли выкуп? - с интересом спросил Томек.
- Приняли. Я им дал двойную сумму по сравнению с обещанной китайскими властями за поимку английских шпионов, - сказал Смуга. - Это для них огромная сумма. Кроме того, я уверил их, что мы едем в священную для всех буддистов Лхасу на поклонение.
- Ты, пожалуй, не станешь уверять, что они тебе поверили? - расхохотался моряк.
- Не знаю, во всяком случае, им пришлось по душе это известие и, получив выкуп, они присягнули на коран, что не будут преследовать нас.
- А они нас не обманут?
- Мусульмане, как правило, не нарушают присяги.
- Уходят, честное слово, уходят! - обрадованно воскликнул Томек.
С чувством облегчения путешественники смотрели вслед уезжавшим пастухам. Только после того, как группа всадников соединилась с пешей группой и они вместе направились к горному хребту, Смуга заявил:
- Теперь мы можем сказать, что совершили сугубо научное путешествие. Я истратил почти все золото, полученное в наследство от моего несчастного брата. Нескольких самородков, оставшихся на дне мешочка, еле-еле хватит нам на то, чтобы оплатить возвращение в Европу.
- Лучше всего будет, если вы и остальное выбросите в пропасть, - сказал боцман. - Слишком многим людям это золото принесло несчастье. Ваш искалеченный брат умер, бедный Аббас, который сохранял для нас ваш депозит, был убит, а его убийца и вор тоже понес жестокое наказание, потом из-за этого золота нам пришлось убить разбойника Наиб Назара и многих молодцов из его банды, а минуту тому назад чуть-чуть не состоялась кровавая стычка с пастухами. Тьфу, мне легче дышится, когда я знаю, что мы опять бедняки.
- Раз никто из нас не опечален потерей богатства, то давайте займемся спасением вьюков с продовольствием, которые вместе с лошадью лежат внизу среди камней, - сказал Смуга с улыбкой. - Ну, кто добровольно спустится туда на веревке?
- Конечно, я, - вызвался Томек. - В этом деле у меня есть некоторый опыт, полученный во время экспедиции.
- Прекрасно. А я буду держать тебя на веревке, - предложил моряк. - Можешь не опасаться.
Пандит Давасарман с интересом слушал беседу белых сагибов. Он смотрел на них с возрастающим удивлением. Ведь они отправились в опасное путешествие для того, чтобы добыть золоте, а теперь радуются, что остались такими же бедняками, как и раньше. Еще в овраге, где находилась заваленная камнями пещера, Пандит Давасарман решил, что после возвращения в Алвар он попросит сестру как-то одарить разочарованных в своих надеждах друзей. Видимо, она охотно это сделает, хотя бы для благородного Томека. Однако, теперь, когда он убедился в их безразличии к богатству, Пандит Давасарман понял, что такой дар мог бы их только обидеть.
Четверо белых друзей, не подозревая о чувствах, которые их поступки возбудили у великодушного индийца, с охотой приступили к делу. При этом они весело шутили, словно забыли о том, что им еще предстоит тяжелое возвращение.

XX Тень Снежного Человека

В Тибетском нагорье путешественники очутились через несколько дней. Однако они все еще избегали встреч с людьми, потому что северная часть нагорья, то есть область Джантанг, в политическом отношении составляла часть Китайского Туркестана. Быстрыми переходами они направлялись на юго-запад, стремясь как можно скорее очутиться в Тибете. Только там они намеревались нанять проводника, который довел бы их до границы Ладакха.
А проводник был теперь совершенно необходим. Они шли по неизвестной, почти безлюдной и пустынной местности, лишенной растительности. Поиски продовольствия, воды, топлива или корма для лошадей становились тут делом жизни и смерти.
Вечерами, на постоях, Томек часто доставал из подручной сумки карту Тибета и с тоской глядел на мощные реки, берущие начало посреди высоких горных хребтов, со всех сторон окружающих обширное нагорье. Многие реки, стекающие с северных склонов гор, впадали в Тарим. Тарим, в свою очередь, впадал в озере Лобнор, а реки Янгцзы, Хуанхэ, Меконг, Салуин, Мнд и Брамапутра - в далекие океаны. На юге в долинах Инда и Брамапутры сосредоточилась хозяйственная, политическая и религиозная жизнь Тибета. Остальная часть нагорья представляла собой безводную пустыню. Тут и там раскинулись соленые озера, вода которых не годилась для питья.
Пустынная и холодная степь встретила караван весьма неприветливо. Иногда летом здесь можно было встретить тибетских кочевников, пасущих овец, лошадей и яков. Тогда по берегам затерянных в пустыне озер и вокруг источников с горячей водой росла редкая, солоноватая, жесткая трава. Она была излюбленным кормом для животных. В эту пору в пустыне появлялись отважные охотники на диких яков. Теперь же приближалась суровая тибетская зима, и только необходимость могла вынудить кочевников идти в грозную для человека и животных страну.
Дикая, безлюдная пустыня, куда зимой не залетали даже птицы, невольно возбуждала тревогу у наших путешественников. Они все чаще вспоминали участь брата Смуги. По этой дороге в одиночестве он пробирался из Китайского Туркестана в Ладакх. Только человек, обладающий безграничной отвагой и решившийся на все, может предпринять столь рискованное путешествие. Можно ли удивляться, что после тяжелого перехода силы оставили его почти у цели путешествия?!
Слушая беседу товарищей, Смуга пытался скрыть свое волнение, но его молчание было весьма красноречиво. Он часто поводил печальным взглядом по бескрайней пустыне, будто искал следы, оставленные братом. В такие минуты Томек как тень находился рядом со Смугой, желая показать ему свое сочувствие.
Несмотря на превосходное знакомство со странами Средней Азии, Пандит Давасарман лишь с величайшим трудом находил правильный путь среди многочисленных перевалов, широких долин и котловин. К несчастью, хорошая до сих пор погода стала изо дня в день ухудшаться. Из глубины нагорья подул резкий ветер. Он нес с собой тучи солоноватого песка, засыпал глаза людям и животным, вызывая непрерывные слезы, забивал рты, носы и уши, проникал под одежду. От неприятной, солоноватой пыли, потрескавшиеся на морозе губы путешественников покрывались болезненными ранами.
Однако закаленные звероловы не жаловались на свои страдания. Они больше заботились о состоянии измученных лошадей, так как знали, что потеря лошадей в суровой, бескрайней пустыне угрожала смертью всему каравану. Поэтому, не обращая внимание на быстрое истощение запасов спирта для походных печек, они ежедневно наполняли большой котел снегом и растапливали его, чтобы напоить лошадей. И все же животные на глазах худели, стали отказываться от ежедневной порции корма и только жадно лизали твердый снег.
После многих дней пути Пандит Давасарман сообщил товарищам, что по его расчетам они уже находятся в Тибете. Он повернул караван прямо на запад. Если идти в этом направлении, можно дойти до границы Ладакха. Настроение путешественников улучшилось, что передалось и лошадям. Они ускорили шаг, стали потрясать головами и фыркать.
- Ого, скотина, а понимает, - воскликнул боцман, заметив неожиданное оживление лошадей. - Как только у нас улучшилось настроение, клячи сразу это почуяли.
- Видно, не судьба нам погибнуть в этой ужасной пустыне, - сказал Томек. - Неужели лошади почувствовали, что мы приближаемся к человеческим селениям?
Пандит Давасарман приподнял голову и глубоко втянул носом воздух. Сделав это, он сказал:
- По-видимому, где-то вблизи расположены горячие источники. Мне кажется, что ветер несет с запада сильный запах.
- Вы не ошибаетесь! Мой боцманский нос никогда меня не обманывает. Правда, я боялся, что бродя по этой чертовской стране мы подошли к воротам ада, потому что в воздухе чувствуется запах серы, но, может быть вы, правы и это только горячие источники. Мне приходилось слышать, что они воняют серой.
- Наконец-то мы сможем искупаться! - обрадовался Томек. - Скажите, а эта вода пригодна для питья?
- На вкус она не очень приятна; меня больше радует то, что у горячих источников нам удастся найти свежий корм для лошадей, - ответил Пандит Давасарман. - Кроме того, пользуясь горячей водой, мы можем растапливать в котле снег.
- Это прекрасная новость, - вмешался Вильмовский.
- На безрыбье и рак рыба. Лишь бы только наши догадки оправдались, - вздохнул боцман. - Если это и в самом деле горячие источники, то мы устроим такую стирку белья, какую моя матушка бывало устраивала перед пасхой.
- Я добровольно берусь вам помогать, - предложил Смуга. - На мне белье прямо-таки лепится от грязи.
Беседуя так и взаимно себя утешая, путешественники приблизились к цепи холмов. Теперь им пришлось сдерживать лошадей, которые нетерпеливо трясли головами и стремились бежать рысью. Это подтверждало, что горячие источники находятся совсем близко. Над вершинами низких холмов клубился пар.
Вскоре караван въехал в котловину. Увидев вблизи одного из источников зеленую лужайку, на которой спокойно паслось стадо черных яков, Томек от радости вскрикнул. Вблизи, на возвышении, стоял одинокий огромный бык, вожак стада. Длина его мощного тела превышала четыре метра, а высота в холке достигала двух метров. Как у всех старых самцов, хребет и бока яка покрывала шерсть коричневого цвета. Бык заметил караван лишь после возгласа Томека, так как путешественники подъехали к котловине против ветра. Домашние яки - чрезвычайно полезные животные, но в диком состоянии они опасны не меньше, чем африканские буйволы. Как только бык заметил караван, он стал бить копытами о землю, чтобы предупредить все стадо. В одно мгновение разъяренные яки, высоко задрав пушистые хвосты, как лавина бросились на караван. Низко пригнув головы к земле и выставив вперед широко расставленные рога, они бежали длинной цепью. Клочья черной шерсти животных развевались в быстром беге, как боевые вымпелы. Неожиданное появление яков и внезапная атака с их стороны застали путешественников врасплох. Первым опомнился Смуга.
- Рассыпайтесь на обе стороны, скорее! - громко крикнул он.
Всадники осадили лошадей на месте и поводьями старались повернуть в сторону, чтобы уйти с дороги нападающего стада. Опытный зверолов, Смуга прекрасно знал обычаи яков. Разъяренные животные бросаются на врага, как буря, но бегут прямо вперед, и, в противоположность африканским буйволам, никогда не сворачивают в сторону. Поэтому Смуга резко осадил свою перепуганную лошадь и вынудил ее бежать впереди стада. Этим он отвлек внимание разъяренных животных на себя.
Как раз в этот момент страшная опасность нависла над Пандитом Давасарманом. Он хотел согнать с пути яков вьючного коня, который, испугавшись вида огромных, неизвестных ему черных животных, уперся в землю всеми четырьмя ногами. Индиец, увидев, что не сможет спасти коня, поскакал вслед за Смугой. К несчастью, лошадь Пандита Давасармана споткнулась, он вылетел из седла и сделал в воздухе сальто-мортале. Яки затоптали коня своими острыми копытами. Давасарман же упал прямо на спину дикого быка, который взбрыкнул и сбросил его на землю, уже позади стада.
В погоне за Смугой яки бросились к холмам и исчезли за ними. Группа путешественников, достав винтовки, направилась к Пандиту Давасарману. Индиец тяжело поднялся с земли и. хотя прихрамывал на правую ногу, дал им знать рукой, что о нем они могут не беспокоиться. Потом он махнул рукой на выход из котловины. Путешественники поняли, что Пандит тревожится о судьбе отважного Смуги.
Однако все опасения оказались напрасными. Вдали из-за холмов послышался выстрел и вскоре на покрытой пеной лошади показался Смуга.
- К счастью, удалось! - воскликнул он, соскакивая с седла. - Яки, пожалуй, погнали в пустыню. Когда я находился у холма, мне удалось спрятаться за выступ, и яки миновали меня. Воспользовавшись случаем, я послал им пулю вдогонку. У нас будет свежее мясо.
Все с облегчением вздохнули. Правда, они потеряли двух лошадей, растоптанных яками, да и Пандит Давасарман несколько пострадал, но они могли благодарить судьбу за то, что неожиданная встреча не закончилась еще трагичнее.
Путешественники с охотой взялись за разбивку лагеря. Одни из них ставили палатки, другие собирали на топливо навоз яков, а Удаджалак с одним из солдат направился на лошадях за мясом убитого Смугой животного.
Не прошло и двух часов, как в палатках уже были готовы походные постели. На огне костра варился вкусный суп. Боцман, в качестве повара, ежеминутно доставал из котла ложку супа, пробовал его, громко причмокивая от удовольствия. Уже много дней путешественники питались только затиркой из поджаренной муки, разбавленной водой из снега, поэтому они радовались свежему обеду.
Температура воздуха вблизи горячих источников была довольно сносной. Впервые после двух долгих недель путешествия звероловы искупались и выстирали белье. Но, конечно, раньше всего они занялись своими измученными лошадьми. Это было необходимо, потому что животные рвались к воде. Их пришлось сдерживать, поить малыми порциями, пока они не успокоились и не стали щипать траву на лугу.
После тяжелого путешествия котловина, хотя и наполненная неприятным запахом серы, показалась звероловам истинным раем на земле. Поэтому они не спешили уходить отсюда. Благодаря горячим источникам, они не чувствовали холода, а свежий корм быстро возвращал силы лошадям. Навоз яков позволял экономить топливо для спиртовых машинок. Поэтому ничего удивительного, что Пандит Давасарман скомандовал отъезд только после трехдневного отдыха.
Экспедиция потеряла двух лошадей, поэтому два человека должны были идти пешком; во время марша пешеходы сменяли всадников поочередно.
Ветер утих; днем солнце пригревало довольно сильно, но ночи были морозными. Человеческие поселения по дороге не встречались.
Вскоре путешественники снова почувствовали недостаток воды. Через несколько дней лошади еле волочили ноги.
Однажды черные тучи покрыли к вечеру весь небосклон. Подул холодный ветер, и началась сильная метель. В это время караван находился на холмистом плоскогорье. Ветер постепенно усиливался и стал дуть с такой силой, что всадники с трудом удерживались в седлах, а лошади шатались на ногах. Пришлось остановиться.

Предыдущая страница 15 Следующая страница


Томек ищет Снежного Человека 16

Путешественники с величайшим трудом расставили палатки. Они заслонили их от ветра вьюками и снежными валами. Несмотря на это, ветер вырывал колышки, к которым привязывались расчалки, рвал полотно палаток и переворачивал бамбуковые жерди. Длинная, очень холодная ночь прошла в тяжелой борьбе с грозной стихией.
Метель стихла только под утро. После короткого отдыха путешественники направились в дальнейший путь, оставив за собой тела трех павших лошадей. В мрачном молчании и с тревогой в сердцах они глядели на запад. Им снова встретилось небольшое стадо диких яков. Наученные горьким опытом, они уже заранее схватились за винтовки. Стали осторожно подходить к берегу замерзшего озера.
Шедший пешком боцман очутился впереди всех. Держа под мышкой винтовку, он левой рукой, как козырьком, заслонил глаза. Вскоре он повернулся к друзьям и радостно воскликнул:
- Выше головы, друзья! Я вижу спасательный круг. Поднимайте флаг на мачту! Впереди видать палатки!
- Урра! - крикнул Томек.
Путешественники ускорили шаги. Стадо домашних яков даже не обратило внимания на проходящий рядом караван. Вскоре путешественники очутились в кочевье тибетских пастухов. У подножия крутой горы находилось несколько юрт. От порывов ветра их защищал вал из камней. Юрты тибетцев представляли собой куски брезента, растянутые на горизонтальных жердях. Вверху находились отверстия для дыма.
Из палаток навстречу гостям вышли мужчины. В знак привета они высунули языки и хором воскликнули:
- Джуле, мистер сагиб!
Путешественников окружила толпа детишек, которые, подражая старшим, стали наперебой высовывать красные язычки.
Боцман Новицкий с комичной важностью несколько раз высунул язык и незаметно подмигнул Томеку. Впрочем, путешественники и без того с искренним удовольствием здоровались с туземцами. Тибетские пастухи оказались весьма гостеприимными и доброжелательными людьми. Они помогли снять вьюки с лошадей и сразу же отвели их пастись на лужайку вблизи горячих источников. Пригласили путешественников в свои юрты. Как только гости уселись на шкурах яков, которыми устлан был пол юрты, женщины поставили перед ними небольшие круглые мисочки для чая.
В Ладакхе путешественникам удалось избегнуть угощения среднеазиатским чаем. Но теперь они проголодались и промерзли до мозга костей. Кроме того, они не хотели обидеть гостеприимных скотоводов. Женщины принесли котелок с чаем и кожаный мешок, шерстью внутрь. Налили в мисочки чаю, после чего одна из женщин развязала мешок, в котором хранилось масло, приготовленное из молока яков. Она рукой доставала куски масла и клала их в чай. Потом всыпала в каждую мисочку немного соли.
Пандит Давасарман и его солдаты глотали тибетский чай как лакомство. Но белые путешественники старались пить как можно медленнее, чтобы им не налили второй порции. Зато они с волчьим аппетитом набросились на появившееся перед ними горячее жаркое из баранины и вареное мясо яка.
Пандит Давасарман вручил тибетцам мелкие подарки. Только после этой церемонии он начал переговоры относительно найма нескольких яков. Одновременно просил выделить им проводника, который мог бы довести их до Ладакха. После длительного торга тибетцы согласились предоставить путешественникам шестерых яков и выделить двух проводников. Эти последние обязались сопровождать караван до монастыря в Кими, после чего, взяв своих яков, должны были вернуться обратно. Смуге пришлось опять достать из своего почти пустого мешочка несколько крупинок золота. За кое-какие вещи из лагерного снаряжения и такие мелочи, как зеркала, гребешки, иглы, нитки, табак и одежду, путешественники получили небольшой запас продовольствия. Пока шли переговоры с тибетцами, Томек знакомился с жизнью примитивного поселения. В пастушеских юртах стояли деревянные сундуки, покрытые художественной резьбой, лежали кашмирские ковры, а на них стояли китайские фарфоровые миски и художественные изображения Будды. Во всех юртах были молитвенные мельницы, со следами рук набожных владельцев.
Отдохнув два дня, караван направился в дальнейший путь. До хребта Каракорум, врезающегося в Тибет своей южной оконечностью, было не больше недели пути.
После того, как к каравану присоединились туземные проводники и привели с собой хорошо отдохнувших яков, путешествие по дикой стране стало значительно легче. Все участники экспедиции снова ехали верхом, так как тяжелые вьюки были перегружены на яков. Тибетцы чувствовали себя превосходно в суровом климате своей родины. Они ехали верхом на яках, перебросив им через спины толстые одеяла и старые ружья, которые и составляли все их снаряжение. Несмотря на холод, они спали под открытым небом, прикрывшись одеялами и положив под голову вьюки. После целого дня тяжелого путешествия они охотно помогали разбивать лагерь, приносили дрова и воду, причем никогда не жаловались на усталость. А вот белые путешественники - по мере того, как поднимались все выше в горы Каракорум, где воздух был сильно разрежен - уставали от малейшего усилия. Особенно страдали боцман Новицкий и юный Томек, которые жаловались на сильное сердцебиение. Пандит Давасарман и его индийские солдаты, всегда молчаливые и умеющие держать себя в руках, привычные к путешествиям по высокогорьям Средней Азии, оказались великолепными товарищами. Заметив плохое самочувствие Томека и моряка, они взяли на себя все труды по лагерю и окружили белых путешественников внимательной опекой.
Оба проводника довольно хорошо знали местность. Несмотря на это, им тоже приходилось иногда путаться в лабиринте долин и котловин. При ясном небе они выбирали дорогу по звездам. Хорошо знали, в какую пору дня лучше всего начинать путь. Например, при ветре и вьюге они поднимали путешественников задолго до восхода солнца, потому что в горах Тибета самые сильные снежные вьюги утихали перед рассветом.
Однажды проводники повели караван прямо к горному хребту. В глубокой низменности у подножия гор должны были находиться горячие источники. По словам тибетцев, там можно было встретить довольно многочисленные стада диких яков, ослов-куланов, овец и антилоп, которые лакомились скупой степной растительностью, покрывающей кое-где пустыню.
Вскоре предположения проводников оправдались. Подстрелив двух антилоп, путешественники пришли в прекрасное настроение, несмотря на то, что тибетцы сильно возражали против задержки каравана на постой.
- Мистер сагиб, здесь лучше не останавливаться. Уже близко гомпа, - говорил один из проводников на ломаном английском языке. - Я поведу вас пешком прямо через горы. Мы быстро будем на месте. Мой сын поведет лошадей и яков по более длинному, но удобному пути. Мы подождем его в гомпа. Там успеем отдохнуть.
- Каково ваше мнение, сагибы, относительно предложения проводника? - спросил Пандит Давасарман.
- Если путь через горы не слишком тяжел, то хорошо было бы сократить дорогу. Я охотно пройдусь пешком, - ответил Вильмовский.
- Я предпочитаю трясти брюхо на кляче, чем пешедралом лазить через горы, - хмуро сказал боцман. - Меня тошнит от одного вида гор.
Удаджалак, чувствовавший к добродушному моряку огромную симпатию, тоже заявил, что останется с лошадьми. Поэтому было решено, что все индийцы, за исключением Пандита Давасармана, вместе с боцманом и одним из проводников поедут верхом, кружным путем. Остальные путешественники, со старым тибетцем в качестве проводника, пойдут прямо через горы.
Группа пешеходов, неся на плечах легкие рюкзаки и винтовки, сначала очень быстро взбиралась по склонам гор, но Томек вскоре стал жалеть, что не поехал с боцманом. Переход через горы оказался не таким легким, как думалось вначале. Тибетец вел их по нагим склонам, заваленным обломками скал. Им приходилось идти то по краю пропасти, то взбираться на довольно отвесные стены, покрытые снегом. Погода была почти безветренная. Солнечные лучи, отражаясь от снега девственной белизны, слепили глаза, поэтому пришлось надеть деревянные очки, в которых вместо стекол была вставлена сетка из конского волоса. Тибетец тоже закрыл глаза от солнечного блеска. Не имея очков, он просто расплел косу и опустил волосы на лицо.
Через три часа путешественники очутились на небольшом, высоко расположенном перевале. Их окружал дикий, горный пейзаж. Везде виднелись покрытые вечными снегами и льдами вершины, которые, казалось, врезались в небо.
Спустя некоторое время проводник задержался на краю глубокого обрыва. Он стал тревожно оглядывать крутые склоны. Встревоженные путешественники остановились рядом с ним.
- Здесь же нельзя пройти, - сказал Пандит Давасарман. - Мне кажется, ты заблудился!
- Я не могу заблудиться! Ведь я знаю эту дорогу с самого раннего детства, - возмутился тибетец. - Это злые духи путают нас. А против них мы бессильны.
- Не пытайся этими сказками оправдывать свою ошибку, - сурово сказал Смуга.
- Не говори так, сагиб. В горах и в самом деле живут разные... злые и добрые духи. Они нарочно свели нас с правильного пути, чтобы мы не могли попасть в священный гомпа.
- А ты хорошо знаешь, где находится этот монастырь? - спросил Томек.
- Конечноб знаю. Ведь все горячие источники и луга принадлежат святым ламам из нашего гомпа. Я и моя семья тоже принадлежим им. Вот и теперь я несу ламам плату за выпас моего скота на их лугах.
- Неужели и ты тоже лама? - удивился Томек.
- Нет, сагиб, ламы - мои хозяева. Я принадлежу им, - ответил проводник.
- Почему ты называешь их своими хозяевами? Разве ты не свободен?
Тибетец окинул Томека взглядом, полным недоверия, словно опасался, не насмехается ли белый юноша над ним. Немного подумав, он ответил:
- Ты шутишь, молодой сагиб. Всякий человек должен иметь своего хозяина и платить ему дань. У тебя, наверное, тоже есть хозяин.
- Не время вести теперь споры, - вмешался Пандит Давасарман. - Ты подумай лучше, как нам добраться до гомпа.
- Нам надо немного вернуться. Если духи не помешают, то я скоро найду правильную дорогу.
Начался спуск по крутому склону. Томек устал больше других, поэтому он медленно плелся в самом конце. Вдруг ему показалось, что кто-то на него упорно смотрит. Он быстро повернулся и внезапно увидел на снегу тень кого-то, скрывающегося за обломком скалы. Услышав тихий призыв Томека, его товарищи повернулись и, по-видимому, тоже заметили огромную тень неизвестного существа, отброшенную им на гладкий, как зеркало, снег, потому что они остановились и в изумлении глядели друг на друга.
- Ми-те, животное, которое ходит как человек! - с ужасом воскликнул тибетец.
Услышав это, Томек молниеносным движением сбросил рюкзак, и, сжимая в руках штуцер, бегом направился к обломку скалы. Ему много приходилось слышать об этом странном существе, поэтому он бежал, не глядя даже, следует ли за ним кто-нибудь из друзей. До скалы, за которой скрывался Снежный Человек, оставалось всего десятка полтора метров. Вдруг тень стала сокращаться, и в конце концов совершенно исчезла. Томек ускорил шаги и понял, что странное существо уходит.
Не дойдя нескольких шагов до скалы, Томек поскользнулся на твердом насте. Он рухнул на землю и, не удержавшись, покатился вниз по склону. Во время падения юноша потерял очки, но, взволнованный встречей, не обратил на это внимания. Вскочив на ноги, он добежал до скалы. Всего лишь в нескольких десятках метров от него какое-то бурое существо исчезло между двумя огромными камнями.
- Есть, есть! - крикнул Томек бегущим за ним друзьям, и помчался, как сумасшедший, вперед.
Томек забыл об усталости, которая мучила его вот уже несколько дней. Забыл о потерянных очках. Он с ходу перескакивал через торчавшие из-под снега камни, спотыкался, но не отрывал взгляда от больших камней, за которыми скрылся легендарный Йети.
Томек гнался за бегущим животным довольно долго. Животное оставляло за собой на снегу следы босых ног. Томек опередил своих товарищей на несколько десятков метров и таким образом, возглавил погоню. Ему казалось, что он видит бурое существо за скалами, но всякий раз оно принимало другой облик. Иногда это существо напоминало нагого, лохматого человека, а иногда, когда опиралось на все четыре лапы, становилось похожим на гималайского медведя. Животное быстро удалялось от Томека и взбиралось все выше и выше. В конце концов Томек потерял уверенность, видит ли он что-нибудь на блестевшем на солнце крутом склоне, покрытом гладким как стекло льдом. У него перехватило дыхание. Сердце стучало как молот. В висках пульсировала кровь, а солнечный блеск резал глаза.
Томек бежал все медленнее и медленнее. Вот он услышал голоса товарищей и остановился, чтобы передохнуть. Через какое-то время подбежали запыхавшиеся друзья.
- Ты летел, как на крыльях, - сказал Смуга, - я даже не мог тебя догнать. Ты видел, что это было?
- Я уже ничего не понимаю, - ответил Томек. - Иногда мне казалось, что это голый человек, небольшого роста. Но когда он становился на четыре лапы, то очень напоминал медведя. Рассмотреть его получше было нельзя, потому что расстояние до него оставалось довольно большим, а солнце слепило мне глаза. Падая, я потерял очки.
- Ах, черт возьми, вот было бы славно, поймай мы случайно легендарного Снежного Человека, - вздохнул Смуга.
- Идем отсюда как можно скорее. Кто увидит Ми-го, с тем случится несчастье, - шепнул тибетец.
- Этот ваш Ми-го, скорее всего, окажется самым обыкновенным медведем, - сказал Вильмовский. - Но мы уже и так много времени потеряли. Еще до наступления ночи нам надо добраться до монастыря.
В конце концов проводнику удалось найти правильную дорогу. К вечеру путешественники увидели наконец светлые стены монастыря. У его подножия стояло несколько домиков с плоскими крышами. Это была дронгпа, то есть деревушка крепостных крестьян, принадлежавшая ламам.
Между чортенами, у входа в монастырь, по обеим сторонам дороги стояли две молитвенные мельницы. Проходя рядом с ними ламы толкали барабаны мельниц, тем самым читая молитвы Будде. Украшения на стенах и потолках прямоугольного здания монастыря были голубого, зеленого и красного цветов, причем каждый из этих цветов отделялся от другого белой полосой. Узенькие окна были покрыты изображениями людей и животных. Вход в храм, завешенный толстой шерстяной портьерой, вел через вырубленные в скале ступени крыльца.
Встретить караван вышел старый лама, во рту которого сохранилось всего несколько желтых зубов, а голова была гладко выбрита. Лама носил красную тунику и кафтан из золотой парчи. К поясу было прикреплено небольшое изображение Будды, по-видимому, полученное ламой во время паломничества в священную Лхасу и мешочек со святой водой. В знак того, что лама принадлежал к желтошапочной секте, он держал в руке шапочку с коротким султаном.
Лама приветствовал путешественников на тибетском языке. Пандит Давасарман ответил ему, и в качестве пожертвования на храм вручил одну из последних крупинок золота из мешочка Смуги.
Во время этой долгой церемонии Томек с интересом рассматривал молитвенные мельницы. Когда молодые ламы раздвинули портьеру, приглашая путешественников войти внутрь храма, Томек тронул барабан мельницы и повернул его, разглядывая написанные на барабане молитвы. Старый лама бросил на Томека удивленный взгляд и любезно пригласил путешественников войти в монастырь.
Очутившись за толстой портьерой, Томек облегченно вздохнул. Эта завеса была как бы границей между двумя различными мирами. Если на дворе стояла морозная погода и вокруг виднелась дикая панорама гор, залитая слепящим солнечным блеском, который резал глаза - внутри храма царил полумрак, слегка рассеиваемый светильниками, горевшими только у ног большого каменного изваяния Будды. Запах прогорклого жира, шипевшего в светильниках, мешался с тяжелым, одуряющим запахом благовоний.
В храм вошли ламы, которые сейчас же окружили своего старшего. Вильмовский и Смуга, пользуясь услугами Пандита Давасармана как переводчика, вели со старым ламой беседу. Томек внимательно разглядывал внутреннее убранство храма. Вблизи алтаря, рядом с крупным изваянием Будды, стояли скульптуры других божеств. Верхом ладони Томек протер глаза и медленно пошел вдоль стен, покрытых росписью, которая представляла различные сцены из буддийских мифов, изображения чудовищ и странных животных. Томек остановился у алтаря, покрытого великолепным тибетским ковром. Между тлеющими светильниками стояли мисочки с приношениями Будде, в которых лежало масло из молока яков, мясо с рисом и просо.
Внимание Томека привлекла широкая скамья, находившаяся рядом с алтарем. На ней стояли молитвенные мельницы, изящные фигурки людей и животных, лежали шапочки монахов, кропила из птичьих перьев, странные инструменты, четки и колокольчики.
Увидев, что Томек рассматривает предметы религиозного культа, старый лама подозвал к себе Пандита Давасармана. Вместе с ним подошел к юноше. Через переводчика лама спросил у Томека, какой из предметов привлек его внимание. Томек пояснил, что его заинтересовали оригинальные колокольчики и четки.
Достойный лама о чем-то задумался, подозвал свою свиту и попросил Пандита Давасармана сказать молодому человеку, что он разрешает ему рассмотреть хорошенько предметы, заинтересовавшие его. Томек охотно воспользовался любезным предложением. Прежде всего он взял в руки небольшой фигурный колокольчик со специальной ручкой и дырочкой, позволявшей надевать колокольчик на палец, на подобие перстня.
Было заметно, что старый лама, увидев в руках Томека оригинальный колокольчик, с трудом удержался от возгласа удивления и отступил на шаг. Видимо, он плохо себя почувствовал, потому что два монаха стали поддерживать его под руки. Волнение монахов показало путешественникам, что происходит нечто необыкновенное.
- Томек, уже довольно, идем отсюда, - вполголоса, по-польски сказал Вильмовский.
- Не трогай этих предметов, - добавил Смуга. - Это может вызвать ненужные осложнения.
Томек послушался совета. Он тоже заметил странное поведение монахов, поэтому быстро положил на скамью белые четки, сделанные из человеческих костей. Он уже хотел отойти, но старый лама, очевидно, превозмог слабость и поспешно сказал несколько слов по-тибетски.
- Лама просит тебя, благородный сагиб, спокойно любоваться всем, что тебя интересует. Он говорит, что этим ты доставишь ему радость, - сказал Пандит Давасарман.
Томек взглянул на монахов. В их глазах не было ни возмущения, ни обиды. Они, правда, казались взволнованными, но смотрели на Томека с симпатией. Успокоившись, он стал поочередно рассматривать все предметы и взял в руки двойной нож с серебряным и медным лезвиями.
- Что это за нож? К чему он, ведь это не может быть оружием? - обратился Томек к Пандиту Давасарману.
Индиец перевел его слова монаху, который ответил с дрожью в голосе.
- Это жертвенный нож, - пояснил Давасарман. - Одно лезвие предназначено для духов воздуха, второе - для духов земли.
Как раз в это время у входа в храм послышался громкий голос боцмана. Поэтому все вместе с ламами вышли наружу, чтобы приветствовать его и помочь развьючить яков.
На землю спускался вечер. Ламы пригласили гостей на ужин в свои кельи, находившиеся на втором этаже. Во время ужина беседа коснулась легендарного существа, носившего среди тибетцев название Ми-те. Выслушав рассказ Пандита Давасармана об их приключении по пути в монастырь, ламы сказали, что вблизи монастыря довольно часто встречаются следы Ми-те. Неизвестные существа уже много раз подходили к монастырской деревушке.
Несмотря на весьма интересующую Томека тему беседы, он должен был уйти на отдых, так как чувствовал резь в глазах.
Чтобы скорее попасть в монастырь Кими, решено было выехать на рассвете. До границы Кашмира оставалось еще несколько дней пути. В Кими путешественники намеревались отдохнуть. Поэтому, как только настал рассвет, лошади и яки уже стояли у ворот монастыря.
После плохо проведенной ночи Томек был молчалив и вял. Он даже не обратил внимания на праздничные одежды монахов, которые вышли проводить караван. Юноша вскочил в седло и заслонил рукой слезящиеся глаза. Маститый лама лично проводил караван до самых молитвенных мельниц.
- Га-ле!.. Га-ле-пе! - воскликнул он на прощанье.
Караван быстро шел по неглубокому горному ущелью. Через час узкое ущелье вывело их в котловину, расположенную на значительной высоте. Здесь Томек внезапно остановил лошадь. Обеими руками закрыл глаза. Ехавший следом за ним Смуга, взглянув на друга, соскочил с седла. Подбежал к Томеку. Из-под пальцев юноши текли обильные слезы.
- Томек, Томек, что случилось? - воскликнул Смуга. - Андрей, Андрей! Остановитесь!
Путешественники окружили Томека. Отец помог ему сойти с лошади.
- Томек, что с тобой? - спросил встревоженный Вильмовский.
- Не знаю, у меня болят и слезятся глаза, - ответил Томек. - Я не могу смотреть на снег.
Из-под судорожно сжатых век Томека текли слезы.
- Снежная слепота! - воскликнул Пандит Давасарман.
- Ты прав, это действительно снежная слепота, - согласился опечаленный Смуга.
- Вчера, гоняясь за мнимым Снежным Человеком, ты потерял очки, что и стало причиной твоей болезни, - сказал Вильмовский. - Ехать дальше нельзя. Либо остановимся здесь, либо вернемся в монастырь.
- Долго мне придется болеть? - спросил Томек.
- Не печалься, сагиб, болезнь продлится всего несколько часов. Через день или два ты будешь совершенно здоров, - утешил его Пандит Давасарман.
- Наш друг прав, надо только немедленно предотвратить вредное действие солнечных лучей на глаза, и все будет хорошо, - добавил Смуга. - Так что же мы будем делать? Останемся здесь или возвратимся в монастырь?
- Давайте останемся здесь, - попросил Томек. - Я плохо себя чувствую в монастырской духоте.
- Я тоже хотел это сказать, браток. Эти их мельницы действуют человеку на нервы. Основа основ - свежий воздух, - поддержал Томека боцман. - Сейчас мы поставим палатки, и ты будешь полеживать, как царь!
Через несколько минут Томек лежал в палатке на удобной постели. Глаза ему завязали платком. Наступил вечер. Время от времени Томек промывал глаза чистой водой, что облегчало его страдания и улучшало настроение у его друзей; сразу же после ужина все легли спать.
Томек дремал, беспокойно ворочаясь на постели. Какое-то предчувствие не давало ему спать. Он старался успокоить себя думами о Салли. Что она сейчас делает? Очень ли огорчена его долгим молчанием?
Томеку хотелось как можно скорее вернуться в Лондон и увидеть Салли, а из-за неосторожного обращения с очками он вынужден торчать здесь. Скорей бы прошло это воспаление глаз! Пандит Давасарман говорил, что иногда из-за этой болезни человек становится слепым на некоторое время. Если бы выйти из палатки, снять с глаз повязку, можно было бы проверить хорошо ли он видит. Ведь ночью нет солнца...
Томек долго прислушивался к спокойному дыханию спящих друзей. Потом осторожно сел на край постели. Достал из-под подушки штаны, надел их, взял свой тулуп и валенки. Ощупью добрался до выхода из палатки. Его разгоряченное лицо овеяло свежее дуновение холодного ветра. Томек быстро сорвал повязку с глаз и сделал несколько шагов. Перед ним, как в тумане, стоял огромный диск луны. Видел Томек плохо. Тяжело вздохнул. Стал осматриваться вокруг, но, как ни напрягал зрение, не мог ничего увидеть. Решил вернуться в палатку, но не сумел ее найти. Юноша осторожно ходил туда и назад, ощупывая руками пространство вокруг себя. Через минуту он убедился, что совсем потерял направление. Беспомощно остановился. Вспомнил, что в котловину ведет узкая тропинка, с одной стороны которой была отвесная стена. Блуждая вслепую, можно было легко скатиться в пропасть.
"Придется, видно, позвать на помощь", - подумал Томек.
Вдруг он почувствовал, что сзади его обхватили крепкие руки. Одновременно шершавая, холодная рука зажала ему рот. Неожиданное нападение на миг поразило Томека, но он быстро пришел в себя. Нечеловеческим усилием ему удалось освободить одну руку. Он отстранил ладонь, зажавшую ему рот. Попытался освободиться совсем и вдруг коснулся руками волосатого тела.
- Спасите... Йети! - с ужасом крикнул Томек.
Горное эхо еще отражало его отчаянный крик о помощи, хотя сам он был уже полностью лишен возможности двигаться. Томек почувствовал, что кто-то взвалил его себе на плечи и понес в неизвестность. Вдалеке он слышал испуганные крики друзей. Потом раздался выстрел. В ответ послышался глухой грохот и шум падающей лавины.
- Дурак, что же ты наделал? - крикнул Смуга, вырывая у боцмана винтовку.
- Ах, боже мой, конец! - воскликнул моряк, в отчаянии хватаясь руками за голову.
Группа путешественников в немом изумлении глядела на снежную лавину, которая быстро сползала вниз. Даже, если существа, схватившие больного Томека, не погибли под тяжестью лавины, то и так преследовать их было совершенно невозможно.
Боцман машинально вытирал рукой пот со лба. Услышав отчаянный призыв Томека, он первым выбежал из палатки. Это он выстрелил из винтовки, увидев, что какие-то существа, взвалив на плечи друга, исчезают на тропинке. Несчастный выстрел стал причиной снежной лавины. Путешественники в полном молчании смотрели в ночной мрак.

Эпилог Привет восходящему Солнцу

Томек не знал, где он очутился. Кто его похитил и куда привел? Правда, ему уже предоставили свободу движения, но серая пелена заслоняла больные глаза. Томек напрягал зрение. Иногда ему казалось, что сквозь пелену он видит красноватый отблеск огня, словно от пылающего факела, но это могло только казаться. Вероятно, такой же галлюцинацией слуха было глухое ворчание людей или животных, доносившееся как бы издалека.
Томек не знал чувства страха. Испуг, вызванный неожиданным нападением, давно прошел. Томек пытался мысленно решить загадку похищения, найти путь к спасению. Чего хотели от него странные существа, присутствие которых он чувствовал? Ему казалось, что он находится в какой-то пещере или яме. Ему позволяли двигаться, и он шаг за шагом обошел всю свою тюрьму, ощупывая руками холодные, шероховатые стены. Сладковатый запах тления мешался с какой-то тошнотворной вонью. Томек сел на твердый земляной пол. Пандит Давасарман и Смуга утверждали, что через несколько часов к нему вернется зрение. Он решил терпеливо ждать. Тогда увидит таинственные существа, которые, как ему казалось, уходили в сторону, как только он к ним приближался. Возможно, ему удастся найти путь к спасению.
Томек сидел, опершись спиной о холодные камни. Хотя он чувствовал присутствие незнакомых существ и почти ощущал их пристальные взгляды, он не мог догадаться, кем были эти существа. А тем временем ламы - это были они - в смущении глядели на него. Значит, они ошиблись? Этот белый молодой человек не был новым воплощением их умершего святого настоятеля, который, умирая, обещал, что когда-нибудь в другом виде он вернется в монастырь, и все легко его узнают. Молодой белый человек обманул их своим поведением. Сначала он повернул молитвенную мельницу. Потом из множества священных предметов, лежавших на скамье, он поочередно поднял три памятные вещи, оставшиеся после умершего святого мужа. Старый лама посчитал, что это новое воплощение умершего предшественника явилось в монастырь и давало знак своего появления. Белый путешественник заболел хорошо знакомой ламам болезнью глаз. Старый лама сразу это заметил, весь вечер внимательно приглядываясь к молодому человеку. Это обстоятельство он тоже посчитал важным знамением. Болезнь быстро развивалась и могла вынудить путешественников задержаться в монастыре. Однако, вопреки его предположениям, белые сагибы не разобрались в положении и отправились в путь. Тогда лама послал вслед за ними нескольких сильных монахов, нарочно одетых в длинные куртки из шкуры яков. Монахи получили приказ похитить ночью больного юношу. Лама не сомневался, что из-за болезни молодого человека караван остановится на длительную стоянку. Старый, наивный лама не хотел чем-либо обидеть Томека. Он решил сделать еще одно испытание, чтобы убедиться, является ли молодой человек воплощением умершего святого. Дело в том, что в подземельях монастыря стоял серебряный чортен, в котором лежало сердце его предшественника. Если ослепленный по велению судьбы молодой человек, войдя в подземелье, подойдет к чортену, это будет очевидным знаком, что он и есть воплощение святого. Столь великий святой, каким был умерший лама, даже в другом воплощении почувствует, где находится его сердце.
Рассказывая ламе о своем удивительном приключении по пути в монастырь, белые путешественники сами подсказали ламе способ похищения Томека. Вот почему лама приказал монахам одеть лохматые куртки. Ночью они были похожи на таинственные существа. План полностью удался. Белый молодой человек находился в монастыре, но, несмотря на длительное пребывание в гробнице, он даже не повернул головы по направлению к чортену с нетленными мощами. Значит, он не был воплощением умершего святого.
Придя к такому выводу, старый лама жестом дал своим подчиненным какое-то приказание. Вскоре монахи принесли сосуды, наполненные отваром трав. Лама подошел к белому юноше и ласково коснулся его лица. Долго смотрел в слепые глаза. Промыл их отваром, приложил компресс и завязал мягким шерстяным платком. Потом лама поднес ко рту Томека деревянную чашу, наполненную целебным напитком, и легкими движениями рук заставил его выпить содержимое чаши.
Томек медленно погружался в сон. Когда он улегся на землю, ламы вынесли его из гробницы и положили на носилки. Укрыв его мягкими шкурами, они понесли юношу по направлению к лагерю путешественников. Рядом с носилками шли ламы, державшие в руках горящие факелы.
Спустя два дня караван сошел с перевала в широкую долину. Перед самым рассветом утихла снежная вьюга и путешественники, воспользовавшись этим, спешно отправились в дальнейший путь.
Пандит Давасарман шел пешком, ведя под уздцы лошадь, на которой сидел Томек с завязанными глазами. Они находились впереди каравана, тут же за тибетцем-проводником, ехавшим верхом на яке. Молчаливый Пандит Давасарман ежеминутно поглядывал на Томека. Он все еще раздумывал об удивительном происшествии.
Какая ужасная тревога охватила его после похищения больного Томека таинственными существами! Пандит Давасарман всю ночь не сомкнул глаз. Необыкновенное и неожиданное похищение, а потом лавина, помешавшая преследованию, наполнили его сердце опасениями и болью. Он готов был пожертвовать жизнью ради молодого благородного сагиба. Он не мог спокойно видеть отчаяние отца и друзей. А потом, когда перед самым утром ламы принесли в лагерь спящего Томека, как же он был рад! Он ни минуты не верил монахам, утверждавшим, что это снежные люди похитили белого сагиба и оставили его у ворот монастыря.
Слишком хорошо знал Пандит Давасарман суеверия буддийских ламов, и легко догадался в чем дело. Ведь ламы верили, что святые мужи, умирая, сообщают, когда и где они появятся опять в своем новом воплощении. Чтобы проверить, нет ли ошибки, они подсовывали ребенку, который, по их мнению, был воплощением умершего, предметы, принадлежавшие умершему при жизни. Если ребенок случайно возьмет в руки прежнюю собственность умершего, считалось, что появилось его новое воплощение. Пандит Давасарман догадался, что Томек, который в храме брал в руки и внимательно рассматривал колокольчик, нож и четки, принадлежавшие, по-видимому, умершему настоятелю, привлек внимание ламов, как возможное воплощение святого. Разве не об этом говорило смущение и волнение ламов? Они похитили Томека, видимо, для того, чтобы сделать еще одно испытание.
Индиец улыбнулся, словно в ответ на свои мысли.
На востоке небо порозовело. В туманной дали горных хребтов раздались тягучие звуки медных труб. Пандит Давасарман осадил коня.
- Ты слышишь, благородный сагиб, - обратился он к Томеку. - Это ламы из монастыря в Кими приветствуют наступающий день. Мы уже в безопасности. Отдохнем в монастыре, а через несколько дней ты будешь совсем здоров. Мы посетим сэра Янгхазбенда и расскажем ему о наших приключениях. Потом поедем в Алвар. Я говорю "поедем", потому что это в самом деле будет прогулка по сравнению с тем, что мы пережили во время нашего необыкновенного путешествия. Моя сестра будет рада тебя видеть, благородный сагиб.
Перспектива встречи с рани Алвара обрадовала Томека и он улыбнулся. На минуту в его воображении возник облик прекрасной рани, но его сейчас же заслонило милое личико юной Салли.
- Эй-эй, что это вы так прислушиваетесь к гудению труб? - воскликнул боцман, подъезжая к Пандиту Давасарману, вместе с остальными товарищами по путешествию.
- Это ламы из Кими, как обыкновенно, приветствуют новый день, - с облегчением сказал Томек. - Мы наконец счастливо подходим к порту.
- Я вроде бальзама выпил, - сказал боцман. - Ага, значит мы скоро увидим в Лондоне нашу голубку. Я уже стосковался по ней!
- Только не воображайте, что больше, чем я! - подхватил Томек.
- Ну, наконец-то ты выдал себя, лицемер, - расхохотался боцман. - А ведь я давно об этом догадался.

Предыдущая страница 16


Альфред Шклярский - Биография

Альфред Шклярский

На основную страницу

Биография

(Alfred Bronowski) 1912-1992, Польша Альфред Шклярский принадлежит к числу популярнейших польских, писателей, пишущих для молодежи. Польскому читателю особенно полюбился, цикл приключенческих романов Шклярского. Цикл объединен образами главных героев, путешествующих по разным экзотическим странам земного шара. Несмотря на общность героев, каждый роман представляет из себя отдельную книгу, содержание которой определено путешествиями и приключениями Томека Вильмовского, юного героя романов, и его взрослых товарищей.

Кроме достоинств, присущих вообще книгам приключенческого характера, романы Шклярского отличаются большими ценностями воспитательного и познавательного порядка. Фабула романов построена с учетом научных достижений педагогики. Романы учат молодых читателей самостоятельности, воспитывают у них твердость характера и благородство.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог Следы Снежного Человека (Страница 1)
  • I Человек со шрамом на лице (Страница 1)
  • II Шествие слонов (Страница 2)
  • III Домик в джунглях (Страница 3)
  • IV Магараджа Алвара (Страница 3)
  • V Охота на тигров (Страница 4)
  • VI Тайны индийских факиров (Страница 5)
  • VII Похищение перстня (Страница 5)
  • VIII Пандит Давасарман (Страница 6)
  • IX По дороге в Сринагар (Страница 7)
  • X В азиатской Венеции (Страница 7)
  • XI Холодное дыхание Тибета (Страница 8)
  • XII Монастырь в Кими (Страница 8)
  • XIII Ночь тайн (Страница 9)
  • XIV Разбойничье гнездо (Страница 10)
  • - Часть калыма за невесту, то есть кашмирские ковры, войлок и шали. (Страница 11)
  • XV Подозрительная свадьба (Страница 11)
  • XVI Погоня и битва (Страница 12)
  • XVII Город, поглощенный пустыней (Страница 13)
  • XVIII Китайский пир и плохое известие (Страница 14)
  • XIX Поражение (Страница 14)
  • XX Тень Снежного Человека (Страница 15)
  • Эпилог Привет восходящему Солнцу (Страница 16)


Альфред Шклярский

Томек ищет Снежного Человека

Цикл: "Приключения Томека Вильмовского" - 4

 Читать книгу

Аннотация

Альфред Шклярский принадлежит к числу популярнейших польских, писателей, пишущих для молодежи. Польскому читателю особенно полюбился, цикл приключенческих романов Шклярского. Цикл объединен образами главных героев, путешествующих по разным экзотическим странам земного шара. Несмотря на общность героев, каждый роман представляет из себя отдельную книгу, содержание которой определено путешествиями и приключениями Томека Вильмовского, юного героя романов, и его взрослых товарищей.

Кроме достоинств, присущих вообще книгам приключенческого характера, романы Шклярского отличаются большими ценностями воспитательного и познавательного порядка. Фабула романов построена с учетом новейших научных достижений педагогики. Романы учат молодых читателей самостоятельности, воспитывают у них твердость характера и благородство.Первое и второе издания серии приключений Томека Вильмовского разошлись очень быстро и пользуются большим успехом у молодых советских читателей, доказательством чему служат письма полученные издательством со всех концов Советского Союза. Мы надеемся, что и третье издание будет встречено с такой же симпатией, поэтому с удовольствием отдаем эту серию в руки молодых друзей.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel