Алексей Волков - За оградой есть Огранда

1 Алексей Волков

Часть первая
ПУТЕШЕСТВИЕ ЗА ОГРАДУ

1

Книги — это отражение жизни, чуть подкорректированное авторским воображением. А может, и жизнь есть лишь отражение книг. Бывало ведь: создаст титан-гений теорию, и люди упорно стараются подменить ею реальность. Пусть неудобно, не по-людски, да столько приложено сил, что поневоле приходится пыжиться дальше да делать вид, будто все хорошо, просто некуда лучше.
Нам ли этого не знать?
Впрочем, речь сейчас не о том.
Ранним утром Антона Иванова, в просторечии именуемого Антошкой, разбудил громкий короткий звук, смахивающий то ли на выстрел, то ли на гром.
Пол и кровать ощутимо вздрогнули, а в секции жалобно зазвенели стаканы. Сонный разум не успел прореагировать на незапланированное пробуждение, и вместо него сами собой сработали рефлексы.
Антошка вскочил с кровати, запутался в одеяле и с грохотом упал и пребольно ударился об пол. Грохот еще не стих, когда Антошка извернулся, оттолкнулся и вскочил на полусогнутых ногах. Разлепившиеся глаза оглядели комнату в поисках коварного врага, однако такового нигде не было. Быстро, но тщательно Антошка обследовал прихожую, кухню, ванную и туалет, но и там не нашел никого.
Если враг не желает объявляться сам, его приходится искать.
Увы! Никто не стоял за несуществующими ширмами, не прятался застигнутым врасплох любовником в шкафу, и даже под кроватью не было ни души.
Под последней вообще ничего — не было, кроме толстого слоя пыли да стоящей вертикально смутно знакомой штуковины. Вспомнить, что это такое, спросонья Антошка не смог, но, поднявшись, увидел в бетоне стены две зияющие неприкрытой пустотой распотрошенные дырки.
Все сразу стало на свои места, вернее, сорвалось с них. Бетон панели не выдержал тяжести главного сокровища Антона — подвешенного на ней добротного, хотя и самодельного, меча. Толстенные гвозди вывалились, меч упал, пробил пол, и лишь крестообразная гарда не позволила ему провалиться к нижним соседям целиком.
При мысли о соседях на душе у Антошки заскребли кошки размером с хорошего тигра. С соседями Иванову не повезло. Приземленные людишки, не имеющие ни малейшего понятия о возвышенном, они были не в состоянии оценить мимолетную шутку судьбы. Подумаешь, пробило посреди ночи потолок! Все живы, никто не убит, так какие могут быть претензии?!
А ведь будут. И не просто будут, а будут во множестве. Надо как можно быстрее исправить наиболее зримые причины случившегося, чтобы лишить соседей хотя бы самых крупных козырей.
Антошка играючи отодвинул кровать, взялся за рукоять, слегка напряг мускулы и вытащил полутораметровый клинок из пола.
Порядочек! Иванов аккуратно положил оружие на пол, подошел к бару, налил себе рюмочку коньяка и, как был в одних трусах, сел в кресло подумать.
Скорее всего, это был долгожданный Знак. Не зря, ох не зря Антон мечтал днем и ночью, да не просто мечтал — готовился к своей мечте, наплевав на все остальное.
Еще в старших классах средней школы Иванов понял, что существующий убогий мир создан не для него. Институт укрепил его в этой мысли, а последующая работа привела в неописуемый ужас. Разве может настоящий мужчина каждый день просиживать на службе штаны, вместо того чтобы совершать героические подвиги?! Разве может вообще называться мужчиной тот, кто ни разу не спас мир?! А раз здесь и сейчас человек в одиночку ни при каких обстоятельствах не может спасти всю Землю, то остается при помощи Чуда переместиться туда, где это возможно.
Быть существом непонятного пола Антошка не хотел. Как только из кодекса исчезла пресловутая статья о тунеядстве, Иванов бросил работу и целиком посвятил себя ожиданию Чуда.
Нет, не надо думать, что он только сидел в кресле и ничего не делал. Раз и навсегда определив для себя, что лучшие времена — это те, когда положение и жизненные блага мужчины определялись исключительно его физической силой без всяких примесей ума, Антон всерьез занялся подготовкой к своему будущему. Ежедневные выматывающие упражнения превратили в подобие твердого дерева все мышцы его тела от пяток до загривка, а один добрый приятель из института металлов выковал будущему герою первоклассный меч. Направленный крепкой рукой, удар стального клинка сносил молодой дубок или перерубал пополам банку консервов «Завтрак туриста». Последнее было особенно полезно на пикниках, когда участники в очередной раз забывали взять с собой консервный нож. Едва после тщательных поисков по карманам и сумкам на лицах отдыхающих появлялось отчаяние, Антошка скромно выходил на передний план, ставил банку на пенек, извлекал меч и обеспечивал всех закуской. Восторженные взгляды дам и завистливые — мужчин были достойной наградой предусмотрительному герою.
Тот же приятель под хорошее настроение подарил Иванову мотоциклетный шлем, предварительно укрепив его снаружи металлическими пластинами. Получилось достаточно прочно, удобно и вполне похоже на то, что носили рыцари, витязи и прочие представители всех мужских добродетелей. Короче, для полного счастья Антошке недоставало только коня. Но тут преградой встала на пути вся современная действительность. Ну как, скажите, держать довольно большое животное в обычной однокомнатной квартире, да еще и расположенной на четвертом этаже? Нет, в крайнем случае Антон был готов даже потесниться, однако где брать сено на его прокорм? В магазинах ничего подобного почему-то не продают, а трава растет от силы месяца четыре в году.
Тщательно обдумав этот животрепещущий вопрос со всех сторон, Иванов решил заменить скакуна велосипедом, но ехать на двух колесах по кочкам и одновременно размахивать мечом на практике оказалось делом совершенно невозможным. Трехколесные велосипеды по идее были гораздо удобнее и устойчивее, но их размеры до обидного не подходили герою. То ли они стали меньше, то ли он просто успел подрасти. Как ни крути, прожито больше четверти века...
Однако, если падение меча было долгожданным Знаком, размышлять о несделанном стало уже поздно. А вот собраться в дорогу — в самый раз.
Иванов допил коньяк и только успел извлечь из шкафа дорожную сумку, как в дверь зазвонили требовательно и протяжно, как могут звонить только до предела разгневанные соседи. Нестерпимо захотелось спрятаться под кровать, но вдруг на лестничной площадке стоит Посланник? Как ни необходимы там, за оградой нашего мира, настоящие мужчины, однако вряд ли его будут ждать слишком долго. И Антошка торопливо натянул джинсы, а затем пошел открывать.
К сожалению, коварная судьба решила пошутить напоследок. Посланник не то задержался где-то, не то просто перепутал адрес, и вместо него к Антошке заявились соседи снизу. Точнее, соседки. Дочка, симпатичная настолько, что, будь она не обычной девушкой, а настоящей принцессой, в нее вполне можно было влюбиться. И ее мамаша, крупная скандальная баба, явно настроенная дать соседу настоящий бой.
— Так что все это значит? — уперев руки в бока, воинственно поинтересовалась мамаша.
— Не знаю, — пожал широкими плечами Иванов. Посмотрел на дочку и машинально тряхнул длинными черными локонами и слегка поиграл рельефной мускулатурой.
— Как не знаете?! — Возмущенная мамаша легко, словно нашкодившего мальчишку, отстранила Антошку, ворвалась в его квартиру и произнесла длиннейшую, непереводимую на другие языки тираду, закончившуюся крикливым итогом: — Смотрю и вижу — что-то пробило мне дырку в потолке!
— Может, метеорит? — предположил Иванов, который благодаря своему техническому образованию не был полным профаном в науке.
— Какой метеорит? — поперхнулась мамаша, но после короткой паузы что-то сообразила, взглянула наверх и с подозрением вопросила: — А где тогда дыра в потолке?
Антошка посмотрел на давно небеленный свод, почесал крепкий затылок и отыскал ответ:
— А он, наверное, в окно залетел. Ночи теплые, я не закрывал. Сплю, вдруг рядом что-то просвистело и как даст в пол! Аж кровать подпрыгнула!
— Матерь Божия! — всплеснула руками мамаша, напрочь позабыв все привычные для уха, но не воспроизводимые на бумаге слова. — Да неужто правда?
— Святой искренний крест! — в тон ей воскликнул Иванов, но креститься не стал. Не смог вспомнить, как правильно: слева направо или справа налево. — А главное, при ударе весь испарился, подлец! В точности как в газете. Как ее?.. Не то «На грани секретного», не то «Совсем невозможное». Буквально на той неделе читал.
— Пойду посмотрю, — решила соседка, но вдруг обратила внимание, с каким выражением ее дочь смотрит на мускулистого черноволосого красавца, и добавила: — Дочка, за мной!
Заперев за ними дверь, Иванов облегченно перевел дух, выпил подряд две рюмки коньяка и стал собираться в дальнюю дорогу.
Он положил в сумку шлем, смену белья, туалетные принадлежности и несколько банок любимых консервов. Подумал и добавил к этому толстый шерстяной свитер и вместительную фляжку с коньяком. Мелькнула мысль: не прихватить ли с собой гири, чтобы поддерживать форму? Однако в этом случае сумка становилась излишне тяжелой. Иванов обулся в кроссовки, напялил на себя майку и тонкую спортивную куртку, а к поясу приладил ножны с самодельным кинжалом. В свободное от мечтаний время Антошка частенько практиковался в метании ножа и даже достиг в этом деле определенных результатов.
Теперь он был готов к немедленному отправлению за ограду нашего скучного мира. Однако ждать пришлось довольно долго. Иванов успел основательно позавтракать, неплохо отдохнуть в своем любимом кресле и совсем уже собрался пообедать, когда вещевой шкаф вдруг старчески заскрипел.
Все сразу стало ясным. Антошка торопливо подхватил меч, набросил на плечо ремень собранной сумки и решительно полез в шкаф.
Интуиция не подвела. Задняя стенка вдруг заколебалась, расплылась в зыбком мареве и превратилась в дверные створки.
При всей своей подготовленности к неожиданным чудесам Антошка поневоле застыл, не в силах сделать последнего решительного шага.
Неясно, сколько времени он стоял бы на месте, но тут опять пришла на помощь судьба. Дверцы резко распахнулись, и за ними возник низкорослый, но необычайно широкоплечий мужчина с длинными, как у гориллы, руками.
— Ага! Попался, голубчик! — со злобным торжеством воскликнул незнакомец и выдернул Антошку на свою сторону.
Иванов оказался в средней по величине комнате со старинной мебелью. У одной из стен широко раскинулась огромная кровать с кучей разновеликих подушек, к которым прижималась испуганная полуодетая девица. Иванов приветливо улыбнулся хозяйке и вдруг почувствовал, как крепкая, так и хочется сказать, стальная рука гориллоподобного мужчины схватила его за шею, словно нашкодившего непутевого котенка.
— Думали, не возвернусь? Блуд творить промеж собой хотели? Доброе имя Чагара позорить? Не выйдет! И ты хороша! В шкафу хахаля прятать!
— Клянусь, я никого не прятала, Чагарушка! — с отчаянием воскликнула девица.
— Молчи, шлюха! — мужчина рявкнул так, что у Антошки заложило уши. — Этот молодец в шкаф что, прямо с улицы попал?
— Собственно, не с улицы, а из своей квартиры, — как можно вежливее уточнил Антон, до которого понемногу стала доходить вся пикантность положения. — Я сейчас вам все объясню. Видите ли, тут произошло небольшое недоразумение...
— Недоразумение, говоришь?! Нет, ты вывел меня из терпения! — чуть ли не в рифму воскликнул мужчина и поволок Иванова к одной из двух находившихся в комнате дверей.
— Руки прочь! — взвизгнул Антон, задетый за живое бесцеремонными манерами хозяина. — Я сам пойду!
— Руки? Руки уберу, — против опасений сразу согласился Чагар, распахнул дверь и действительно отпустил Антона.
За дверью было темно. Иванов поневоле чуть нагнулся, пытаясь различить хоть что-нибудь во мраке, и в этот самый миг Чагар пихнул гостя чуть пониже спины ногой, обутой в сапожище сорок последнего размера. От толчка Антошку бросило вперед, и он без помощи зрения узнал, что скрывалось за дверью.
Там была необычайно крутая лестница, все ступеньки которой Иванов обязательно бы пересчитал, если бы догадался вести им счет. Он кувырком прокатился по ней, — освещая путь вылетающими из глаз искрами, а потом ступеньки неожиданно кончились, Антошка открыл головой оказавшуюся в конце пути дверь, вылетел на улицу и без сознания растянулся на припорошенной пылью земле...

2

Иногда может болеть даже кость.
Иванов очнулся от сильной головной боли, той самой, которая перед этим погрузила его в беспамятство. Какое-то время он никак не мог сообразить, где находится и что с ним. Может, слегка перебрал в компании, ослабел и не дошел до дома? Но тогда помимо головной боли должны быть и другие похмельные симптомы. Классический сушняк, например.
Антошка прислушался к себе. Никакого сушняка не было. Зато болела не только голова, но и все тело. Просто голова пострадала сильнее.
Превозмогая боль, Иванов приподнялся и огляделся. Он находился на пыльной проплешине посреди бурно разросшихся трав. За спиной мрачно возвышался сложенный из потемневших крепких бревен дом с пристроенным к стенам здоровенным забором. Несколько узких, смахивающих на бойницы окон на втором этаже да массивная закрытая дверь с трехступенчатым крылечком на первом — вот и все, что выделялось на глуховатой стене людского жилища.
Антошка хотел было по привычке почесать затылок, но наткнулся на здоровенную шишку и застонал.
Теперь он вспомнил все. Мечта, в которую он так страстно и долго верил, наконец-то сбылась. И пусть она для начала изрядно поколотила Антона, зато теперь он находился за невидимой оградой скучного родного мира и мог взяться за настоящее мужское дело. Благо рядом в пыли валялся надежный крепкий меч, а чуть дальше виднелась сумка с пожитками.
С чего же начать? Может, наказать гориллоподобного хозяина, нагло и бесцеремонно спустившего с лестницы незваного гостя? Антошка невольно вспомнил широченные плечи и длинные мускулистые руки, подумал и решил оставить Чагара в покое. Как не простить человека, обнаружившего в шкафу собственной спальни постороннего мужчину? Тут поневоле не поверишь, что это пришелец из другого мира. Да и считать еще раз ступени...
Ладно, главное — это осуществление мечты, а всякие побочные явления в виде синяков и шишек можно просто не принимать во внимание.
Кряхтя и постанывая, Антошка утвердился на ногах, кое-как отряхнул перепачканную одежду, подобрал свои вещи и осмотрелся. Он ожидал увидеть поблизости какой-нибудь городок, но никаких строений, кроме негостеприимного дома, нигде не наблюдалось. В поле зрения были поля, чуть в отдалении — леса, а в сторонке поблескивало на солнце довольно большое озеро.
Иванов подумал больной головой, закинул на одно плечо меч, на другое — сумку и решительно заковылял куда глаза глядят.
Глаза же, как им и положено, глядели туда, куда он шел.
Путешествие за ограду мира началось.
Первый этап путешествия продолжался недолго. Избитое тело настойчиво просило отдыха. Набредя в лесу на родник, Антошка сбросил с плеч свой немудреный скарб и сам устало опустился рядом. Летняя духота, особенно ощущаемая здесь, под сенью дремучих деревьев, пробудила жажду. Путешественник, шумно хлюпая, напился прямо из родника, а затем всмотрелся в свое отражение. В воде отразилось хорошо знакомое лицо, украшенное на лбу совершенно незнакомой ссадиной.
«Это когда я катился по лестнице, — после раздумий догадался Антон и осторожно ощупал свежую рану. — И почему я не догадался сразу надеть шлем?»
Лучше поздно, чем никогда. Иванов достал из сумки самодельный шишак, попробовал водрузить его на голову, но не позволила шишка на затылке. Пришлось отложить похвальное намерение до лучших времен, а пока хотя бы подкрепить слабеющие силы.
Отработанным ударом меча Антошка перерубил консервную банку и принялся тщательно уничтожать ее содержимое. Несколько глотков коньяка из тех, которые люди почему-то называют лошадиными, дополнили скудную трапезу путешественника. После еды привычно захотелось немного полежать, однако, судя по солнцу, уже тихонько приближался вечер. Ночевать же в одиночку в незнакомом лесу незнакомого мира почему-то совершенно не хотелось.
Пришлось идти дальше. И если бы просто идти! Природа вокруг простиралась дикая, совсем не облагороженная человеком. Ельники, кустарники, буреломы словно специально преграждали путь избитому и усталому путнику. От бесконечных плутаний Антошка быстро потерял всякое представление о направлении и шел туда, куда позволял идти лес. К счастью, деревья в конце концов кончились и взору открылась деревня. Избы были большей частью замшелыми и покосившимися, но, главное, в них жили люди, а это сулило ночлег и какой-никакой, а все-таки отдых.
Выбирать пристанище Иванов не стал. На последнем издыхании он кое-как добрел до ближайшего дома и как мог вежливее поздоровался с сидящим на завалинке стариком.
— Здоров и ты, — отозвался седой, но еще бодрый старичок. — Издалека ли путь держишь?
— Издалека, дедушка, — вздохнул Антон, снимая с плеча ставший тяжелым меч.
— А ты, часом, не богатырь ли будешь? — оглядев перепачканного путника, поинтересовался дед.
Антон согласно кивнул. Он уже давно дошел до той стадии, когда не хочется ни что-то делать, ни говорить.
— А где же твой конь?
— Погиб конь, дедушка. Остался я пешим, — с неподдельной горестью солгал Иванов.
— Бывает, — кивнул дед. — Да и тебе, я смотрю, здорово досталось. Что ж, отдохни пока у меня, переночуй. Мы богатырям завсегда рады. Умойся с дороги, а там — хочешь на лавке ложись, хочешь на печке.
— Лучше на лавке, — подумав, что на печку еще надо как-то залезть, решил Антон. Через усталость едва пробилась слабенькая радость, что все потихоньку стало складываться к лучшему.
Он кое-как ополоснулся под примитивным рукомойником, вяло похлебал предложенные гостеприимным дедом Савелием щи и с огромным удовольствием растянулся на широкой, покрытой чем-то мягким скамье.

3

Проснулся Антон не с третьими, а с тридцать третьими петухами. Проснулся и не сразу понял, где находится. Однако продолжающее побаливать тело потихоньку напомнило о вчерашнем. Мечта сбылась. В поисках подтверждения Иванов осторожно пощупал затылок, нашел шишку и удовлетворенно вздохнул. Все было правдой. Но тогда чего же он лежит, то есть занимается тем, чем занимался и дома? Подъем!
И Антон поднялся. Не то чтобы легко, но все же сразу, чего с ним почти никогда не бывало. Надел пропыленную одежду, а тут вошел Савелий и ласково спросил:
— Проснулся? Давай умывайся быстрее, а я тем временем что-нибудь на стол соберу.
Завтракали молча, сосредоточив все внимание на приеме обычной крестьянской пищи. Когда же с ней было покончено, дед смерил гостя внимательным взглядом и словно невзначай поинтересовался:
— Куда путь держишь?
— Пока и сам не знаю, — признался Антон. — Тем более теперь. Коня-то я лишился.
— Конь — дело наживное, — философски заметил дед. — Но раз никуда не спешишь, то, может, поработаешь пока богатырем в нашей деревне?
— А что делать богатырю в деревне? — удивился Антон. До сих пор он считал, что богатыри все свое время проводят в странствиях и во дворцах.
— От дракона защищать, Ванюша. — Дед почему-то воспринял фамилию Антона как имя и упорно называл его Ваней.
— У вас и дракон есть? — Определенно этот мир был во всех отношениях привлекательнее покинутой Земли.
— Как же дракону-то не быть? — в свою очередь удивился дед. — Повадился прилетать, негодник. До князя далеко, вот он и пользуется. Каждый месяц коня требует. Нравятся ему кони на вкус. А не дашь, грозит всю деревню спалить. С него станет. Рожу наел, разбойник, как его только воздух держит?
— Так вы что, бороться с ним даже и не пробовали? — Антошка почувствовал зарождающийся прилив отваги.
— Куда нам самим? Мы люди маленькие, только пахать да сеять привычные, а с драконами связываться — это не про нас. Богатырей нанимать пробовали, было, а сами... Последний аккурат посередь весны был. Здоровый такой, ну прям как ты.
Прилив незаметно стал перерастать в отлив. Иванов выразительно посмотрел на Савелия, и тот сразу понял невысказанный вопрос.
— Съел его Змеюшка. Прямо в доспехах зажарил и съел. Это коней он сырых лопает, а богатырей запекать предпочитает, вражина. Но дань тогда реже требует, по справедливости. Если одного коня — то раз в месяц, а коли с богатырем — то в два. Вот ден через пять как раз прилетит. Так что соглашайся, Вань.
Иванов задумался. Он перечитал целую кучу книг о путешествиях по фантастическим мирам, лежавшим за оградой привычного мира. В каждой из них обычный парень из начала XXI века охотно хватался за меч и с неожиданным мастерством в упоении крушил черепа местной нечисти и злодеев-богатырей. Повторяющиеся сюжеты давно убедили Антона в неуязвимости и легких победах случайных путешественников над любым врагом, но рассказ о драконе породил некоторое сомнение в правдивости любимых авторов. Если прожорливое пресмыкающееся с такой легкостью поедало опытных воинов, то где гарантия, что новичок сумеет избежать всеобщей участи? Может, зря он очертя голову покинул свою однокомнатную квартирку? Не бог весть какие хоромы, но променять их на желудок летающей твари...
Видно, Савелий понял колебания путешественника и в качестве весомого аргумента извлек откуда-то из-под стола здоровенную бутыль с характерно-мутной жидкостью.
Первый же стакан первача заметно прибавил Иванову смелости. Герои романов, впервые взяв в руки меч, шутя побеждали самых грозных врагов, а ведь он далеко не новичок в рубке. Банку консервов разрубает только так, с одного удара. Правда, консервы играют по-честному и не норовят сожрать тебя самого.
— Ну сам подумай, Ваня, — задушевно продолжал уговаривать слегка захмелевший дед. — Коня дадим молодецкого. Все равно Змеюшка других не кушает... Не конь, а загляденье. Доспех подберем. Опять-таки, одолеешь супостата — все твое будет. А ведь на таком коне и при княжьем дворе показаться не стыдно.
— А если не одолею? — воззрился на пустой стакан Антошка. — Тогда что?
— Тогда тебе все едино будет, — резонно заметил дед, до краев наполняя посуду. — А нам опять-таки польза. Шутка ли? Лишний месяц покоя!
— Только о своем покое и печетесь, — с укором произнес Иванов. — Нет чтобы навалиться на дракона всем миром...
— И вас, богатырей, без работы оставить? Да и некогда, Вань. Пора рабочая, об урожае думать надо.
Второй стакан отправился вслед за первым. Мир стал заметно привлекательнее, а Змей стал утрачивать былую грозность. Да и что такое дракон? Большая летающая ящерица. А человек — это звучит... И не только звучит, а и все рубит, ломает и крушит. Куда там допотопным драконам!
— ... Ты вон какой крепкий, сильный. Прям наш последний богатырь. Тот тоже кругом молодец был. И ел-пил за двоих, и за всеми девками ухлестывал, и из себя красавец. Тоже черноволосый, кудрявый, стройный. Не съел бы его Змеюшка, он бы всех наших баб обрюхатил. Герой! Помянем же его, Ванюша! Истинный богатырь был...
Дед смахнул рукавом предательски набежавшую слезу.
Помянули. Закусили. Антошка захотел было добраться до своей сумки, но когда встал, кто-то — наверное, коварный дракон — покачнул избу, и пришлось повалиться на место.
— ... Все девки твои будут, если, конечно, уговорить их сумеешь. Да чтобы такой красавец не уговорил...
Девки... Антон сглотнул. Да, девки — это неплохо. В прежнем мире женщины частенько строили глазки видному парню, но вести их за свой счет в кабак, а потом приземленно прогуливаться под луной... Здесь, за оградой, дело другое. Тратиться не надо, да и вообще по законам жанра без женщин не обойтись. А без хорошего коня — тем более. Какой же богатырь без коня и любовных приключений?
Дед между тем вознамерился налить еще по разу, но никак не мог решить, какая из внезапно раздвоившейся бутыли настоящая. Пару раз он попытался цепко хватануть воздух рукой, потом для чего-то долго и оценивающе разглядывал свою ладонь и наконец просто махнул ею.
— Что, Ваня, остаешься? — с трудом ворочая языком, спросил Савелий и посмотрел куда-то в сторону.
— Дракона бояться — за ограду не ходить, — четко выговорил Иванов и упал лицом в тарелку с кашей.
— Тогда наливай, — пробормотал дед и последовал его примеру.

4

Пока они мирно спали, весть о новом богатыре каким-то образом дошла до жителей деревни. Сам богатырь проснулся ближе к вечеру не столько похмельный, сколько откровенно пьяный. А тут в избу стали входить вернувшиеся с полей мужики. Всем вместе в избе оказалось тесно, и тогда столы решили поставить во дворе. Не успели их расставить, как они уже украсились бутылями с самогоном и мисками с разнообразной закуской. Из-за забора с откровенным намеком во взорах за Антошкой следили бабы и молодки, а мужики с чувством пожимали ему руку и хлопали по спине. Зазвучали тосты за силушку богатырскую да за удаль молодецкую, драконам на страх, добрым людям на пользу.
От обильной выпивки и задушевного обращения Иванов вконец осмелел. Он искренне ощутил себя настоящим богатырем, вся жизнь которого — сплошные подвиги. О некоторых из них Антошка даже рассказал своим жадным слушателям, на остальные — лишь намекнул. Свежий шрам на лбу, полученный при падении с лестницы, придавал героическим повествованиям особую убедительность и внешнюю достоверность. Для полного счастья не хватало лишь появления Змея, но жители деревни горячо убеждали Антона, что лиходей никогда не задерживается и потерпеть осталось совсем немного.
Чем хуже ты чувствуешь себя сегодня, тем лучше тебе было вчера. Судя по утренним ощущениям, вчера Иванов достиг апогея своего счастья. Он обессиленно лежал на сене, не помня как да что и не понимая, почему он все еще жив, и лишь полный жбан браги, заботливо поднесенный дедом, позволил богатырю кое-как подняться на ноги. Слабость же была такой, что не то что дракон — залетный комар не нашел бы сейчас в Антошке достойного противника.
Второй жбан позволил Иванову двигаться, а третий вынудил опять прилечь и проспать до обеда. Хорошо хоть, что организм у Антошки и впрямь был крепкий. Окажись на его месте кто послабее — валялся бы не вставая дня три, а иностранец вообще без промедления отбросил бы копыта. А тут ничего. Во всяком случае, после очередного подъема, стакана первача и сытного обеда Иванов стал издалека походить на человека. Он даже захотел хватануть еще немного огненной жидкости и тем обрести еще больше сходства с двуногими прямоходящими, но как раз в этот момент привели обещанного коня.
Конь оказался красивым животным вороной масти. Иванову с таким и рядом стоять не доводилось, хотя в школьные годы он занимался пятиборьем и потому не был полным дилетантом в верховой езде. Последовавшие за этим часы ушли на знакомство с Вороным и на пробные выезды. Антошка несколько раз проехал по пустому по случаю полевых работ селу; один раз за околицей даже отважился пустить коня в галоп. Как ни странно, обошлось без падений, и это прибавило Иванову уверенности в собственном мастерстве.
Тем временем в избе уже ждал второй богатырский атрибут — кольчуга. На вид она была вполне крепкой, нигде не пробитой, лишь черной, словно очень долго валялась в костре. Даже пахло от нее чем-то противным и подгорелым.
— Что же ты хочешь, Ванюша? — вопросом ответил ед. — Я же говорил тебе, что предыдущего богатыря Змеюшка зажарил прямо в доспехах. Мясо он, понятное дело, съел, а железо оставил. К чему ему железо?
— Так это... — Антошка вдруг почувствовал, что желудок пытается вывернуться наизнанку.
— Его, сердечного. Да ничего, кольчуга как кольчуга. Главное, что не дырявая, а гарь мы отчистим. Чего добру пропадать? Сейчас и шлем принесут.
— Шлем у меня есть, — торопливо сообщил Антон. Затея с драконом почему-то предстала перед ним в совсем другом свете.
— Ну и славненько. А то ведь наш слегка помятый. Это когда предшественник твой, уже зажаренный, наземь грохнулся. Аккурат головой о камень. Нет чтобы соломки подстелить, раз уж падать собрался. Доспех-то поберечь надо, — сокрушенно вздохнул Савелий, а потом добавил: — А может, и подстелил, да сгорела соломка-то...
В простоте душевной дед не заметил, что новоявленный богатырь побелел, потом позеленел, потом опять побелел. Эти два цвета упорно боролись между собой, пока лицо Антошки не стало белым, но с зеленым отливом.
Приключение — это цепь захватывающих событий со счастливым концом и весомой наградой в виде прекрасной принцессы, положения, денег, славы. Но быть зажаренным в собственных доспехах, — какое же это, к черту, приключение? Лучше всю жизнь ходить на работу. Нудно, обыденно, но хоть безопасно...
Теперь Антошка думал лишь об одном: как бы оказаться подальше отсюда? Потихоньку сбежать ночью, пока дед спит? Но что потом? Вряд ли судьба отыграет назад и перенесет обратно в уютную однокомнатную квартирку, где так хорошо мечталось под рюмочку коньяка. Еще меньше шансов, что удастся поселиться где-нибудь здесь и вести прежний неторопливый образ жизни. Местные пашут так, что будь здоров. От такой работы сам в пасть дракону полезешь.
И все же Иванов обязательно бы сбежал, но уже близился вечер, вовсю благоухая самогоном. И вновь после первого стакана грядущее перестало казаться таким безнадежным, после второго в отдалении замаячили какие-то перспективы, а после третьего море стало по колено, а дракон — по щиколотку. Окружающий мир сначала расплылся в тумане, потом завертелся каруселью, а в довершение провалился куда-то — до утра.
Утром же опять было не до драконов, да и вообще не до чего. Тошнило, голова побаливала, во рту, похоже, переночевал не эскадрон, а конармия Буденного в полном составе со всеми многочисленными обозами. Век бы хмельного не видать!
И Иванов не смотрел. Стакан, услужливо поднесенный Савелием, принял ощупью, проглотил, а потом долго хрустел огурцом и прилагал все силы, чтобы не выпустить с трудом выпитое наружу. Горячая каша со здоровенным шматом сала и миской квашеной капусты в конце концов утихомирили желудок, а второй стакан согрел измученную душу. Лишь на долю мозгов ничего не досталось, и голова осталась восхитительно пустой. Постучи — и зазвенит как колокол. Или задребезжит пустым ведром.
Словом, настроение Иванова стало быстро улучшаться, но тут подвел дед Савелий. Много ли старику надо? Не успели как следует разговориться, тут дед ослабел и нетвердой походкой отправился чуток вздремнуть перед обедом.
Положение Антошки стало незавидным. Он как раз достиг той приятной стадии, когда остро необходим собеседник, даже не собеседник, а терпеливый слушатель, да где же его в эту пору взять? По летнему времени деревня была словно вымершей, и Иванов с досады долго втолковывал что-то Вороному. Конь терпеливо прядал ушами, временами тряс головой, отгоняя комаров, но свое мнение высказывать не спешил, а когда Антошка поднес ему стакан самогона, то отказался наотрез.
— Ну и черт с тобой! — У богатыря хватило ума не настаивать, но пить одному почему-то не хотелось! — Раз не хочешь — не пей. Но тогда поедем искать желающих. Нет, это я поеду, а ты меня повезешь. Должно же кому-то повезти.
Не то с третьей, не то с четвертой попытки Антошке удалась оседлать коня, но, только летя на землю, вспомнилось, что надо затягивать подпругу. Удар едва не вышиб дух, но хмель остался, а через какое-то время вернулось и желание прокатиться.
Наконец выезд состоялся. Правда, куда ехать, Иванов не знал, но, в сущности, какая разница? Где-нибудь кто-нибудь все равно попадется, и уж тогда...
«Тогда» — это когда? Впереди блеснула полоска реки, а вряд ли покосы и пастбища лежат на берегу. Хорошо хоть, что в стороне за кустами раздался женский смех. Иванов подъехал поближе, спешился и пошел красоваться.
Уже у самой воды он понял свою оплошность. В реке купались девки да бабы, причем — это сразу бросилось в глаза — ни одна из них не имела купальника. То ли их здесь еще не изобрели, то ли пляж был женский. Богатырь так и застыл с разинутым ртом и четвертью первача в руке.
Тут-то его и заметили купальщицы.

1 Следующая страница


За оградой есть Огранда 2

Поднявшийся истошный визг заставил Антошку ретироваться прочь, словно в реке были не представительницы прекрасного пола, а стая злобных драконов.
Теперь искать кого-нибудь полностью расхотелось. Иванов машинально приложился к бутыли, закашлялся, пустил слезу, но кое-как отдышался и направил коня к деревне. Вроде и не далеко она была, но солнце светило вовсю, и Иванов доехал не то пьяный, не то дурной, не то и то, и другое вместе. Хорошо хоть, что доехал и даже сумел добраться до ставшего родным сеновала.
Очередное пробуждение состоялось ближе к вечернему возлиянию. На этот раз народу у деда Савелия собралось относительно немного. Бабы посмеивались, лукаво поглядывали на своего защитника, мужики сохраняли степенность. Поначалу Антошка чувствовал себя слегка не в своей тарелке, но стакан регулярно наполнялся и выпивался, закуска тоже своевременно уничтожалась, а скованность потихоньку исчезала.
Попутно Иванов сделал маленькое открытие. Оказывается, его соседка справа была достаточно привлекательной. Дабы проверить себя, Антошка опорожнил очередной стакан, повернулся и сразу понял свою ошибку.
Соседка была не просто привлекательной, а очень красивой. К тому же на губах у нее гуляла многообещающая улыбка, что придавало обладательнице дополнительную прелесть.
Слово за слово, случайное касание, тост во здравие, после которого Глаша стала совсем прекрасной, смешки, хихиканье, совместный поход на сеновал... Жизнь прекрасна!
Жаль, что того же не скажешь о пробуждениях!
С восходом солнца Антошку разбудила жажда. Привычно болела голова, поташнивало, мучила слабость. А тут еще рядом, бесстыдно разметавшись во сне, валялась полноватая баба с крупным некрасивым лицом. Откуда?
Антошке пришлось здорово поднапрячь память, прежде чем удалось восстановить окончание вчерашнего вечера. Правда, вчера Глаша блистала красотой, а сегодня... Или подменили?!..
Похмелье мешало обдумать эту тему как следует, и Иванов решил, что тут не обошлось без магии. А что? Мир, где водились драконы, а основным оружием был обыкновенный меч, по всем законам не мог обходиться без колдовства. Так же как по всем законам роль Иванова, как пришельца из другого мира, была в нем судьбоносной. Следовательно, какие-то злые чары должны обязательно противодействовать Антону, но так как до решающей схватки еще далеко, то для начала ему гадят по мелочам. К примеру, превратив к утру случайную красивую партнершу во внешнее подобие свиньи. Так сказать, подложив свинью в постель.
На этом запас умозаключений иссяк, а вскоре Антошка опять погрузился в сон, так и не утолив жажды.
Когда он проснулся вторично, никакой Глаши рядом не было. Вероятно, отправилась на работу, так и не решившись разбудить усталого богатыря. Или догадалась о наведенной порче и постеснялась своей новой, далеко не прекрасной внешности.
Впрочем, рядом объявился Савелий с дежурным жбаном браги, и Антошке стало не до размышлений о причудах женской красоты.

5

Дни промелькнули незаметно.
По утрам Иванову было паршиво и страшно. Зато по вечерам мир становился светлым, драконы — беспомощными, а сам себя Антошка воспринимал непобедимым богатырем. Меч так и просился в руку, но рука была занята стаканом, да и Змей, на свое счастье, находился где-то далеко. Потому и бороться приходилось лишь с выпивкой, закуской и собственным языком. Деревенские знали о предстоящей схватке и не жалели для своего богатыря ничего. К примеру, закуски на столе постоянно было столько, что Иванову удалось сберечь на черный день все свои консервы.
А потом наступило неизбежное и давно ожидаемое утро. С виду оно было вполне обычным. Так же встало солнце, даже похмелье было таким же, как всегда, но дед Савелий посмотрел так оценивающе строго, что Иванов с содроганием понял: вот оно!
— Ты на еду-то налегай! Подкрепляйся как следует. Без еды какая сила? — Дед придвинул богатырю вареную курицу, горшок с кашей и большую миску с жаренной кусками рыбой.
Никакой выпивки на столе в этот раз не было. Иванов чуть пожевал без всякого аппетита и признался:
— Всухомятку не лезет, дедушка. Да и хреново себя чувствую после вчерашнего.
— Дело тебе предстоит сурьезное. Тверезому, почитай, тебе лучше будет, — высказал свое мнение дед, озабоченно теребя бороду.
— Какие дела с бодуна? — возразил Антошка. — Тут хоть пластом ложись да помирай. Нет, дедушка, пока здоровья не подправлю, никуда я не пойду. Что я, враг себе, что ли?
Дед вздохнул, но возражать дальше не стал и притащил бутыль мутного первача. Налил гостю полный стакан, плеснул и себе, но так, на донышко.
Антошка с невольным содроганием посмотрел на самогон, но все же собрался с духом и, стараясь не нюхать, выпил залпом. Торопливо закусил соленым огурцом, отдышался и стал ждать улучшения здоровья.
Особо не полегчало, но появился аппетит, и вскоре от курицы осталась лишь груда костей. Антошка посмотрел на дело зубов своих, хмыкнул, налил себе вторую порцию и уже после нее налег на кашу и сало. Умяв на десерт половину здоровенного пирога с капустой, сыто перевел дух и наполнил стакан в третий раз.
— Пора, Ваня, — напомнил дед, кивая на лежащее на соседней лавке снаряжение.
Неприятно засосало под ложечкой, но отступать было уже поздно. Иванов напялил на себя теплое белье, толстую подкольчужную рубаху и когда-то закопченную, а теперь вычищенную местными доброхотами кольчугу. Прицепил пояс с мечом, навесил на левую руку щит и вдруг с отчаянием хватанул четвертый стакан самогонки. Конь во дворе уже нетерпеливо перебирал копытами, не догадываясь о собственной судьбе.
— Ну, Ваня, не поминай лихом, — прочувствованно произнес Савелий, даже не заметив, как Иванов не очень верными движениями засовывает в седельную сумку украденную по случаю бутыль первача. — Может, еще и увидимся. А не увидимся, так все там будем. Кто-то раньше, кто-то позже... Если подумать, то пораньше и лучше. Ждать не надо. Опять-таки старческие хвори. Да что это я? Ты, главное, не унывай. Держи хвост арбалетом. И удачи тебе, Ванюша. Не все Змею жрать, когда-нибудь и подавится.
— Ничего. И на Змея управа найдется. — Выпитое наконец-то ударило в голову, и слова прозвучали не без некоторого задора.
На удивление легко Иванов запрыгнул в седло, принял из рук Савелия копье и решительно выехал со двора.
По случаю прилета дракона никто не работал. Дети, бабы, мужики — все жители деревни стояли вдоль улицы и с самыми разными чувствами смотрели на проезжающего богатыря. Кто-то желал удачи, кто-то махал рукой, а большинство стояло просто, строго и молча, словно на похоронах.
Промелькнуло вновь ставшее симпатичным лицо Глаши, и Иванов слегка улыбнулся своим воспоминаниям.
Околица. Деревня осталась позади, и Антошка пустил Вороного легкой рысью. Солнце потихоньку поднималось повыше, и металл доспехов стал нагреваться. А тут еще целый ворох одежды, явно не подходящий к погоде, но необходимый каждому, кто носит кольчугу. От духоты Иванов опьянел еще больше, но нет худа без добра. В своем нынешнем состоянии он не испытывал даже тени страха и был готов встретиться хоть с дюжиной драконов.
Дюжина не дюжина, а один оказался легким на помине. Только что вокруг все было тихо и мирно, но вдруг из-за леса послышался бьющий по нервам шум и над деревьями показался летающий ящер. Впрочем, на змею дракон тоже был похож, если бы, конечно, не имел ног и крыльев, а также был бы подлиннее и поуже. А тут — брюхо здоровенное, рыло страшное, лапы когтистые, а крылья кожистые. У Иванова даже хмель из головы чуть было не улетучился. Хорошо хоть успел вытащить заветную бутыль да отхлебнуть.
— Что я вижу? Богатырь! — радостно объявил дракон, приземлившись в десятке шагов от Антона. — Не перевелись еще дураки на белом свете! Сидел бы дома, беды бы не знал.
С последним замечанием Иванов внутренне согласился. Тем более что размерами дракон был с небольшого слона. Не очень и справишься. Гораздо лучше сидеть в уютной квартирке да не спеша мечтать о волшебных временах и прекрасных принцессах. Одно дело втихомолку грезить о подвигах, и совсем другое — видеть вблизи здоровенную харю с огромными нечищеными зубами. Что бы ни говорила народная мудрость, но порою лучше сто раз услышать и ни разу не лицезреть.
Вороной был полностью солидарен с хозяином, пытался встать на дыбы, и Антошке приходилось прилагать немало усилий, чтобы удержать его на месте.
— Ты с конем-то поосторожнее, — заметил дракон. — Упустишь, а мне за ним потом гоняться придется.
— Придется ли? — нашел в себе силы возразить Антон, лихорадочно перебирая в голове возможные планы действий.
— Куда ж вы денетесь? — риторически спросил дракон. — Слабоват ты против меня. Слабак, да еще и дурак.
И тут Иванов разозлился. Он и в трезвом виде с трудом переносил оскорбления, а уж в нынешнем...
Движимый хмелем и злостью, Антон послал коня вперед. Подвело расстояние. Вороной не успел набрать скорость, и удар копья получился неточным и слабым. В ответ дракон дунул, поднимая клубы пыли, и потерявший после удара равновесие Антон вылетел из седла. Упал он довольно мягко, а чуть погодя свалился и конь.
— Сейчас я тебя кушать буду, — объявил дракон. — В запеченном виде.
Иванов его не слушал. Первым делом он бросился к Вороному и со страхом запустил руку в седельную сумку.
Уф... Вопреки всем опасениям бутыль была цела. Антошка с нежностью погладил ее крепкий бок и прижал к груди. Какое-то движение за спиной заставило обернуться, и прямо перед собой Иванов увидел змеиную харю.
— Пошел ты!.. — крикнул Антон, а затем уточнил куда именно.
Дракон отпрянул. Его морда не отличалась выразительностью, но создавалось впечатление, что летающее пресмыкающееся поморщилось.
— Ну и вонь! — вместе со словами из пасти вырвался клуб горячего дыма. — Закусывать надо, когда пьешь!
— Тобой и закушу!
Антошка со злостью выхватил меч и устремился в атаку. Щита у него почему-то не было, не то обронил, не то отбросил сам, когда испугался за бутыль, но она, родимая, была нежно обхвачена свободной рукой, и Иванов даже не чувствовал ее весьма солидного веса.
Может, помешала бутыль, может, опьянение, а может, дракон был гораздо ловчее, чем казался, однако удар пришелся в пустоту. Антон, элементарным образом теряя равновесие, по инерции полетел вперед. Каким-то немыслимым способом он еще успел чуть повернуться, перехватить поудобнее бутыль и шмякнулся на землю не лицом, а боком.
Падение спасло Антона. Выпущенная драконом струя пламени прошла над головой, лишь слегка опалив богатыря жаром. Весь преисполненный злостью, Иванов перевернулся на спину и увидел приближающуюся морду Змея. Уже не отдавая никакого отчета, совершенно машинально Антошка швырнул в разинутую пасть первое, что попалось под руку, и, лишь увидев исчезающее в глотке стекло, понял, что же наделал.
Змей проглотил бутыль инстинктивно, как всегда глотал все, что подворачивалось, тем более само попадало в рот. Сразу что-то громыхнуло. Змей отпрянул, и вдруг шея его лопнула, и из нее во все стороны полыхнуло пламя.
Крепкий первач деда Савелия сработал не хуже пресловутого коктейля Молотова. В горячей глотке дракона бутыль взорвалась бензобаком из американского боевика, отделяя голову от тела намного эффективнее примитивного клинка.
Антошка вскочил на ноги, подхватывая оброненный в падении меч, но рубить было уже незачем и некого.
— Ничего себе!.. — Иванов посмотрел на дело рук своих и вдруг скачком протрезвел.
Тиранивший всю округу дракон лежал безжизненной тушей, и только из обрубка шеи продолжало выбиваться нестрашное теперь пламя. Отдельным приложением лежала неподвижная голова с широко распахнутой пастью, и, глядя на нее, Иванов нервно захихикал.
Словно вторя его смеху, в стороне заржал Вороной, а в лесу закаркала наблюдавшая за поединком ворона...

6

Дубравы сменялись рощами, рощи — чащами, чащи — лесами, леса — перелесками, перелески — полями, полянами, лугами и лужайками. Обильно встречались ручейки, ручьи, речушки, речки, озерца, озера, а иногда и обычные лужи. Порой попадались хутора, деревеньки, деревни, села, поселки, выселки, а то и просто одиночные шалаши пастухов, рыболовов и охотников. Несколько раз на пути стояли городки и городища, но чем они различались, понять было трудно. Во всяком случае, не размерами — ни те, ни другие не дотягивали даже до небольшого города, хотя суффикс У городищ обязывал ко многому.
Короче, разнообразие было полное. Не хватало только нечисти, а если частенько и виднелись подобия избушки на курьих ножках, то жили в них не бабы-ежки, а обычные крестьяне победнее. В здешних местах их называли сопужами — с очень плохими условиями жительства.
Впрочем, ни у владельцев избушек, ни у владельцев изб и даже теремов не было ни электричества, ни газа, ни горячей воды, а единственные удобства располагались во дворе.
Видно, счастье никогда не бывает полным. В покинутом Антоном мире было развито коммунальное хозяйство и не было места подвигам, здесь — все наоборот.
Но, несмотря на все трудности, здесь было намного лучше. На родной Земле Антошка Иванов был никем, попав же сюда, стал если и не всем, то уважаемым человеком, богатырем и победителем дракона. Потому и встречали его повсюду как защитника, топили баньки, поили бражкой, а женщины смотрели на него с нескрываемым восторгом и призывом.
Последнее льстило самолюбию, но не приносило соблазнительницам никакой пользы. После победоносного поединка Иванов решил не размениваться больше на простых селянок и горожанок. Миллиона он пока еще не крал, но спать собирался лишь с королевой. Или с королевной, если королева вдруг окажется в возрасте.
Антошка долго допытывался у местных жителей, как называется их мир, но никто даже не понял вопроса. Недовольный витязь долго честил про себя тупость аборигенов, пока вдруг не понял, что его родина также не имеет общего названия. Тогда он решил дать название сам. Хотя бы во избежание путаницы. Здешние земли лежали за оградой родного мира Антошки, потому поневоле тянуло наименовать их Заоградьем. Однако в этом слове было нечто неистребимо кондовое, лишенное героики, и Иванов переделал его в более звучную Огранду.
Новое название напоминало что-то из прочитанных на Земле книг, но мало ли похожих названий? В конце концов, есть же на Луне Альпы и Кавказ, но никого это абсолютно не смущает. Более того, большинство даже не знают об их существовании. Так и тут Антошка пока ни с кем не собирался делиться понравившимся ему словом. Нарек и нарек, кому какое дело?
Вообще, если этим летом в Огранде и имелся довольный жизнью человек, то это был Антошка. Живой, знаменитый, с перспективами дальнейшего роста — что еще надо настоящему человеку для счастья? Трудись он на Земле в поте лица хоть с утра до вечера, кто бы о нем знал, кроме коллег и соседей? А тут одна-единственная короткая схватка — и молва о подвиге разнеслась во все стороны.
О том, что победа была случайной, Иванов давно забыл. Наоборот, он уверился в своей непобедимости настолько, что готов был без тени страха сразиться с любым фольклорным чудовищем, если оно, к своему несчастью, попадется на пути. Для особо же зловредных было даже не жалко сделать небольшой крюк.
Но борьба с чудовищами и вражьими полчищами — не единственное и даже не главное дело героя. Главным всегда являлось добыть себе настоящую принцессу несравненной красоты и со скромным приданым размером в полцарства. Для того и ехал Иванов в стольный град к местному князю Берендею, у которого как раз была дочка на выданье.
Женщины могут быть всякими, принцессы же — только прекрасными. Соответственно и мужем им может стать не каждый, а лишь самый добрый, умный, смелый, сильный, красивый, даже если у себя на родине зовут его дураком и лентяем.
А кто лучше всех отвечает всем этим требованиям? Славная победа доказала, что Иванов смел и силен, всю жизнь девчонки называли его красавцем, умным он считал себя сам. Полный комплект. Всего-то и осталось, что поскорее прибыть во дворец, невесту посмотреть, себя показать, а там и за свадебный стол засесть. Путь же до столицы — это разновидность свадебного путешествия, только без невесты. А если бы здесь еще дороги были, то и вообще не путь был бы, а забава.
Но дорог, разумеется, не имелось. Компаса и карты тоже. Приходилось ехать, расспрашивая местных жителей, а порою и просто наугад. Оттого пройденный путь напоминал замысловатую кривую, и Антошка потерял счет дням и верстам, когда его взору наконец открылись крепостные стены из белого камня, а за ними виднелись дома, дома...
Стража пропустила Иванова без лишних вопросов. Да и не только без лишних. На него лишь кинули ленивый взгляд и равнодушно отвернулись. Оказывается, въезд в столицу был открыт всем встречным-поперечным. Ни документов, ни анкет, ни виз. Никакой цивилизации!
Дорогу к княжескому дворцу Антошка нашел без проблем. Собственно, ее и искать было нечего. Вся центральная часть города была окружена еще одной стеной, за которой виднелись деревья парка и луковки здоровенного терема.
— Жених? — На этот раз ворота были перегорожены какой-то конструкцией, смахивающей на противотанковый еж.
— А хоть бы и жених!
Иванов невольно подбоченился и сдул с плаща воображаемую пылинку. Плащ был сшит благодарными поселянами из шкуры убитого Змея и смотрелся довольно импозантно.
— Будешь тринадцатым, — равнодушно сообщил страж и добавил: — Ступай в малую приемную горницу. Наш Берендей любит сам с женихами разговаривать. Оно и понятно: дело государственное. Степка, проводи богатыря до князя-батюшки!
Здоровущий Степан, лениво позевывая, проводил Антошку сначала до конюшни, где оставили Вороного, а затем, после долгого блуждания дворцовыми переходами, до нарядной залы. Разукрашенная богатой резьбой с позолотой, она с первого взгляда производила сильное впечатление. Вдоль стен были расставлены покрытые коврами лавки, а в дальнем конце на трехступенчатом возвышении расположился обитый красным сукном трон.
Народу в приемной совсем не было. Антошка пожал плечами, снял шлем и принялся лениво ходить из угла в угол.
С резким стуком отворилась дальняя дверь, и в горницу быстрым шагом вошел невысокий упитанный мужчина. Голубые штаны, красные сапоги, красная же косоворотка, пурпурный, подбитый каким-то мехом плащ, светлая борода во все стороны, корона на голове...
— Жених? — несмотря на свой довольно преклонный возраст, с юношеской порывистостью спросил князь.
— Не знаю. — До Иванова вдруг дошло, что он так и не видел своей невесты.
— Как? — опешил Берендей. — А кто ты тогда такой? Зачем тогда приплелся?
— Ваше величество, я недавно в вашем государстве и в глаза не видел вашу, без сомнения, очаровательную дочь, — Антошка вдруг вспомнил, что в каждом дворце обязательно должны быть мрачные подземелья, куда без долгих разговоров могут бросить любого героя, и постарался ответить как можно более дипломатично. — На моей далекой родине считается верхом неприличия свататься к девушке, ни разу не встретившись с ней.
— Так ты издалека? — заметно подобрел князь. — А плащ у тебя знатный. Где такой достал? Купил?
— Не купил, а в бою добыл, — гордо ответил Иванов. — Он сделан из шкуры убитого мною дракона.
В глазах князя промелькнуло что-то похожее на уважение.
— Да ты, я смотрю, настоящий богатырь! Не чета прочим. Нам такие люди нужны. Как зовут?
— Иванов Антон, — представился путешественник. — Ваши подданные порою почему-то называли меня Иваном.
— Иваном так Иваном. Хорошее имя. Богатырское. Да и не заморское, какое порой и не выговоришь. Я уже не говорю, что все эти заморские принцы одинаковы. Так и норовят царевну к себе увезти, а приданое непременно наличными требуют. Что у меня, казна безразмерная? Где я столько денег возьму, чтобы на них полцарства купить можно было? Нет, раз ты назвался женихом, то и женись на здоровье. Но здесь. Мне тоже помощник нужен. Опять-таки, вдруг война? Тогда лишний богатырь не помеха. Да и в мирные дни дел невпроворот. Царство большое, ни дорог, ни карт и в помине нет, а, как ни крути, раз в год все уголки объехать надо, дань из подданных выбить. Мужик отдавать свое сильно не любит, но силу уважает. Если ты с драконом справился, то тут и подавно не оплошаешь.
Берендей говорил уверенно и доверительно, словно уже решил отдать за Антошку свою дочь, но последний вдруг вспомнил, что не является единственным претендентом, хотя, каким именно по счету, успел давно забыть.
— Простите, ваше величество, а нельзя ли заранее узнать принципы отбора? Состязание или еще что?
— Какие состязания? — Берендей посмотрел на Антошку, как на круглого дурака. — Кто нам с дочкой понравится, тот моим зятем и станет.
— А другие женихи? Насколько я понимаю, я не один.
— Да, женихов много, — довольно неопределенно протянул Берендей. — Княжья дочь все-таки. Умница, умелица, наконец просто красавица. Правда, часть женихов уже получили от ворот поворот, остальные как раз отправились подвиги совершать. Не каждый, как ты, успел загодя Змея победить, а нам надо быть уверенными, что зять опорой станет. Иначе зачем он вообще нужен?
Все было логично и дарило Иванову надежду, что его недавняя и пока единственная победа будет зачтена как обязательный подвиг.
— Ладно, разговоры можно вести долгие, но пора вам с царевной друг дружку повидать, — решил Берендей и предупредил: — Только учти, Ванюша, у нас тоже свои нерушимые обычаи есть, предками нашими завещанные. До свадьбы меж молодыми обязательно должно быть стекло, а так им видеться запрещено. Поэтому дочка моя подойдет к парадному окну, оно большое, в рост, вот и посмотришь на нее, а она на тебя взглянет. Понравитесь друг другу — хорошо, а нет, так что делать?
С этими словами князь увлек Антошку во двор. И впрямь среди многочисленных окон и окошек на втором этаже выделялось одно высотою от пола до потолка, да и шириной соответствующей. Оно располагалось рядом с парадным крыльцом и было обрамлено богатейшей резьбой, а само стекло слегка отливало розовым светом.
— А вот и моя ненаглядная Василисушка, — тихо, едва ли не шепотом, произнес князь, искоса поглядывая на Антона.
Но в представлении не было никакой нужды. Не увидеть принцессу мог разве что слепой, а Иванов на зрение, как и вообще на здоровье, никогда не жаловался. Он стоял с отвисшей от восторга челюстью и во все глаза смотрел на появившуюся за стеклом девушку.
И было на что смотреть! Стройная, с осиной талией, с тонкими невыразимо прекрасными чертами лица, с огромными глазами и длинной русой косой, она казалась воплощением недостижимого Идеала. Иванов и вообразить не мог ничего подобного, вот и стоял теперь пень пнем и баран бараном.
Василиса ослепительно улыбнулась богатырю и плавным лебедем ушла куда-то в глубь терема.
— Огонь и веду пройду... — внезапно севшим голосом прохрипел Антошка, а дальше ему не хватило ни мыслей, ни слов.

7

Проходить огонь и воду не потребовалось. Вместо этого тем же вечером Берендей посидел с очередным кандидатом за бутылочкой, хотя вернее было бы назвать ее ведерочком. Под это дело Антошка разоткровенничался и рассказал о себе многое. И то, что сюда он перенесся из другого мира и потому никакой родни здесь не имеет, и то, что с детства мечтал о подвигах, но лишь теперь выпала возможность совершать их, и то, что он не на шутку влюбился в Василису и готов ради нее любому пасть порвать и моргала выколоть.
— Послушай, а может, ты хочешь к нам в палачи пойти? — поинтересовался Берендей.
— Зачем? — не понял его Иванов.
— Как «зачем»? Пастей нарвешься вдосталь, опять и моргал навыкалываешь! Княжество у нас довольно большое, работы палачу всегда хватит. Вот Василисушка, к примеру. Стоит кому-нибудь из слуг что-то сделать ей не по нраву, так она тотчас палача зовет. Да и не только слугам. Тут один из женихов ради нее все обычаи нарушил. Был так влюблен, что, дня свадьбы не дожидаясь, ночью охранника подкупил и на женскую половину дворца проник. Каков охальник! Представляешь, прямо в спальню Василисушки вторгся.
— Что?! — искренне возмутился Антошка. — Да его за такие дела на части разорвать мало!
— Да, — вздохнул Берендей. — Но кто же знал, что он туда полезет? С виду хорош собой, из знатного королевского рода, а нате вам.
— И что там было? — с замиранием сердца ревниво поинтересовался Иванов.
— А что могло быть? Василисушка, увидав его, так заорала, что поддворца проснулись. А когда жених орать стал, то и вторая половина на ноги поднялась. Он, правда, убежать хотел, но поймали негодника, и Василисушка самолично его казнить велела. Но не рвать на части, а лишь разрубить на них. Дочка-то у меня добрая. Зазря лютовать не станет.
— Но казнить королевского сына — это же верная война.
— С кем? С его королевством? Так между ними и нами столько всяких царств-государств лежит, что пусть попробуют добраться! Для этого им полмира завоевать придется, не меньше.
Антошка тихонько вздохнул про себя. Война всегда давала настоящему герою возможность выделиться, прославиться, и было жалко упускать подобный шанс.
— А может, тогда мы на них нападем? — предложил Иванов, уже воображая, как красиво он будет смотреться впереди войска.
— Тогда нам полмира завоевывать придется. А зачем? Лишняя обуза. Если в своем царстве налог собирать по три месяца в году приходится, то там за все двенадцать собрать не успеешь, — резонно заметил Берендей. — Так и будешь мотаться от села к селу без всякого отпуска.
Выпили еще по одной, и князь вернулся к своему прежнему предложению.
— Ну что, палачом пойдешь?
— Обижаешь. Я все-таки богатырь, а не костолом, — возмутился Антошка.
— Как будто между этими профессиями большая разница! Что там кровя пущать, что там. Только богатырь это для своего удовольствия делает, а палач — для блага государства. Да ладно, не обижайся, Ванюша, — переменил тон Берендей, осознав, что так и по морде схлопотать недолго. — Не хочешь палачом, и не надо. Подберем тебе другую работу, по душе.
При слове «работа» Иванов едва не подавился индюшачьей костью, над которой как раз трудился в поте лица.
— Послушай, ваше величество, я ведь к тебе не наниматься приехал. Я твою дочь в жены взять хочу, — мрачно оповестил он князя, когда смог наконец отдышаться.
— А ты уверен? — на удивление трезво посмотрел Берендей. — Подумал-то хоть хорошо?
— Уверен. Никого не хочу, кроме Василисы. Говори свои условия, кому там по шее накостылять надо или достать чего, а уж я расстараюсь.
В глазах Берендея промелькнуло сочувствие. Или это лишь показалось Антошке.
Князь откровенно задумался. Воспользовавшись этим, Антошка разлил зелено вино и едва ли не силой всучил кубок Берендею. Все-таки за столом да за бутылочкой многие проблемы решать гораздо легче. Пьяный человек — он добрый. Пулемета, может быть, не даст, но сам пойдет с вами в огонь и воду. Главное, чтобы перед этим по морде не заехал спьяну, сдуру да от широты души.
— Твое здоровье, князь-батюшка!
Берендей благодарно кивнул и выпил. В полном соответствии с ожиданиями Антошки лицо его несколько подобрело.
— А увозить Василисушку никуда не будешь? — с некоторым подозрением спросил князь.
— Куда? Я же говорил, что сюда перенесся из другого мира и пока ничего здесь не имею, — напомнил Иванов.
— Здесь не имеешь, — Берендей сделал ударение на первом слове. — Пошляешься, пошляешься и, еще чего доброго, вернуться решишь. И дочку мою разлюбезную с собою прихватишь.
Подобные подозрения могли прийти в княжью голову лишь благодаря полному невежеству. Антошка представил себя с принцессой в своей однокомнатной квартире, и ему стало смешно. Особенно после здешних хором, толпы слуг и прочих княжьих льгот и привилегий.
— Обижаешь, государь. Объяснял я тебе: нечего в моем мире богатырю делать.
— Такого не бывает, — с нетрезвой убежденностью отрезал Берендей. — Или ты в раю живешь? Все у вас справедливо, без обид и нет не то что злобных людей, но и просто нехороших?
— Есть. Только с нашими негодяями силой не справиться. Против них не богатырь нужен, а неподкупный прокурор. Такого даже в сказке днем с огнем не сыщешь. Короче, не хочу я туда возвращаться. Мне здесь нравится. И дочку твою я люблю.
— А не врешь, Ванюша?
— Чтоб мне провалиться на этом самом месте! — Словно в подтверждение своих слов, Иванов чуть не полетел с высокого стула, а там, глядишь, вполне мог и провалиться.
Но не провалился и не свалился, едва успев зацепиться за дубовый стол.
— И не бросишь мою разлюбезную? — продолжал выпытывать Берендей. — Слышал я о такой моде среди молодежи: как овладел, так и охладел.
— Ни за что! — Как все влюбленные, Антошка считал, будто время оставляет все неизменным и сегодня будет длиться вечно. — Честное богатырское!
Под это дело выпили еще, и растроганный Берендей полез целоваться.

Предыдущая страница 2 Следующая страница


3 Алексей Волков

— Люблю богатырей и эти самые... дела богатырские, — не без труда вспомнил князь. — Пьянки, гулянки, мордобои всякие. Веселые вы люди!
— Если ты нас так любишь, то почему за меня дочку не отдаешь? — сделал вывод Иванов.
Берендей задумался в очередной раз. Он вообще любил задумываться, а чтобы всем было сразу ясно, чем именно занят князь, при этом картинно подпирал бороду рукой и хмурил брови. На этот раз он решил еще больше усилить впечатление и дополнительно повертел перед лицом кистью свободной руки, сложенной, словно в ней лежало нечто не видимое глазам непосвященных. Очевидно, жест означал, что князь рассматривает проблему с разных сторон.
— Ладно. Назначу я тебе испытание. Выполнишь — Василисушка твоя. Не выполнишь — тогда больше с подобными глупостями ко мне не приставай.
— Все сделаю, государь... — Антошка аж поперхнулся от нахлынувших на него чувств.
— Все, как ни старайся, никогда не переделаешь. Ты одно выполни, чтобы я знал, могу ли я на тебя положиться. Ты же все-таки зятем князя хочешь стать, а значит, моею правой рукой. Если ты за государство радеть не будешь, что же тогда с остальных спрашивать?
В голове Антошки слегка шумело, но мозги еще работали и одну за другой рисовали картины грядущего дела. Завоевать ли соседнее царство, одолеть ли страшного злодея, достать нечто немыслимое в этом мире типа телевизора с видеомагнитофоном — на все был готов влюбленный Антошка. Он весь превратился в слух, а сам уже воспарял в грядущем подвиге, упивался будущей славой, предвкушал неизбежные почести.
— Говори, кого рубить надо! — Антошка осушил очередной кубок и от полноты чувств ударил им по столу с таким стуком, что Берендей от неожиданности подпрыгнул.
— Рубить на этот раз никого не надо, — переведя дух, вымолвил князь. — Есть у меня неподалеку одно сельцо, так не поверишь — второй год дань не платят. Не желают, и точка. Я уже и дружинников к ним раз пять посылал. Все одно не дают. Да еще перебить их грозятся. А мне воинов в собственном государстве, да еще в мирное время терять не резон. Но и без дани оставаться — казне убыток, а другим — дурной пример. Поэтому поезжай ты. Получишь с них положенное — будешь моим зятем. Я тебе в помощь даже людей могу дать сколько хочешь. Хочешь — одного, а хочешь — даже двоих.
— Не нужны мне твои люди, — отмахнулся Антошка. Он был несколько разочарован заданием, которое явно не сулило громкой славы, но на попятную идти не собирался. — Сам справлюсь. Подумаешь, трудность — с мужиков положенное стрясти!
— Ты не хвались раньше времени. Народ у нас прижимистый. Им со своим расстаться — нож острый, а то, что это собственному князю пойдет, даже дела нет.
— У меня они враз подобреют и внуков в этом духе воспитывать будут, — пообещал Антошка. — Сейчас уже поздно, а завтра с утра я к ним прямиком и направлюсь. Ты только, куда ехать, укажи.
— На северо-северо-запад, — после краткого раздумья сообщил Берендей, но это было уже выше Антошкиного понимания.
— К черту твои запады и северы! Ты мне лучше пальцем покажи.
Берендей немедленно поднял палец и принялся рассматривать его так, словно никогда не видел.
— Слушай, а чего это их стало два? — с некоторым изумлением спросил царь.
— Допились, — печально вздохнул в ответ Иванов и с мужеством обреченного потянулся к кубку.

8

Наутро ехать никуда не хотелось, но делать было уже нечего. Сразу после завтрака Антошка напялил на себя боевое снаряжение, взгромоздился на коня и в последний раз посмотрел на покидаемый дворец.
И тут дыхание у него сперло от волнения, а глаза едва не полезли на лоб.
В знакомом розоватом окне стояла прекрасная принцесса и очень нежно махала кому-то платочком.
Антошка мгновенно огляделся в поисках счастливого соперника. Непроизвольно зачесались кулаки, словно руки были давно немыты, но эту чесотку могло унять только прикосновение к чьей-либо наглой морде.
Не то к радости, не то к горю, двор был почти пуст. Несколько слуг вяло ковырялись по углам, выполняя работу или делая вид, что только выполняют ее, да у ворот лениво прохаживалась дежурная стража. На окно, к немалому изумлению Иванова, никто из них не смотрел, словно не видел чудного видения.
И тут до Антошки очень медленно стало доходить, кому машет на прощание принцесса.
Как ни невероятно, но именно ему. Хотя бы потому, что больше махать в данный момент некому.
Понимание вызвало в душе Иванова восторг, знакомый в молодости едва ли не каждому мужчине, но, тем не менее, именуемый почему-то щенячьим. Душа победно взвыла, тело неожиданно стало легким, а голова пошла кругом, словно ее владелец залпом осушил литр первача. Утро резко наполнилось красками и звуками, люди вокруг стали милыми, и даже последнего уборщика захотелось расцеловать, словно он превратился в смазливенькую уборщицу.
А еще захотелось броситься обратно во дворец, пасть к ногам разлюбезной принцессы, однако, как твердо сознавал Антошка, путь к ней лежал через не желающее платить дань село.
Ожидание подарка не менее приятно, чем сам момент вручения. Иванов готов был совершить во имя Василисы настоящий подвиг, по сравнению с которым порученное дело выглядело жалким и неубедительным, но раз князю нужно именно это...
Антошка изобразил воздушный поцелуй, победно вскинул руку вверх и дал коню шпоры.
Конь рванул с места так, что Антошка едва не вылетел из седла и лишь каким-то чудом удержался на спине коварного животного.
Промелькнули ворота, и по сторонам понеслись куда-то назад деревянные дома. Горожане проворно отпрыгивали к их стенам, стремясь спастись от сумасшедшего всадника. Судя по всему, практика в такого рода делах у них была немалая, и ни один житель под копыта коня не попал.
Еще одни ворота — и Антошка оказался на воле. На его счастье, село Жадинка лежало на одной из двух дорог царства. Дорога вела ко второму по величине городу с деревенским названием Краюхин. Но что поделать, когда это действительно был край населенной людьми земли? Дальше лежали сплошные леса, в которых водились белки, соболя, лисы, песцы и охотники. Ценные меха постоянно требовались покупателям, и потому в сезон их везли и везли в столицу, а затем и дальше.
Сама дорога представляла собой кое-как утоптанную копытами и ногами до полной бестравности землю с более глубокими тележными колеями по бокам. В остальном же она ничем не отличалась от окружающей местности. Те же непрерывные колдобины, канавы, те же самые камни, словно нарочно брошенные неведомыми хулиганами прямо на проезжую часть. Это была не дорога в прямом смысле, а скорее указание пути, да и то, судя по бесконечным, ничем не обоснованным петлям, проложенное пьяным матросом Железняком при его знаменитом походе на Одессу.
Антошка послушно описывал петли, частенько кружась на одном месте, но под впечатлением прощания принцессой не замечал этого. На его счастье, дождей давно не было, и по дороге можно было даже ехать. Да и кружить все-таки намного лучше, чем блуждать.
Конь давно успокоился и перешел на шаг. Иванов не замечал и этого. Он был полностью погружен в сладострастные грезы, и лишь изредка выплывал из них в реальность и озирался по сторонам в поисках требуемой деревни. Не обнаружив искомого, он вновь скрывался в своих мечтах, где любовь была обильно переплетена с почестями, а череда праздников — с чередой невероятных приключений и спасений миров.
Но мечтами сыт не будешь. В лучшем случае их можно использовать в качестве приправы к более реальной пище. Антошка очнулся от натурального, невыдуманного голода. Судя по тому, что солнце повисло почти над самой головой и оттуда старательно нагревало доспехи, времени с момента отправления прошло немало. Завтракал-то Иванов если не с первыми, так со вторыми или третьими петухами, и по причине некоторого нездоровья и желания поспать особого аппетита не испытывал.
Спать теперь не хотелось, но от голода живот прилип к спине так плотно, что требовалась двойная порция для восстановления исконного положения и еще столько же — для его достойного наполнения.
Перед настойчивыми требованиями желудка отступила даже любовь. Как ни хотелось Антошке побыстрее выполнить единственное условие Берендея и вернуться к милой Василисушке, пришлось сделать привал.
Хорошо, что захваченный с собой мешок был доверху полон продовольствием. В противном случае вполне серьезная опасность грозила коню. Ведь лучше идти пешком сытому, чем ехать голодному.
Но дворцовые слуги постарались на славу. Антошка прикинул количество продуктов и на радостях даже поделился со своим скакуном круто посоленной горбушкой. Себе богатырь скромно оставил остальное: сало, окорок, пару холодных куриц, копченого осетра, два десятка вареных яиц, соленые огурцы, небольшие, размером с тарелку для второго пироги с капустой, яблоками, творогом, мясом и вареньем и укрытую на самом дне литровую бутыль с самогоном.
Солнце жарило так, что Иванов практически не притронулся к благородному напитку. Выпил чарочку для аппетита и бодрости и сразу усиленно налег на закуску. Оторваться от нее оказалось невозможным. Лишь изредка, прожевывая очередной кусок, Антошка озирался по сторонам, смотрел, не подкрадываются ли откуда-нибудь разбойники, странствующие злодеи, кочевые орды и прочий голодный люд.
Вокруг было спокойно. Только конь старательно жевал траву, не обращая ни малейшего внимания на своего господина, да высоко в небе порою маячили какие-то птицы. Может, те самые журавли, которым положено летать, пока синицы устроились на руках, а может, и какие-то соколоподобные хищники. Все равно в подобных пустяках Антошка не разбирался и из всех пернатых, кроме голубя, воробья и вороны, с уверенностью узнал бы разве что пингвина. Но вряд ли последние рискнули так далеко залететь от родной Антарктиды, и, значит, в небе кружились явно не они.
Голод не тетка, но и сытость — тоже коварный родственник. Изрядно отяжелевший Антошка решил малость поберечь своего коня, дать ему отдохнуть, а сам пока прилег в тени раскидистого дерева и принялся обдумывать предстоящее.
Проснулся он от ярко бившего в глаза солнца, коварно переменившего положение на небе, дабы не дать богатырю поразмышлять как следует. Иванов попробовал переползти в тень, чтобы потрудиться умственно дальше, но кольчуга была раскалена, словно плита, а тело выделило столько пота, что одежда прилипла к ему едва ли не намертво.
Пришлось встать и продолжить путь. Было жарко и неприятно, однако Антошка мужественно утешал себя тем, что, когда холодно, хорошего ничуть не больше.
Вертлявая дорога завела его в лес, и Иванов обрадовался долгожданной тени.
Как оказалось, толку от тени было мало. В лесу царила страшная духота, как будто неведомые людоеды согнали ее сюда со всего света с целью потушить славного героя до полной готовности.
Лес тянулся долго. Или дорога петляла на одном месте, заблудившись в трех соснах не хуже Сусанина. Антошка даже стал понимать дружинников, до сих пор не сумевших взять с Жадинки положенной дани. Попробуй до нее доберись! Не спаришься, так сваришься, если чего не хуже.
Если бы не любовь, Антошка тоже бы не выдержал и повернул назад. Трудности можно приврать и преувеличить, оправдаться перед Берендеем, так наверняка и сделали незадачливые предшественники. Им было легче: подумаешь, служба! Иванов же ввязался в дело исключительно по своему желанию, для себя, и потому не выполнить условие не мог.
Дорога вдруг выкатилась из леса, как монета из рваного кармана, и дальнейший путь сразу преградила река. Дорога ныряла в нее, проползала под водой метров пятнадцать и выныривала на другом берегу. Антошка заколебался, сомневаясь в своих способностях к плаванию с грудой железа на плечах, однако конь даже не замедлил шага.
Конь оказался прав в своих предположениях или знал все заранее. В месте переправы речка оказалась мелкой, ноги Иванова и те остались сухими, а дорога уже петляла дальше и дальше. На одном из поворотов Антошка совсем рядом разглядел деревню. До нее и было-то ничего, да дорога не пожелала отпускать всадника и крутила его вокруг да около не меньше часа.
Время стояло летнее, для крестьян — рабочее, однако богатыря уже заметили и, побросав покосы и уборки, собрались у околицы. Все же свежий человек, да к тому же богатырь, глядишь — и расскажет нечто забавное о блестящих подвигах и сногсшибательных приключениях, повеселит работящий люд не хуже любого скомороха.
Увидав толпу, Антошка подбоченился, упер руку в бок и громко крикнул:
— Здорово, жадинцы! Вы почто налогов Берендею не плотите?
Вместо ответа крестьяне дружно заржали, будто услышали что-то чрезвычайно остроумное.
Если бы они подняли гневный гвалт, а то и вообще набросились на Иванова, тот бы чувствовал себя намного лучше. Что это за богатырь, который не в состоянии разогнать толпу лапотников? Но смех!..
Антошка покраснел как рак и вдруг испытал приступ холодной ярости. Издеваться над победителем дракона и будущим княжеским тестем?!
Хохот продолжался и тогда, когда богатырь спрыгнул с коня и со свирепым видом пошел прямо на толпу. Хотелось от души рубануть какого-нибудь развеселого лапотника, да так, чтобы его сразу стало двое.
Ближайшие жадинцы разглядели выражение Антошкиного лица, и смех начал потихоньку стихать. Над толпой повисла недоуменная тишина, когда люди сами не понимают причины собственного молчания. Ее нарушали лишь редкие запоздалые смешки стоящих поодаль.
В этой тишине Антошка подошел к лапотникам вплотную, вытащил меч и что было силы рубанул по подвернувшейся под руку стойке открытых ворот.
Стойка оказалась основательно подгнившей и переломилась с треском, больше смахивающим на выстрел. Верхняя часть, отчаянно кувыркаясь, полетела в толпу, и люди шарахнулись в стороны. А в следующий момент выяснилось, что подгнившей была не только стойка. Часть забора осыпалась на землю карточным домиком, явив миру скрывавшийся за нею огород. По собравшимся пробежали встревоженные шепотки. До крестьян начало доходить, что с ними не шутят, а Антошка, подтверждая это, продолжал смотреть налитыми кровью глазами.
Ближайшие крестьяне раздались в стороны, пропуская вперед благообразного мужика с седой бородой. Следом за ним двое крепких парней несли на импровизированном подносе здоровущую бутыль с самогоном.
— Ты это, милок, попервоначалу лучше выпей, — крякнув, заявил мужик. — Зелье у нас благородное, сами гоним. А там и о налогах поговорим. Что тебе до какого-то Берендея? Как ни выслуживайся, жалованья все равно не прибавит.
Бутыль выглядела очень соблазнительно. Будь Антошка действительно на службе, богатырь наверняка не устоял бы, но он был вольным героем, и на кону стояла не пустая благодарность, а прекрасная Василиса.
— На! — Антошка резко ударил по бутыли мечом.
Густой волной ударил запах самогона. Парни испуганно отшатнулись, и лишь мужик ошарашенно остался стоять на месте с отвисшей от изумления челюстью.
— Собрать всю дань немедленно! — рявкнул Иванов. — Даю час времени, а потом всех на счетчик поставлю!
Последнее выражение напугало крестьян до беспамятства. Подлинного смысла они по темноте своей не поняли, но решили, что за обещанием богатыря скрываются немыслимые пытки, жуткие смерти и прочий не слишком приятный арсенал.
Да и то сказать. Одно дело — подневольный воин, и совсем другое — благородный богатырь. От такого только гадостей и жди, а уж молва мигом перекроит случившееся в очередной геройский подвиг.
Часов ни у кого не было, и трудно сказать, час прошел или поменьше, но скоро Иванов гордо пустился в обратный путь, а следом за ним длинной вереницей тащились телеги с положенной Берендею данью.

9

Лишь одно-единственное обстоятельство порой смущало покой свежеиспеченного жениха. Согласно всем писаным и неписаным правилам герой обязан завоевать принцессу мечом, а у кого ее тут завоевывать? Ни одного врага, не то что врага — простого недоброжелателя. Наоборот, кругом милые предупредительные люди, пусть и немного зацикленные на своих обычаях, но разве это беда?
А может, все и к лучшему? Больше не надо куда-то ехать, с кем-то сражаться, лишний раз рисковать своей шкурой. Главное не подвиг, главное — награда за него. Но награду-то он почти получил...
Между тем понемногу начали съезжаться гости. Было их пока немного, в основном те, кто жил поблизости и успел узнать про свадьбу, или те, кто по своим делам, а то и просто случайно заехали в стольный град. Молодые и пожилые, но все как один или знатные, или богатые, или и то, и другое вместе. Кто-то приезжал рано утром, кто-то вечером, и каждому находилось место в гостевых покоях дворца.
Впрочем, всевозможных горниц, палат и опочивален было столько, что трудно было представить, сколько же нужно людей, чтобы их все занять. Берендей построил свое обиталище с воистину царским размахом, да еще пристроил к нему кучу конюшен, псарен, овчарен, коровников, свинарников, птичников, амбаров и черт знает чего еще. Словно это была не резиденция главы государства, а образцово-показательный колхоз.
С этого дворца Антошка и начал свое знакомство с государством. Никаких обязанностей у будущего наследника престола пока не было, времени девать было некуда, а ни книг, ни телевизоров здесь отродясь не водилось. Ездить на охоту Иванову совсем не хотелось, заниматься же воинскими тренировками он, как истинный богатырь, считал ниже своего достоинства. Постоянно пьянствовать было пока неудобно, а разговаривать с аборигенами казалось не легче, чем со своими бывшими согражданами.
Нет, они с охотой готовы были выслушать истории о совершенных подвигах, многие дружинники в ответ с готовностью рассказывали о своих приключениях, но в основном все разговоры вертелись вокруг баб да пьянок, порою сворачивая к жалобам на многочисленные жизненные неурядицы. Последнее и у себя Антошка слушать, мягко говоря, не любил, здесь же чужие проблемы не волновали его абсолютно. Их веревки, вот сами пусть и распутывают.
Зато бродить по дворцу оказалось неожиданно интересно. Особенно приятно было забраться в какую-нибудь сокровищницу, благо на правах жениха Антошка имел туда неограниченный допуск, и любоваться горами увесистых золотых и серебряных монет, искусно сделанной посудой, игрой света в драгоценных камнях... Неплохо, хотя несколько и похуже, было и в многочисленных оружейных. Как истинный мужчина, Антошка любил всевозможные смертоносные штучки и с удовольствием разглядывал разнообразные мечи, сабли, кинжалы, засапожные ножи, палицы, кистени, булавы, рогатины, копья, бердыши, алебарды, секиры, боевые топоры, луки, самострелы, щиты, кольчуги, брони, шлемы и прочие атрибуты мужского достоинства и человеческого мастерства. Да и, в конце концов, было просто интересно изучить свое новое жилище, такое богатое, разнообразное и большое, не идущее ни в какое сравнение с покинутой однокомнатной квартиркой.
Особенно полюбилась Антошке зала для приема иноземных послов на втором этаже, которую так и называли посольской. Она была расположена почти над самым парадным крыльцом. Именно сюда приходила Василиса посмотреть через розовое стекло на нового жениха, и тайная надежда на ее новый приход заставляла Иванова часами сидеть где-нибудь в уголке или стоять у огромного окна в ожидании Чуда.
Но и помимо ожидания вид из окна открывался чудесный. Если из некоторых других порою можно было узреть нечто неприглядное от покосившихся заборов и сараюшек до пьяных и ободранных мужиков, то здесь перед взором лежало лишь самое лучшее из того, что было в княжестве Берендея. Прелестные уголки природы, чисто выметенный двор, аккуратные строения, стройные красивые люди, одетые исключительно в парадные одежды. Поневоле понималось, что здесь самый лучший уголок на свете, точная копия потерянного рая, чудом сохранившаяся на земле, и недаром место у окна редко было свободным..
Здесь частенько находились знатнейшие иностранцы и собственные вельможи, заезжие путешественники и постоянные обитатели, люди состоятельные и их слуги, при каждом случае не упускавшие возможности посмотреть на открывающуюся красоту. Лишь Василиса так ни разу и не пришла, и, наскучив ожиданием, Антошка то и дело пускался в очередные странствия по огромному жилищу будущего тестя.
Дворец во многом напоминал собой путаный лабиринт, и Иванов частенько блуждал по его многочисленным переходам и лестницам, не имея ни малейшего понятия, куда его занесло и как отсюда выбраться.
Из всех бессчетных помещений запирались лишь сокровищницы и прочие кладовые, в остальные вход был свободным. В итоге Антошка то и дело оказывался в чужих горницах и опочивальнях. Из некоторых он сразу уходил, а в других беседовал с их постоянными или временными обитателями.
На пятый или шестой день подобных блужданий Антошка забрался на третий, самый высокий этаж дворца и привычно, без стука, потянул дверь, выходящую прямо на крутую лестницу. На этот раз, судя по всему, он оказался в опочивальне. Проникавший в окошко тусклый свет кое-как освещал широкую кровать, пару сундуков, разложенные и просто брошенные платья и стоявшую к Антошке спиной молодую женщину или девушку. Весь наряд незнакомки состоял из одной нижней рубахи. Видно, она не то готовилась ко сну, не то решала, какой наряд ей надеть сегодняшним вечером.
— Наконец-то, дорогой, — не оборачиваясь, проворковала девушка. Голос у нее был с тем легким придыханием, которое так легко сводит мужчин с ума и заставляет громче биться самое нелюбвеобильное сердце. — Я уже думала, ты окончательно запропастился. Как ты думаешь, голубое платье мне подойдет?
Таким голосом вполне могла обладать принцесса, и Антошка, словно завороженный, шагнул к прелестнице. Та как раз слегка откинулась назад, и богатырю не оставалось ничего другого, как положить ладони на ее нежные плечи. Ощущение было восхитительным, но тут чья-то грубая рука легла на шею Антона.
— Ага! Не успел я выйти за порог, как ты уже вовсю милуешься с каким-то незнакомцем! — раздался не предвещающий ничего хорошего грубый мужской голос.
Иванов повернулся и в изумлении застыл. Перед ним стоял Чагар, человек, когда-то первым повстречавшийся герою в этом мире.
Ревнивец в свою очередь был удивлен не меньше. В его глазах промелькнуло узнавание, а губы вдруг сложились в недобрую усмешку.
— Впрочем, виноват. Этого (далее следовало непечатное слово) я уже видел. Что, опять взялся за старое? Или мало тебе одного раза?
— Послушайте, я сейчас вам все объясню. Здесь простое недоразумение. Я зашел сюда совершенно случайно... — начал было Антон, но Чагар не стал слушать его оправданий.
— Говоришь, случайно? Знаем мы такие случаи! Но ничего, у меня как войдешь, так и выйдешь!
В следующее мгновение Иванов смог убедиться, что от хорошего толчка человек вполне способен обрести крылья. Чувство было такое, словно он летит подобно птице, нет, подобно снаряду, и будет лететь далеко-далеко до вечно отодвигающегося горизонта.
Далеко не получилось. Почти сразу на пути встала массивная дубовая дверь. Не задерживаясь (да и было бы мудрено), Иванов открыл ее головой, на какой-то момент испытал невесомость и с грохотом покатился по крутым ступеням.
Как он не поджег сухое дерево, осталось загадкой, но когда из глаз перестали сыпаться искры, прямо перед собой Антошка увидел знакомые красные сапоги. Богатырь машинально скользнул взглядом вверх и едва не забыл про свою боль.
Прямо над ним стоял его будущий тесть Берендей и взирал на Иванова с нескрываемым осуждением.
— Застукаю в третий раз — убью! — пророкотал далеко наверху бас Чагара, и следом хлопнула закрываемая дверь.
Антошка хотел было рассказать царю о нелепости случившегося, но падение напрочь лишило его дыхания.
— Вот, значит, как, — покачал головой Берендей. Дальше он говорить не стал, да и зачем? Что можно сказать жениху, чуть ли не накануне свадьбы выброшенному из опочивальни посторонней женщины? Чтобы впредь вел себя поосторожнее?
Пока Антошка силился издать хотя бы какой-то членораздельный звук, князь бросил на него еще один уничтожающий взгляд, повернулся и ушел, едва слышно ступая мягкими красными сапогами.

10

Едва ли не впервые в жизни Антошке не спалось. Досада на судьбу, вдруг сменившую милость на гнев, чередовалась с липким потным страхом. Иванову никогда до сих пор не доводилось бывать при домах князей, царей, королей и прочих герцогов, но это совсем не мешало пониманию, чем может быть чреват высочайший гнев. Вот сейчас, гремя кольчугами, в опочивальню войдет караул, поднимут с пуховой постельки и отведут туда, где если и есть постель, то соломенная. И хорошо еще если камера, а если сразу плаха? Или неведомая, но не менее зловещая дыба?
Хуже всего, что Антошка совершенно не знал, как себя вести. Сдаваться без боя — самоубийство, сопротивляться — тоже. Может, лучше бы было потихоньку сбежать, но как это — потихоньку? Ворота и во дворце, и в городе на ночь закрывались, на стенах стояла стража, да и теплилась все-таки в сердце подленькая надежда, что Берендей не будет рубить сплеча. Попробует разобраться, а там, глядишь, и пронесет...
А потом, уже посреди затянувшейся ночи, во дворце поднялся страшный шум. Затрубили сигнальные трубы, тревожно загудело било, отовсюду послышались крики, беготня, лязг оружия. Иванов испуганно нырнул под кровать, тщетно попытался превратиться в мышку, но вскоре кое-как сообразил, что вряд ли Берендей поднял тревогу, чтобы захватить в опочивальне одного человека.
Все это гораздо больше походило на внезапное нападение. Антошка понятия не имел, кто мог посреди ночи напасть на город, но на сердце сразу полегчало. Оказывается, судьба по-прежнему была благосклонной к нему. Теперь у Антошки появился шанс отбить нападение на дворец и тем самым восстановить свое оброе имя в глазах Берендея. Одно дело быть победителем никому не ведомого Змея и совсем другое — у всех на глазах спасти целое княжество.
Действовать, действовать и еще раз действовать! Антошка торопливо выбрался из-под кровати, чихнул от набившейся в нос пыли и стал собираться на битву. От темноты и спешки он перепутал правый сапог с левым, напялил задом наперед кольчугу, а вместо шлема долго и упорно пытался надеть на голову ночной горшок, искренне недоумевая, откуда так дурно воняет. Наконец он сумел осознать свои ошибки, даже исправил их и опрометью бросился из опочивальни.
В коридоре горели редкие факелы. В их тусклом свете бестолково, но рьяно носились воины. Не воины носились тоже, причем их было сравнительно легко узнать по отсутствию оружия и доспехов. Или это все-таки были дружинники, впопыхах забывшие захватить свои инструменты и рабочую одежду? Выскочили в чем попало (хорошо хоть, не в чем мать родила!) и теперь делали вид, что заняты делом.
Антошка попытался остановить одного-другого, чтобы узнать, что делать и что делается, но все продолжали носиться с самым воинственным видом, а если и останавливались, то для того, чтобы развернуться и, потрясая оружием, нестись прочь.
Чтобы не чувствовать себя белой вороной в обществе занятых людей, Иванов побежал в первую попавшуюся сторону и после непродолжительной пробежки оказался во дворе.
Там царил такой же бардак, как и во дворце. Только освещен двор был не в пример лучше благодаря мноначисленным факелам в руках мечущихся людей и двум ярко горящим сараям не то с сеном, не то с соломой. Но даже при их свете нигде не было видно никакого врага, разве что он упорно притворялся своим и бестолково носился вместе со всеми.
— Гаси! Лови! Держи! На стены! Седлай коней! Мать! Мать! Мать! Мать!..
Последнее не содержало никаких призывов, но было понятно, а остальное все равно не выполнялось. Никто никого не седлал, ничего не гасил, а ловить и держать было некого, разве что друг друга. Для воцарения порядка это бы совсем не помешало, если, конечно, не привело бы к всеобщей драке.
— Братцы! У нас же ворота нараспашку! — вдруг истошно завопил один из дружинников.
И точно, дворцовые ворота были широко открыты, а запоры на них выломаны неведомой, но явно злодейской рукой.
Дружно кинулись в город, но там ждала та же картина. Только в придачу ко всему метались вконец ополоумевшие горожане и кричали кто во что горазд.
«Теперь или никогда», — решил Антон, кое-как оправившийся от первоначального смятения. Он понял, что настал его долгожданный час и пора брать команду в свои руки, объединить людей, приготовиться к отпору. Только как?
Решение пришло не сразу, но Иванов сразу понял, что оно самое правильное в этой непонятной обстановке:
— Закрыть ворота!
И люди послушно бросились выполнять приказание, словно только и дожидались его.
— Дружинникам на стены! Женщинам и детям немедленно вернуться в свои дома!
Залезли, вернулись, правда, не все и не сразу. Распоряжаться понравилось, и Антошка с радостью приказал бы еще что-нибудь не менее умное, но в голове ничего подходящего к случаю больше не появлялось. Вертелось слышанное в фильме: «Прицел постоянный!» — однако Иванов смутно догадывался, что эту команду здесь просто не поймут.
Чтобы выиграть время, Антошка поднялся на стену сам и орлом выглянул наружу.
Мог бы и не глядеть. Как ни коротки летние ночи, утро еще не наступило, и в кромешной тьме ничего видно не было.
Тогда Иванов прислушался, но опять-таки не услышал ничего заслуживающего внимания. Снаружи словно все вымерло, и лишь в городе продолжали раздаваться крики ничего не понимающих людей.
Так продолжалось довольно долго, может, час, а может, и пять минут. Часов у Антошки не было, у коренных обитателей этого мира и подавно, и время приходилось измерять наобум, а то и не измерять вообще. Все равно от подобных измерений не было никакого практического толка.
Восход солнца начался сам по себе, как и заведено исстари и в освященном веками порядке. Небо на востоке начало постепенно светлеть, затем алеть, заголосили петухи, и над горизонтом появился краешек дневного светила. Воины на стенах приумолкли, борясь со сном, и стало ясно, что никакого ночного штурма не будет. А если и будет, то утренний, и лишь в том случае, если подойдет хоть какой-нибудь враг: в зыбком свете раннего утра окрестности столицы продолжали оставаться до неприличия безлюдными.
«Что ж, придется спасать царство в следующий раз», — не без горечи подумал Иванов и направился во дворец.
Во дворце продолжался прежний бардак. Дружинники и челядь продолжали заморенно носиться по двору, заглядывали под каждый куст и за каждый угол, а затем разочарованно мчались дальше. В окнах тоже непрерывно мелькали мужские и женские фигуры. Видно, поиски продолжались и там.
Иванов не удержался и, увлеченный всеобщим энтузиазмом, некоторое время бегал вместе со всеми. Но за углами виднелись такие же взмыленные люди, под кустами не было ничего заслуживающего упоминания, и, обшарив огромный двор в третий или четвертый раз, Иванов наконец понял, что так он ничего не найдет. Тем более богатырь до сих пор не знал, что же, собственно, ищет.
— Слышь, а чего ищем-то? — остановил он пробегавшего мимо дружинника.
— Не чего, а кого, — поправил его дружинник и усталой трусцой направился к ближайшему кустику.
Антошка снял шлем, старательно почесал затылок и водрузил головной убор на прежнее место.
— Кто потерялся-то? — вцепился Иванов в какого-то слугу.
Слуга попытался вырваться, но Антошка держал крепко. Поняв, что освободиться не удастся, слуга с трудом отдышался и спросил:
— Как «кто»?
— Вот и я спрашиваю: кто? — Антошка с трудом подавил желание подкрепить вопрос хорошей оплеухой.
— Принцесса, кто же еще? — Слуга воспользовался секундным замешательством Иванова и со всех ног рванул прочь.
— Василиса, — прошептал внезапно севшим голосом Антон и сам осел на ближайшую лавку.
Широко распахнулась дверь парадного крыльца, и появился взъерошенный Берендей в накинутой поверх розовой кальсонной пары княжеской мантии.
— Нашли? — как-то устало спросил он.
— Нет еще, батюшка-князь, — вразнобой ответили прервавшие свой бег дружинники.
Берендей душераздирающе вздохнул, оглядел собравшихся, заметил среди них Антона и жестом поманил его к себе.
— Осиротели мы с тобой, Ванюша, — грустно сказал царь. — Ты не женился, а уже овдовел, а я...
Он поперхнулся, прослезился, извлек откуда-то здоровенный расписной платок и с чувством уткнулся в него.

Предыдущая страница 3 Следующая страница


За оградой есть Огранда 4

— Ваше величество, — Антошка растерялся при виде такого горя. — Батюшка, может, еще найдется?
— Где? — сотрясаясь от рыданий, вопросил Берендей. — Везде смотрели! Нет нигде моей лапушки!
Челядь во дворе понурила головы, словно была виновата, что поиски до сих пор не увенчались успехом.
Берендей отнял от глаз воняющий луком платок. Глаза князя были красными, и из них продолжали катиться слезы. Вид у Берендея был настолько несчастным, что даже Антошке стало его жаль. Но еще больше, чём незадачливого отца, Иванову было жаль себя. Связанные с женитьбой на принцессе перспективы исчезли вместе с нареченной невестой. Мог стать вторым лицом в государстве, теперь остался никем. Не для того же он пришел в этот мир, чтобы стать рядовым дружинником или бродячим богатырем! Но где теперь найти другую принцессу с покладистым отцом? Большинство, поди, уже замужем...
— Я понял! — патетически воскликнул Берендей. — Это Кощей украл Василисушку! Он давно собирался сделать свое черное дело и только ждал удобного момента. Горе мне, горе! Никогда я больше не увижу свою разлюбезную-доченьку! Замучает ее изверг, обязательно замучает!
— Ваше величество! — не менее патетически отозвался Иванов. — Я освобожу Василису!
— Как? Если Кощей что-то украл, то отдаст только через свой труп, а он же бессмертный! Иголка в яйце, яйцо в утке, утка в зайце, заяц в сундуке, сундук на дубе, дуб... Где же дуб?
— Ничего, найдем и на него управу, — уверенно пообещал Антон. — Мне бы только знать, в какой он стороне.
— На западе, Ваня, — торопливо вставил Берендей. — Поезжай на запад, там и найдешь супостата. Одолеешь Кощея — Василиса твоя. Даю в том прилюдное княжеское слово. С бранного поля да за свадебный пир. — И дурным голосом возопил: — Спаси мое чадушко, Ваня!..

11

За счастье надо бороться. Банальная мысль, но что в жизни может быть нового? Особенно если тебя перенесло в мир, где ценность человека определяется не количеством извилин, а исключительно величиной мускулов. Героический мир, одним словом. Мир, где всегда есть место подвигам, даже если их совсем не хочется совершать.
Антошке совершать подвиги пока хотелось. Путешествие за ограду не успело наскучить так, как постылая родина, не сумевшая разглядеть в нем истинного героя, да и награда была достаточно заманчивой. Может быть, это выглядело и не слишком красиво, но в глубине души Антошка был даже благодарен Кощею за своевременное похищение Василисы. Одно дело жениться на прекрасной принцессе по заурядной взаимной любви и совсем другое — спасти ту же принцессу от страшной участи, вырвать ее из похотливых лап похитителя и тогда уже самому вступить в брак с ней. Это поневоле возвышает мужчину и в собственных глазах, и в невестиных, и в посторонних. Потому и пустился Иванов в новую дорогу с легким сердцем и с чистой душой, словно не на подвиг он ехал, а на давно ожидаемый праздник.
Когда дело правое, враг неизбежно будет разбит, иначе какое же это приключение? Потому только молодые и неопытные герои могут сомневаться в исходе начатого дела, переживать за возлюбленную торопиться на битву, опытные — никогда. Зачем губить нервы, когда счастливый конец все равно предрешен.
Иванов относил себя, разумеется, к опытным. Пусть и не довелось ему в полной мере пройти разнообразные огни, воды да медные трубы, но большое количество соответствующих книг и собственных героических мечтаний с успехом заменяли ему скучноватую повседневную практику. Победа над драконом лишь подтверждала правильность выбранного пути. Кощей закономерно вписывался в этот путь, был его апофеозом, в отличие, скажем, от Чагара. Тот вообще взялся непонятно откуда и непонятно зачем. К тому же подозрительный муж явно не являлся воплощением Всемирного Зла и уже потому был способен с легкостью накостылять Антошке по шее. Дошло до того, что гориллоподобный ревнивец, оказавшийся берендеевским родственником, даже не вышел проводить будущего княжеского зятя.
А какие были проводы! Седые ветераны напутствовали отечески, молодые дружинники взирали с неприкрытым восторгом и завистью, придворные лебезили, женщины плакали, простолюдины приветственно орали во всю мощь своих легких, князь прижимал к груди... К услугам Антошки были все дворцовые кладовые, и, стоило захотеть, с ним бы отправился целый караван припасов и слуг, но приходилось держать богатырскую марку. Это было тем более легко, что почти все консервы так и лежали неиспользованными в дорожной сумке, коньяк тоже остался цел, потому с собой Иванов взял лишь сухари, кусок копченого окорока да здоровенную флягу вина. Не считая своей сумки, разумеется.
Дорога от дворца была похожа на ту, по которой Антон ехал к дворцу. В основном, правда, своим отсутствием. Приходилось довольствоваться общим направлением и простейшим соображением: как все дороги ведут в Рим, так путь без дорог должен обязательно привести к Кощею.
Ехать пока было довольно приятно. По холмам и долам следи лесов и полей. Чистый воздух, нетронутая природа. Благодать! Даже вездесущие комары, как ни старались, не могли омрачить пасторальной картины. Да и что комар? Главное, это не дать ему сесть на лицо, а боевые рукавицы, не говоря уже о кольчуге, ни один летающий гаденыш в жизни не прокусит. Пусть звенит до посинения, все равно ему богатырской кровушки не видать.
Вначале часто, потом все реже попадались деревеньки с неизменно гостеприимными поселянами и неизбежным молочком из-под бешеной коровки. Мужики внимали рассказам проезжего витязя, раскрыв от изумления рты с давно не чищенными зубами, бабы млели и едва ли не в открытую звали на сеновал. Напрасно. Насчет последнего Иванов был непреклонен. Зачем размениваться по мелочам, когда в конце пути ожидает воистину царский приз? Все равно что набивать утробу черным хлебом в ожидании официанта с отборными деликатесами. Другое дело — выпивка, да еще под вечер и с устатку. На грядущий сон отказываться от чарки не резон. Запасы коньяка небесконечны, еще вопрос, хватит ли его до Кощея, и лучше приберечь живительный напиток на действительно черный день. Наподобие того, когда на пути не оказалось даже самой глухой деревушки и Антошке пришлось заночевать под открытым небом.
Впрочем, даже в этом была своя прелесть. Учитывая уникальность такой ситуации, естественно. Да и всего-то делов: развести костер, перерубить банку консервов, не торопясь умять ее под коньячок или под первачок, подложить под голову седло, завернуться в плащ и спать себе до утра. Благо хищников по пути не попадалось, о разбойниках и не слышалось, и бояться было совершенно нечего.
Потом все потихоньку начало надоедать. Щеки поросли щетиной, щетина превратилась в бородку, а конца пути по-прежнему не было видно. Захотелось если не драки, то хотя бы толчеи на улице, книжки про увлекательные подвиги, наконец. В голову стала закрадываться подленькая мысль: может, он проехал Кощеево царство стороной и сейчас продолжает путь черт знает куда, пока не упрется в море? Если здесь вообще есть моря. Хотя без моря прожить — что раз плюнуть, а вот то, что перестали попадаться деревни, — это уже по-настоящему плохо. Спросить дорогу и то не у кого.
Антошка едва ли не впервые подумал, что Огранда тоже далека до совершенства. Ни карт, ни компаса, людей опять-таки маловато, да и хотя бы плохонькие дороги отнюдь не помешали. Вначале было нормально и без дорог, но сколько же можно блуждать по бесконечным лесам? То бурелом объезжай, то болото, то через речушку переправляйся, а солнца, между прочим, зачастую за листвой и не видно. Попробуй сориентироваться, учитывая, что и светило не шибко большой помощник. В поддень оно находится на юге, однако как без часов узнать, что уже наступил полдень? Хотя бы радио было с сигналами точного времени! Заблудиться в лесу — это не подвиг. В самом крайнем случае — заурядное приключение, черт бы его побрал!
После трех дней скитаний, когда по дороге не попадалось ни одной деревни, а вокруг не было ни души, Иванов отчаялся настолько, что был согласен даже на бесславное возвращение во дворец. Но где находится этот дворец, он уже тоже совсем не представлял...

12

Очередной день блужданий подходил к концу, как в свой срок подходит к концу все хорошее и плохое. А можно сказать, что это не заканчивался день, а потихоньку начинался вечер. Суть дела от замены слов частенько не меняется. Тем более что почти все светлое время суток Антон ехал сам не зная куда и теперь ему предстояло провести четвертую ночь подряд в самой чаще мрачного леса. Если очень постараться, может, и удастся выбраться в поле, да только будет ли там уютнее? Да и поднажать, продираясь в полумраке сквозь бурелом, не очень легко. Можно и на сук налететь, да и загреметь с коня вместе со всем напяленным железом, а то и глаз выколоть при помощи услужливо подставленной каким-нибудь деревом ветки. Тише едешь — целее будешь.
А тут еще впервые за последние дни стала портиться погода. Небо плотно затянуло облаками, облака сменились тучами, в предчувствии грозы тревожно зашелестели кроны, а издалека прилетели отзвуки далекого грома.
Иванов понял, что приближается тяжелое испытание. Тяжелое не из-за опасностей, вряд ли молния заинтересуется человеком, когда вокруг масса высоких деревьев, но кому приятно промокнуть насквозь и тщетно блуждать в кромешной тьме, пытаясь отыскать хотя бы один сухой утолок? Попадись сейчас Антошке замок Кощея — стрелой рванул бы на штурм, лишь бы успеть оказаться под крышей до того, как разверзнутся хляби небесные. И горе супостатам, которые дерзнули бы встать на пути!
Витязь с тоской огляделся вокруг. В полутьме да еще в лесу разглядеть что-нибудь можно было лишь в паре шагов от себя, но тут, к несказанному счастью, далеко среди ветвей чуть мелькнул огонек.
Повторного приглашения не потребовалось. Антошка спешился, взял коня под уздцы. Где-то совсем рядом полыхнула молния, раскатом ударил по нервам гром, и сверху обильно хлынул самый настоящий ливень. В довершение бед на пути попался непролазный сушняк, и пришлось его обходить, ничего не разбирая перед собой из-за темноты и залившей глаза воды. Судьба не замедлила банально подшутить, подсунула под ноги торчащий из земли корень и наверняка довольно хихикала, глядя, как Иванов потешно взмахивает руками, шлепается всем телом, а затем, отчаянно матерясь, хромает дальше. Неловко задетая ветвь дрогнула, облила героя с головы до ног, и холодные струйки устремились за шиворот...
Как оказалось, огонек светился в единственном окошке покосившейся от времени не то избушки, не то хибары. Судя по внешнему виду, строение относилось к памятникам позабытой старины, но по каким-то причинам совсем не охранялось государством и успело прийти в полную негодность. В другое время Антошка опасливо объехал бы его стороной, чтобы не развалить дыханием, однако сейчас привередничать не приходилось. Оставалось рискнуть. Иванов с размаху толканул дверь, но та, как ни странно, не открылась, и пришлось подналечь изо всех увеличенных злостью сил.
К немалому изумлению Антона трухлявая дверь встала на пути к комфорту не хуже бронированной двери сейфа. В отчаянии Иванов забарабанил по ней так громко, что за стуком не услышал шагов и заработал чувствительный удар по ушибленной перед тем ноге.
Оказывается, дверь просто открывалась наружу.
Иванов ворвался в избушку, словно в составе спецназа отрабатывал штурм сильно укрепленной твердыни.
Не обращая внимания на повторный ушиб, забыв о верном скакуне, богатырь всем телом снес с дороги хозяйку дома, наступил на подвернувшиеся грабли, зацепился за попавшееся на пути ведро и победно растянулся на неокрашенных досках пола. Доски оказались сухими и лишь чудом не вспыхнули из-за посыпавшихся из глаз искр. А может, глаза Иванова были настолько мокрыми, что искры при вылете намокали и гасли, не долетая до пола?
Когда закончился искропад, Антошка медленно поднялся и осмотрел захваченное с бою пристанище.
Внутренность избушки вполне соответствовала ее внешнему виду. Насколько можно было разобрать в тусклом свете единственной лучины, на стенах уютно расположилась плесень, из мебели, если не считать таковой печку, была лишь пара лавок, стол да ржавый сундук. По углам паутина, повсюду пыль, но потолок не протекал, хотя и не внушал никакого доверия. Под стать обстановке была и хозяйка — слегка скрюченная, с ног до головы закутанная в тряпье и, насколько можно было разглядеть в темноте, старая, словно Баба-яга собственной персоной.
— Ты чего, добрый молодец, не стучишь, не здороваешься, словно тать в чужой дом врываешься? — Голос у Бабы-яги был совсем не старый, хотя назвать его приятным было трудно. Была в нем явная склочность, и Иванов, не любивший выяснять отношения со скандальными бабками, попытался загладить свое вторжение вежливым тоном:
— Прости, бабуля! В такой глухомани вполне могли разбойники скрываться, вот я и...
— Чего разбойникам в глухомани делать? — резонно заметила старуха. — Тут один путник в год объявится — и то шибко много.
— Еще раз прости, бабуля. — Антошка без приглашения сбросил на лавку насквозь промокший плащ и осторожно ощупал голову. Ой, что-то везет на шишки в этом мире! Надо было шлем надевать, все защита от граблей! — Ты не бойся, я только непогоду пережду и дальше поеду.
— Не в том я возрасте, чтобы проезжего молодца бояться. — Иванову почудилось, будто в голосе старухи прозвучала насмешка. — Будь гостем, раз уж пришел.
— Только, бабушка, конь у меня, — запоздало вспомнил Иванов. — Аккурат перед дверью.
— Для коня у меня сарай есть. — Старуха набросила на себя какое-то покрывало и скрылась за дверью.
Что ж, шишки да ушибы — не велика плата за ночь под крышей да в такую погоду.
Антошка отстегнул пояс с мечом, стянул кольчугу и устало уселся на лавку. Было бы неплохо откинуться, прислониться к чему-нибудь спиной, но рубашка была мокрой, а стенки — грязными. Впрочем, все поправимо. Антон пересел поближе к печке и с радостью ощутил ее нежданную теплоту. Еще бы миску щей и водки стакан, а если в сухое переодеться, то и вообще наступит полный кайф. Что может быть нелепее героя, поминутно сплевывающего сопли и вытирающего красный от насморка нос колючим кольчужным рукавом? А простудиться в такую погоду легче, чем лишний раз мир спасти.
— Поставила я твоего коня, соколик. Даже корму ему дала, — объявила вернувшаяся старуха.
— А мне? — непроизвольно спросил Антошка.
— Ты что, тоже овса хочешь? — удивилась Баба-яга.
— Какого овса? Ты мне поесть чего-нибудь дай. Накорми, напои, а перед тем желательно в баньке попарь, как с гостем поступать положено.
— Мне, между прочим, гостями закусывать положено, — заметила Баба-яга.
Антошка невольно вздрогнул и потянулся к мечу. Перспектива самому превратиться в блюдо вызвала в его душе явную тревогу.
— Не хватайся ты за свою железку. Шучу я так, — пояснила старуха. — И мне приятно, и тебе веселее. А то сидишь сычом, словно тебе должен кто и отдавать не собирается. Чего недоволен-то?
— Будешь тут довольным, когда на мне сухой нитки нет.
— Так нечего в такую погоду без толку по лесу шастать. Все нитки сухими будут.
— Я, мать, не шастаю. Я Кощея ищу, — весомо объявил Антошка.
— И где же ты, интересно, этого худющего дистрофика ищешь? — поинтересовалась Баба-яга.
— Как «где»? На западе, конечно.
— А запад где?
— Там, — наугад махнул рукой Иванов. Потом подумал и показал в другую сторону: — Или там.
— Беда с вами, богатырями, — улыбнулась бабуся. Улыбка у нее вышла неожиданно молодой, словно на самом деле Бабе-яге было лет на сто меньше. — Прежде чем приключения искать, вы бы географию немного поучили. Или хотя бы в частях света научились разбираться.
— А что, не угадал? — спросил Антошка.
— То, что ты не угадал, это одно. А вот то, что от твоего дома Кощей и живет, может быть, на западе, но уж от моего точно на востоке, это другое, — сварливо ответила Баба-яга.
Антошку бросило в жар. Будь тот жар хоть на градус сильнее или продлись на пару минут больше — и проблема с мокрой одеждой решилась бы сама собой. Во всяком случае, Иванову показалось, будто пар от нее уже повалил.
— Как?.. — внезапно осипшим голосом выдохнул богатырь. — Неужели меня обманули?
— Да никто тебя, дурака, не обманывал, — отмахнулась старуха. — Сам небось мимо проехал, а теперь на добрых людей пеняешь. Говорю — географию изучать надо.
Проехал... Что ж, может быть. Антошка вспомнил свои бесконечные блуждания и втайне согласился, что мог проехать мимо десятка Кощеев и неведомого Чуда-Юда в придачу. Хорошо хоть избушка по пути попалась, а то бы так и ехал до самого синего моря. Или какое там оно, на западе? Балтийское?
Тьфу! Откуда ему здесь взяться, если Иванов, слава Богу, не на Земле? Тут же все названия должны быть другими, более красивыми и романтичными. Гиперборейское море, Анкилонское королевство, Срединные горы или что-нибудь в таком же духе.
Кстати, а как называется царство Берендея? Шутки шутками, но под впечатлением сбывшейся мечты Антошка даже забыл спросить, куда же его перенесло. Или занесло?
И тут Иванов оглушительно чихнул.
— Что ж это я? — сразу всполошилась старуха. — Так тебе и заболеть недолго.
— Я же говорил — мне в баню надо, — быстро вставил Иванов.
— Нет у меня бани, — отрезала Баба-яга. — Некому ее поставить было. Женщина я одинокая, сама с топором управиться не могу. Поэтому придется тебе, добрый молодец, обойтись другим народным средством.
Против другого народного средства Антошка не возражал, тем более что сразу догадался, какое именно.
Подтверждая его догадку, старуха извлекла откуда-то порядочную бутыль с самогоном и с видимым усилием водрузила ее на стол. Следом появились вместительная чарка и две тарелки, с салом и солеными огурцами.
— Ты пока пей, а я щи из печки вытащу. Четыре раза подогревала. — Старуха с укоризной покачала головой.
Упрашивать Антошку не требовалось. Он сам налил себе без малого до краев, выпил, крякнул и с хрустом откусил огурец. Внутри сразу потеплело, а в голове — зашумело.
— Хлеб-то где? — Иванов подцепил пятерней кусок сала и заозирался в поисках того, что всему голова.
— Да вот он, вот! — спохватилась Баба-яга, украдкой поставив блюдо с черной буханкой.
А следом появились долгожданные щи, и счастье Иванова стало почти полным. Для его полноты не хватало только подсушить одежду. Может, оно и романтично, но очень уж неприятно, когда к телу липнут мокрые тряпки, а в кроссовках вообще плещется озеро средних размеров.
— Переодеться у тебя есть во что? — осведомился Антошка, усердно работая ложкой.
— Есть, да зачем мне, милок? Возраст у меня не тот, чтобы то и дело наряды менять, — не без непонятного кокетства отозвалась старуха.
— Да не тебе менять, а мне, — словно маленькому ребенку объяснил ей богатырь.
— Тебе юбку?..
Баба-яга едва не грохнулась в обморок.
Постепенно недоразумение разрешилось. Непросохшая одежда вольготно расположилась на печи, а сам Антошка оказался задрапированным в одеяло. Оно постоянно норовило сползти с плеча, но это были уже сущие мелочи.
После третьего стакана блуждания по дороге перестали казаться постыдными. Ну проехал мимо, так ведь ничто не помешает вернуться и достать поганого супостата. В конце концов, еще ни один олицетворитель Зла не смог избежать встречи с благородным воином, да и ее итог был одинаков. Так пусть бессмертный поживет еще немного, раз уж ему подфартило. Все равно недолго осталось.
Последнее, что еще запомнилось Иванову в этот вечер, это что облик хозяйки стал заметно милее. Еще бы пару стаканов, и она наверняка превратилась бы в писаную красавицу в самом расцвете лет, но тут силы окончательно оставили Антошку, и он едва смог добрести до лавки.
Избушка вдруг стала опрокидываться под действием злых чар, однако борьбу с ними пришлось отложить до следующего раза. Даже то, что лавка начала вертеться вокруг вертикальной оси, не помешало витязю погрузиться в богатырский сон. Как известно, пока богатыри спят, нечисти приходится терпеливо дожидаться своей очереди.
А нечего шкодничать!

13

Когда Антошка проснулся, Бабы-яги в избушке не было. На столе стояла накрытая хлебом чарка с лекарством от похмелья. Рядышком вальяжно расположился пузатый широкогорлый кувшин с рассолом, своим величием подавляющий блюда с холодной вареной курицей, салом, ржаным хлебом и квашеной капустой. На лавке в стороне притулился мешок, очевидно с припасами на дорогу, и лежала постиранная и почищенная одежда.
Антошка встал, попрыгал, натягивая штаны, и алчно припал к кувшину. Отпил он соответственно жажде, почти до дна, с облегчением крякнул и как был, полуодетый и босой, уселся за стол.
Рассол улучшил здоровье и пробудил аппетит. Лишь настроения он улучшить не смог, и для его поднятия Иванов хватанул заветную чарку. А следом пошла зубовная потеха.
Когда живот наполнился до отказа, а тарелки полностью опустели, Антошка потянулся и задумался, что же делать дальше? При этом он машинально откинулся назад, собираясь опереться на несуществующую спинку.
Лавка стояла довольно далеко от стен, поэтому Антошке повезло. Он не врезался головой в бревна, но пол оказался ничуть не мягче. Хорошо хоть, что доски выдержали, не полопались.
Зато содрогнулась избушка. Сверху посыпался какой-то сор, щедро припорашивая Иванова, а, едва богатырь поднялся, с потолка сорвалась доска, коварно выжидавшая своего часа. Хорошо хоть, что она оказалась гнилой и переломилась об голову Антона, а ведь могло бы оказаться и наоборот.
От неожиданности и боли Антошка присел мимо лавки. Избушка содрогнулась вторично, но на этот раз Иванов проявил недюжинное проворство. Стремительной ящерицей он успел скользнуть под стол, а в следующий момент остальная часть потолка покинула предназначенное место.
Когда все наконец стихло, Антошка опасливо разгреб доски и высунулся наружу. Горницу было не узнать. Одни только стены имели привычный вид, но остальное...
Хуже всего было то, что под слоем дерева и трухи оказались похороненными одежда, оружие и припасы. Бедняге Антону довелось сполна ощутить на себе нелегкую долю археолога, ведя раскопки в полном масштабе. При этом ему, как и каждому археологу, приходилось соблюдать великую осторожность. Тем более что над головой оставалась еще не рухнувшая крыша, и принимать ее на голову совсем не хотелось.
Потихоньку, ругаясь последними словами, Антошка извлек свое насквозь пропыленное снаряжение.
С заветным узелком дело обстояло гораздо хуже. Заботливо уложенная бабулей бутыль была разбита вдребезги, а продукты оказались не только пропитаны самогоном, но и щедро нашпигованы битым стеклом. Пришлось с проклятьями отбросить испорченные припасы и довольствоваться хоть тем, что изботрясение случилось после обеда, а не до него.
В какой-то миг Антошка заподозрил, что и сарай рухнул на его несчастного коня, однако хлипкая постройка устояла вопреки всему и всем, а Вороной уже скучающе ржал и призывал своего седока.
Привычными движениями Антошка оседлал своего верного друга и вскарабкался на его спину. Оставалось решить один вопрос: где этот чертов восток, тем более что солнце давно взошло? Но, оказывается, Баба-яга позаботилась и об этом.
Чуть в стороне от полуразвалившейся избушки (починить не могла, старая ведьма!) прямо на траве лежали выложенные в виде стрелы трухлявые жерди. Иванов долго смотрел на них, чесал опять болевший затылок, а затем резонно решил, что импровизированная стрела указывает на восток. Туда он и поехал.
Одна беда: жерди никак нельзя было взять с собой, и Антошке скоро вновь казалось, что его путь подобен замысловатой кривой. Вот только знать бы, вывезет ли она, или ему так и придется блуждать по первобытному лесу без всякой надежды когда-либо выбраться отсюда?
Впервые Иванову пришло в голову, что подвиги намного лучше смотрятся на бумаге, в жизни же все имеет обратную сторону, и эта сторона напрочь лишена малейшей привлекательности.
Какому барду или миннезингеру придет в голову описывать блуждания героя по отнюдь не сказочному, но очень дремучему лесу? И что героического в жестокой и кровавой битве с вампирами, если эти вампиры известны всем как обычные комары? Хотя уж лучше сам граф Дракула, чем мириады продолжателей его дела! По крайней мере, небезызвестный злодей действовал в одиночку и имел вполне приличные размеры, а эти так и норовят залезть в любую щелочку доспехов. Попробуй уследи за каждым писклявым гаденышем!
Потом Антошка сообразил, что едет параллельно болоту. Но что с того? Поворачивать назад и тем удлинять и без того бесконечные поиски? Да надоело! Если бы так не болела голова и не кусались комары, то кулаки по Кощею чесались бы намного больше, но даже в таком состоянии Антошке нестерпимо хотелось побыстрее поставить точку в этом чрезмерно затянувшемся деле.
Вперед? Герой потому и герой, что выходит сухим из воды, когда все его спутники тонут. Однако, хотя Антошка не сомневался в своей героической роли, проверять свою плавучесть на практике не очень хотелось. Ладно бы плавучесть, но под водой слой трясины, а в ней не поплаваешь.
В итоге пришлось продолжать путь вдоль комариных владений в надежде, что они скоро кончатся и в жилах еще останется достаточно крови.
Как ни странно, болото действительно ушло куда-то в сторону, и дышать стало несколько легче. А дальше раскинулось бескрайнее поле, и поднявшийся ветер лучше всяких мазей подействовал на летающих кровососов. Тот же ветер грозил в любой момент принести дождевые тучи, но ведь мог и не принести!
Дуло прямо в харю, однако в чем-то подобное было даже приятно. Было нечто героическое в движении против ветра, и жаль, что никто не мог оценить этого, еще лучше — воспеть. Подвиг ведь вещь такая — без воспевания это в лучшем случае поступок, а при умелом освещении — не менее чем спасение мира.
Но в целом ехать по полю было значительно легче, чем по лесу. Ни тебе буреломов, ни чащоб. Спокойно намечаешь очередной ориентир в той стороне, куда указывала оставленная бабулей стрела, и едешь как ни в чем не бывало.
В положенное время Антошка пообедал уцелевшими припасами, дал попастись коню, а затем вновь поехал в сторону предполагающегося востока.
Вечером, когда по правую руку стало садиться солнце, он тщательнее наметил ориентир на утро и остановился на отдых. Конечно, можно было бы продолжить свой путь и ночью, бедная Василисушка наверняка все глаза проглядела в поисках своего спасителя, но Иванов боялся заблудиться. Для него все звезды выглядели абсолютно одинаково, и найти среди них Полярную он не смог бы даже под угрозой высылки в родной мир.
Впрочем, перед сном Антошка самоотверженно уставился на небо. На его беду, никаких табличек с названиями около светил не было. Или их просто не было видно в темноте. Антошка смотрел на них, смотрел да и заснул. Благо ночи стояли теплые.
Коварный рассвет наступил слишком рано, когда Иванов еще спал, а крикливых петухов поблизости не водилось. Если же добавить умывание в крохотном ручье, завтрак и прочие утренние процедуры, то выехал Антошка довольно поздно.
Все было по-прежнему. Те же бескрайние травы, редкие крохотные лески, а то и вообще отдельные деревья, полет каких-то птиц в вышине, стрекотанье кузнечиков... Только ветра больше не было, а так...
Скоро Антошку начала донимать жара. Скрыться на открытом месте было некуда, и поневоле приходилось героически терпеть. Больше всего на свете Иванову хотелось снять раскаленные доспехи и напяленное под ними белье, но кто и когда видел одетого не по форме богатыря? Да и как потом надеть кольчугу на подгоревшие плечи? Даже крема от загара с собой нет.
А дорога становилась все длинней и длинней. На третий день Антошка догадался, что едет не по полю, а по степи, на четвертый с изумлением заметил, что солнце стало садиться не справа, а спереди, на пятый — почему-то слева, а на шестой — позади. Антошка долго размышлял в седле, а затем внезапно понял, что, скорее всего, опять заплутал. Только избушки с Бабой-ягой больше не попадалось и некому было показать правильную дорогу. Что Бабе-яге в степи делать? Тут если кто и есть, так степные разбойники, да и те куда-то попрятались.
Антошка посмотрел на бескрайние и безлюдные просторы и едва не завыл по-волчьи. Тоскливо и протяжно. Волков, кстати, нигде тоже видно не было.

14

Положение было безвыходное. Продукты подошли к концу, взять их было негде, а о том, чтобы найти убежище Кощея, не стоило и говорить. Крутом лежала цветущая степь, которой не было ни конца, ни края. Главное же — в ней совсем не было дорог, словно случайные путники, как птицы, могли ориентироваться в пространстве и без проблем двигались в нужную сторону.
Оставалось ехать наугад, в надежде на свою звезду. Ведь если он герой, то ему просто должно повезти. Случайный ли обоз с продуктами, благородная и прекрасная путешественница со слугами и запасами, такой же странствующий витязь, только знающий направление и с мешком, полным съестного, одинокая корчма, в которой всегда рады проезжим клиентам... Да все что угодно, лишь бы не пасть голодной, бесславной и безвестной смертью!
Если бы Иванов знал имена здешних богов, обязательно бы молился, а так просто умолял Судьбу или тех, кто, возможно, скрывается на местном небе.
Ему повезло. Если это можно назвать везением. За одним из холмов, которыми стала изобиловать степь, навстречу богатырю попалась большая группа всадников. Человек пятьсот. Во всяком случае, не меньше двадцати.
Первым побуждением Иванова было ринуться к ним с распростертыми объятиями, но всадники предупредили его желание и бросились к Антошке первыми. Почему-то с обнаженными саблями.
Лишь тут Иванов обратил внимание на их вид. Характерные халаты, шапки и узковатые глаза наводили на мысль о кочевниках, а поднятый ими режущий слух визг подчеркивал ее правдивость. Иванов вспомнил, что говорили при дворе Берендея о степных налетчиках и их нравах, и послал коня в галоп.
Героизм, когда его никто не видит, это не героизм, а откровенная глупость, поэтому и свою скачку Антошка устроил в противоположную сторону. Драться со степными разбойниками он не собирался. В случае победы взять с них все равно нечего, а при поражении такие запросто могут убить.
Какое же приключение со смертью вместо эпилога? Так никто не договаривался.
Коварные степняки никак не желали взять в толк эту простую истину и с ходу бросились в погоню. От топота копыт за спиною дрожала земля, от улюлюкания звенел воздух, и все это отнюдь не улучшало Антошкиного настроения.
Отважный богатырь приподнялся в седле, наклонился к конской шее и всячески поощрял скакуна мчаться изо всех сил. Тот словно понял некоторые затруднения хозяина и старался вовсю.
Но как быстро ни несся бы конь, стрела оказалась еще быстрее. В первый момент Антошка даже не понял, что именно вдруг больно ткнуло его в оттопыренный зад, да не просто ткнуло, а так и осталось прямо в ягодице. Когда же понял, то от боли, стыда и бессильной ярости мощно вонзил в коня шпоры.
В свою очередь конь от боли поднажал, да так, что, случайно оглянувшись, Антошка едва смог разглядеть отставших преследователей.
Когда он снова посмотрел вперед, то едва не свалился с седла. Навстречу стремительно накатывалась еще большая толпа кочевников. Нет, сами они были неподвижны, но с седла возникало впечатление, что они несутся на Иванова вместе со всей землей. Только на этот раз они стояли к Антошке спиной, а подальше виднелись другие воины, похоже, не имевшие к степнякам никакого отношения.
Если бы Иванов мог отвернуть, он отвернул бы без колебаний. Увы! Конь нес его на такой скорости, что ни о каких маневрах не приходилось и думать. Тут бы как-нибудь удержаться, не свалиться, а то загремишь так, что никаких костей не соберешь.
Столкновение с кочевниками было страшным. Примерно так брошенный камень влетает в стекло, разбрасывая его по сторонам мелкими осколками, а сам продолжает дальше свой стремительный путь.
Вот таким же стеклом оказался строй кочевников. Кто-то из самых несчастных рухнул прямо под копыта, более счастливые — всего лишь в пыль, а наиболее везучих перепутанные кони понесли в разные стороны.
Антошка выскочил с другой стороны, сжимая в руке невесть как попавшую в нее палку, и увидел, как ободренные внезапной поддержкой противники степняков с дружным ревом перешли в атаку. К счастью, они скакали не в лоб, а немного со стороны, иначе Иванову не миновать бы лобового столкновения с несущейся навстречу конницей. А так они удачно разминулись, да и Вороной, расшвыряв кочевников, счел свою задачу выполненной и потихоньку стал сбавлять ход.
До того распластанный в седле богатырь машинально сел, и что-то тут же сломалось под ним, определенное же место пронзила новая волна боли. Антошка громко помянул развратную женщину и свободной рукой схватился за ягодицу.
Как он и думал раньше, там торчала стрела. Точнее, ее наконечник и небольшой огрызок древка. Остальное переломилось под весом богатырского тела.
Теперь, когда первый страх прошел, Иванов вдруг понял всем своим существом, что ранен. Понимание лишило его сил, он обязательно упал бы в обморок, I но случайно уперся в землю подхваченной палкой, взглянул на нее и на какое-то время забыл обо всем. В его руке был зажат самый натуральный бунчук. Получалось, что он с боем завладел вражеским знаменем, а это самый натуральный подвиг.
От радости Иванов подскочил в седле, размахивая своим трофеем, затем опустился и подлетел опять. На этот раз от боли. Но даже боль не смогла испортить его триумфа. Все в том же душевном подъеме, стоя на стременах, он со всей силы выдернул остатки стрелы.

Предыдущая страница 4 Следующая страница


5 Алексей Волков

Сразу что-то захлюпало, в штанах намокло, словно Антошка оставался маленьким мальчиком, а не был уже зрелым мужем. И, как в детстве, Иванов ощутил стыд, но не от содеянного, а от места раны. Шрамы, безусловно, украшают мужчину, однако не шрамы на заднице. Не говоря уже о том, что каждому ясны обстоятельства ранения, как показать такое дамам? Если же не показывать, то какое это, к чертям, украшение?
Как издавна повелось у богатырей, стыд у Антошки мгновенно перерос в дикую ярость. В голову ударила кровь, глаза застлало красным, и, чтобы не взорваться, потребовалось срочно кого-нибудь изрубить на мелкие части.
— .........! — выкрикнул Иванов, поворачивая коня к месту битвы.
Собственно, никакого места уже не было. Вместо этого все поле было усеяно всадниками. Кто-то удирал, нахлестывая лошадь, кто-то гнался за ним, лишь кое-где пары и небольшие группы самозабвенно рубились друг с другом, хотя общий итог схватки уже не вызывал никакого сомнения.
Антошка выбрал группу побольше и послал Вороного к ней.
Должно быть, вид раненого и обиженного этой раной богатыря был страшен. Во всяком случае, кочевники с визгом бросились врассыпную, напрочь забыв своих недавних партнеров по контактному спаррингу. Гнаться за ними на усталом коне было бесполезно, тем более что удирали степняки в разные стороны, а попробуй реши, кого из них выбрать!
Вдалеке наконец показались Антошкины преследователи. Они сразу оценили обстановку и бросились на помощь своим соплеменникам. А так как соплеменники удирали во всю прыть, то и помощь заключалась в совместном бегстве.
А жаль! Уж коварного стрелка Иванов не пожалел бы, как и всех его товарищей. Но бегство спасло степняков, и осталось лишь прокричать им вслед нечто непечатное и многоэтажное.
Можно было еще по примеру запорожцев показать определенную часть тела, да на беду именно ей достался предательский удар и выглядела она больно непрезентабельно. Непрезентабельно относилось к внешнему виду, а больно было Антошке.
Напряжение схлынуло, а с ним вместе — возможность сидеть. Богатырь кое-как сполз с коня. Хотелось лечь на живот, заскулить от жалости к себе, но тут со всех сторон подскакали нежданные союзники.
Один из них, судя по ширине плеч и отсутствию на лице интеллекта, явный вождь, сразу спешился, крепко прижал Антошку к колючему панцирю и осведомился:
— Кто ты, отважный воин? Если бы не твое вмешательство, то неизвестно, чем бы закончилась битва.
Слышать подобное было лестно, и Иванов невольно подбоченился, принимая самый геройский вид.
— Антон Иванов. Жених Василисы, дочери князя Берендея, — последнее было сказано, дабы придать себе лишний вес, не выглядеть безродным наемником.
— А я сын князя Барбуса Святополк, но друзья обычно зовут меня Полканом, — представился вожак. — Мы тут с конной дружиной отправились в набег, дабы отвадить кочевников от наших земель, да и казну заодно пополнить, а их, видишь, сколько оказалось? Хорошо, что ты с тыла ударил, предводителя степняков темника Хатыра, любимого полководца самого хана Чизбурека, в землю втоптал и их хваленый бунчук захватил. Прошел сквозь их строй, как ветер через щели.
— А они мне вослед стрелу пустили, — признался Антошка. — Не в спину, так ниже.
Дружинники дружно захохотали. Обидного в смехе не было, Иванов и сам охотно посмеялся бы над чужой раной, да и тут нашел в себе силы улыбнуться. Но когда под смех его стали перевязывать и смазывать какой-то чудодейственной мазью, улыбка сошла с Антошкиного лица.
Чего лыбиться, когда никто не видит и больно?

15

Ближе к вечеру состоялся обязательный пир по случаю блестящей победы. Над кострами жарилось мясо, несколько воинов шинковали мечами капусту и репу в салат, резали хлеб, другие таскали бурдюки и чаши, расставляли их на застеленном знаменами и плащами, изображавшем стол клочке земли.
Потом расселись. Один Антошка лежал на почетном месте лицом к продуктам и с горечью думал, что есть на животе неудобно. Много не влезет, глотать трудно, а встанешь — придется нагибаться за каждой крошкой, словно не на обеде, а на обедне. И хочется сесть, чтобы золыие съесть, вот только не сидится. Совсем как товарищу Саахову на суде.
Полежать тоже не дали. За победу все стали пить стоя, и Антошка послушно встал в ряд с остальными. Следующий тост был за него, за Иванова, как главного организатора победы, поэтому пришлось подняться еще раз.
— Третий тост. За тех, кто в поле! — провозгласил шутоватый воин, игравший роль тамады.
И опять дружинники стали дружно и грузно вставать с земли. Им-то что, в определенное место стрелы не втыкались, а тут поднимайся сквозь зубы!
К счастью, третьим тостом закончилась официальная часть и началась неофициальная, как всегда, гораздо более веселая и непринужденная.
Пили с тостами и без, вместе, группами и поодиночке, со смаком закусывали, рассказывали потешные истории, хвастались подвигами, вспоминали доступных женщин, а заодно — собственные похождения с недоступными. Антошка тоже рассказал отредактированный вариант битвы с драконом, в доказательство демонстрируя свой плащ. Плащ старательно пощупали. Убедились в правоте рассказа и стали уважать Иванова еще больше.
Короче, веселье получилось на славу. Для полноты картины не хватало лишь танцев, несостоявшихся из-за отсутствия дам, в остальном же погуляли вволю, во всю ширь богатырской души и бездонность желудков.
Кончилось все так, как обычно кончаются гуляния. На гостей стала наваливаться усталость, и они начали потихоньку отпадать от стола. Отпадать в полном смысле этого слова. Кто-то падал из сидячего положения, кто-то в роковой момент зачем-то поднимался на ноги, и посему Антошке было лучше всех. Он же и без того лежал, и лишь внезапно отяжелевшая голова достаточно плавно опустилась на траву.
Утром всю немалую дружину более чем из тридцати богатырей играючи мог одолеть самый завалящий злодей. Но, к счастью, вчерашние противники ускакали, новые не объявлялись, и потому войско смогло спокойно подготовить себя к новым подвигам.
После рассола и более основательных лекарств дружинники стали походить на людей. По крайней мере, издали. Один Полкан был бодр, словно и не сидел вчера вместе со всеми и не валялся всю ночь, где упал.
— Слушай, Антошка, поезжай с нами. Конечно, кочевники разбежались и свои кибитки наверняка прихватили с собой, но вдруг какое-то одно племя ничего не знает о нашем походе? Бабы у них страшноваты, но после боя вполне сойдут. Да и золотишко, может, найдется. Или серебришко.
Предложение выглядело заманчивым, а дело — истинно богатырским. Антошка обязательно бы согласился, вряд ли пара дней сыграет решающую роль в его собственных поисках, да, на беду, разболелась полученная рана, и ехать верхом стало нечего думать.
— Мне Кощея найти надо, — мрачно известил Иванов. Вчера за потоками взаимных похвал он совсем забыл рассказать, что так кстати привело его к месту битвы.
Полкан выслушал внимательно и со вздохом сказал:
— Да, Кощей — всем злодеям злодей. Худой, кожа да кости, но вредности на сто пудов, не менее. И еще гадостей в запасе на триста. Раз сто его убивали только на моей памяти, а все равно воскресает на потеху всему богатырскому миру. И главное, в прямом бою его никак не одолеешь. Приходится после драки уточнять, где он на этот раз свою смерть запрятал, и еще туда переть. Пока яйцо не найдешь и не разобьешь, нет собаке смерти.
— Так смерть его все же в яйце? — уточнил Иванов.
— Да. В курином. В том и трудность, — еще раз вздохнул Полкан, словно у него перед глазами встали бесконечные корзины с куриными яйцами. — Этот подлец любит его запрятать в самом неожиданном месте, а ты ищи его хоть до полного облысения. Но как только разобьешь, все пленницы сами дома оказываются. Приезжай да женись.
— А ты откуда знаешь? — ревниво поинтересовался Антошка. — Тоже перед свадьбой невесту спасал?
— Друзья рассказывали. Я еще погулять хочу.
Погулять Иванов тоже был не против, но и жениться на Василисе хотелось без памяти. Ничего не поделаешь: любовь! Оставалось утешаться тем, что, как истинный витязь, он будет обязан и дальше ездить совершать подвиги, а где подвиги, там обязательно есть и женщины. Как же иначе?
Но все это было в будущем, героически ясном, хотя и покрытом сплошным туманом. А до него требовалось как-то прожить настоящее. Не в том смысле, что Иванову угрожала какая-то опасность. Плох тот герой, который переживает из-за откровенной ерунды. Нет, возникшая проблема была гораздо серьезнее. Полученная рана начисто лишила Антошку возможности ездить верхом, да и пешком он мог ходить разве что с огромным трудом. Крылья же не растут даже у самых прославленных героев, и потому добраться до Кощея, Василисы или хотя бы до ближайшего госпиталя стало практически невозможно.
Будь Иванов один, он обязательно бы завыл от несправедливой обиды, нанесенной ему судьбой, но его окружали настоящие воины, которые без лишних слов поняли все его затруднения.
Дружина Полкана шла в превентивный набег на коварных кочевников и потому тащила за собой шесть больших телег под грядущую добычу. Добычи пока было — кот наплакал или, скажем, комнатная собачонка, и места имелось хоть отбавляй.
О том, чтобы отпустить одну из телег вместе с Антошкой и сопровождающим на поиски Кощея, разумеется, не могло быть и речи. Иванов прекрасно понимал героическую романтику Огранды и знал всю невозможность подобного хода. Какой же настоящий мужчина покинет товарищей накануне решающей минуты дележа ради того, чтобы увести раненого? Да и как отослать телегу, а потом грызть себе локти, пытаясь разместить на оставшихся хотя бы наиболее ценное? Подобный акт был бы предательством высоких идеалов спасителей человечества и стал бы вечным укором совершившим его героям, оказавшимся недостойными своего высокого призвания.
Потому Иванов даже не заикался об этом. Конечно, вызволение Василисы откладывалось на некоторое время, но зато его можно было употребить с явной пользой. Рану подлечить, чтобы хоть рядышком с разлюбезной невестой посидеть, заодно соседям помочь в их справедливой борьбе с нависающей угрозой. Да и кочевникам отомстить за нанесенную обиду, с лихвой взять с них должок кровью, золотом и всем их награбленным добром.
И только случайных благородных и благодарных красавиц спасать не хотелось из-за ранения. В другой раз как-нибудь, а пока Антошка был согласен обойтись парой мешков со звонкой монетой или сундуком с драгоценностями. Мужчина должен не зарабатывать, а отнимать, и именно в этом заключается главное отличие героя от простого человека.
И не надо говорить, что это очень просто! Неблагодарные людишки, не говоря уже об откровенных врагах, отнюдь не пытаются исполнить свой долг по отношению к герою. Напротив, они вовсю стараются сжить его со света или, на худой конец, абсолютно не хотят делиться добром.
Между тем на какие только жертвы не идут благородные воины! Вдали от дома и семьи, при отсутствии комфорта они едут на свой возвышенный подвиг, и хорошо еще, когда в седле, а если животом да на телеге?
Последнее, как очень быстро убедился Антошка, было не менее мучительно, чем пресловутая дыба. При отсутствии дорог и рессор путь превращался в страшную пытку. К первому запоздалому привалу Иванов походил на полутруп, когда же небольшой отряд встал на ночевку, жизни в богатыре не осталось ни на грош. Не нашлось даже сил покинуть свою передвижную юдоль страданий, и Антошка задремал в той же позе, что и ехал.
Он спал, и ему снился непрерывный кошмар, будто езда по степи все еще продолжается и так будет длиться, пока они не обогнут шесть раз подряд земной шар. Откуда взялась цифра шесть, сказать было невозможно. Не говоря уже о том, что, несмотря на полученное образование, в глубине души ни в какую шарообразность Земли Антошка не верил и был втайне убежден, что на самом деле она плоская, хотя и не в форме чемодана.
Проснулся Иванов от боли, но не в ране, а в затекших руках и ногах. Пришлось кое-как встать и немного походить рядом с телегой. Когда же отпустило, Антошка вспомнил о пропущенном ужине.
Дело было серьезное. Как ни хотелось поспать немного подольше (было еще совсем темно), однако оставаться голодным не годилось. Богатырь едва доковылял до обозначенных углями остатков костра, и вырванный из полудремы часовой, тихонько поругиваясь, помог найти остатки ночного пиршества. Антошка поел да и завалился рядышком с дежурным. В телеге, конечно, было помягче, но там все слишком напоминало о мучительном путешествии, да и все равно весь день предстояло опять провести в этой передвижной камере пыток.
Следующий день прошел так же. как предыдущий. Бескрайние просторы, бесконечные ухабы, безжалостное солнце, беспокоящая пыль, а хуже всего — полное безлюдье, превращающее набег в бесполезное занятие.
Коварные степняки, шустро умчавшись от заслуженной расплаты, предупредили остальных, и те успели убраться подальше. На то они и кочевники, чтобы передвигаться с места на место, а не жить, как все люди, на законном участке. Пойди их найди! Степь — словно море. Попробуй отыскать в нем островок, который не отмечен ни на одной карте, в том смысле, что карт у дружинников вообще не было, даже игральных. А точнее, даже не островок, а постоянно перемещающийся без всякой видимой цели корабль.
За шесть дней набега дружинникам удалось один раз нарваться на небольшое кочевье, из трех кибиток и дюжины человек: двух мужчин, четырех женщин и шести детей. Благодаря чудодейственной мази, имевшейся у людей Полкана, рана Антошки к тому времени почти зажила, и он даже мог понемногу сидеть в седле. Поэтому богатырь рвался в бой вместе со всеми, но судьба сложилась так, что до мечей дело не дошло.
Кочевники схватились за оружие. Даже женщины и дети держали кто саблю, а кто и лук. Терять им было нечего, и потому на лицах читалась решимость заставить воинов дорогой ценой заплатить за победу.
Однако кто будет платить за то, что можно взять даром?
Раздалась короткая команда Полкана, и мечи легли обратно в ножны. Вместо них дружинники взялись за луки. Антошка горько пожалел, что пренебрег в свое время этим спасительным оружием. Теперь оставалось кусать локти и завидовать остальным, могущим участвовать в битве.
Даже если бы Иванову удалось дотянуться до локтей, как следует изгрызть их он бы не успел. Люди Полкана были асами в воинском мастерстве, и вся битва заняла от силы пять минут. Дележ добычи занял времени раз в десять больше, хотя цена захваченному с боя была полушка в базарный день. В отдаленных районах — возможно, и две. Единственным ценным приобретением являлись кони, остальное Антошка назвал про себя хламом и даже мужественно отказался от своей доли: кишащего блохами малахая, женских шаровар, сшитых лет двести назад и с тех пор ни разу не стиранных, старенького детского лука с тремя стрелами и кособокой пиалы с большой, грозящей расколоть ее трещиной.
Трещина выполнила свою угрозу, и обратно Антошка положил две полупиалы. Справедливости ради надо сказать, что при осторожном обращении, придавая половинкам нужный наклон, из них вполне можно было есть что-нибудь не очень жидкое. После кратких споров, едва не перешедших в новое кровопролитие, обе части нашли себе новых хозяев.
Золота победители так и не нашли. Очевидно, что коварные кочевники успели его запрятать, а место клада — заколдовать. Поэтому как дружинники не копали землю в округе, ничего, кроме нескольких червяков, им не попалось. Не помогли и рассчитанные на поиск сокровищ волшебные амулеты, оказавшиеся у нескольких наиболее бывалых воинов, а также всевозможные спецсредства типа цветков папоротника, засушенных лягушачьих лап, крысиных хвостов, змеиной кожи и прочих безотказных вещей.
— Да. — Полкан снял шлем с запотевшей головы и почесал затылок. — Видно, мы уничтожили действительно великого колдуна.
Остальные подумали, посмотрели на оказавшиеся бессильными указатели и согласились со своим начальником. Теперь им всем стало ясно, что случившееся из разряда обычной битвы перерастает в громадный подвиг сродни спасению мира, а они из категории обычных героев переходят в категорию героев великих.
Ибо кто же не знает, что целью любого мага является завоевание Вселенной, если не ее полное разрушение?

16

После битвы с колдунами на общем собрании дружинники решили, что пора возвращаться домой. Искать кочевников дальше не было смысла. Степь слишком велика, да и кони изрядно притомились в затянувшемся походе. Пусть добыча мала, зато большой будет слава. Еще бы! Победить степняков в открытом бою, а потом одолеть злых волшебников удается не каждому.
И если к последнему подвигу Антошка не имел никакого отношения, то львиная доля похвал за сечу с темником Чизбурека досталась ему. Именно его отчаянная по смелости атака привела кочевников в полное расстройство, а самолично захваченное знамя и уничтоженный предводитель поставили богатыря в ряд с лучшими воинами Южных земель.
Теперь славное имя витязя станет широко известно за границами Берендеи, будет звучать в песнях сказителей и молва об отважном воине проникнет в каждый дом, будь то изба или великокняжеский дворец.
О, как бы хотелось Иванову, чтобы слава его проникла в родной мир! Он отдал бы многое, дабы хоть одним глазком взглянуть на лица былых хулителей, звавших будущего героя туповатым лентяем и законченным бездельником. Сейчас, озаряемый лучами разгорающейся славы, Антошка одним своим видом доказал бы им всю глубину их заблуждений. А не дошло бы — так рубанул бы весомым булатным аргументом по шее, чтобы другим на вечные времена неповадно было ругать светлое имя витязя.
Вот что значит, верно избрать профессию и терпеливо ждать, пока она сама не призовет тебя к служению! Так сказать, сидеть, несмотря на все невзгоды и препятствия, терпеливо и мужественно воспринимать все удары судьбы, а потом как нечто разумеющееся принять положенную награду.
Остался сущий пустяк — найти коварного Кощея и вырвать из его загребущих лап прекрасную Василису. Когда же наскучит счастливая семейная жизнь, никто не вправе запретить Иванову отправиться на новые подвиги.
И вдвойне хорошо не блуждать по степи бездомной собакой, а проделать весь путь до цивилизованных земель в составе отряда. Сытым, в хорошей компании, уверенным в правильности выбранного направления.
Идиллия продолжалась три дня. Как раз до того момента, когда зажила рана и седло вновь стало представляться почетнейшим из кресел.
Утром четвертого дня отряд пересек границу родных земель. Первая же деревня на пути встретила возвращающихся героев полным безлюдьем и негостеприимными головешками сгоревших изб. Точно так же выглядела и следующая. В головах дружинников начали зарождаться нехорошие подозрения. Они подтвердились последующими следами пожаров, истоптанных конями полей, отсутствием жителей, их добра и скота.
— Кочевники! — первым выдохнул Полкан, и остальные дружным воем согласились с его догадкой.
В вое скрывалась обида на недостойных противников. Воспользовавшись отсутствием мобильной части княжеского войска, кочевники покинули степь и всласть погуляли по беззащитным землям. Но деревни — это полбеды. Не в первый раз им гореть и не в последний. Кто-нибудь из угнанных сбежит из плена, кто-то уйдет от другого князя, и деревни отстроятся снова.
А вдруг штурмом взят стольный город Собдаль? Воинов-то там осталось маловато.
Отдавать команды не понадобилось. Осознав, в какой опасности находятся родные казармы и склады, дружинники послали коней вперед крупной рысью. Перешли бы и на галоп, но отстали бы телеги, да и лошади вымотались бы до полной бесполезности.
Антошка скакал вместе со всеми. Предвкушение битвы опьяняло не хуже спиртного. Желание прославиться вызывало душевный подъем. Хотелось подстегивать Вороного, а лучше — обрести крылья и лететь на сечу подобно карающему ангелу.
Путь к Собдалю показался бесконечным. Медленно уплывали назад поля, перелески, несколько раз в стороне мелькала петляющая река, вдали помаячила парочка сгоревших деревень, а города впереди все не было и не было.
Внезапно сзади затрещало, загремело, послышались предупреждающие крики, и дружинники спешно повернули коней. Они приготовились к бою, к нападению кочевников, сумевших обойти их с тыла, но дело оказалось значительно хуже.
Телега, в которую сложили небогатую добычу, не выдержала тряски. Правое заднее колесо отскочило, помчалось само по себе, словно надеялось успеть к столице первым. Его расчеты оказались неверны. Колесо с разгона налетело на скрытый травой бугорок, взвилось в воздух, а по приземлении покатилось по кривой, пока не упало в отдалении.
Однако и это было полбеды. Гораздо хуже, что от удара лопнула ось, и починить ее в поле оказалось проблематично.
Пока отпрягли лошадей, пока перегрузили добытое в бою на другие телеги, пока вновь тронулись в путь...
Каждый понимал, что медлить нельзя. Если город в осаде, то для его защитников каждая минута может стать роковой.
А вдруг роковая минута уже наступила? Тогда небольшой отряд останется без крова и без средств к существованию. Любая мелочь вырастет в цене, и, значит, требуется во что бы то ни стало сберечь оказавшееся при себе имущество. Кочевникам можно будет отомстить и позднее.
Да и зачем рассчитывать на худшее? В Собдале осталась небольшая пешая дружина, городская тысяча ополченцев состоит из двух почти полных сотен горожан, а стены довольно прочны и вполне могут устоять под натиском непрошеных гостей.
Антошке было легче, чем всем остальным. Его судьба была связана с Берендеей и бездомным он не остался бы, даже если погибнут десяток Собдалей. Не было у него в стольном граде Барбуса никакого имущества или зазнобы, да и самого города он до сих пор в глаза не видел. Разве что слышал о нем краем уха, когда проходил курс местной географии. Поэтому, в отличие от дружинников, Иванов мечтал узреть под стенами вражью рать. Гоняться за нею по степи было недосуг, богатыря ждали похищенная Василиса. Другое дело — помахать мечом по дороге, потешить молодецкую силушку, а с тем раздобыть новую порцию славы.
День без подвига прожит напрасно, а тут когда еще доберешься до дистрофичного похитителя чужих невест? Хоть развеяться немного по дороге. Опять-таки тренировка.
Про месть за полученную рану Иванов не думал. Он втайне от себя жил ею.
Как ни спешили на битву дружинники и витязь, в окрестностях города они появились ближе к вечеру. Полкан сразу выслал троих своих людей на разведку, прочим же велел отдыхать и набираться сил перед грядущей битвой.
Иванову тоже хотелось в разведку, но, несмотря на его уговоры, отправить богатыря на богатырское дело Полкан не захотел.
— Я бы с радостью тебя послал куда подальше, но местности ты не знаешь, — пояснил он причину отказа. — Наши в тех краях каждую ложбинку и каждый кустик ведают. Не зря баб туда водили, от их законных мужей прятались. Не то что вражьи полчища, одинокого кочевника найдут без проблем, словно мясо в супе. Было бы туда оно положено.
Но фраза о супе прозвучала для красного словца. Времени варить его не было, поэтому набираться сил пришлось всухомятку. После целого дня в седле было бы неплохо поесть горячего, однако за его отсутствием Иванов согласился бы жевать и траву, лишь бы немного набить пустой желудок. К счастью, оставалось сало, имелись сухари и питаться травой не пришлось.
К горю, разведчики обернулись быстро, не дав остальным толком пообедать. Или просто испугались, что все будет съедено без них.
— Были кочевники у города. Постояли и ушли, — доложил старший из разведчиков, схватив с разосланной на земле скатерти здоровенный кусок сала и пару сухарей.
— Точно знаешь? — переспросил Полкан.
— Чего не знать? Там напротив южных ворот вся трава истоптана и кострищ с сотню будет, если не с две. Костей обглоданных кучи, и другие кучи в стороне навалены. Смердят, спасу нет. Судя по вони, дня два простояли, не меньше, а сегодняшним утром ушли.
— И на стены залезть не пытались? — удивленно спросил один из дружинников.
— Да как на них залезешь? Они ж в два человеческих роста! С конем не перепрыгнешь, а лестниц, видно, не взяли. Да и откуда кочевники о лестницах ведать могут? В степи они без надобности, — рассудительно ответил разведчик, тщательно пережевывая пищу.
Остальные помолчали, поскребли затылки и согласились.
— Чего ж мы тогда сидим? — встрепенулся Полкан. — Солнце же скоро зайдет! Папашку моего, что ли, не знаете? Всех ночевать в поле заставит!
Аргумент был весом, и спустя минуту воины сидели в седлах с недоеденными бутербродами в руках. Остатки трапезы проглотили мигом, словно боялись, что отнимут ушедшие кочевники, и после этого пустили коней в галоп.
Антошке, как назло, попался чересчур твердый сухарь. В итоге он чуть замешкался и оказался едва ли не в конце отряда рядом с подпрыгивающими на кочках телегами.
Пока богатырь подскакал к воротам, переговоры закончились. Стража отворила тяжелые створки, и дружинники с развернутым знаменем гордо въехали в родной город.
Как всегда, родина встретила неприветливо. Из толпы встречающих не спеша выехал пожилой кряжистый воин в красном плаще. Он восседал на массивном белом коне, напомнившем Антошке знаменитых першеронов. И конь, и всадник имели самый мрачный вид, будто их отнюдь не радовало возвращение отряда.
Воин подъехал к героям и вдруг крепкой рукой, одетой в железную рукавицу, закатил Полкану звучную затрещину. Удар получился звонким. Шлем слетел с головы молодого князя, покатился по улице, гремя, как пустое ведро.
— За что, батя?! — воскликнул Полкан, и Антошке стало ясно, что перед ним грозный Барбус.
— Где тебя носит? — Голос у князя был хриплый, но громкий. — Тут такое делалось, а у меня из конных, окромя знаменосца и конюхов, никого! А ну сейчас же марш в погоню за Чизбуреком!
— Кони устали, батя. Весь день шли к вам без малого галопом. — И Полкан вкратце изложил историю своего похода.
Рассказ получился впечатляющим. Встреча с неисчислимой (считать больше десяти никто из дружинников не умел) ратью Хатыра, мужественное решение принять безнадежный бой, бо мертвые сраму не имут. Своевременное вмешательство проезжавшего мимо богатыря. Далее последовало описание Антошкиного подвига, сумевшего в одиночку разметать вражеский строй, зарубить Хатыра и захватить бунчук. Общая сеча. Поиски по степи и неравная битва с могущественными колдунами. Бешеная скачка на выручку родного города.
Даже участвовавший во всем этом Антошка поневоле поразился величию совершенных подвигов. А что говорить о столпившихся горожанах! Восторгу их не было границ, и даже старый князь с гордостью взглянул на своего сына.
— Погорячился, — вздохнул Барбус, и в его устах это прозвучало как извинение. — Что ж, тогда в честь ваших подвигов сегодня будет пир. И ты, великий богатырь, не побрезгуй нашим хлебом-солью, раздели с нами заздравную чашу, как разделял с моими людьми все опасности битв.
Польщенный Антошка молча склонился в знак согласия. Есть действительно хотелось до умопомрачения, а сало только раздразнило аппетит.
— Сегодня пир! — громогласно повторил Барбус и гораздо тише добавил специально для воинов Полкана: — Но завтра с самого утра — в погоню за Чизбуреком. Я сам пойду во главе отряда.
Сказал, как припечатал.

17

Слово Барбуса было крепким. Ранним утром утомленные дальним походом и пиром дружинники стали собираться в погоню. Антошка собирался вместе со всеми, только его путь лежал в другую сторону.
— Я и сам бы с радостью присоединился к вам, да только Василиса уже заждалась, — объяснял он причину несколько разочарованному Полкану. — Не могу я больше откладывать схватку с Кощеем. И так времени прошло много. Еще подумают, будто я струсил.
— Ты прав, — вынужден был согласиться Полкан. — Переносить поединок — последнее дело. Худая молва пойти может. А от нее потом не отмоешься. Помни, замок Кощея стоит на высокой скале. Забраться туда и не мечтай. Захочет с тобой подраться, сам вниз спустится. А нет — придется тебе сразу его смерть искать. Хотя искать все равно потребуется. В бою-то костлявого не убить. Разве что по шее накостылять. Если он раньше то же самое тебе не сделает.
— А вот хрен ему! — с запалом возразил Антошка. — Кишка у него тонка и кости вместо мяса.
— Верю. И удачи! — Полкан дружески ткнул Иванова в грудь. Кулак у него был здоровым, одетым в латную рукавицу, и потому отдышаться Антошка не мог довольно долго. — Только на свадьбу пригласить не забудь. Коли кочевники не подгадят, стрелою примчусь.
— Не забуду, — не то в знак подражания, не то в отместку Иванов что было силы двинул молодого князя и едва не закричал от боли, когда кулак налетел на стальной панцирь.
Таким же теплым вышло прощание с остальными дружинниками. Воины от души желали Антошке удачи, дружески молотили его по спине и плечам, и после дружеской церемонии богатырь почувствовал себя вконец избитым.
На том пути их разошлись. Дружина шустро двинулась в степи, горланя во все глотки бравую песню. Иванов какое-то время провожал их глазами, а затем шагом поехал на север. После прошания тело болело так, что быстрее ехать он просто не мог.
Может, и правда, время лучший из лекарей. Народ редко ошибается в своих премудростях. Вот только Антошке с каждым шагом коня становилось все хуже и хуже. Тряска явно не шла на пользу отбитым плечам, а ребра болели так, что каждый вздох был подвигом.
Иванов терпел очень долго, пока город не исчез окончательно из виду. Тогда он убедился, что поблизости никого нет, кое-как сполз с коня, стащил с себя кольчугу и поддетые под нее одежды. Тело было столь густо покрыто синяками, что казалось синим, словно у выставленного в магазине цыпленка. Хорошо хоть рядом у небольшой рощи протекал ручей, и Антошка с наслаждением погрузился в его прохладные воды.
Он так и задремал, лежа в ручье, а когда проснулся, солнце уже стояло высоко. Сон и вода вызвали в организме крупную дрожь, но греться в лучах светила Иванов побоялся. Он лишь подумал, что будет, если загар ляжет на свежие синяки, и потому предпочел чуть подвигаться в тени деревьев. Движение тоже вызывало боль, вот только замерзнуть летом было обидно. Приходилось терпеть, как каждому богатырю, зато потом, едва сошла гусиная кожа, Антошка втер в грудь и плечи подаренную на прощание лечебную мазь, напялил рубаху и взгромоздился на коня.
Трудно назвать дорогой перемещение по не размеченным даже тропинками бескрайним просторам, но путь теперь был значительно легче. Вновь стали попадаться деревни, и сердобольные крестьянки кормили проезжего богатыря до отпаду. Весть о шалостях Чизбурека неведомыми путями стала известна всем жителям княжества, поэтому присутствие в поселке богатыря позволяло провести в покое хотя бы одну ночь. Соответственно и Иванов был не в обиде. Ночевки проходили под крышей, как-то раз Антошка принял баню, так что у него были все основания для довольства.
Если бы еще кто-нибудь мог указать дорогу в царство Кощея! Но в ответ на вопрос мужики лишь показывали руками одновременно в разные стороны, спорили между собой до хрипоты и не рождали в тех спорах никакой истины. Сколько людей — столько и мнений. Никто костлявого злодея сам не видел, в царстве его не бывал, и потому все руководствовались одними предположениями.
Антошка вконец запутался и надеялся больше на свою звезду, чем на советы многочисленных доброхотов. Судьба сама должна свести его с Кощеем, не прямо сейчас, так чуть позже. Как учит нас главное отображение жизни — кино, любая история обязательно заканчивается поединком героя с главным негодяем. Так, может, не стоит переживать понапрасну? Все равно поединок неизбежен, даже если Иванов надолго застрянет в какой-нибудь деревне. Тогда Кощей непременно объявится там в силу какой-либо случайности. Если Магомет не идет к горе, то гора рано или поздно придет к Магомету.
Запоздало подумав об этом, Иванов невольно пожалел, что не присоединился к Барбусу и Полкану в их лихом набеге. Хоть бы время провел с пользой, а то и с выгодой. Добычу Чизбурек захватил немалую, и не грех заставить его поделиться. Настоящий герой должен не только мир от всякой нечисти спасать, но и выгоду свою блюсти. Герой — это человек, борющийся против всякого Зла, но не за Добро, а за себя. Иначе он просто блаженный. Или святой.
Переживай, радуйся, в любом случае сделанного не воротишь. Не поехал кочевников воевать — ну и не надо. На этот раз Чизбурек обойдется без него. Надо было раньше очередь занимать, до Кощея.
И что за доля богатырская?! Столько времени уходит на поиски, даже непонятно, когда же подвиги совершать? Нет бы таблички с указателями повесить! Видно, злодей — он и в Огранде злодей. Все норовит спрятаться, дабы герой его найти подольше не мог. Будто подобная уловка спасла хотя бы одного изверга! Так с чего они за жизнь цепляются?
Счет дней Антошка давно потерял, направление — тоже. В одной деревне его угораздило побывать целых два раза с разницей в одну ночь. А потом ровная степь сменилась степью холмистой. Езда стала напоминать американские горки, которые в Америке зовут русскими, разве что скорости были другими и никто не норовил содрать денег за билет.
Обзор сразу сузился. Еще с вершины можно было разглядеть другую горушку и часть ложбины между ними, но внизу ничего путного увидеть было невозможно. Приблизился вечер, а Антошка даже не смог узреть ни одной деревеньки или хуторка, короче, места для ночлега. Вороной же вымотался так, что наотрез отказался везти дальше своего хозяина и еле брел устало в поводу, как человек после тяжелой работы.
На последнюю горку коня пришлось тащить, словно хозяином стал он. Антошка сам устал до крайности и с радостью бы упал, где стоял, да все надеялся разглядеть хоть какое-то жилище.
Никакого строения на очередной вершине не было. Зато там стоял человек в длинном сером плаще. Был тот человек не очень молод, но еще и не стар, в остроконечной шапке и с зажатой в костлявой руке палкой настолько характерного вида, что ее так и тянуло назвать посохом.
Антошка прикинул худобу незнакомца. По телосложению тот вполне мог сойти за Кощея, и сердце богатыря невольно вздрогнуло. Неужто повезло? Вокруг ни души, местечко в меру мрачное, такое вполне подходит для прогулок легендарному злодею.
Или все-таки обычный странник, как и Антошка, направляющийся по своим делам? Вон и конь стоит неподалеку. Хотя какой это конь? Жалкая кляча. Вряд ли Кощей катается на такой. Он, вообще, вроде обходится без коня. Или маскируется?
Антошка пробыл в раздумье лишь несколько мгновений. Он прочно усвоил главное правило героя: если сомневаешься, друг перед тобой или враг, бей сразу, а там разберемся.
Рука сама вытащила меч. Иванов отпустил поводья коня и с решительным видом двинулся к путнику.
Тот посмотрел на Антошку, оценил его прикид и намерения и резко спросил:
— Богатырь? Как звать?

Предыдущая страница 5 Следующая страница


За оградой есть Огранда 6

— Антоном, — машинально отозвался Иванов. Рубить без разговоров он еще не привык.
— Не слышал, — опять коротко прокомментировал незнакомец.
— А ты кто такой? — тоном Шуры Балаганова спросил в свою очередь Антошка.
— Маг Сковород, — подбоченился колдун.
— Не слыхал, — откровенно разочаровался Иванов, но увидел в глазах мага нехороший огонек и поспешил добавить: — Я совсем недавно в этих краях.
К некоторому стыду, Антошка ощутил облегчение, что схватка не состоится. Не из-за страха, просто очень устал и было лень размахивать мечом.
Профессия же незнакомца никакого удивления не вызвала. В героическом мире просто обязаны быть колдуны, как злые, так и не очень. С первыми герой постоянно воюет, вторые порою могут чем-нибудь помочь.
Тем временем маг пристально посмотрел на Иванова и спросил:
— Ищешь где переночевать?
— Да...
Богатырь был поражен прозорливостью колдуна. В душе немедленно родилась надежда, что где-то неподалеку у Сковорода есть замок или хижина. Словом, место с кроватями, очагом и крышей над ними.
— Я думаю, нам лучше расположиться вон в той лощинке, — маг показал куда-то вниз. — Там укромно, никто не заметит.
— А кто может заметить?
— Откуда я знаю? Мало ли какая нечисть тут водится? А то и хищники.
До Антошки постепенно стала доходить допущенная ошибка, но на всякий случай он счел нужным уточнить:
— Так ты не местный?
— Что делать в этих местах? — усмехнулся Сковород. — Людей здесь нет, заказов не найти, а прятаться мне не от кого. Ладно, пошли, пока не стемнело. Ночью на здешних склонах все ноги переломаешь. А у меня их всего две. Я же не лошадь.

18

В накатывающейся тьме костер выглядел особенно уютно. Казалось, весь мир сузился до размеров освещенного пятачка. За его пределами остались ночные страхи, бесчисленные горы, людское горе и радости. Кипит котелок с дорожной похлебкой, где-то похрапывает верный конь, напротив сидит маг. Что еще надо герою для тихого счастья?
— На наши тусовки Кощей не ходит. Гордый очень. Считает себя талантливее всех, а раз так, то чего ему с нами общаться? — рассказывая, Сковород одновременно помешивал готовящуюся еду.
— А он действительно сильнее?
— Кто ж его знает? Это у вас всевозможные состязания, поединки, турниры. Кто кого на землю повалит, тот и круче. У нас так не принято. Если мы деремся между собой, то всерьез, пока соперника со свету не изживем. Тратить силы ради забавы ни одному магу в голову не придет. Мастерство должно приносить пользу. Доброе дело какому-нибудь князю-герцогу сделать или мир завоевать.
— В чем тут польза? — не понял Антошка. — Это же сплошное злодейство! Люди живут тихо, мирно, и вдруг их завоевать пытаются.
— При чем здесь люди? — в свою очередь удивился маг. — Если тебе хочется власти, то и воюй за нее. Завоюешь — вот тебе и благо. А кто недоволен, так это его проблемы. Хочет — пусть сам их и решает.
Иванов подумал, подвинулся поближе к котелку и спросил:
— Ты тоже мир завоевать желаешь?
— Зачем он мне? — отмахнулся Сковород. — От него только головная боль. Решай потом, что с ним делать. Да еще борись с каждым идиотом, заранее не согласным с любым твоим решением. Тут даже вечной жизни Кощея не хватит. Или ты думаешь иначе?
Иванов не думал никак. Лишь сейчас он прикинул подобный вариант, но сразу решил, что ему он не подходит. Приятно быть самым главным, все тебя слушаются, выполняют малейшие прихоти, женщины так и вьются вокруг, но сидеть за столом и решать какие-то скучные дела... Если же не решать, то обязательно найдется некто, кто подгребет под себя сначала их, а затем и положенные почести.
Нет, гораздо лучше быть сыном правителя или его зятем. Почестей почти столько же, а заботы никакой. Знай себе разъезжай по свету да совершай подвиги. Когда же надоест, всегда можно вернуться домой и отдохнуть с прекрасной женой, сколько душа пожелает.
Сейчас душа желала отдохнуть побольше, но путь был не закончен, Кощей не побежден и даже не найден, и покой Антошке только снился. Совсем как Александру Блоку.
— Ты бы хоть подсказал, где мне искать негодяя.
Иванов подумал, что Сковород вполне может проводить богатыря до своего конкурента.
— Понятия не имею, — пожал плечами маг. — В гости он никого не зовет, точный адрес не сообщает. Такое впечатление, что у него никакого дома нет.
Он в очередной раз попробовал похлебку и удовлетворенно кивнул:
— Готово.
Свежий воздух, долгая дорога и приятные запахи пробудили аппетит. Поэтому насыщались молча до тех пор, пока котелок не опустел, словно кошелек у алкоголика в состоянии запоя.
Сытость привела Иванова в благодушное настроение. После хлеба захотелось, как водится, зрелищ. Антошка подумал, не предложить ли Сковороду продемонстрировать нечто магическое, но затем представил возможную реакцию и решил промолчать. Еще обернет в крысу, и потом ищи способ превратиться обратно.
— Тут неподалеку есть Донервань, огромный город на реке Днусь, — послышался задумчивый голос колдуна. — Можем заглянуть туда. Купцов в подобных местах всегда хватает, а они — самые главные путешественники на свете. На одном конце света купил, на другом — продал. Кто-нибудь из них наверняка если не проезжал мимо Кощеева жилища, то хотя бы слышал, где оно.
Звучало логично, и Иванов согласно кивнул. Потом спохватился, что уже слишком темно, и подтвердил свое согласие голосом.
— Ты тоже идешь туда? — спросил он у мага.
— Во всяком случае, загляну. Где множество народа, всегда можно узнать самые свежие новости, проведать про интересные предложения, послушать всевозможные истории. Конечно, любая история — почти сплошное вранье и приукрашивание, но при некотором навыке в каждой из них можно найти маленькую крупицу истины.
Маг говорил так убежденно, что Антошке стало обидно. Выходит, и его подвиги тоже вранье? Ведь наверняка уже гуляют легенды, как он в жестокой и долгой битве одолел дракона, как, проезжая по степи, увидел начинающуюся сечу Полкана с кочевниками и сразу бесстрашно атаковал злых степняков, как он мочил их направо и налево, а самого Хатыра одним ударом разрубил напополам... Так что же, это все ложь? Вот так и спасай неблагодарных людей, которые вместо почестей объявят, мол, ничего подобного даже в помине не было! Стоило ли ради них совершать трудное путешествие за ограду?
На свое счастье, в тусклом свете догорающего костра Сковород не видел выражения Антошкиного лица. В противном случае ему бы наверняка пришлось сгореть со стыда или быть загрызенным угрызениями совести. Но Сковород ничего не видел, и лишь потому Иванов не лишился случайного попутчика.
Антошка хотел от всей души двинуть мага кулаком, дабы знал, как обижать героев, но встать после обильного ужина было тяжело, к тому же искать Донервань, или Доннерветер, одному было несподручно. Да и скучно. Поэтому он умерил свой справедливый гнев и спросил как можно более миролюбиво:
— Далеко-то хоть до города?
— За полдня доберемся. Я чего на привал остановился? Они же ночью ворота закрывают, и никому внутрь хода нет.
Полдня можно было потерпеть даже колдуна. А уж потом как следует врезать. Или не врезать? Мало ли что он сделает в ответ? Как-никак, чародей, непростой человек. Вдруг пригодится?
— Ладно, давай спать, богатырь, — предложил Сковород, словно и не чувствовал нависшей над ним опасности. — Время позднее, а встать нам придется рано. Да и притомился я в дороге. Только магическую защиту поставлю, чтобы ночью нас всякая нечисть не будила. Или хочешь посторожить?
Сторожить Антошке не хотелось. Он вдруг понял, что потихоньку начинает клевать носом и предложение колдуна весьма разумно и своевременно.
Сковород обошел все по кругу, старательно бормоча какие-то заклинания, а потом сразу улегся поближе к костру, чуточку повозился и затих.
Спустя минуту заснул и Антон. Только тихими его сны назвать было трудно. Ему не то грезилось, не то бредилось, что он вновь стоит перед лесной избушкой, а из нее плавно выходит Василиса. Антошка бросается к ней, хочет обнять, но принцесса превращается в его объятиях в давешнюю Бабу-ягу. Антон в ужасе пытается убежать, но на пути отступления стоит некто в маске. Рука богатыря тянется к мечу, и тогда из-за спины незнакомца медленно выбегает слон, начинает увеличиваться в размерах и наваливается на Иванова. Под этой тушей становится тяжело дышать. Антошка пытается выбраться, глотнуть свежего воздуха и просыпается.
Сон, оказывается, в руку. В том смысле, что руки связаны. Ноги, кстати, тоже. А над головой в свете факелов ухмыляются наглые заросшие рожи.
— Уси-пуси, — издевательски произнес самый заросший из столпившихся мужиков, очевидно главарь. — С приятным пробуждением! Спите, а того не знаете, что за ночлег платить надо.
— Кто вы? — Антошка попытался выбраться из опутывающих его веревок, но это оказалось не проще, чем вылезти из-под приснившегося слона.
— Владельцы постоялого двора, — под общий хохот возвестил главарь. — Платить будете или как?
— Развяжите, заплачу. — Как и положено герою, Антошка воспылал благородным гневом и был готов заплатить разбойникам сполна. Вот только бы до меча добраться!
— Милый, то, что у тебя есть с собой, мы сами возьмем. Ты лучше скажи, что еще нам можешь дать? И дружок твой тоже.
— Снимите веревки и узнаете.
— Ишь ты, какой шустрый! — не поддался на уловку главарь. — Мы тебя развяжем, а ты в благодарность на нас кинешься! Знаем мы таких! Говори, можешь заплатить выкуп или нет?
— А если нет? — поинтересовался Антошка.
— Тогда здесь и останетесь. Мы люди добрые, даже веревки с вас снимем. Зачем мертвецам веревки? А нам еще пригодятся.
И опять остальные заржали, словно главарь говорил нечто очень смешное. Иванов ничего смешного в его словах не находил.
— Ладно, подумайте до рассвета. Там и решим, что с вами делать.
Разбойники всей гурьбой отвалили в сторону. Скоро там разгорелся костер, и от него потянуло запахом жарящегося мяса.
Антошка скосил глаза на лежащего рядом Сковорода и спросил:
— И чего же твоя магия не сработала?
— Почему не сработала? — обиделся Сковород. — Я поставил защиту, чтобы нас не будили. Ты же сам проснулся? Сам. Так какие претензии?
Вообще-то, Антошка раньше думал, что магия действует несколько иначе, но возразить по существу не смог.
Если он верно посчитал, то разбойников было всего человек семь или восемь. Народ здоровый, однако, будь у Антошки меч и развязанные руки, он бы еще посмотрел, кто кого.
Но меча не было, а веревки, наоборот, были. И, главное, крепкие такие веревки, не разорвать. И завязаны так, что не развязать. Разве что перерезать, да только ножа в руке не было. Да и самой рукой не пошевелить.
— Что делать будем? — спросил Сковород.
— От веревок избавляться, — мрачно буркнул Антошка. — У тебя в запасе нет заклинаний, чтобы их разрезать?
Сковород подумал и вздохнул:
— Таких нет. Но я могу их превратить во что-нибудь похожее. Например, в змей.
— Не надо, — твердо и быстро, пока Сковород не выполнил задуманное, сказал Антон.
— Как скажешь.
Сказать Антошка мог многое. Причем в обилии слов вряд ли встретилось хоть одно печатное. Но даже самое крепкое слово не в состоянии заменить собой меч или избавить от пут. Поэтому вместо пустого сотрясения воздуха Иванов изо всех сил попытался разорвать веревки. Сил было много, только толку было не больше, чем от сложных фразеологических оборотов. Даже меньше, учитывая, что сказанное от души душу и облегчает.
— А во что-нибудь другое можешь? — отчаявшись, спросил Антошка.
Колдун задумался. Иванову даже показалось, что он просто уснул, но наконец прозвучал ответ:
— Нет. Тут требуется некоторое внешнее подобие предмета. Но я могу их состарить. С гнилыми веревками ты должен управиться.
Антошка подождал, пока утихнет бормотание мага, и попробовал рвануть еще раз.
Все получилось на удивление легко. Не ожидавший подобной легкости Антошка больно ударился локтями о землю, но даже боль была приятна.
Свободен!
Разбойники у костра не обращали на пленников никакого внимания. Судя по звукам, обед проходил явно не всухомятку, и пировавшим было не до добычи.
Стараясь не шуметь, Антошка поднялся и осторожно шагнул в сторону костра. На втором шаге он зацепился обо что-то кроссовкою и рухнул на землю. К счастью, грохот падения совпал с торжествующими криками разбойников. Антошка полежал в молчании, потом понял, что падение осталось незамеченным, и облегченно вздохнул.
Пытаясь подняться вторично, Иванов случайно коснулся рукой кроссовок и сразу понял причину конфуза. Да и кто бы не понял! Подошвы отстали так, что обувь стала просить даже не каши, а полного обеда минимум из шести блюд.
Задумываться, когда разбойники успели заменить новые кроссовки явным старьем, Антошка не стал. Он разулся, убедился в своей правоте и немедленно воспылал благородным гневом.
Первый разбойник не сумел даже крикнуть. Тяжелая обувь с такой силой обрушилась на его голову, что последняя едва не вошла в плечи. Такая же судьба ждала и следующего разбойника, но от удара кроссовки превратились в бесформенные кожаные тряпки. Антошка зарычал, отбросил в сторону ставшее бесполезным оружие, а затем, словно куклу, подхватил одного из разбойников с земли...

19

— Сколько странствую по свету, никогда не видел такого могучего воина.
Освобожденный от пут Сковород сидел у потухшего костра, разминал затекшие руки и в свете зарождающегося дня с явным уважением поглядывал на своего спутника.
Антошка горделиво повел плечами. Триумф испортил характерный треск материи, извещающий, что рубашке пришел конец.
— Сволочь! — тихо выругался Антон.
Свежий утренний ветерок неприятно холодил промежность. Иванов скосил глаза на джинсы и обнаружил, что они перестали быть единым целым и превратились в две едва связанные между собой ветхие штанины.
— Кто? — не понял волшебник.
— Разбойники, кто же еще? Я все понимаю: плен, требование выкупа, но зачем они заменили мои новые шмутки на какое-то старье? И главное, когда? Я же был связанным!
Глаза Сковорода забегали, словно не хотели встречаться с обиженным взглядом Антошки.
— Наверное, перед тем, как тебя скрутить, — чуточку фальшиво ответил маг, а затем с воодушевлением продолжил: — Ты знаешь, какие в здешних краях ловкачи! Бывает, прямо на базаре разденут человека, а он этого даже не заметит! У них одна из профессий так и называется — раздевалы.
Антошка почесал затылок, согласно кивнул головой и вдруг посмотрел на колдуна с некоторым подозрением:
— А почему они тебя не переодели?
Сковород стал усиленно тереть кистями, словно умывая их, а потом с некоторым смущением пробормотал:
— Видишь ли, я одет несколько поскромнее. Все-таки я маг, а не витязь. Вот они и не позарились.
— Угу. — Иванов принялся сосредоточенно копаться в мешках разбойников. Он полностью вытряхивал их содержимое, тщательно осматривал каждую тряпку и всякий раз раздраженно отбрасывал ее в сторону. Когда мешки кончились, богатырь начал исследовать трупы их хозяев.
— Ты что-то ищешь, Антоша? — с приторной ласковостью спросил Сковород.
— Свою одежду. Не могу же я ходить в этих лохмотьях! И куда они ее подевали? Не спрятали же, в конце концов!
Сковород подумал и изрек:
— Я думаю, эти ловкачи ее просто прогуляли. Откуда у них иначе столько выпивки и закуски?
— Когда же они успели? — удивился Антошка.
— Э, не знаешь ты этого народа! — протянул Сковород. — Хорошего они в жизни не сделают, а плохое мгновенно обтяпают. Глазом моргнуть не успеешь. Да ты возьми что-нибудь ихнее, не стесняйся. Трофей все-таки.
Если Антошка чего и стеснялся, так своего нынешнего вида. Босой, в разошедшихся на интимном месте джинсах и разорванной рубашке, он больше походил на бездомного бродягу, чем на странствующего богатыря. Оставалось последовать совету мага. Иванов тщательно обследовал все тряпки, кое-что стянул с мертвецов и долго примеривал свою добычу. Наконец он приоделся. Теперь следовало вооружиться, и Антошка впервые обратил внимание на валяющееся оружие.
— Мой меч! — Восторженный крик богатыря эхом отозвался в окружающих холмах. — И кольчуга! А ты говорил, прогуляли!
— Видишь ли... — начал Сковород, но поперхнулся и возобновил свою речь по новой. — Наверное, хотели забрать себе. Им же тоже нужны подобные вещи. Или просто не сошлись в цене, а продешевить не хотели. Ладно, все это не так важно. Главное, мы живы и можем смело продолжать свой путь. Только предлагаю хорошенько поесть перед дорогой. Благо, не все сожрали эти живоглоты.
От подобного предложения Антошка отказаться не мог. Новая одежда и старое оружие заметно улучшили его настроение и аппетит. Да и деньги не только сохранились, но даже прибавились. Иванов обыскал все и всех, аккуратно собрал монеты и сложил в потяжелевший кошелек. Еще одна такая встреча — и придется запасаться специальным мешком. Вот только как его поднять, если учесть, что бумажных денег нет и в помине, а монеты здесь крупные и каждая весит немало?
— А здорово ты придумал состарить веревки! — Антошка был полностью доволен жизнью, и ему захотелось сказать магу что-нибудь приятное.
Тот чуть не подавился куском мяса, долго кашлял, а затем пробормотал:
— Да. Удачно получилось.
— Просто отлично! Но скажи: а нельзя ли было превратить в кого-нибудь разбойников? Например, в крыс?
— В крыс, я думаю, можно. При условии, что у меня были бы свободны руки. Только крысы были бы точно такого размера, как люди. В магии, как и в природе, ничего не пропадает и не исчезает. Превращается и сохраняется одновременно.
Антошка представил себе крысу величиной с главаря, и ему стало нехорошо. Это же не крыса, а целый медведь получится! А то и полтора медведя. Притом не европейского, а наподобие гризли, которого не то что загрызть, а и зарубить трудно.
Но хорошо то, что как-нибудь кончается. Пусть Антошка и был о себе самого высокого мнения, но ведь могли бы его убить разбойнички? Могли. А мертвые хоть сраму не имут, но и дивидендами со славы воспользоваться не могут. Потому посмертная слава и не слава даже, а так, одно издевательство. Что-то вроде пресловутой припарки.
Новую порцию славы Иванов добыл, когда забил разбойников, а сраму пока не имел. Теперь он не только славный убийца дракона, справедливый изыматель дани, грозный враг кочевников, но и бесстрашный победитель разбойников. Добавить в этот список гада Кощея — и под венец с принцессой идти не стыдно. Герой — он как бы родня всем князьям, царям, королям и прочим султанам. Только почету больше. Все-таки властители управляют миром, а герой его спасает от очередного кровожадного ворога.
— Слушай, поехали со мной! Одолеем Кощея, и я стану зятем Берендея, а ты — его придворным магом. Работа непыльная. Тепло, сытно. Надоест — вместе за новыми подвигами поедем...
Сковород понравился богатырю. Да и неплохо иметь спутника. Хоть поговорить есть с кем. Вороной при всех своих достоинствах слушает внимательно, но молчит, как собака.
— Я бы с радостью, но у нас тоже есть своя профессиональная этика. Вам нельзя нападать на врага со спины, нам — драться между собой без причины. Если бы Кощей что дурное замыслил — тогда другое дело, а с бабами вы должны разбираться сами. Но победишь, приеду. Не поработать так погостить.
Антошка выслушал ответ, и ему стало стыдно. Сковород был прав. Нельзя добывать невесту с помощью друга. Тут все решает поединок между похитителем и претендентом. Это злодей может строить козни, призывать слуг. Герой таких прав не имеет. Не то его мигом из героев разжалуют в простого воина. Быть же простым воином Антошка не хотел. Средний воин — что-то наподобие среднего инженера. Фон для чужих подвигов и расходный материал. Не для того Иванов отправился за ограду, дабы прозябать за ней без положенного ему положения и славы.
— Приезжай. Как дорогого гостя встречу! — почему-то с кавказским акцентом произнес Иванов.
Вот что делают с человеком горы! Даже если они выглядят как холмы.
Но и холмы скоро превратились в обычную пересеченную местность. Появились небольшие рощи, крохотные озера. Потом все это стало увеличиваться. Рощи стали сменяться лесами, а водоемы раздались так, что хоть лодку требуй для переправы.
Настоящее приключение, как стал понимать Антон, на девяносто процентов состоит из путешествий по бесконечным дорогам. Или по бескрайнему бездорожью. Пока удастся помахать мечом, все ноги стопчешь. Не себе, так коню. И почему все злодеи норовят поселиться подальше? Боятся, что ли?
А еще в любой дороге хочется есть. Антошка вспомнил поезда с их обязательной курицей и вареными яйцами и поневоле проглотил слюну. Что вспомнил Сковород, было неизвестно, однако его кадык вдруг судорожно дернулся, и маг предложил:
— Слушай, давай поедим, а? Время за полдень, а еще ехать и ехать. Так и с голодухи околеть недолго.
С последним утверждением мага Антошка был полностью согласен. Он хотел тут же спрыгнуть с седла и приступить к приготовлению немудреной походной пищи, когда Сковород продолжил свою речь:
— Могли бы рыбки из озера наловить. Ты как на уху смотришь?
— Я на нее не смотрю. Я ее ем. — Антон представил котелок, исходящий волшебными ароматами.
— Вот и отлично! — Маг повернул свою клячу к лежащему неподалеку озеру.
— Но ведь пока поймаем... — Желудок Иванова безмолвно требовал пищи. — Может, лучше чего другого?..
— Сама приплывет, — отмахнулся Сковород, спрыгивая на берег. — Меня недавно научили одному заклинанию, вся живность в округе к нам бросится. Только успевай ее на берег вытаскивать.
Маг сноровисто разулся, снял рубаху и закатал повыше штаны.
— Приготовься. За неимением невода таскать придется рубашками. Сапоги-то не протекают?
— Вроде нет, — но проверять на практике не хотелось.
Богатырь тоже разделся, совсем как Сковород, и подошел поближе к воде.
— Начали! — Колдун громко прокричал какую-то тарабарщину, трижды хлопнул в ладоши, повернулся через правое плечо и в довершение топнул босой ногой.
Что-то неярко полыхнуло, а в следующий момент заклинание начало действовать.
Водяная гладь заколыхалась, по ней пробежали круги и волны, и сквозь прозрачную поверхность Антошка увидел плывуших в их сторону рыб. Они очень торопились, словно боясь не успеть, и действительно не успели.
Привлеченные заклинанием, из ближайших кустов поднялись комариные полчища и с налета бросились на зов.
Вороной оказался предателем и ринулся наутек. Так же, как и кляча волшебника. Сам волшебник почти скрылся за тучей кровососов, да и Антошка был мгновенно облеплен ими с головы до ног. Почти вся кожа покрылась звенящими в предвкушении пиршества насекомыми. Бороться было немыслимо, убегать невозможно, думать, что делать, — поздно.

Предыдущая страница 6 Следующая страница


7 Алексей Волков

Мощный инстинкт бросил богатыря в озеро. Антошка сделал несколько шагов и торопливо нырнул с головой в кишащую рыбой воду. Чьи-то острые плавники больно оцарапали кожу, какая-то здоровущая рыбина приняла Иванова за гигантского червяка и вцепилась в ногу, но все это были мелочи, пустяки, мелкие житейские неприятности.

... Потом они долго сидели в сторонке на берегу и пытались прийти в себя. Маг успел заметить маневр своего спутника и тоже бросился в озеро. Это спасло его от комаров, но до спасения покусать его успели порядочно. Как, впрочем, и Антошку.
Тела обоих путешественников покрылись мелкими зудящими волдырями, краснели многочисленные царапины, зато есть не хотелось совершенно, да и вообще и колдун, и витязь считали, что им удивительно повезло.
Уверенность в правоте давало черное от мириадов комаров облако, по-прежнему висящее над местом рыбалки, и бурлящая от собравшихся рыб вода.
— Хорошо, — вздохнул Сковород, расчесывая до крови следы бессчетных укусов.
— Чего? — Антошка был так занят собственными болячками, что не услышал сказанное колдуном.
— Хорошо, говорю.
— Не очень. — Богатырь поморщился от боли и кое-как прилепил к очередной царапине лист подорожника.
— Хорошо, что заклинание вызывает живность к определенному месту, а не к произнесшему его человеку, — пояснил свою мысль колдун.
Иванов кинул мрачный взгляд на комариное облако. Это было не очень легко: один глаз оплыл и упорно не желал открываться.
— Да уж, поели ушицы. Слушай, а заживляющего заклинания у тебя в запасе нет? Все тело чешется, хоть волком вой.
— Заклинания нет, а мазь есть. Только коня поймать надо.
Это оказалось нелегко. Кляча мага была так напугана, что Сковороду стоило большого труда приблизиться к ней. Наверное, собственный хозяин стал казаться бедному животному повелителем комаров и слепней, и теперь оно только и мечтало, как бы поменять его на кого-нибудь другого.
Впрочем, Сковород был так покусан, что животное вполне могло его и не признать.
Но не зря говорят, что терпенье и труд все перетрут. После долгих уговоров кляча позволила Сковороду приблизиться к ней и покопаться в седельной сумке.
Мазь же оказалась и впрямь великолепной. Волдыри не прошли, однако чесаться перестали, и путешественники смогли пуститься в дальнейший путь.

... А вот до города Антошка так и не доехал. Донервань был уже виден как на ладони, когда навстречу путникам попалась конная застава.
— Кто такие?
— Антон Иванов и маг Сковород.
— Богатырь? — уточнил седой воин, бывший, очевидно, за старшего.
— Да, — Антошка гордо подбоченился. Он не смог сдержать глуповатой улыбки при мысли, что слава намного обогнала его на пути.
— Тебя нам и надо. — Начальник запустил руку под кольчугу и извлек оттуда свернутый трубочкой помятый листок. — Просили передать и велели сказать, чтоб ни мгновения не мешкал.
— Кто?
— А я знаю? Какая-то старуха. Очень ругалась и сказала, что опоздаешь — не увидишь невесту как своих ушей.
Антошка торопливо выдернул протянутый ему листок и развернул его. Судя по всему, это был какой-то план, скорее, карта, как их принято изображать в книгах определенной тематики.
В отличие от географических, такие карты Иванов читать умел. Он сразу отыскал помеченную крестиком крутую скалу, примерно представил, что может означать отдельный домик посреди небольшого леса, несколько кучек изб, разбросанных там и сям, крохотные деревца, холмики и прочая топографическая мелочь. Некоторое смущение вызвали лишь цифры, по идее показываюшие расстояния. Но в километрах они оказывались слишком малы, а других единиц Иванов не знал.
— Там указаны дни пути, — понял его сомнения начальник заставы.
Иванов посчитал в уме. Сбился со счета, пересчитал еще раз, пожалел, что не взял с собой калькулятор или хотя бы листок бумаги с ручкой, но с третьей попытки довел дело до конца.
Получалось, что до логова Кощея ему предстоит пилить не то девять, не то тринадцать дней. Многовато!
— Велено передать, что опоздание смерти подобно.
— Чьей? — встрепенулся Антошка.
— Не ведаю, — равнодушно пожал плечами воин.
Антошка вздохнул и посмотрел на мага. Тот в свою очередь пожал плечами:
— На твоем месте я бы поспешил.
Проснувшаяся в сердце любовь говорила то же самое. Отдых стал казаться преступлением, промедление — предательством.
— Буду ждать в гости! — вместо прощания выкрикнул Сковороду Антон, развернул Вороного и пустил его вскачь. Усталый конь не смог долго выдержать заданный темп, но Иванов готов был мчаться к своей любви хотя бы шагом.
Вдруг люди не врут, и тише едешь — дальше будешь?

20

На бумаге было гладко, а на деле вышло гадко. В том смысле, что жизнь редко идет по плану, а отдельные люди никак не могут передвигаться по плану местности.
До домика лесника Антошка добирался шесть дней вместо двух и нашел его абсолютно случайно, когда описывал вокруг него невесть какой по счету круг. Деревню отыскал не на следующий день, а лишь на четвертый, да и то совсем не ту, и потом пришлось искать нужную. И так было со всеми ориентирами.
В мир пришла осень с обязательной позолотой листвы и неизбежным холодом по ночам. От долгого странствия Антошка отупел, опустился и обносился. Плащ из шкуры дракона оказался вещью на редкость прочной и в той же мере холодной. Остальная одежда была прожжена искрами от костров и плохо гнулась от въевшейся грязи. Вонь от немытого тела, сапог и портянок могла свалить с ног непривычного человека надежней иприта. Антошка постоянно подкашливал и сопливился, а недоедание заставляло мысли вертеться вокруг воображаемой еды. Хорошо хоть, что дождей было пока немного, но не за горою дожидалась своего часа зима с морозами и вьюгами. Иванов втайне уже раскаивался в своем стремлении к подвигам, а еще больше — в желании спасти принцессу от запрятавшегося злодея. Вот только деваться было уже некуда.
Цель пути появилась неожиданно, когда Антошка уже отчаялся до нее добраться. Небольшая, но очень отвесная скала с угрюмым замком на вершине могла принадлежать только самому отъявленному негодяю. А кто еще мог им быть, кроме извечного похитителя чужих невест?
И сразу на смену туманящей мозги усталости пришла лишающая разума злость. Антошке захотелось бить, крушить, рвать на части всех виновников затянувшихся блужданий, а заодно и всех, кто попытается помешать или просто окажется на дороге.
Потенциальные жертвы почувствовали состояние богатыря и куда-то попрятались. Поэтому последний отрезок пути прошел почти беспрепятственно. Если не считать неизбежных ям, колдобин и усталости коня.
А вот одинокая скала оказалась неожиданно крепким орешком. Ее склоны были абсолютно гладкими, а к земле подходили едва ли не строго по перпендикуляру. Взобраться по ним было нечего и думать.
Антошка и не думал. На хрена размышлять, если крылья воображения не способны поднять исхудавшее, однако все равно весомое тело? Высота скалы была с четырехэтажный дом, и это лишало Иванова возможности допрыгнуть до ее вершины. Оставалось орать, да голос охрип, трубить, но рог позабыт дома. Даже нечем привлечь внимание супостата!
Иванов объехал скалу и на противоположной стороне, аккурат под воротами замка, обнаружил подвешенный медный таз и лежащий рядом ржавый железный прут. Сразу стало понятно, что это — подобие дверного звонка. Даже стал ясен принцип его работы.
Антошка не колебался. Он ударил в медный таз и злорадно помянул чью-то мать. Звон поплыл над окрестностями, эхом отразился от скалы, но этого показалось мало, и Антошка заколотил чаще и сильнее.
— Чего надо? — Звон был настолько громким, что Иванов едва разобрал идущий сверху крик.
Увлеченный Антошка не сразу понял, кто этот худой старик, осмелившийся отвлечь героя от дела, а поняв, вскричал:
— Отдавай Василису, дочь князя Берендея, злодей!
— Не отдам! Нет ее у меня! И никогда не было! Да и на хрена она мне сдалась?!
От подобной наглости Антошка поневоле опешил.
— Отдавай, кому сказал! — рявкнул богатырь и в подтверждение серьезности своих намерений принялся колотить по тазу с удвоенной энергией.
Кощей что-то кричал, но за звоном его не было слышно. Да и что мог сообщить известный злодей? Очередную байку для легковерных? Не на того напал!
Сколько времени Антошка исходил праведным гневом, неизвестно. Вероятно, долго. Раз нельзя как следует отлупить негодяя, так хоть в таз постучать. И Антошка стучал и стучал бы еще дольше, если бы его не окатили ледяной водой.
Окатили в полном смысле этого слова. Подлый Кощей устал от нескончаемого шума и выплеснул ведро прямо в кипящего негодованием героя. Наверно, у старика была большая практика. Или ему помогло самое черное колдовство. Вода накрыла Антошку так, что мимо не пролетело ни капли.
Ледяной душ в холодный день заставил Антошку подпрыгнуть от неожиданности и с чувством выкрикнуть несколько вполне уместных в данном случае слов. После чего герой обратил гневный взор к небу и, не обнаружив над головой тучи, от души проклял Кощея.
— Остынь! — прокричал в ответ колдун. — Давай лучше обсудим все спокойно!
— В морге будешь спокойным! — Иванов даже не подумал, что в Огранде вряд ли знакомы с этим почтенным заведением. — Отдавай Василису, козел безрогий!
— Да задолбали вы меня со своими бабами! — разозлился Кощей. — То один, то другой! От своей лет пятьсот назад еле избавился, так вы думаете другую хочу? Хрена вам! Сыт по горло!
Но Антошка слушал и не слышал.
— Отдавай или выходи на честный бой! Я тебе покажу, как чужих невест воровать!
— Да пошел ты... — вскипел Кощей и уточнил, куда именно. — Убирайся подобру-поздорову, звонарь безмозглый!
Оскорбление окончательно вывело Антошку из себя. Он размахнулся пошире и запустил в старика железным прутом. Благородная злость придала броску невиданную мощь. Прут, вертясь, взмыл в небо, но коварный закон тяготения замедлил этот полет, а затем вернул железяку на землю.
Богатырь едва увернулся от своего орудия, подхватил его и швырнул опять.
На этот раз вышло еще хуже. Прут сорвался с руки, ударился об скалу, отскочил и полетел в Иванова. В последний момент Антошка успел наклонить голову, и удар пришелся по шлему. Ошеломленный богатырь пошатнулся и сел на землю. В голове били медные тазы, перед глазами кругами плавали огненные пятна, а боль была такой, словно его опять спустили с лестницы.
Когда звон немного утих, Антошка услышал злорадный хохот, и это было еще хуже. Смеялись-то над ним, а что может быть для героя обиднее смеха? Смех принижает самый возвышенный подвиг, и под его колдовской силой какой-нибудь легендарный начдив из героев сказаний становится персонажем анекдотов.
— Ах, так! — Страх оказаться смешным поднял Иванова на ноги, как труба Судного дня поднимает покойников. В голове все гудело и плыло, но рука вцепилась в меч, и Антошка визгливо выкрикнул: — Выходи, подлый трус!
— Я не трус, я просто осторожный! — возразил Кощей. — В драку лезут только дураки.
— Я дурак?! — От нового оскорбления прошла даже боль. — А ты... ты... — на беду, в голову ничего не лезло, и Антошка ответил в точности, как отец Федор: — Сам дурак! Я — умный!
— А умный, так получи! — не очень логично отозвался Кощей, опрокидывая здоровенный чан с помоями.
И снова то ли ему помогло колдовство, то ли подлый старик в совершенстве научился рассчитывать траекторию со всеми поправками на ветер и прыжки жертвы, но все поганое содержимое точнехонько накрыло Иванова.
Как ни провонял герой за долгие дни странствий, но свежие ароматы жидковатого гнилья и хорошо выдержанных протухлостей легко перекрыли все прежние запахи. Антошка взвыл от незаслуженной обиды и попытался отряхнуться, как собака, побывавшая в луже. Увы! Зловредный старик хорошо знал свое подлое дело. Отвратительная жидкость успела проникнуть сквозь промежутки между кольчужными кольцами и насквозь промочила поддетые под железо рубашки, а заодно и штаны.
— Подлец! — выкрикнул Антошка и подхватил с земли злосчастный прут.
Предыдущие попытки показали богатырю, что никакой силы не хватит добросить тяжелый кусок железа до старика, и тогда Антошка вдарил по тазу так, что тот слетел с подвески.
Похоже, все вещи Кощея сполна усвоили коварство хозяина. Таз завертелся в воздухе, упал на ребро, прокатился вокруг Антошки, а затем сделал попытку упасть ему на ногу. Хорошо, что Антошка был начеку и не позволил осуществиться очередному злодейству.
— Так ты мое добро портить! Ну я тебе покажу! — закричал со своей высоты Кощей. И показал. Что только не посыпалось сверху на мужественного героя! Камни, кости, черепки, палки, две дырявые бочки и многое еще в том же духе стремилось встретиться с Антоном, и последний едва уворачивался от очередного сюрприза.
А затем Кощей широким жестом опорожнил вниз целую корзину яиц. Они полетели к земле сплошным градом, и несколько штук сумело использовать Иванова как заместителя сковородки. Наверное, Кощей хранил их несколько лет в ожидании подобного случая. Во всяком случае, все яйца оказались протухшими.
Антошка кое-как вытер лицо возле глаз, посмотрел наверх и увидел, что старик подтаскивает к краю очередной презент.
Нервы богатыря не выдержали. Иванов торопливо отбежал в сторону, запрыгнул в седло и дал Вороному шпоры.
— Ну погоди, я тебе еще устрою! — прокричал Антошка. — Все яйца перебью, но ты у меня жить не будешь! Посмотрим, кто будет смеяться над могилой! Увидишь, я вызову твою смерть из яйца!
И многоголосое эхо торжественно отозвалось, словно подводящий черту хор:
— Ца, ца, ца-а!

21

Антошка медленно рыскал по окрестностям, побуждаемый любовью, местью и холодом. Он бы с радостью несся вскачь, но конь почему-то не разделял его чувств. Вороной едва плелся усталым шагом, да еще то и дело раздувал ноздри, словно был недоволен исходящим от хозяина запахом. Иванов несколько раз пытался подстегнуть скакуна плетью. Не помогало.
Но вот среди деревьев мелькнул одинокий хутор, и Вороной перешел на рысь. Назвать ее легкой не поворачивался язык: конь, похоже, вымотался до крайности и теперь двигался лишь в надежде на отдых.
— Хозяева, открывай! — сипло прокричал Антон, несколько раз хорошенько ударив по воротам. Его обуревала целая гамма чувств — от праведного негодования до благородной злости, и никакой усталости он не испытывал.
— Сейчас, соколик, сейчас. — Немолодой женский голос раздался тогда, когда Иванов уже примеривался, как половчее выломать ворота.
Одна из створок со скрипом отошла в сторону. Антошка заехал на двор и огляделся.
Жили на хуторе, судя по всему, небогато. Дом обветшал, двери кладовок были сложены из таких досок, что, хорошенько дунь, они и развалятся, да и открывшая бабка была одета в какие-то обноски.
— Народ где? — вопросил витязь.
— В поле. Где ж ему быть-то?
— Бабка, яйки есть? — захотелось помянуть и про кур, но Антошка вовремя вспомнил цель визита.
— Есть.
— Так тащи все сюда.
— Может, тебе лучше яичницу поджарить? — сердобольно спросила старуха.
— Тащи, кому говорят! — прикрикнул Иванов. Бабка вздохнула и покорно просеменила в сарай.
Через несколько минут она вынесла оттуда лукошко с полудюжиной яиц.
— Все? — подозрительно поинтересовался Антошка.
— Как есть все. — Бабка опять тяжело вздохнула.
— Ну и хорошо! — Богатырь изловчился и, не покидая седла, ударил ногой по лукошку.
Лукошко подлетело в воздух, перевернулось, и яйца шмякнулись на землю.
— Что ж ты делаешь, ирод? — растерянно произнесла старуха, и даже Вороной посмотрел на своего хозяина с явной укоризной.
— Не видишь, что? Смерть Кощея ищу! — Антошка развернул коня, подбоченился и с гордым видом выехал за ворота.
Вот только Вороной подвел. Вместо того чтобы пройти высокомерной рысью, он покидал двор понурым шагом. Прямо побитая собачонка, а не богатырский конь!
Антошке нестерпимо захотелось вонзить в бока своей клячи шпоры, но почему-то подумалось, что в ответ Вороной вполне может попробовать выбросить богатыря из седла. Удержишься, и то срама не оберешься, а коли бахнешься?
Пришлось и дальше ехать постыдным шагом. И это тогда, когда душа рвалась вперед, себе за славой, Кощею — за погибелью!
Следующее жилище сразу вызвало у Антошки подозрения. Высокий забор скрывал постройки, но они располагались на холме, и это порождало неизбежные ассоциации с жилищем коварного супостата. Со стороны Иванова склон был крут. Вороной лишь посмотрел на него и дальше отказался идти наотрез.
— Предатель! — вздохнул Иванов и, осознав, что сдвинуть коня с места ему не удастся, полез на холм сам.
Карабкаться было потруднее, чем альпинисту взбираться на гору. Впрочем, так казалось Антошке, который в жизни ни на какие горы не лазил и потому имел о них самое поверхностное представление. Но все равно было трудно. Да еще то и дело под ноги попадались пеньки от росших здесь когда-то деревьев, а трава не желала крепко держаться корнями за землю. Цеплявшийся за траву руками богатырь раз пять едва не полетел со склона, когда она вдруг легко покидала почву.
Но нет таких трудностей, которые настоящий мужчина не преодолеет ради своей любимой. И Антошка преодолел. Он поднялся на вершину, огляделся, заметил правее пологий спуск с наезженной дорогой и с досадой неловко сплюнул на собственные сапоги.
Праведная злость вновь поднялась в благородном сердце воителя. Антошка поправил сползший на глаза шлем и грозным шагом судьбы двинулся в обход стены к воротам. Хотелось стучать, молотить, а потом обязательно заехать замешкавшемуся хозяину по морде. Но створки ворот оказались приоткрыты, и Антошка разглядел на дворе телегу, в которую два мужика лениво таскали корзины.
— Много брать будешь? — Перед Антоном появился широченный мужчина явно купеческого вида.
— Чего брать? — не понял Антошка.
— Яйца, конечно. Но могу по дешевке отпустить партию курятины. — Чувствовалось, что купец знает себе цену.
— Яйца, значит, — протянул Антон.
— Здесь у меня птицеферма.
Ошибки быть не могло. Коварный старикан знал, куда запрятать свою смерть. Кто из смертных заподозрит, что роковое яйцо лежит посреди такого же товара на обычной птицефабрике? Никто. И лишь Антошка догадался о лисьей хитрости своего супостата.
Был ли купец сообщником Кощея, или последний использовал его втемную, Антошка выяснять не стал. На дворе было человек пять мужиков. Не так и много для настоящего богатыря, тем более что никакого оружия при них не было. Антошка ощущал в себе достаточно силы, чтобы изрубить всех, вот только тратить время на рубку было жалко. Поэтому Антошка решил пощадить людей, и лишь Кощея щадить он отнюдь не собирался.
— Товар покажи. — Как и полагается истинному благородному герою, Иванов не чуждался хитрости.
Он уже заметил, что телега была полна лукошками с вожделенными яйцами, но вдруг заветная смерть лежит в другом месте?
Купец, похоже, что-то заподозрил, принюхался, брезгливо поморщился и смерил Антошку оценивающим взглядом:
— Деньги у тебя есть?
— А то как же? — Иванов похлопал по отнятому у разбойников кошельку. Здоровые монеты, каждой из которых можно было убить, заманчиво звякнули.
— Тогда пошли, — Купец немедленно успокоился и поманил Антошку к длинному сараю.
В тусклом свете глазам Антошки предстали лукошки, наполненные яйцами. Оставалось понять, которое из них принадлежит Кошею. Учитывая их схожесть, это была загадка, вполне достойная сфинкса. И как над каждой сложной загадкой, над ней можно было долго ломать голову. Вот только стоило ли, если всегда можно найти более простое решение?
Антошка его нашел. Радость находки, тяготы долгого странствия, трудная битва с Кощеем заставили Иванова захохотать. В хохоте было что-то истеричное, и купец посмотрел на клиента, как на сумасшедшего, но предпринять ничего не успел.
Все так же смеясь, Антошка выхватил меч и с размаха сбил с полки ближайшее лукошко.
— Ты это... чего? — Купец застыл в изумлении.
— Ага!.. — Антошка в упоении продолжал крушить яичную скорлупу, сшибать яйцетару, короче, доводить Кощея до погибели.
Но купец не мог или не хотел понять довершения геройского подвига. По своему скудоумию он решил, что полоумный вояка нанят конкурентами для его разорения, и среагировал в соответствии с этим.
— Да я тебе! — На рык владельца мгновенно примчались мужики со двора и, оценив обстановку, дружно бросились на Антошку.
Но не так-то легко взять богатыря, занятого спасением мира! Иванов довольно долго ускользал от тянущихся к нему рук и продолжал героически заниматься своим трудным делом. Весь пол покрылся белками, желтками и скорлупой, полки, напротив, порядком опустели, но на них оставалось еще несколько лукошек.
И тут чей-то душевный (в смысле, нанесенный от души) удар настиг Иванова. Из глаз посыпались искры, ноги скользнули по залившей пол смеси, и Антошка смачно рухнул в мешанину жидкости и скорлупы. Он еще попытался встать, но невольные пособники Кощея подскочили, окружили и вдоволь поработали ногами.
Потом Антошка ощутил, что его заботливо приподняли под руки и долго волокли по земле. Еще запомнилось, как его раскачивают, словно приняли за ребенка и решили позабавить качелями. Следом пришло чувство полета, но, увы, ненадолго.
Нет, что ни говори, не умеют люди ценить добро! Иванов пожалел обитателей фермы, а они ответным жестом вышвырнули его прочь. Да не просто швырнули, а над тем крутым склоном, по которому Антошка карабкался на подвиг.
Обратный путь вышел не короче, но зато значительно быстрее. Иванов кувырком понесся к подножию, зацепил головой один из пеньков и распластался у ног терпеливо поджидающего его коня. Но этого он уже не помнил и не видел. Шлем сумел спасти жизнь, однако не смог удержать сознание. Антошка даже не видел, как рядом плюхнулся меч, и не услышал раздавшегося с высоты крика: «Нам чужого не надо!» — Что не помешало заныкать подвешенный к Антошкиному поясу кошелек.

22

... Когда богатырь очнулся от беспамятства, была глубокая ночь. Тело сотрясалось от холода и болело от побоев, в голове кто-то таинственный старательно бил в колокола, все было в противной слизи, да и предыдущая вонь никуда не уходила. Хорошо хоть, что Вороной не покинул в беде и терпеливо пасся рядом.
Проклиная про себя людскую жестокость, Антошка с трудом поднялся, кое-как взгромоздился на коня и поехал прочь в ночь. Он ехал наобум, не зная куда и не помня зачем. Просто за последнее время Иванов привык постоянно быть в движении и уже очень смутно представлял существование другой жизни.
Распогодилось. Объявившаяся на небе луна давала достаточно света, чтобы хоть немного видеть окрестности, да только Антошка не смотрел. В нем не осталось ни желаний, ни сил, одно безграничное отупение пополам с усталостью. Весь мир сузился до ночи и мерной поступи коня.

Предыдущая страница 7 Следующая страница


За оградой есть Огранда 8

А потом ночь тоже куда-то исчезла, и вокруг стало светло. Вдалеке замаячила одинокая скала с замком на вершине, и Антошка машинально направил Вороного в ту сторону.
Уже приблизившись, он понял, что вновь направляется к жилищу Кощея. Это не вызвало в Иванове никаких эмоций. Более того, богатырь никак не мог вспомнить, для чего ему понадобился вечный злодей? Наверное, чтобы сократить вечность до более конечного срока, только сил для подвига не было никаких.
У подножия скалы маячила человеческая фигура. Видно, Кощей решил воспользоваться состоянием Иванова и вьшать ему по полной программе. Ну почему героям на их пути достаются не только лавры, но и тернии? А также раны, синяки, шишки и целая куча бытовых неудобств? Несправедливо...
Деваться, однако, было некуда. Антошка положил руку на рукоять меча и с обреченным видом направился к супостату. Тот бросился навстречу. При этом он что-то кричал, однако смысл слов упорно не доходил до сознания Иванова.
Пора! Богатырь обнажил меч и подивился его тяжести. И как можно размахивать таким куском железа? Да еще этот идиот мешает своими криками! О чем он только кричит?
— Победа! Победушка! Вернулась ненаглядная Василисушка! Теперь всем мирком за свадебку! — кое-как разобрал Антон.
Он пригляделся к подбежавшему противнику. Одет тот был, как все дружинники Берендея. Широкоплечий, пышущий здоровьем, одним словом, на Кощея как бы и не похож.
— Какую свадебку? — Раз воин не нападал, то стоило уточнить смысл его криков.
— Твою, чью же еще? — откровенно удивился дружинник.
Челюсть у Антошки поневоле отвисла, а руки опустились.
Дружинник смерил богатыря внимательным взглядом и снизошел до пояснения:
— Томилась княжья дочь в плену, томилась, а сегодня полыхнула молния, загремел гром, а злодей взял да и лег костьми. Она сразу поняла, что нашел суженый смерть поганого. Ну и бросилась Василисушка к родному отцу в терем. Прибежала, и возликовал народ, а князь сразу распорядился готовиться к свадьбе. Разослал гонцов, гостей созывать да народ об очередной гибели злодея оповещать, а мне велел, окромя всего, жениха побыстрее сыскать да к дому направить.
Удивление перешло в изумление, а то — в полное обалдение. Антон долго переваривал услышанное, но, в конце концов, переварил и поставил челюсть на место.
— И ты молчал?!..
Ей богу, было бы побольше сил, двинул бы вестника так, чтобы тот три года в себя не пришел, а когда бы пришел, навек запомнил бы, как поручения выполнять! Но это ж надо?! Гром и молния!
Гонец пытался что-то объяснить, но Иванов его не слушал. Раз от души двинуть не получится, так пусть живет. Лишь бы дорогу к Берендею показал, а то и на собственную свадьбу опоздать недолго. Да и запоздалые почести лишаются части первоначального энтузиазма, а геройский подвиг требует справедливого и своевременного воздаяния.
— Показывай дорогу к Берендею! — Хорошая весть заставила Антошку позабыть о своих ранах. Да и сколько тут ехать? Раз Василисушка успела к отцу добежать, а гонец — до замка Кощея, то княжий терем где-то неподалеку.
— Может, перекусить желаешь? Берендей расщедрился на дорогу.
— Я тебя самого сейчас перекушу! Сказано: путь указывай!
— Дело хозяйское, — пожал плечами гонец.
Он свистнул прерывистой трелью, и сейчас же от скалы прискакал конь. Гонец лихо запрыгнул в седло и махнул рукой, приглашая следовать за собой.
Когда солнце поднялось повыше, Антошка пожалел об отказе от обеда. Однако гордость не позволила признаться в этом вслух, да и пробудившаяся любовь поторапливала на встречу с невестой.
Так они ехали без малого весь день. Гонец сидел в седле молча, словно обиделся на Антона за грубость, а Иванов переживал свой триумф, витал в облаках и время от времени старался отмахнуться от возвращающейся боли.
Наконец, гонец остановился:
— Приехали.
Антошка посмотрел по сторонам. Он ожидал увидеть вдалеке знакомый город, но никаких поселений нигде не наблюдалось.
— Куда?
— К дороге. — Гонец показал на уходящую вдаль грунтовку. — Дальше поедешь по ней и в аккурат доедешь до Берендея. А мне еще в куче мест побывать надо.
Антошке захотелось обидеться, но он подумал и решил, что возвращение в одиночку будет намного торжественнее. Как-то не по-геройски въезжать в город в сопровождении поводыря.
— Далеко ехать-то? — для порядка поинтересовался Антон.
— Недалече. Дня за два доберешься. В крайнем случае, за три.
— Что? — Антошке казалось, что сегодня он уже будет на месте. — А свадьба?
— Успеешь. В крайнем случае, начнут без тебя, — успокоил его гонец, махнул на прощание рукой и поскакал в противоположную сторону.
Богатырь оторопело посмотрел ему вслед. Что-то тут было явно не так, но делать было нечего, и Антошка повернул коня в указанном направлении.
Он очень спешил и даже не задерживался во встречных деревнях, хотя селяне встречали богатыря с триумфом и жаждали услышать рассказы о подвигах из первых уст. Внимание льстило, да дела торопили, поэтому Антошка быстро проглатывал очередной обед и вновь пускался в дорогу.
А к вечеру третьего дня он наконец въехал в ликующий город, и сам Берендей торжественно встретил у самых ворот.
— Дождались! Все давно готово. Ступай в баню, а там и за свадебный пир. — Берендей помолчал и с чувством добавил: — Зятек.

23

Наутро Антошка проснулся от кошмара. Ему приснилось, что в постели рядом с ним вместо Василисы лежит уродина, да такая, что ночью в переулке встретишь — от страха грохнешься.
— Ну и приснится же! — пробормотал про себя Антон.
Дабы успокоить расшалившиеся нервы, он вспомнил вчерашнее. Картины были неяркими, но согревали душу и тешили самолюбие. Крики горожан, поздравления приближенных, потом — долгожданная баня с неизбежным возлиянием, чистая одежда, свадебный пир...
Василисушка была в фате, скрывающей лицо, но Антошка и без того знал, что стал обладателем самой прекрасной женщины на свете. Он еще успеет вдосталь налюбоваться ее неземной красотой, другим же на нее смотреть нечего.
А гости! Сколько было гостей! Кого-то Антошка смутно помнил по прежнему пребыванию в тереме, но многих никогда не видел. И, самое смешное, некоторые из них казались знакомыми, напоминали других людей, которых быть здесь никак не могло.
Вот та пожилая родственница Берендея, например, чем-то похожа на лесную Бабу-ягу, а худощавый старик — вылитый Кощей. Бывают же такие двойники на свете! Не увидел бы сам — ни за что не поверил!
Но размышлять во время свадьбы на эту тему времени не было. Как и на любую другую. Только успевай слушать описание своих многочисленных подвигов да дивись вездесущей людской молве, донесшей досюда правдивые вести о них. Тут и геройская битва с кочевниками, и доблестная схватка с разбойниками, и долгий поединок с Кощеем, и многое другое, чего вроде и не было, но, по здравом размышлении, вроде и было. Или могло быть, что в общем одно и то же.
От услышанного и выпитого шла кругом голова. Она и сейчас кружилась от счастья, и только кошмарный сон оставил на душе неприятный осадок.
Чтобы окончательно избавиться от последствий кошмара, Антошка приоткрыл глаза и посмотрел на спящую жену.
Лучше бы он этого не делал!
Если в то хмурое осеннее утро опочивальня не огласилась воплем ужаса, то лишь потому, что у героя перехватило дыхание. Зато волосы на голове зашевелились и встали дыбом. И было отчего!
Какой-то очередной злодей ночью коварно выкрал прекрасную княжну, а на ее место положил страшенную девку.
Первым побуждением Антошки было немедленно разбудить спящую. Увы! Непобедимый драконоборец и кощееубивец, гроза кочевников, разбойников и мирных поселян, славный богатырь Антон Иванов вдруг понял, что до одури боится дотронуться до мирно сопящего ужаса. Не буди лихо, пока спит тихо!
А в следующий момент Иванова редкой гостьей посетила мысль, и ему стало еще страшнее.
Вдруг это проделки могущественного колдуна, и перед ним лежит превращенная в уродину Василиса? Но ведь тогда вполне возможно, что в урода превращен и он!
Зловещее предположение подбросило Антошку с кровати и заставило заметаться по опочивальне в поисках зеркала.
Жаль, невозможно найти то, чего нет. Как богатырь ни искал, но нигде не было даже намека на столь необходимый предмет.
Между тем ответ требовался немедленно. Голь на выдумки хитра, и прирожденная сметка взяла свое. Антошка подскочил к кадушке с водой для умывания и с замирающим сердцем взглянул на свое отражение.
Из кадушки на него честно и прямо смотрел черноволосый красавец, которого Иванов в покинутом мире постоянно видел в зеркале.
И сразу от сердца отлегло. Лишь к ногам привалила такая слабость, что Антошка был вынужден осторожно присесть на подвернувшийся табурет.
Спасен! Душа готова была тихонечко запеть от восторга, но мозг пронзило током.
А Василиса?
Антошка собрал все свое мужество, медленно поднялся и подкрался к кровати.
Резкий толчок сердца выбил надежду, будто ее и не было. Там, где лежала Василиса, продолжала спать все та же страхолюдина. Но была ли она заколдованной княжной, или это была, так сказать, свинья, подложенная Антошке вместо законной жены, богатырь решить не мог.
Звать слуг было стыдно, будить девицу — страшно, понять что-либо самому — невозможно.
Иванов помялся, не зная, что предпринять и у кого просить совета. Был бы здесь Сковород, он бы смог разобраться, магия ли это? Но, увы! Свадьба произошла настолько быстро, что ни один приятель при всем желании не успел бы добраться до стольного города Берендея.
Оставался сам Берендей. Он отец, пусть и поможет разобраться в случившемся.
Антошка тихонько оделся и, стараясь ненароком не скрипнуть дверью, вышел из опочивальни.
После затянувшейся гулянки дворец словно вымер. Нигде не попадались воинственные дружинники, деловитые купцы, задумчивые советники. Да что там они! Простых слуг и тех не было. Видно, услужив гостям, они под занавес не забыли про себя и теперь спали крепким сном хорошо потрудившихся и еще лучше отдохнувших людей.
В какой-то момент Антошке показалось, что вся Огранда заснула волшебным сном и он остался один на один с целым миром. Ощущение было не из приятных, но тут откуда-то со двора послышался голос.
Как мало порою надо человеку, чтобы не чувствовать одиночества! Антошка торопливо бросился к ближайшему окну посмотреть на неспящего титана.
На дворе стояла самая паскудная осенняя погода. Небо все сплошняком было затянуто тучами, лил нудный дождь, и капли монотонно выбивали круги из многочисленных луж. Свободные от луж места были заняты непролазной грязью, в которой для разнообразия сырели мрачные опавшие листья.
Подобная погода усыпляет не хуже самого черного волшебства, и сразу стала ясна одна из причин кажущегося безлюдства. Антон постарался выглянуть наружу, увидать говорившего, но тот, очевидно, скрывался под одним из навесов.
Ну и ладно. Все равно делиться происшедшим с кем попало Антон не хотел. Ему нужен был для совета Берендей и только Берендей. Как князь, он был ровней любому герою, как отец — мог разделить обрушившееся на Иванова горе. Вот только в какой из многочисленных опочивален он спит?
По прежнему опыту Антошка знал, что Берендей не любит ночевать в одном и том же месте, мотивируя это тем, что вся молодость прошла в походах. Теперь должность не позволяет надолго отлучаться из дворца. Но раз не получается поездить по чужим и своим землям, так хоть покочевать из комнаты в комнату. Все разнообразнее.
Приходилось искать наобум и одновременно с опаской. Гостей во дворце тьма, еще потревожишь ненароком важную иноземную птицу, а потом улаживай дипломатический инцидент! И Антошка осторожничал, стараясь идти и заглядывать как можно тише.
Ох уж эти дворцовые переходы! Антошка в очередной раз заплутал и очень обрадовался, когда оказался в столь памятной посольской горнице.
Случайно бросив взгляд за окно, богатырь удивился, как резко переменилась погода. Солнца так и не было, но вместо сплошных мрачных туч небо изукрасилось изяшной дымкой. Словно по мановению волшебной палочки куда-то исчезли все лужи и грязь, и земля была покрыта разноцветным пятнистым ковром из ярких листьев. Остатки такой же праздничной листвы образовали на деревьях живописные узоры, и на ум поневоле приходили заученные в школе стихи великого поэта.
Впрочем, ни других стихов, ни других поэтов Иванов не знал.
В конце следующего коридора Антошка услышал доносившиеся из какой-то комнаты голоса. Один из них, кажется, принадлежал Берендею, и обрадованный герой хотел уже броситься к правителю, как его вдруг остановило упоминание собственного имени.
Антошка бесшумно шагнул поближе и весь обратился в слух.
— ... Я уже давно подыскивал крепкого чужеземного воина без роду и племени, — негромко говорил Берендей. — Не век же мне самому мечом махать! Дружинникам многие дела не доверишь. У всех здесь родня, а как забрать положенную дань у родного человечка? Вот они и мухлюют в полном согласии, а государство становится беднее и беднее. Взять на службу отряд наемников? Так они рано или поздно начнут свои условия диктовать. Организованная группа посреди нашего бардака — это же страшно. Один же чужестранец поневоле будет помощником. — Князь помолчал и добавил: — Да и дочке моей он шибко понравился.
— Но он же туповат, братец. Ни одной стороны света не знает. Я все ясно объяснила, а твой зятек и тут умудрился заблудиться, — возразил Берендею знакомый женский голос.
Антошка напряг память, пытаясь понять, где он его слышал, и вдруг перед глазами отчетливо встала лесная избушка и Баба-яга, потчующая случайного гостя. Ух ты!
— Научится, куда денется? Или действительно денется? Чуть ли не три месяца блуждать — это, знаете, уметь надо! Пришлось ко всем городам гонцов посылать с подробным планом, а то Василисушка мне всю плешь проела. Ей, горемычной, надоело все лето носа из терема не показывать, дабы кто случайно не увидал.
Какая-то смутная догадка забрезжила в голове Иванова, но вступивший в разговор третий голос не дал на ней сосредоточиться.
— А я, откровенно говоря, вообще забыл про твоего богатыря. Даже не сразу понял, кто пожаловал. Тем более что народу ко мне приезжает тьма. И каждому чего-то надо. Как будто других злодеев поблизости нет. Надоело. Я уже подумываю, не выйти ли на покой? Все равно считаюсь как бы убитым.
— Ты это, Костя, брось! — немедленно возразил Берендей. — На покой! А мы что делать будем? На кого огрехи сваливать? Или тебе мало содержания каждый князь дает, лишь бы своим именем все покрывал? Тебе ж и делать толком ничего не надо. Все за тебя уже натворено.
— За меня натворено, а я отдувайся! — возразил неведомый Костя. — Вот ты лучше скажи, на кой ляд тебе потребовалось объявлять о похищении Василисы? Жених-то уже был выбран.
— Как «на кой»? Что ты, наших витязей не знаешь? Они если невесту без боя добудут, то она им никогда милой не станет! Да и заметил я, что Ванюша уже по другим стал шастать. А тут невеста похищена, сразу переживания, укоры совести. От всего этого любовь возрастает и все остальные бабы по боку. Свадебку-то сыграли. Теперь, как ни крути, законный муж. Ни одна посторонняя принцесса на него и не глянет. Зачем, когда вокруг холостых богатырей полно?
Ничего не понимающий Антошка неловко переступил с ноги на ногу, и половица под ним предательски скрипнула. Голоса в комнате немедленно затихли. Витязь понял, что кто-нибудь из говоривших может встать и выглянуть наружу. Быть уличенным в подслушивании не хотелось, не богатырское это дело — вынюхивать, но Иванов не зря считал себя очень находчивым человеком. Он старчески кашлянул и, как ни в чем не бывало, пошел вперед. Ну прогуливается человек. Подумаешь!
В комнате у накрытого стола сидели трое: сам Берендей, его пожилая родственница и худой старик.
— Ванюша! Вот уж не ждал! — с фальшивой радостью воскликнул князь. — А я-то думал, вы с молодой женой до обеда спать будете!
При упоминании жены Иванову сразу вспомнилось кошмарное пробуждение.
— Князь-батюшка... — Антошка невольно замялся, не зная, как лучше сообщить страшную новость.
Берендей пригляделся к зятю:
— Да на тебе лица нет! На вот, выпей. Что-то случилось?
Антошка в два глотка осушил объемистый кубок и выдохнул:
— Беда, батюшка! Недоглядел я! Василису ночью не то подменили, не то околдовали.
Родственница со стариком понимающе переглянулись и посмотрели на Берендея:
— Как подменили? Когда?
— Не знаю. Просыпаюсь, а рядом вместо твоей прекрасной дочери лежит какая-то... — продолжить Антон не смог.
— Ты хочешь сказать, что моя Василиса — уродина? — прогремел Берендей, но прогремел как-то тихо.
— Не хочу, — очень быстро ответил Антошка, а потом осторожно пояснил: — Но, может, это не она?
— А кто же?
— Не знаю. Я же помню Василису. Краше ее на всем свете не было, а сейчас в постели лежит... — Иванов поперхнулся и умолк.
Берендей подошел к окошку, за которым продолжал лить дождь, побарабанил пальцами по подоконнику и со вздохом сказал:
— Это почти всегда так, Ванюша. Пока невеста — никого красивее не найдешь, а как стала женой — баба бабой. Принцессы в этом тоже не исключения. Только одни сохраняют свою прелесть неделю, некоторые — и две, а большинство становятся постылыми уже на утро. Сказка недаром только до свадьбы и длится. Потом начинаются будни.
— Я понимаю, но все равно это не она, — без всякого нажима, неуверенно возразил Антошка. — Как вспомню, какой принцесса была в посольском зале...
Родственница вновь переглянулась со стариком, но вмешиваться в разговор не стала.
Берендей продолжал стоять у окна и задумчиво глядеть на слякотный двор.
— Не веришь, князь-батюшка, так пойдем со мной, сам посмотришь, — неуклюже предложил богатырь.
— В посольском зале... — рассеянно повторил Берендей.
Антошка кивнул, хотя князь стоял к нему боком и видеть кивка не мог.
— Я же говорил... — тихо произнес старик, хотя уточнять, что именно было говорено, не стал.
Некоторое время в комнате висело неловкое молчание. Потом Берендей прервал свое занятие и поманил Антошку к себе:
— Подойди сюда, Ванюша. Что ты во дворе видишь?
Откровенно говоря, смотреть во дворе было не на что. Дождь, грязь, унылая серость, словно и не было в природе минутного просветления.
— Ничего, — Антошка невольно пожал плечами. — Паршивая погода. Одно слово: осень.
— Тогда пойдем...
Берендей увлек своего зятя прочь из комнаты. Один короткий коридор, и они оказались в той самой посольской зале, которая так часто поминалась в разговоре.
— А теперь? — Берендей кивнул в сторону парадного окна.
Иванов посмотрел и изумился. Снаружи продолжалась осень, но в ее поэтическом смысле с разлитой в природе легкой печалью и разноцветными яркими листьями на земле и деревьях.
— Но только что был дождь... — не удержался Антошка.
— Он и сейчас идет, — князь помолчал и добавил: — Наверное.
— Как?
Берендей посмотрел на зятя с высоты своих лет и вздохнул:
— Молод ты еще, Ванюша. Ничего не понимаешь в государственных делах. Но это поправимо, научишься.
— При чем тут дела?..
— При том. Приехали в княжество послы другой державы. Что им надо показать? Правильно, что государство наше — лучшее в мире. И природа, и люди, а если надо, то и воины. Вот и происходит прием в этой зале. Стекло-то тут не простое, а волшебное. Его еще дед моей жены у одного могучего чародея в кости выиграл. Теперь уже нет таких чародеев, измельчали. И стекол таких тоже ни у кого не найдешь. А ведь чудное стеклышко. На что через него не глянешь, все лучше кажется. Любая куча мусора клумбою с цветами выглядит. Так же и люди. Причем с наружной стороны эффект тот же самый. Чтобы, значит, подданным нашим их повелители казались мудрее, возвышеннее, красивее. Тут ведь что? Ежели правитель самый-самый, то ему и подчиняться легче. Кажется, что так и должно быть. Есть такая вещь — психология. — Берендей наставительно поднял указательный палец.
И тут до Антона дошло.
— Так это все обман? — внезапно севшим голосом спросил он.
— Почему обман? Обычное колдовство. Причем полезное всем.
Мысли непривычно резво носились в голове богатыря, но ни о какой пользе в них речь не шла.
— А... — начал было Иванов, но оформить мысли в слова не смог.
Однако Берендей прекрасно понял его.
— Я тебе свою дочь навязывал? — очень жестко спросил князь.
— Нет.
— Правильно. Сам добивался. Поздновато на попятный идти. Впрочем...
Князь на редкость красноречиво замолчал, и в этом молчании Антошка расслышал хлесткие удары кнута, шипение раскаленных клещей, поскрипывание ступеней эшафота.
— Я не отказываюсь... — произнес Антошка. Ему вдруг подумалось, что женитьба на Василисе, как бы ни выглядела на самом деле невеста, не такая и большая плата за пребывание в Огранде. Ведь есть же здесь славные подвиги, увлекательные приключения, да и сам он теперь не кто-нибудь, а самый натуральный князь. Это вам не мечтатель без положения и перспектив!
— Ничего, Ванюша. Когда тот чародей стекло устанавливал, у него кусочек лишним оказался. Так он из остатка очки сделал. Теперь они твои.
Берендей отечески положил руку на плечо Антошки и доверительно сообщил:
— Признаться, я сам на мать Василисы только через них и смотрел. Зато вот князем стал, и государство мое не из последних. Я же тоже сюда пришел без роду и племени. Мир?
— Мир, — искренне произнес Антошка, а про себя подумал: мой мир!

Часть вторая
ПУТЕШЕСТВИЕ ЗА ОГРАДОЙ

Предыдущая страница 8 Следующая страница


9 Алексей Волков

1

Антошка быстро привык к своему положению и даже к своей жене. Человеку вообще свойственно привыкать ко всему, что ему подбрасывает судьба, и Иванов в данном случае просто не был исключением.
Тем более что его нынешний жребий был гораздо лучше предыдущего. Княжеский титул, статус второго лица в государстве, слава героя, совершившего немало подвигов, — все это не шло ни в какое сравнение с тем, что он имел в родном мире. Для полного счастья не хватало лишь любимых книг да телевизора, но Антошка понимал, что платой за возвращение к старым привычкам мог быть только отказ от Огранды.
А стоит ли читать про чужие подвиги, когда есть все возможности совершать свои? Выезжай за пределы дворца и твори, что душе пожелается.
Жаль, что выехать было не так-то просто. Следом за осенью пришла зима, и холода стояли такие, что даже во двор лишний раз выходить не хотелось. А уж о дальней дороге нечего было и помышлять. Вкуса к охоте Иванов не приобрел, заниматься государственными делами ему было скучно, а ежедневные пиры приелись довольно быстро.
И даже зима показалась праздником по сравнению с весной. Наступившая после таяния снегов распутица прервала все сношения с внешним миром. Стольный град Берендея уподобился острову, лишь окружающий его океан состоял из сплошной непролазной грязи. Эту грязь не смог бы преодолеть не только какой-нибудь волшебный корабль, но и гусеничный трактор или самый лучший вездеход.
Хотя откуда в Огранде взяться вездеходу? Героический мир плохо стыкуется с техникой. Банальный присмотр за механизмами, не говоря уже о ремонте, не имеет ничего общего с подвигами, спасением миров и прочими занятиями настоящих мужчин. Герою нужен меч и верный конь, все остальное — издержки изнеженной цивилизации. Если рыцарь выедет на турнир на танке или будет гоняться за драконом на истребителе, то какой он рыцарь? Нет, если уж судьба назначила тебя героем, так и будь добр крушить черепа врагов куском благородного железа без всяких хитроумных ухищрений!
Крушить Антошка был готов. Беда заключалась в том, что пока изничтожать было некого. Явных врагов ни во дворце, ни в стольном граде не водилось, со стороны никто не нападал, а сокрашать поголовье нерадивых слуг означало наносить урон княжескому хозяйству и, стало быть, себе самому.
Иванов извелся в ожидании и был готов на что угодно, когда грязь стала понемногу подсыхать и многомесячное заточение подошло к концу.
А тут подвернулся и повод. Одновременно с появлением первой листвы в стольный град Берендея прибыл гонец от Барбуса.
Прибытие выглядело до крайности эффектно и было обставлено в лучших героических традициях. Конь посланника едва переставлял ноги, и хозяин даже не вел, а тащил его за собой в поводу. Сам гонец был измотан до крайности и выпачкан не меньше Антошки накануне свадьбы, поэтому перед приемом пришлось приказать слугам, чтобы срочно истопили баню.
Но и баня не сумела привести бедолагу в надлежащий вид, лишь отмыла тело от многодневного пота и грязи. В посольскую залу гонец вошел с ногами колесом, словно от долгого сидения в седле они уже были не в силах прийти в нормальное положение.
— С какой недоброй вестью пожаловал, добрый молодец? — осведомился Берендей.
Антошка пристроился рядом с князем и напряженно ждал ответа.
— Дивлюсь твоей проницательности, князь. Весть моя действительно недобрая, — с некоторым удивлением ответил гонец и протянул Берендею слепок с княжеской печати Барбуса.
Как известно, истинные герои не любят утруждать свои богатырские очи чтением, и потому этот знак должен был служить подтверждением, что слова гонца следует воспринимать как письмо.
— Элементарно. С добрыми вестями ездят гораздо медленнее, — отмахнулся Берендей. — Присаживайся и рассказывай, что у вас там стряслось?
— Я лучше постою...
Было видно, что посланник натер в седле не только ноги. И если стоять ему было трудно, то сидеть вообще невозможно.
— Эк тебя растрясло! — сочувственно вымолвил Берендей.
Он порою казался добрым к чужим людям. Особенно когда это ему ничего не стоило. Зато по всем соседним государствам гуляла слава о заботливом правителе, не чурающемся вникать в нужды самых простых людей.
Гонец посмотрел на Берендея с благодарностью за заботу и тяжело вздохнул:
— Беда, князь! Совсем обнаглел в этом году хан Чизбурек. Заявил, что раз мы его любимца порешили, то он в отместку от всех окрестных княжеств одни головешки оставит.
— Блефует, — отмахнулся Берендей. — Хан любит пыль в глаза пустить да приукрасить свои поступки. Все государство — десяток кочевых племен, а туда же, на первое место метит!
Как ни тяжело было гонцу возражать заботливому князю, но он помотал головой и объявил:
— На этот раз не блефует. Уж не ведаем как, но почти всех степняков под свою руку забрал. А добычи наобещал, в цельном мире столько нет! Но они верят и готовы идти за ним хоть на край света. Первый удар по нам решил нанести, как по своим главным обидчикам. Не выстоим мы одни, князь! Барбус просит подмоги!
Сердце Антошки вздрогнуло в предвкушении. Вот оно, очередное спасение мира! Скоро он покажет коварному хану, что не затупился верный меч и не ослабла рука! И ноги у коня не ослабли тоже.
Весь в героических мечтаниях, Антошка покосился на своего тестя.
Вопреки ожиданиям, Берендей не воспылал при мысли о трудном походе. Напротив, лицо князя едва заметно перекосилось, словно вместо доблестного подвига его приглашали к зубному врачу.
Несмотря на явное нежелание тестя, молчать Иванов не мог:
— Вели кидать дружинникам клич! И позволь мне самому вести рать на Чизбурека!
— Не горячись, зятек! — прервал его Берендей. — Такие дела в одночасье не делаются. Надо как следует обмозговать все, прикинуть, что да как. Махать мечом дело нехитрое, вот только прежде целую кучу дел решить надо. Не один Чизбурек на белом свете. Бросать государство тоже не годится.
Гонец продолжал стоять врастопырку, измученно выслушивая откровения предполагаемого союзника. В своем нынешнем состоянии ему было глубоко наплевать на все ответы. Его часть дела выполнена, а об остальном пусть кто хочет, тот и думает. Хоть лошадь, раз у нее голова большая.
В планы Берендея отнюдь не входило делиться своими соображениями с посланниками Барбуса, и потому он заботливо спросил:
— Небось устал с дороги? Иди поспи. Тебе когда ответ надо дать?
— Мне он совсем не нужен, — искренне вымолвил гонец, но потом спохватился и пояснил: — Барбус велел объехать все княжества, до которых смогу добраться.
Берендей заметно оживился:
— Так это до скончания века мотаться можно. Мир большой. Я бы на твоем месте не торопился, а отдохнул бы здесь как следует.
— Спасибо, князь. Но Барбус велел особо не мешкать. Вы же его знаете!
— Да, крут. Но ты не переживай, мы ему не расскажем.
Гонец помялся. Своего господина он откровенно побаивался, но ехать дальше все равно пока не мог.
— Еще раз спасибо! Если разрешишь, то я проведу завтрашний день в твоем гостеприимном тереме, а послезавтра с рассветом продолжу свой путь.
— Отдыхай, сколько потребуется. Я распоряжусь обо всем.
Когда гонец удалился, Берендей повернулся к Антошке:
— И что ты на это скажешь? А впрочем, молчи. Все твои мысли известны заранее. Поэтому говорю сразу: никакого похода не будет.
— Как?!
— Нечего нам в том походе делать. Добычи у степняков много не захватишь, только людей утомишь. Да и негоже государство без защиты оставлять. Не ровен час, нападет кто. Опять-таки сколько поход продлится — неизвестно, а нам осенью надо налог собирать. Как его соберешь без крепкой дружины?
— Но, князь-батюшка, Чизбурек одолеет Барбуса, а потом на нас двинет. — Антошка вспомнил о татарском нашествии.
— С чего ты взял? Вои у Барбуса отменные, глядишь, еще и победят. А проиграют, так, пока Чизбурек при нашем бездорожье до нас доберется, пять раз от старости умрет. Мало ли кто мир завоевать хочет! Только редко у кого получается. Всегда найдется герой, который одолеет честолюбца. Уж поверь человеку, который знает толк в таких делах.
Князь знал, что говорил. Он уже давно поведал зятю свою историю, которая на удивление оказалась похожей на Антошкину.
Берендей тоже был не местным. Он пришел из того же мира, что и Иванов, только произошло это давным-давно. У Берендея, который не был тогда никаким князем, а был, напротив, молодым и перспективным комсомольским работником, случились достаточно серьезные неприятности. Какие именно, князь не уточнял, лишь сказал, что карьера его оказалась под угрозой. Да и не только карьера. Короче, ничего хорошего ему отныне не светило, и в этот момент подвернулся нечаянный случай смотаться с исторической родины. Берендей по своей тогдашней наивности еще подумал, что за бугор, но оказалось — за ограду.
Помогли молодость, здоровье и занятия пятиборьем. Вникнув в обстановку, Берендей быстро понял, что самый лучший способ выдвинуться в Огранде (он тоже окрестил так мир, в который неожиданно попал) — это стать героем. И не просто понял, но и стал им. Итогом многочисленных подвигов стала женитьба на княжне, а так как она была сиротой — то и княжеский трон.
Более того, Берендею удалось настолько расширить доставшиеся ему владения, что их даже назвали в его честь. Попутно молодому тогда князю удалось вытащить в Огранду парочку своих родственников и тоже приспособить их к делу.
— Ты думаешь, один такой? — втолковывал как-то под рюмочку своему зятю Берендей. — Да наших тут, если покопаться, полно. Тот же Барбус, к примеру. В том мире жил как последняя собака, а здесь — князь, уважаемый человек. Полкан родился здесь, а папашка... Но тогда нас тут было еще не так много. А вот теперь молодежь потоком хлынула. То ли ограда прохудилась, то ли книг дурацких начитались. И главное, воображают себя героями, нападают на кого ни попадя, а пользоваться оружием как следует не умеют. Вот и погибают толпами. На деле разве что один из пары сотен на что-то пригоден. Остальные так, фон.
Словом, Берендей действительно учел все, кроме одного. А именно: что героем и победителем Чизбурека непременно хотелось быть Антошке.
Следствием неосторожных слов о героях стал такой натиск на князя, что устоять оказалось невозможным. Все аргументы Берендея отскакивали от Антошкиного разума, как горох от стены, зато в ответ витязь говорил, настаивал, грозил и под конец заявил, что готов поехать один.
— Да делай ты что хочешь! — в сердцах воскликнул Берендей. — Только дружину не трогай.
— Спасибо, отец! — Такой вариант вполне устраивал Антошку. Одному-то славы больше. Зачем ею с кем-то делиться?
— Вот дурак! Охота самому в пекло лезть! Одно слово: молодежь! — Берендей устало махнул рукой, а потом напомнил: — У Василисы отпроситься не забудь! Не хватало мне ее слез да попреков!
— Отпрошусь!
Мысленно Антошка был уже в горячке боя.

2

Уговорить Василису оказалось намного сложнее, чем ее отца. Но к утру Антошка справился и с этим. После бурной бессонной ночи, наполненной любовью и увещеваниями, сильно хотелось спать, однако витязь очень боялся, что за время отдыха Василиса передумает, и потому сразу начал собираться в дорогу.
Он плотно набил переметные сумы едой, облачился в доспехи, прицепил к поясу меч, кинжал и кошелек, взял щит и копье и уже через полчаса торопливо выехал за ворота.
Василиса лишь помахала платочком вослед. Она стояла в посольской зале, такая прекрасная, какой никогда не бывала в повседневной жизни, но даже красота жены не могла изменить твердое решение Антона.
Жена женой, а подвиг — подвигом. Иванов твердо усвоил эту мысль еще до перенесения в Огранду и был готов следовать ей, невзирая ни на какие препятствия и заморочки.
Никаких препятствий в начале пути, разумеется, не было. Солнце грело, но не жарило, появляющаяся зелень ласкала глаз, пение первых птиц услаждало слух, а предвкушение новых героических свершений и приключений приятно будоражило душу. Даже в сон клонило несильно, и желудок почти не требовал своего. Разве что робко напоминал о пропущенном завтраке да просил хотя бы помечтать о грядущем обеде.
Но Антошка был непреклонен. Он прекрасно знал, что в любой момент любящая жена может захотеть его увидеть, послать вдогонку гонца с просьбой вернуться, и потому стремился как можно дальше отъехать от стольного града Берендея.
Вороной вполне разделял хозяйские мысли. Он давно застоялся и был не прочь побегать на воле. Благо, насколько далеко простирается воля, Вороной понятия не имел.
На всякий случай Антошка несколько уклонился от указанного ему направления, чтобы ни один гонец ни догнать, ни найти богатыря не сумел. Уехал — и точка! Из той же предосторожности он старательно объезжал все деревни, на природе пообедал, а затем и заночевал.
Так продолжалось три дня. По ночам горел костер и светили звезды, днем пела душа и бежал верный конь. Полная походная идиллия, как и всегда в начале пути.
На четвертый день Иванов впервые задумался, что не знает, как проехать к княжеству Барбуса. Нет, ему объясняли это, он даже сам там когда-то был, но заметание следов привело его в сторону от первоначального пути, а насколько, о том Антон понятия не имел.
А тут еще перестали попадаться деревни. Очевидно, Чизбурек был не чужд магии и нарочно спрятал людские поселения от глаз героя. Цель коварного хана была ясна: сделать все, чтобы Антошка опоздал к решающей битве.
Да, коварен был колдун! Все учел, кроме непобедимого стремления Иванова к торжеству правого дела. У кого-то опустились бы руки, у кого-то отяжелели бы ноги, кто-то вообще бы задумался о других путях, но Антон лишь заставил Вороного ехать быстрей. Он еще посмотрит, кто не будет участвовать в победной сече: славный богатырь или трусливые рати Чизбурека!
И Антон погонял верного друга, почти не давая ни ему, ни себе передышки.
Счет дням был потерян, как перед тем направление, продукты закончились, конь устал и едва брел, а радость от путешествия сменилась тупой усталостью, когда Антошка неожиданно наткнулся на дорогу.
Куда вел едва намеченный, не то заброшенный, не то недавно проложенный тракт, неизвестно. Жители Огранды не утруждали себя размещением указателей. Важно лишь, что это была дорога, и она рано или поздно должна была привести к людям. В противном случае Иванов ничего не понимал в назначении дорог.
Оставалось решить, в какую сторону ехать. За неимением компаса и карты Антошка подбросил монету (назвать здоровый кое-как выделанный серебряный диск монеткой было трудно) и решительно повернул направо.
Он был уверен, что совсем скоро глазам откроется если не город, так городище, однако по сторонам тянулись чахлые деревца, порою попадались изъеденные временем валуны, разок по левую руку проплыло угрюмое болото, и лишь города видно не было.
Да что там города! Даже завалящий хутор не попался на пути, словно люди никогда и не думали заселять эти пустынные места.
А потом, после очередного поворота, дорога внезапно раздвоилась. Более наезженная уходила вправо, едва намеченная — влево. У самой развилки врос в землю здоровенный позеленевший камень, а под ним сидел неопрятный человек неопределенного возраста, одет он был в лохмотья. Перед незнакомцем лежала здоровущая дырявая шляпа с неровными полями.
Странный человек, похоже, дремал, но при появлении Антошки вскинул голову, мрачно посмотрел на путника и голосом, в который старательно пытался вплести жалобные нотки, произнес:
— Добрый рыцарь! Подайте что-нибудь бедному нищему на пропитание!
Антошка очень обрадовался встрече. Живых людей он не видел уже давно. Впрочем, как и мертвых. Радость была так велика, что Антошка не пожалел серебряной монеты. Еще приятнее было то, что брошенная денежка попала точно в шляпу, пригвоздив ее своим немалым весом к земле.
— Спасибо, благородный воин! — Нищий бережно извлек монету обеими руками, попробовал ее на зуб и спрятал куда-то в лохмотья.
— Давно здесь сидишь? — спросил витязь. Хотелось узнать о дороге, но Иванов сдержался и решил прежде задать пару ничего не значащих вопросов.
— Пятый день пошел. И хоть бы одна душа проехала мимо! — охотно ответил нищий.
Антошка огляделся по сторонам. Вокруг было безлюдно, как на исторической родине в новогоднее утро.
— Да... Слушай, так, может быть, тебе лучше перебраться куда-нибудь в город? Все-таки людей побольше.
— А конкуренция? В городе знаете сколько таких? Да и подадут какую-нибудь мелочь, концов с концами не сведешь. Это здесь если кто-то проедет, то на радостях подбросит что-нибудь весомое. Все-таки места довольно глухие, не каждый день человека встретишь. И ездят в основном люди небедные, — резонно ответил попрошайка.
— Послушай, — после некоторой паузы произнес Иванов. Было несколько стыдно признаваться, что он заблудился, и следовало подобрать более неопределенную форму вопроса. — Куда ведут эти дороги? Я в этих краях первый раз.
— Я вам советую, благородный рыцарь, поезжайте налево, — без колебаний предложил нищий. — Не успеете далеко отъехать, как познакомитесь с такими чудными людьми, век вспоминать будете!
В другой раз Антошка ничего бы не имел против знакомства, но теперь он торопился на подвиг, а времени потеряно было уже много.
— Лучше скажи, как быстрее добраться до князя Барбуса?
Попрошайка наморщил в раздумьях и без того морщинистый лоб и пожал плечами:
— Никогда о таком не слыхал. Наверное, он не здешний. Я здесь всех баронов знаю, а уж о более знатных и говорить не приходится. Вы налево поезжайте. Там должны знать.
Да, похоже его опять занесло куда-то не туда!
С другой стороны, бароны. Значит, он в неком аналоге местной Европы. Что ни говори, бароны, графы, герцоги, короли ласкают слух гораздо больше, чем какие-то князья, да и рыцарь звучит поблагороднее витязя. Одним словом, настоящая цивилизация, не некая полуазиатская дикость. Тут все красиво, культурно, благородно, честно, без обманов. Дамы восхитительны в своей красоте, нежности и верности, мужчины воплощают все воинские добродетели, и вообще здесь не жизнь, а сплошная романтика.
Если бы не намечающиеся разборки с Чизбуреком, Антошка с радостью попутешествовал бы по здешним землям. Но коварный хан задумал покорить мир, и кому, как не Антону, поставить его на место? Опыта битв с кочевниками ему не занимать, а главное, надо свести с ними кое-какие старые счеты. Шрам-то на одном неприглядном месте остался до сих пор...
Ладно, прежде — подвиг, а потом можно будет вернуться сюда, вкусить плодов культуры, завести знакомства... Глядишь, и подвернется случай приобрести мировую известность... Вот только дорогу к Барбусу прежде узнать...
— Говоришь, лучше ехать налево? — уточнил Антошка.
— Налево, благородный рыцарь, налево, — закивал нищий. — Тут совсем недалеко. Уверяю, век эту встречу не позабудете.
Антошка милостиво кивнул и повернул коня налево.

3

Путь оказался еще короче, чем обещал ниший. Впрочем, его изрядно подсократили мечты. Антошка грезил в седле о своем предстоящем торжественном въезде в роскошный рыцарский замок, о встрече с его благородным владельцем, о жаряшемся на вертеле баране, бочонках вина, о прочих блюдах баронской кухни, об уютном огне в камине, наконец, о возможности помыться с дороги.
— Эй, пацан, а платить кто будет? — Резкий неприятный голос вернул Иванова из царства грез на скверную дорогу.
На обочине среди деревьев стояли двое здоровенных парней в рваных кольчугах и при оружии.
Антошка вначале подумал, что обращаются не к нему, пацаном его давно никто не называл, но красноречиво направленный прямо на витязя арбалет быстро развеял все сомнения.
— Где вы пацана видите, уроды? — обращаться к разбойникам вежливее Антошке не позволял его титул.
— А че, типа, баба? — глумливо спросил один, а второй гнусно захохотал над туповатой шуткой.
Смех подействовал на Антошку, как горящий газ на чайник, и герой начал потихоньку закипать.
— А еще по нашей внешности прохаживается, — заявил тот же самый разбойник, но на этот раз в его голосе звучала укоризна.
— Сейчас по вашим рожам пройдусь! — Рука Антошки покрепче обхватила копье.
— Ты че, пацан? Я не понял, — с угрозой произнес говорливый разбойник, а его напарник вскинул опущенный было арбалет.
Места для разгона не было, и витязь использовал копье как дубину. Крепкое и длинное древко обрушилось на голову арбалетчика.
— Ой! — Арбалетчик послушно уронил свое оружие, схватился обеими руками за ушибленное место и присел.
Антошка выронил копье, но сразу выхватил меч и наехал на приятеля пострадавшего. Тот едва ушел от удара, попробовал достать витязя своим клинком, однако Антошка сидел на коне, и сделать это было не так-то просто.
А вот Иванову было намного легче. Он даже привстал на стременах и затем со всей силой обрушил меч на противника. Разбойник с необычной прытью парировал летящий на него клинок, и богатырский удар не достиг цели. Зато собственный клинок разбойника отскочил назад и плашмя шмякнул своего обладателя прямо по макушке.
Бедолага взвыл и присел рядом с приятелем. Антошка подъехал поближе, примериваясь, как бы половчее разрубить любителей поживы на части, увеличив тем самым их число, но в этот момент чуть в стороне раздался возмущенный голос:
— Эй, братан! Ты че на моих людей наезжаешь?
Иванов повернулся на голос и увидел выехавшего из-за деревьев всадника. Тот был одет в помятый панцирь, плащ не стирался лет пятьдесят и потерял всякий цвет, но щит на левой руке был украшен полустертым изображением замка, а на голове был шлем, больше всего похожий на перевернутое мусорное ведро с торчащей на верхушке парой общипанных перьев.
Увидев первого в своей жизни настоящего рыцаря, Антошка поневоле несколько оробел и потерял дар речи. Он даже забыл, что собирался разрубить своих недавних противников, и лишь благоговейно взирал на благородного воина.
— Че, братан, в натуре, совсем оборзел? Хочешь, чтобы я на тебя всех своих шестерок натравил? — спросил рыцарь.
Идущий из-под шлема голос поневоле звучал глуховато, но тон был преисполнен достоинства до самой откровенной наглости.
Чужую наглость Антошка не любил. Пусть перед ним был натуральный рыцарь, но и Иванов больше полугода являлся князем, а не каким-то там жалким искателем приключений.
— Попробуй, раз самому слабо. Только я не пойму, с какой стати ты за разбойников заступаешься?
— Каких разбойников? — искренне удивился рыцарь.
— Вот этих, — Антошка мечом показал на приходящих в себя несостоявшихся грабителей.
— Да ты ослеп или охренел?! Моих пацанов за бандюганов держишь?! — разгневался воин.
— А кто они, если на большой дороге путников грабят? — в свою очередь разозлился Антошка.
— Кто грабит? Ты че, по моей земле забесплатно проехать хочешь? Да еще моих людей замочить пытаешься? Да я тебя, лоха...
— Я — лох?! Да я рядом с таким не сяду!.. Сам ты чмо! Сейчас я увижу, какого цвета у тебя ливер!
— Ты че, в натуре, стрелку забить хочешь? Мурлом не вышел, чтобы на меня вякать!
— Я?.. — Антошка едва не поперхнулся. — Ты, болван железный, перед тобою князь Берендейский!
Под ведром шлема невозможно было увидать лицо рыцаря, но в тоне его, по-прежнему высокомерном, прорезались и вежливые ноты:
— Да будет ведомо собрату, что мое погоняло — барон фон де Лябр!
В нынешнем состоянии Иванову было все равно — фон де Лябр перед ним или канделябр. Кулаки чесались нестерпимо, а руки прямо зудели от благородного желания рубануть хорошенько мечом.
— А теперь, высокочтимый братан, не соблаговолите ли ответить за болвана? — все с той же смесью вежливости и высокомерия заявил фон де Лябр. — По рыцарским законам вызываю вас на поединок!
Что странно: действие разворачивалось в средневековой Европе, а речь была понятной, будто все происходило в покинутом Антошкой мире. Но так и лучше. Не надо учить язык, шпарь как по писаному, и все.
Сам же вызов прозвучал для Антошки сладчайшей мелодией, до того хотелось побыстрее и половчее разрубить барона на две половинки. В этом своем желании витязь совсем позабыл про основное рыцарское оружие, но фон де Лябр напомнил об этом:
— Эй, хамы-неудачники! Подайте хмырю копье! Из седла я его вышибу сам.
В конных сшибках Антошке участвовать не доводилось, но велика ли премудрость? Кто удержится в седле, тот и победил. Одна беда: пробить копьем панцирь не удастся, а оставлять фон де Лябра в живых Иванов не думал. Он не в европейские бирюльки играть собрался, а за оскорбление отомстить.
Поэтому витязь принял из рук едва очухавшегося арбалетчика копье и выкрикнул в спину отъезжающему вдоль дороги барону:
— Сам ты хмырь!
После чего тоже поехал в противоположную сторону.

Предыдущая страница 9 Следующая страница


За оградой есть Огранда 10

Когда расстояние стало достаточно большим для разгона, Иванов развернул коня. Фон де Лябр уже тоже развернулся и теперь стоял в отдалении, высоко подняв копье.
Вот рыцарь тронулся с места, и Антошка сразу рванулся навстречу. Копья склонились, и Иванов запоздало подумал, что в таком поединке закрытый шлем не роскошь, а обычная техника безопасности.
Барон пер навстречу, как баран. Только вместо рогов он собирался бодаться пикой, причем старательно целился ею в открытое ветрам и наконечникам лицо противника.
Все учел коварный фон де Лябр, кроме отменной реакции городского жителя. Антошке не раз и не два случалось перебегать улицу на красный свет, а поток машин намного опаснее одиноко скачущего болвана.
В последний момент Антошка резко махнул щитом, и копье противника отлетело в сторону. Но и сам Антошка нанести удар не смог, лишь вскользь задев фон де Лябра.
Барона подвела скорость и близость к лесу. Отбитое витязем копье смотрело в сторону, а деревья росли так близко...
Грохот падения был такой, словно кто-то уронил с высоты жестяной таз, наполненный кусками металлолома. Иванов на скаку обернулся, увидел валяющегося на земле барона, но при этом его собственное копье отвернулось от курса и воткнулось в здоровенный дуб...
Иванов не зря считал себя героем. Едва он смог перевести дух, как перекатился на живот и кое-как поднялся на четвереньки. Драться на четвереньках было очень неудобно, и потому витязь заставил себя подняться на ноги.
Ему не терпелось добраться до обидчика, пока тот не встал, однако фон де Лябр хотел того же и теперь кое-как ковылял к Иванову. При этом обоих противников носило из стороны в сторону, словно они были пьяны в стельку. В итоге сойтись им довелось на обочине у самой кромки леса.
Мечом особо не пофехтуешь. Это не шпага и не палка, а довольно порядочный кусок железа. Поэтому многое решает первый удар. Успеешь разрубить противника — хорошо, не успеешь — можешь и сдачи получить.
Первый удар успел нанести барон. Он бил сверху вниз и мог бы перерубить Антона, если бы попал. Но падение не прошло бесследно, и меч вместо Иванова рубанул землю.
Антошка тоже чувствовал себя несколько не в форме, однако учел неудачу фон де Лябра и махнул мечом горизонтально, стараясь эффектно отрубить противнику голову.
К сожалению, героя качнуло. Клинок не достал рыцарственной шеи, но богатыря несло по кругу, и весь удар пришелся на молодое дерево.
Ой ты, сила богатырская! Дерево с хрустом переломилось да и рухнуло. Какая-то ветвь больно ударила Антошку, а сам ствол шмякнулся точнехонько на шлем барона.
Как не треснула баронская голова, остается загадкой. Видно, лобная кость фон де Лябра оказалась толщиной двадцать восемь сантиметров и плавно переходила в затылочную. Смялся лишь шлем, превратился в гармошку, и прорези для глаз пропали в складках новой формы.
Рыцарь присел от неожиданного удара, но, к немалому Антошкиному изумлению, скоро выпрямился и двинулся на поиски своего обидчика. Видеть ничего он не мог, однако это ничуть не повлияло на его решимость.
Впрочем, может, эта решимость явилась следствием потрясения, одной из форм буйного сумасшествия, полученного от соприкосновения дерева со шлемом и шлема — с головой. Меч фон де Лябра так и носился по воздуху, рубя воображаемых противников, и пару раз едва не достал Иванова.
Но если рыцарь обезумел, то Антошка, которому тоже досталось от дерева, просто озверел. Такое часто случается с благородными героями в пылу битвы, особенно если их хорошенько ударить по голове. Витязь отчаянно бросился на противника и бесстрашно отпрыгнул от пронесшегося рядом меча.
В свою очередь Антошка постарался достать барона, но последний не то качнулся назад, не то почувствовал опасность, а, может, витязь просто поосторожничал и бил издалека.
Слуху барона мог позавидовать даже кот. Рыцарь упорно наступал на Антошку, которого выдавало позвякивайте кольчуги. Наконец один из ударов разнес наполовину Антошкин щит и едва не перерубил скрывавшуюся под ним руку.
Щита было жалко до слез. Раздосадованный Иванов потерял всякую осторожность, подскочил к фон де Лябру поближе и махнул мечом изо всех богатырских сил, многократно увеличенных болью потери.
Тяжелый клинок на скорости врезался в баронскую шею. Голова неожиданно легко отделилась от туловища, кувыркаясь, отлетела в сторону, а тело рухнуло к ногам победителя.
Это была романтика самой высокой пробы. Красиво струилась кровь, пару раз прощально дернулись конечности трупа, а голова рыцаря закатилась под дерево, словно никому не нужный мяч.
Антошка отбросил остатки щита. Ездить без этого предмета не годилось, и витязь решительно подобрал щит барона. Но даже трофей не очень смягчил гнев героя, а тут на глаза попались давешние разбойники, и Антон с недоброй улыбкой шагнул им навстречу.
— Барон умер. Да здравствует барон! — вразнобой прокричали разбойнички и почтительно опустились на колени.
— Что? — не понял Антошка.
— По законам рыцарства замок, земли и титул убитого переходят к победителю, — словоохотливо пояснил тот, кто был поболтливей. — Теперь вы, ваша милость, барон фон де Лябр.
Антошка посмотрел на новых вассалов, перевел взгляд на щит и довольно усмехнулся. Хорошо жить в Огранде!
Новоявленный барон кинул насмешливый взгляд на труп старого и небрежно обронил своим нежданным слугам:
— Что ж, поехали, посмотрим на замок.
Разбойники, которые на самом деле оказались не разбойниками, а обычными воинами, проворно поймали обоих коней и подвели Вороного своему новому господину.
— Ты, Болт, типа, собери железо, а я пока провожу нового барона на хазу, — обратился словоохотливый к напарнику.
Тот, кого назвали Болтом, кивнул и направился к трупу.
— Веди, — Антошка взгромоздился на Вороного и принял из рук нового слуги копье.
— Тут рядом, — сразу сообщил проводник и пошел чуть впереди, показывая дорогу.
— Как зовут?
— Меня? Меня Брусом. А того — Болтом. За то, что типа из арбалета садить любит.
— Это я уже видел. Земель-то много? — сразу перешел Антошка к самому главному.
— В ажуре. Под нашей крышей четыре деревни, трактир да еще нищие. Только с налом напряженка. С деревенских налог дерем жратвой, ну, там еще фигней всякой, а монетой дает Толстяк, ну, трактирщик, да побирушки. Мелочь.
Финансовое положение барона Антошку волновало не очень. Сам он был пока при деньгах, и те деньги весили столько, что много с собой все равно не возьмешь. Не домой же он ехал, а на битву с коварным Чизбуреком.
— Надо было прежнего Лябра не шкерить, а в плен брать. Он бы как выкуп денег отвалил раз в десять больше, чем имел, — продолжал вводить в курс дела у Брус.
— Откуда? Сам же говоришь, что с монетой плохо, — не врубился Антошка.
— У всех плохо, но на выкуп находят, — отмахнулся Брус — А мы на что? Свистнул, мы бы живо всех, кто под нами, порастрясли бы дочиста. Вот и монета бы была. А с чего рыцари друг дружку всегда в плен берут, а чтобы кокнуть — ни-ни? Это с нами не цацкаются. Кто за нас башлять будет?
Между тем лес внезапно кончился. За ним лежало поле, посреди него возвышался холм, а на холме стоял замок.
Замок сразу разочаровал Антошку. Он ожидал, что жилище барона похоже на дворец, разве что окруженный внушительными крепостными стенами, рвом и прочими атрибутами. Ров и в самом деле был, только больше походил на круговую канаву, наполненную тем, что составляет содержимое выгребных ям. Антошка мог бы не поверить своему зрению, однако нос немедленно подтвердил первоначальное впечатление.
Стены, разумеется, были тоже. Внушительными их нельзя было назвать даже с большой натяжкой. Так, подобие каменного забора в три человеческих роста с традиционными зубьями по верхней кромке. По углам раскорячились невысокие башни, и еще одна прикрывала ворота с неизменным подъемным мостом. Но в целом замок был невелик. Антошка сразу прикинул, что внутри крепостной ограды площадь в половину футбольного поля, хотя, как она была использована, с расстояния было не разобрать. Над стенами виднелся лишь донжон с развевающимся над ним полностью выцветшим на солнце и потому лишенным цвета и рисунка знаменем.
— Замок Лябр, — торжественно объявил Брус, словно речь шла минимум о Версале.
Замок встретил нового владельца поднятым мостом и полным безлюдьем. Ни в башнях, ни на стенах не маячили сторожа, и, чтобы привлечь к себе внимание, Брусу пришлось долго и нецензурно сотрясать воздух. Наконец над приворотной башней показалась чья-то голова и без всякой интонации произнесла хриплым голосом:
— Чего орешь, Брус? Подождать западло?
— Открывай, сонная морда! Разуй зенки: у нас новый барон!
— Блин! — с чувством вымолвил сторож и бросился внутрь башни.
Отвратительный скрип резанул по нервам и разлетелся по всей округе. Мост рывками стал опускаться вниз, потом застыл в промежуточном положении, некоторое время повисел так и тяжело рухнул на положенное место.
Измученный вонью изо рва, Антошка пришпорил коня, гордо въехал в образовавшийся проход и едва не вылетел из седла. Свод ворот оказался низким, и копье зацепилось верхушкой за нависающий потолок.
Так, с копьем, откинутым назад, Иванов и въехал в свои новые владения.

4

Внутри замок Лябр смотрелся так же невзрачно, как и снаружи. Несколько притулившихся к крепостной стене покосившихся строений неопределенного назначения, заросшая наполовину вытоптанной травой земля да одинокий донжон, представлявший собой круглую трехэтажную башню метров десяти в поперечнике.
Старый замковый слуга Рум (тот самый, который так медлил с открытием ворот) получил за медлительность свой подзатыльник и сразу вслед за этим показал новому хозяину его дом.
Весь первый этаж занимал зал, являвшийся приемной, оружейной, столовой и кухней. Скрипучая деревянная лестница позволяла подняться наверх, где такой же зал служил жилищем солдатам, самому Руму, его помощнику и толстенному повару Хряку. Зато последний этаж был разделен на своего рода приемную с одиноким креслом, столом и двумя лавками, большую баронскую спальню и крохотную каморку для оруженосца.
Окнами служили узкие незастекленные бойницы, роль туалетов на верхнем этаже играли ночные горшки, а на двух остальных — большие параши, когда же Антошка пожелал умыться с дороги, лицо Рума приняло откровенно недоуменное выражение.
— Зачем?
— Смыть грязь, — словно маленькому, ответил Иванов.
— Много будет, сама отвалится, а мало — ничего страшного, — отмахнулся слуга и с непонятной логикой добавил: — Зато под башней подземелье есть. Винный погреб, кладовая и конечно же пыточная. Да еще под подземельем шесть камер для врагов и неплательщиков.
Но камеры Антошку не интересовали. Разве что, если бы в них скрывалась сауна или банька. В дальних странствиях Иванов порядком подрастерял былую чистоплотность, но окончательно в свинью превратиться не успел и при случае всегда ополаскивал хотя бы лицо и руки. Однако в чужой монастырь со своим уставом не ходят и, попав в героический мир, приходится подчиняться всем правилам поведения настоящих героев. А кто и когда из них мылся?
Наступивший обед примирил Антошку с отмененными правилами гигиены. Повар и, по совместительству, баронский палач Хряк, чья внешность полностью отвечала данному прозвищу, подал на стол кое-как зажаренного целиком барана, полдюжины полусожженных кур и гуся, тушенного с тухлой капустой. Для возбуждения аппетита было выставлено много кислого вина и перебродившего эля. В другое время Антошку возмутило бы качество еды, но, оголодав за время странствий, он больше обращал внимание на количество.
Попутно за обедом состоялось знакомство со всеми остальными обитателями замка Лябр. Помощником Рума и Хряка был Ганс, мальчонка, чем-то смахивающий на оказавшегося в неволе волчонка. Сверх того, были две служанки, старуха Инельда и пышнотелая Брунгильда, чье поведение намекало на ее вполне определенные отношения с предьщущим бароном. Кроме перечисленных, слуг представлял конюх Пьер, внешне мало чем отличающийся от своих подопечных.
Воинскую силу замка представляло четверо воинов. Это были уже знакомые Антошке Брус и Болт и два близнеца — Хук и Гак. Отличить последних друг от друга было нетрудно. Низкорослый, широкоплечий и длиннорукий Хук внешне походил на обезьяну, Гак же, напротив, отличался редкой худобой, высоким ростом и выправкой, напоминающей вопросительный знак.
— И это близнецы? — поневоле спросил Антошка у представлявшего братьев Бруса.
— Близнецы, — подтвердил тот и тихо добавил: — Только отцы у них разные. Но мамашу свою они чтят и психуют, когда слышат о ней хоть одно плохое слово.
Последним за столом появился молодой симпатичный юноша, чем-то похожий на некрасивую девушку Засаленные волосы неопределенного цвета падали на богатую, хотя и грязную одежду, а прыщи на лице лучше слов говорили о молодости и связанных с нею проблемах. Помимо одежды оруженосец доблестно таскал на себе панцирь, словно ежесекундно готовился к битве.
— Оруженосец Джоан. Урожденный барон фон де Рюмк. По старому обычаю, набирается опыта за стенами отцовского замка. Собственный папашка, понятное дело, рыцарские шпоры подвесить не может, вот и ищет, где бы их заслужить. Три месяца служил у предыдущего барона, вчера разругался с ним, хотел уехать, а как дальше будет... — Брус развел руками.
— Из-за чего поругались? — прямо спросил оруженосца Иванов.
— Брунгильды ему мало было, — сквозь грязь на лице Джоана пробился румянец смущения.
За столом все дружно заржали, лишь одна Брунгильда возмущенно и коротко произнесла:
— Вот где пидор!
Чем вызвала новый взрыв смеха.
— А со мной ты останешься? — поинтересовался Антошка. Став бароном, он очень хотел иметь благородного оруженосца.
— Да, — показалось или нет, но Джоан несколько смутился.
— За нашего нового барона! — провозгласил Брус, поднимая здоровущий кубок.
Присутствующие поддержали тост с таким неподдельным энтузиазмом, что у Иванова потеплело на душе. Люди в замке ему нравились. А то, что Болт и Брус недавно столь же искренне пытались его убить, не играло никакой роли. Они же тогда не знали, что имеют дело со своим новым господином!
— Надо будет завтра с утра местных потрясти, — как о чем-то само собой разумеющемся заявил Брус, — чтобы, значит, приветствовали нового господина. Заодно владения покажем.
Задерживаться здесь надолго Антошка не собирался, однако посмотреть на свои земли был не прочь. Пусть они были намного меньше Берендеи, но их он добыл сам, своим мечом, да и о том, что здесь некий аналог просвещенной Европы забывать не следовало. Конечно, несколько жаль, что удалось завалить лишь барона, а не какого-нибудь графа или герцога, однако лиха беда начало. Иванов чувствовал в себе достаточно сил быть императором, если, конечно, здесь были империи.
Вот только с Чизбуреком разобраться как следует.
— До Барбусии отсюда далеко? — тщательно пережевав очередной хрящ, осведомился Иванов.
Обитатели замка недоуменно переглянулись. Похоже, географию в местных школах не проходили, если, конечно, кто-нибудь вообще ходил в школу.
— А где это? — спросил за всех Брус.
— Рядом со степью. Тамошний князь просил меня помочь разобраться с одним оборзевшим ханом, — небрежно ответил Антошка. — Надо помочь корешу.
Тон нового барона подействовал на слуг, как дополнительное свидетельство его крутости.
— Меня с собой возьмите. Я тоже хочу поучаствовать в разборках, — после некоторой паузы попросил Джоан.
— Заметано, — кивнул Антошка. Он подумал, не взять ли и остальных, раз это были его люди, но воинов было всего четверо, и отправиться с ними значило оставить замок без всякой защиты. Ладно, вдвоем путешествовать тоже неплохо.
— Соседи не беспокоят? А то могу разобраться. — Иванов вдруг решил, что здешние дела тоже надо оставить в порядке.
— Пока нет.
— Жаль, — искренне огорчился Антошка. Настроение у него сейчас было самое воинственное и потому чертовски хотелось изрубить на куски какого-нибудь попавшегося под руку негодяя. Если же вместо негодяя под меч подвернется благородный человек, то это будет даже приятнее. Что может быть лучше поединка не на жизнь, а на смерть с достойным противником? Отбить его сильнейший удар, а потом взять да и рубануть от всей широты души с подчеркнутым уважением к чужим заслугам!
Рубиться в замке было не с кем, поэтому бороться пришлось лишь с кулинарными шедеврами толстого Хряка. Но уж в этом Антошка без ложной скромности преуспел на славу, хотя и утомился в итоге так, что встать из-за стола удалось с трудом. Он бы и не вставал, только глаза смыкались сами, и мысль о баронской постели стала манить, как кого-то манит земля обетованная.
Антошка при помощи слуг поднялся на верхний этаж, рухнул на ложе и успел подумать: а обетованная — это одетая в бетон? Ответа на вопрос он не нашел по простой причине, так как был лишь Ивановым, а не великим химиком, к которому ответы порой приходили во время сна.

5

В отличие от покинутого мира, все жители Огранды вставали рано. Даже Антошка. И так же рано ложились. Читать в тусклом свете коптящего факела трудно, не говоря уже о том, что нечего, да и грамоты практически никто не знал. Отсутствие электричества делало изобретение телевизора невозможным, а в итоге по вечерам заняться было абсолютно нечем. Разве что пьянствовать или воевать. Но и первое, и второе делать предпочитали при дневном свете. Наберешься как следует, пойдешь в спальню, да еще ненароком свалишься с факелом, а это тебе не безопасный фонарик. Сухое дерево вспыхивает моментом, так и без жилища остаться недолго. Да и драться при естественном отсутствии света несколько затруднительно. Еще своего рубанешь ненароком. Одеты-то все почти одинаково.
Как ни затянулся первый обед в новом владении свежеиспеченного барона, времени на сон хватило с избытком, и обозревать окрестные земли Иванов. отправился, едва откукарекали петухи.
С собой Антошка прихватил Бруса, обоих близнецов и, для солидности, Джоана. Хотел взять в придачу и Болта, но передумал. Раз человек лучше всех стреляет, то пусть остается охранять замок. Еще нападет какой-нибудь любитель приключений и легкой поживы, да попробует занять не принадлежащее ему здание! А так Болт — воин умелый, как-нибудь продержится до прибытия подмоги.
— С чего начнем? — с высоты седла спросил Антошка у Бруса.
Воины были пешими, как и полагается простым солдатам, но рожденный в благородной семье Джоан восседал на невысоком, под стать хозяину, коне.
— Конечно, с трактира, — без малейшего колебания ответствовал Брус. — Надо с Толстяка положенный налог стрясти да и пожрать во второй раз не помешает.
С последним Антошка был полностью согласен. По утреннему хмурый Хряк подал на завтрак черствоватый хлеб, кисловатый творожный сыр и не допитый вечером эль.
— Сами вчера все сожрали. Что мне, по два раза в день готовить, что ли? — пробурчал повар.
— Сожрали! Сам небось ночью и сожрал! Я спать уходил, еще полбарана оставалось! — возразил Брус.
— Не уходил, а уползал, — уточнил Хряк. — Мало ли что тебе в таком состоянии могло померещиться!
— Не бери на понт, Хряк! Я тоже полбарана видел, — поддержал приятеля Болт.
— Ага, видел, когда мордой на стол прилег!
Врожденное чувство справедливости заставляло Антошку молчать. Ему очень хотелось, чтобы после пира осталось если не полбарана, то хотя бы четверть, но он не помнил, было ли на столе в момент ухода что-нибудь, кроме полуобглоданных костей. Во всяком случае, трудились над едой все на славу и, не доев одного куска, немедленно хватали следующий. Видно, щелкать вхолостую челюстями здесь не полагалось.
Да и не годилось настоящему герою жаловаться на мелкие неудобства. Антошка не пожаловался и теперь может с чистым сердцем навестить расположенный на его землях трактир. Надо же обрадовать хозяина, дать ему возможность хорошенько накормить нового господина!
Как явствует из названия, трактир — это предприятие общественного питания, расположенное у тракта, или, иными словами, у дороги. Захотелось путнику подкрепить истощенные дальними странствиями силы, заходи и подкрепляй. Да и не захочется, все равно зайдешь поесть впрок. Черт его знает, когда попадется следующая забегаловка!
Антошке, к примеру, на всем пути не подвернулось ни одной.
Поэтому и ждал он с таким интересом, когда же появится упомянутое заведение, без которого не должно обходиться ни одно приключение. Случайные встречи, волнующие тайны, друзья и враги, где еще это бывает? Разве что на большой дороге. Но дорогами, и большими, и малыми, Антошка был уже сыт по горло. Хотелось кусок мяса сжевать в приятной компании. Тем более что желудок — злодей, вчерашнего добра не помнит.
Вблизи трактир показался похожим на крепость. Только совсем небольшую. Сложенная из необработанных камней, стена вполне могла остановить лихих людей, если, конечно, спрятать за ней хоть какой-нибудь гарнизон. Лишь ворота выглядели вполне обычно, да и были распахнуты на всю ширь, дабы заманить внутрь случайного путника. Вместо же выцветшего на солнце знамени рядом с ними разместилась вывеска с грубо нарисованной поджаренной курицей и двумя скрещенными на манер мечей кухонными ножами под ней.
Сам же трактир внешне не производил впечатления и представлял собой покосившееся строение с узкими незастекленными окнами да зевом раскрытой двери. Рядышком расположились навес для лошадей и пара вросших в землю построек явно хозяйственного назначения.
На правах владетеля и властелина Антошка первым покинул седло и, не заботясь о коне, шагнул в проем.
После дневного света в помещении оказалось довольно мрачновато, чтобы не сказать вообще темно. Огонь очага с подвешенным над ним котлом и едва проникавший в окна свет почти ничего не освещали, да, наверное, и не могли осветить.
— Что будет угодно благородному господину? — подскочил к Антошке кто-то тучный до неумеренности.
— Твоему благородному господину будет угодно пожрать, — заявил вместо Иванова ввалившийся следом Брус.
— Ой! — как-то жалобно вырвалось у Толстяка.
— Новый барон фон де Лябр собственной персоной! — торжественно представил Антошку воин. — Так что, Толстяк, мечи на стол все, что найдешь, пока тебя самого не зажарили.
Куда подевался старый барон, трактирщик спрашивать не стал. Видно, смена властителей была делом обычным, да и мела всякая новая метла в точности как старая.
— Один момент! — Толстяка словно сквозняком сдуло.
Антошка в сопровождении своей свиты прошествовал к дальнему столу и, громыхнув железом, сел на лавку. Остальные не успели рассесться рядом, как перед ними оказался здоровенный кувшин с вином и набор разнокалиберной посуды.
— А Толстяк не колдун? — тихо спросил Антошка у Бруса, когда блюдо с тушенным в соусе мясом появилось на столе прежде, чем воины успели налить себе по посудине.
— С чего? — не понял Брус.
— Очень уж быстро подает, — пояснил Иванов, который в своей прежней жизни привык к неуловимости официантов.
— Он просто по морде получать не любит, — пояснил Брус и запустил в соус грязную лапу.
Более культурный Иванов подождал, не появится ли перед ним подходящий для предстоящего дела инструмент, но вид увлеченно жующих воинов подсказал, что ложка и герой — веши плохо совместимые. А сверх того — что, будь он хоть король, ждать его никто не будет.
Антошка благородно зачерпнул рукой кушанье, стараясь ухватить побольше кусочков мелко порезанного мяса. По сравнению со стряпней Хряка оно оказалось приготовлено восхитительно. Жаль лишь, что соус был жидковат и постоянно проливался сквозь пальцы то на стол, то на кольчугу и штаны. Доставшийся ему серебряный кубок Иванов предусмотрительно старался брать левой рукой.
— Смотри, Прыщ пожаловал! — Голос Гака отвлек новоявленного барона от этого важного дела.
Глаза давно привыкли к полумраку, и в вошедшем в трактир человеке Антошка сразу узнал недавнего нищего.
— Не иначе раскрутил кого, — отозвался брат-близнец. — Надо стрясти с него нашу долю.
— А теперь поясните, — говорить о том, что раскрутили его, Антошка, понятное дело, не стал.
— Так это, чего объяснять? Прыщ под нашей крышей — бичует. А за это должен с нами делиться, ну и богатеньких путников к нам направлять. Чтоб мы с них тоже кое-что поимели.
Да. Выходит, нищий его просто подставил, понял Антошка. И это в благодарность за доброту! Правда, итогом стал баронский титул и замок с окрестными землями, но вдруг вместо этого герою досталась бы стрела из арбалета? Против выстрела из засады никакое умение не поможет.
— Сейчас сделаем. — Брус вытер руки о штаны и не торопясь направился к присевшему у входа нищему.
— Как успехи, Прыщ?
— Какие успехи? Две медные монетки, и больше ничего. — Нищий продемонстрировал пару мелких кругляшей. — Да еще одного лоха к вам направил. Вы-то его, наверное, по полной программе раскрутили. Да, Брус?
Как истинный рыцарь и спаситель человечества, Антошка любил порою прихвастнуть, но вот вранья ни в каком виде не терпел. А уж чтобы его принимали за лоха...
Брус как раз забрал одну из монет, и тут рядом с ним вырос Иванов.
— Говоришь, две медные монетки? — не без иронии спросил Антон. — А серебро куда дел?
Нищий посмотрел на своего недавнего благодетеля, и в глазах его отразился страх.
— А это за лоха. — Рыцарь от души отвесил лгуну пощечину.
Если бы рука была чистой, то лицо Прыща украсилось бы покрасневшим отпечатком пятерни, а так на нем обильно отпечатался соус.
— Отдашь все, — по-рыцарски восстановил попранную справедливость Иванов и, не желая больше иметь дело со всякими попрошайками, вернулся на место.
— Слыхал, чего пахан сказал? Выкладывай все на стол, ну! — раздался громкий голос Бруса. — И благодари судьбу, что барон сегодня сказочно щедр!

Предыдущая страница 10 Следующая страница


11 Алексей Волков

— Какая же это щедрость? — жалобно произнес Прыщ, выкладывая на стол содержимое котомки и роясь в лохмотьях в поисках остального.
— Он дарует тебе жизнь! — провозгласил Брус и непоследовательно добавил: — Хотя твоя жизнь не стоит веревки, на которой следовало бы тебя повесить.
Не доверяя людской честности, Брус обыскал нищего, но больше ничего не нашел.
— Вот, это все, — заявил воин, положив перед Антошкой Антошкину же монету, четыре медяка, огниво, нож с обломанным кончиком и заплесневелый сухарь.
Антошка внимательно посмотрел на трофеи. Злость на Прыша уже прошла, а очередной кубок вина вызвал желание совершить что-то из рук вон хорошее, дабы сказители и прочие менестрели в веках воспевали его доброту.
— Отдай это, — Антошка отодвинул в сторону сухарь, нож и огниво, а потом неожиданно добавил к кучке одну из медных монеток. — Пусть выпьет за мое здоровье.
Может, и не стоило проявлять подобную щедрость, но надо было хоть чем-то отметить человека, не без участия которого Антошка вошел в число благородных рыцарей. Да и не такие это деньги, чтобы о них пристало жалеть настоящему герою. Пусть знает наших, а наши зла долго не помнят. Прибьют и забудут, а порою даже не прибьют — лишь поколотят. Но в обоих случаях после этого простят обязательно.

6

Объезд своих новых владений и неизбежный вечерний пир в замке утомили Антошку настолько, что наутро он решил отложить на пару деньков поход на Чизбурека. Ничего страшного. Если планы поганого хана потерпели фиаско, то торопиться все равно некуда. Если же захват чужих земель развивается успешно — тоже. Все равно Чизбуреку надо их осмотреть, оприходовать да еще хорошенько отметить с приближенными это дело. Так что быстро двигаться он все равно не будет, а там и Антошка подоспеет, покажет завоевателю, что на чужое губу раскатывать не след, а то от самого следов не останется.
Другие проблемы заботили Антошку. Приходилось решать сложнейшую дилемму. Как князь Берендейский, Иванов мог разъезжать в своем привычном доспехе, но что надевать барону? Может, щегольнуть перед Полканом ведрообразным шлемом и пышным плюмажем? То-то зависти будет! Да и при встрече с рыцарем закрытое лицо гарантирует от удара по нему копьем или латной рукавицей.
Но шлем покойного барона был изрядно помят рухнувшим деревом и никак не желал налезать на Антошкину голову. Пришлось заказать новый деревенскому кузнецу. Так сказать, по образу и подобию. А на возражения, что он не оружейник, пригрозить замковым подвалом и близким знакомством с Хряком.
Подвал испугал кузнеца несильно, все равно работника там долго держать не станут. Зато неприкрытый ужас при имени Хряка сразу показал Антошке, какая из двух профессий повара является его истинным призванием. Так частенько бывает в любом мире. В сердцах готов обругать человека, вкатить ему выговор за, скажем, не очень качественный труд, а он на деле достоин одних похвал как истинный талант совсем в другой сфере.

Итогом талантов работника поварешки и пыточных клещей стало немедленное обещание кузнеца сделать все и даже больше, дабы избежать общения с даровитым человеком.
— Когда сделаешь? — уточнил Антошка.
— Дней через пять, — прикинул кузнец, тоскливо поглядывая куда-то в небо.
Возражать Антошка не стал и согласно кивнул:
— Договорились. Значит, через пару дней я пришлю Хряка. Ему шлем и отдашь.
Кузнец вздрогнул, наверное, от радости, но даже не поблагодарил за заказ своего господина.
Хотелось Антошке поучить наглеца вежливости, да времени не было. Тут дело простое: опоздаешь, могут и без тебя завтрак умять, а потом разведут руками, мол, думали, барон решил подкрепиться у признательных поселян.
Успеть-то князь Берендейский барон фон де Лябр Антон Иванов успел, но, как и бывает в таких случаях, позавтракать толком ему все равно не дали.
В самый разгар скудной трапезы (Антошка как раз подумывал, не навестить ли еще разок трактир Толстяка) дежуривший при воротах Болт ввел в зал какого-то зачуханного мальчонку. Пока малец пытался что-то вымолвить и успокоить сбившееся дыхание, Иванов пригляделся и вспомнил, что уже видел его все в том же трактире, где тот прислуживал на побегушках.
— Что случилось? — Ума барона вполне хватило сообразить, что вряд ли пацан бежал всю дорогу, дабы доставить любимому господину хороший кусок мяса.
— На нас наехали! — наконец смог выдавить из себя посыльный.
А вот это уже была наглость, и все присутствующие дружно выдохнули одно емкое слово:
— Кто?!
— Какие-то гастролеры. Рыцарь и с ним трое воинов. Платить не хотят, сами денег требуют!
Отдавать приказ не пришлось. Воины без всякой команды бросились облачаться в кольчуги, а Джоан со всех ног помчался наверх за доспехами своего сюзерена.
— Живьем! Живьем хоть одного привезите! — прерывающимся от волнения голосом выкрикнул в напутствие Хряк, и Антошка обещающе махнул ему рукой.
На этот раз ни о какой чинной езде не могло быть и речи. Кони шли быстрой рысью, и лишь тяжело бегущие кнехты не позволяли Антошке и Джоану послать их в галоп. Сердце барона пело в предчувствии битвы, тяжесть щита приятно оттягивала руку, и меч весело колотил по бедру, ожидая мгновения, когда хозяин выхватит его из сковывающих свободу ножен.
Ворота во двор были распахнуты, но дверь была закрыта, и Антошка хотел эффектно открыть ее пинком ноги, однако в последний момент вспомнил, что она открывается наружу.
Проскочивший Брус предупредительно рванул дверь на себя, и Иванов первым вошел в зал.
Там вовсю шла привычная рыцарская работа. На огне утюгом раскалялся металлический прут, сам Толстяк был привязан к одному из подпиравших потолок столбов, и незнакомый рыцарь как раз вопрошал с явной угрозой:
— Говори, где деньги запрятал, боров?
— Зачем же так невежливо? Или моего разрешения спрашивать уже не надо? — осведомился Антошка. — Борзеете, благородный братан!
— Чего? — кажется, рыцарь настолько увлекся, что до него не сразу дошло изменение ситуации.
— На чьих людей руку поднять изволили, борзота? — повторил иначе свой вопрос Иванов.
Меч сам просился в руку, но места для размахивания им в зале не было. Вместо этого Антошка шагнул к гастролеру поближе и со всей души врезал ему прямо в челюсть.
На свою беду, рыцарь был без шлема да и не ожидал такого панибратского отношения со стороны незнакомца. Душа Антошки оказалась изумительно щедрой, без малейшего намека на жадность, и рыцарь полетел назад, врезался головой в столб, переломил его и затих. Может быть, понял, что был неправ, и устыдился безобразности своего поведения.
Его подручные ничего не поняли и ничему не устыдились. В итоге в трактире вспыхнула короткая драка, чем-то напоминающая кинематографические потасовки в салунах Дикого Запада. И, как в кино, победа хороших парней над плохими была предопределена заранее.
Один из чужих кнехтов получил в грудь тяжелый арбалетный болт и разлегся в углу, второму Антошка всадил в живот кинжал, отчего воин упал в позе младенца и жалобно завыл, и лишь последний не пожелал умереть по-мужски, рухнул на колени с негероическим криком:
— Сдаюсь!
— Возьмите его, — поморщился при виде откровенного малодушия Иванов. — И посмотрите, что с рыцарем?
Одного взяли, другого посмотрели, увидели, что живой, лишь в отключке, и взяли тоже.
— Выкуп, выкуп, — стал напевать под нос Брус, волоча незадачливого гастролера за ноги.
— Чего-то в горле сухо. — Антошка сел на лавку и выразительно посмотрел на развязанного Толстяка.
— Я сейчас! — Ноги плохо держали перепуганного трактирщика, но свой долг перед бароном он выполнил и собственноручно приволок большой кувшин с благородным напитком.
Жажда Антошки была велика, но кувшин оказался еще больше. Иванов опорожнил его едва ли на четверть, с сожалением вздохнул и передал посуду ближайшему к нему Гаку.
— Пейте. Неплохое винцо.
Кувшин пошел по кругу, благо сдавшийся кнехт и неочухавшийся рыцарь были уже связаны, труп вытащен во двор, и лишь раненый продолжал тихонько подвывать.
— Да уймите вы его! — в сердцах воскликнул Иванов, не любивший подобных проявлений чужой слабости.
Хук немедленно шагнул к стонавшему, обхватил руками его голову и резким рывком сломал стонавшему шею.
— Ловко! — похвалил приятеля Брус — Я уже думал ему глотку перерезать.
— Не люблю крови, — поморщился Хук, чем вызвал дружный взрыв хохота.
Антошка не понял причины смеха, но рассмеялся вместе со всеми. Что бы ни лежало в основе веселья, вид громилы, рассуждающего о милосердии, был достаточно смешон.
— Ну что? Поехали в замок? — спросил рыцарь, когда хохот утих.
— А обед? — жалобно отозвался трактирщик, словно от этого зависело, будут его защищать в дальнейшем или нет.
— Я и имею в виду — после обеда, — благосклонно поправился Антошка. Об обеде он позабыл, но при малейшем напоминании вспомнил стряпню Хряка.
— Я быстро! — Толстяк колобком покатился к очагу.
— А мы пока железо соберем, кошельки проверим. Покойникам они без надобности, а нам еще пригодятся, — известил Брус.
Они управились практически одновременно с Толстяком, и первые блюда появились на столе вместе с наваленными в углу трофеями. Судя по последним, любители поживы начали свой промысел недавно или же успели спустить предыдущее. Зато, судя по кушаньям и напиткам, трактирщик был несказанно рад сохранившимся накоплениям и уцелевшей собственной шкуре. Чему больше — не все ли равно, раз обслуживал он по первому разряду и стол никак не мог опустеть?
Настроение было превосходным, под стать вину и еде, и под него Антошка незаметно расспросил Бруса, как надо поступать с благородным пленником. Еще попадешь впросак, а потом стыда не оберешься! Не так себя поведешь, а не то еще хуже — продешевишь и возьмешь выкуп меньший, чем положено брать со своей законной добычи!

7

Хороший пир — как война: начать его гораздо легче, чем закончить. Конечно, одолеть самую обильную еду можно быстрее, чем врагов, но все равно времени уходит много, и в замок Антошка со своей свитой попал ближе к вечеру.
А там уже ждал Хряк. Вот только куда вместить то, что он на радостях выставил, было уже не ясно.
Но хочешь не хочешь, а свой рыцарский долг надо выполнять. Поэтому, как ни был сыт Антошка, но пришлось ему снова сесть за стол — на этот раз, по старым рыцарским обычаям, вместе со своим побежденным противником.
— Садитесь, благородный воин. Отметим наш славный бой, — Антошка показал на место напротив хозяйского.
— Благодарю, высокочтимый братан. — Пленник лишился доспехов и сапог, но даже босой и наполовину раздетый держался королем.
Лишь расплывшийся на скуле синяк несколько портил впечатление. Все-таки не шрам, на украшение похож мало.
— Позвольте, благородный братан, узнать погоняло моего доблестного победителя, — поинтересовался пленник.
— Князь Берендейский барон фон де Лябр Антон Иванов. Будьте так любезны сообщить и вы свое погоняло, мой геройский противник.
Великая вещь — ритуал! Выучил, а дальше даже не надо думать, что говоришь. Антошка мысленно поблагодарил себя за предусмотрительность, позволившую ему чувствовать себя на равных с самыми крутыми рыцарями.
— Лорд Форд барон де Бузиль ля Соль фон Мирен дон Тон де Монтон, — без запинки представился рыцарь.
Антошке даже стало неловко за свой не такой уж длинный титул, и он решил приложить все силы, дабы хоть немного добавить в него имен и благородных пояснений.
— Ваше здоровье, доблестный братан! — выговорить полное имя противника без подготовки Иванов не мог.
Некоторое время насыщались молча. Антошка — лениво, с видом хорошо поевшего человека, лорд и так далее — жадно. Еще бы! Во время недавнего пира он в трактире не сидел, а лежал во дворе в полной отключке.
— Зря вы, высокородный братан, на моих людей наехали, — заметил Антошка, жуя понемножку. — Или трактирщик, каналья, забыл довести до вашего сведения, что у него крыша есть? Так я тогда с ним мигом разберусь.
— Нет, не забыл, — не стал врать пленник. Да и как соврешь, когда свидетели живы?
— А я ведь на дракона частенько хаживал, бесчисленные рати хана Чизбурека в одиночку играючи разгонял, бандитов голыми руками пачками мочил и даже бессмертного Кощея порешил, — пустился в воспоминания Антон. — А уж за моих людей любому пасть порву и кости самолично переломаю.
Лорд невольно вздрогнул. Хряк подошел к нему поближе не то чтобы подлить вина, не то чтобы побыстрее приступить ко второй своей работе.
— Соблаговолите отдать должную дань столу, благородный братан. В подземелье никто вас разносолами подчивать не станет, — гостеприимно предложил Иванов.
Услышав про подземелья, Хряк разочарованно вздохнул.
— Сколько вы за себя соизволите заплатить, уважаемый маркиз?
Пленник давно ждал этого вопроса и потому ответил сразу:
— Пятьдесят монет.
— А не дешево ли при таком длинном титуле? Уважать себя, братан, побольше надо.
— Уважение одно, а кошелек другое, — позволил себе улыбнуться лорд.
— Да, в вашем кошельке было шесть монет, — меланхолично подтвердил Антошка. — Но кроме кошелька и сундуки есть. А в них-то добра должно быть побольше. Короче, будьте так любезны: гоните стольник, высокородный братан, и можете отважно чесать на все четыре стороны. Сами понимать изволите, из уважения к вашему благородному роду честь не позволяет мне взять меньше. Это все равно что в вашу благородную харю, извините за выражение, плюнуть.
— Откуда я стольник возьму? — Стоимость денег в Огранде была другой, и не каждый воин располагал парой монет.
— Это ваши веревки. Сами и распутывайте.
— Шестьдесят еще наскребу, и ни медяком больше. Имейте совесть, благородный братан. Пацанов моих порешили, шмутье и клячу забрать соизволили. Мне же все новое приобретать придется.
— Вы тоже не прибедняйтесь. Не кляча, а вполне приличный конь. Вот пацаны у вас дрянь были. Даже подраться в удовольствие не пришлось. Да и отдам я вам коня. Не пешком же отсюда топать! Сколько за него имели честь забашлять? Монеты три?
Пленник с уважением кивнул. Хоть в скакунах разбираются все, но не каждому дано с одного взгляда определить их стоимость.
— Семьдесят, но больше я не найду. И без того замок заложить придется, а процент такой нынче рубят!..
— Кончайте базар! Сказал, стольник, значит, стольник! — торговаться Антошка не любил. — Сроку вам месяц, а дальше включаю счетчик. По пять монет в день. Когда накопится третья сотня, буду с горестью и сожалением вам каждый день по пальцу отрезать. Кончатся пальцы — руки и ноги поотрубаю, а там и до головы черед дойдет.
— Ну вы и крутой! — В голосе лорда звучал страх напополам с уважением. Только осуждения не было. Да и откуда ему взяться, когда сам на месте Антошки поступил бы так же?
— А вы думали, на пацана безмозглого нарвались? Короче, сегодняшний день прошел, поэтому начнем считать с завтрашнего. Чтобы потом на меня пенять не изволили.
— А кто моим сообщит? — Убедившись, что увильнуть не удастся, пленник дальше говорил исключительно деловым тоном.
— Ваш человек и сообщит, — про себя Иванов подумал, что не зря не стал рубить последнего кнехта.
Ему по-своему было даже жаль барона. Сразу видно настоящего воина, но надо же показать раз и навсегда, кто здесь хозяин! В сем прекрасном мире слабость не уважает никто, это Антошка знал твердо. Как и то, что настоящий рыцарь не имеет права на милосердие и доброту. Разве что тогда, когда уже соблюл свой интерес.
— Позвольте поблагодарить вас за угощение. — Чувствовалось, что пленник не прочь наесться впрок, но человек — не верблюд и так не умеет. Больше же в лорда уже не лезло, и даже дыхание у него стало тяжелым от обильной еды.
— Что вы? Не стоит благодарности. Хук и Гак, дайте ему увидеться с его кнехтом, а затем отведите в камеру. Хряк покажет, в какую.
Антошка мимолетом подумал, что так и не удосужился узнать, сидит ли еще кто-нибудь в подземелье. Все-таки новый правитель, можно было бы амнистию дать. Или не давать? Сидят и сидят. Что за барон, у которого подземелье пустует?
Размышлять на абстрактные темы было лень. Да и на конкретные тоже. Хотелось завалиться спать, тем более два обеда подряд — это вам не хухры-мухры. Это подвиг сродни победе над драконом. Но дракон — драконом, а себя Антошка чувствовал удавом. Тем самым, что заглотил слона, и сейчас должен залечь, чтобы переварить добычу. Подвиг сегодня совершен, день прожит не зря, и можно смело набираться сил перед грядущими свершениями.
Только встать почему-то было трудновато. Пока Антошка собирался с духом, успели вернуться Хряк с близнецами. Они с ходу сообщили, что приказание выполнено, лорд посажен в самую мрачную камеру, обитатель которой недавно как раз скончался, а кнехт уже отправился за деньгами и, значит, вполне можно устроить по этому поводу пир.
Антошка вздохнул. Никаких пиров ему уже не хотелось, но в глазах его людей светилось столько восхищения своим новым паханом, что поневоле пришлось хоть немного посидеть с ними.
Лечь тянуло невыносимо, но тут вся братва от восторженных взглядов перешла к хвалебным речам, заставив Иванова подтянуться, подбочениться и вообще принять приличествующий случаю — вид самого умного, сильного, крепкого, короче, самого крутого барона на свете.
Или не вид? Чем больше Антошка слушал, тем более убеждался, что речь идет именно о нем. Даже удивительно: в родном мире Иванова называли лоботрясом, тунеядцем, оболтусом, равнодушной скотиной и прочими не очень лестными словами, а здесь он мигом стал образцом всех рыцарских добродетелей. Надо замочить какого-нибудь злыдня — Антошка замочит. Надо раскрутить на бабки — раскрутит. Молвить веское слово — молвит. А уж о своих вассалах готов заботиться так, как не о каждом из них заботился родной папочка. Близнецы, те вообще без отца выросли. Или без отцов?
А главная забота — выслушать каждого. И Антошка слушал, важно кивал в такт головой, да время от времени поднимал со всеми свой кубок, хотя вино уже плескалось у горла и вливать его внутрь становилось все тяжелее и тяжелее.
На этот раз даже объединенных усилий всех оставшихся на ногах слуг не хватило, чтобы поднять внезапно обмякшего господина на его этаж. Да и слуг-то тех было Джоан да мальчонка Ганс. Остальные умаялись за день и повалились спать кто где упал. А так как мест для падения было много, то и Антошке местечко нашлось.
Недаром говорят, что правитель должен быть близок к народу. Не ко всему, а к его лучшим представителям, разумеется.

8

Переделанный деревенским кузнецом и принесенный Хряком шлем Антошке понравился. Внешне. Похожий на сплюснутое по сторонам ведро, он имел спереди две узенькие щели для глаз, несколько крохотных дырочек внизу для лучшей циркуляции воздуха, а сверху был украшен густым пучком страусиных перьев.
Правда, страусиными они назывались условно. Никакие страусы в здешних краях водиться не могли, да и в Антошкином мире жили они явно не в Европе. Поэтому никто их в глаза не видывал, и на самом деле все страусиные перья добывались из петушиных хвостов. Но говорить об этом было неприлично. Страусиные — не петушиные, звучит солидно и сразу отличает истинного рыцаря от наемного воина без роду и племени.
А вот практичным назвать шлем было трудно. Воздуха в него поступало чуть-чуть, обзор же был таким, что, встань враг хоть немного в стороне, его и не увидишь.
Антошка подумал и со свойственной ему мудростью решил, что в копейной (в смысле, на копьях, а не копеечной) сшибке будет пользоваться обновкой, но в серьезной драке немедленно сменит ее на старый, проверенный в битвах шлем. Прочая же амуниция почти не отличалась от Антошкиной. Разве что плащ был несколько другого фасона. Но Антошкин был сделан из шкуры дракона, а этот что, простая тряпка...
— Ну что? Завтра в путь, — заявил Иванов Брусу, которого решил оставить старшим на время своего отсутствия.
— А выкуп? — удивился тот.
— Получите сами, — отмахнулся Антошка. — Возьмите свою долю, а остальное положите в сундук. Пусть дожидаются моего возвращения.
— Еще десятую долю надо в общак сдать и пахану четверть отстегнуть, — напомнил Брус.
— Какому пахану? — не сразу врубился Антошка.
— Графу нашему. Он за такими делами всегда следит строго. За медяк любому пасть порвет и отвечать не будет. Ему-то что? Он в законе.
Увлеченный новой ролью, Антошка даже не задумывался, а есть ли у барона фон де Лябра сюзерен?
— Я сам в законе, — подчиняться какому-то графу Иванов не собирался. Да и не только графу — королю. Сам князь, а Берендея побольше десятка здешних королевств будет. Потому и слушаться кого-то западло.
Брус хмыкнул. Он уже убедился в крутизне нового господина, но все-таки не понимал, как можно решиться переть против графа? У того таких баронов не сосчитать, штук десять, если не больше. Соберет сходку да и двинет их всех против замка. Не то что с положенной долей, с жизнью расстанешься за милую душу. Лишь будешь молить судьбу, чтобы сразу, без особых мучений.
И, словно подтверждая худшие опасения, где-то за воротами гнусаво затрубил рог.
— Кого еще там несет? — поинтересовался Антошка.
— От графа, — тихо вымолвил сжавшийся, уменьшившийся в размерах Брус.
— Зови. — Никакого страха Иванов не испытывал. Это в родном мире можно было бояться любого мента или конторского клерка. Что по сравнению с ними какие-то графские прихвостни, маги, разбойники и злобная нечисть?
Антошка гордо уселся в парадное кресло, а сзади торопливо занял свое место прибежавший Джоан.
— Герольд благородного графа де ля Кнута Бычий Хлыст! — с некоторой долей торжественности объявил Брус, пропуская в залу одетого в аляповатую мантию худощавого мужчину.
— С чем пожаловали, благородный герольд?
— Мой господин, славный граф де ля Кнут, владелец окрестных земель, рек, озер и лесов, послал меня узнать, правда ли, что в замке Лябр сменился барон?
Глаза у герольда внимательно бегали по сторонам, словно сверяя, намного ли изменилась обстановка залы?
— Как видите.
— В таком случае велено звать вашу милость к себе. Базар есть, — несколько выбившись из стиля, закончил герольд.
— Что ж, побазарим, — уклоняться от встречи Антошка не хотел. Ко всему прочему граф мог знать, в какой стороне находится степь с полчищами Чизбурека, а блуждать наугад Иванову уже давно надоело. — Далеко ли до замка графа?
— До вечера доберемся.
— Джоан! Седлай коней! Съездим в гости к благородному графу.
Сборы заняли немного времени. Не успел Бычий Хлыст как следует перекусить с дороги, как Иванов со своим оруженосцем были готовы пуститься в дальний путь.
Герольд всю дорогу держался важно, как полагается людям его профессии. На вопросы отвечал долго, но настолько неопределенно, что у Антошки создалось впечатление, будто Бычий Хлыст имеет некоторое отношение к юристам.
Созерцать по пути особо было нечего. Леса, поля, порою — деревни. Вначале — принадлежащие Антошке как барону, затем — не принадлежащие. Но внешне разницы между ними не было никакой. Деревня, она деревня и есть. Полуразвалившиеся сараи, почему-то называвшиеся тут домами, худая скотина, еще более худые жители — все как один в лохмотьях, с глазами, своею бессмысленностью напоминающими коровьи.
К некоторому изумлению Антошки, крестьяне отнюдь не выглядели счастливыми. Посмотришь на них и не скажешь, что эти люди живут в самую героическую и романтическую эпоху в истории человечества. И пусть им не суждено махать мечом, но кто-то же должен кормить героев, самоотверженно спасающих кормильцев от более тяжкой доли!
А потом впереди вырос замок. Он был явно больше баронского и стоял посреди не то очень широкого рва, не то на островке небольшого озера и соединялся с берегом длинным деревянным мостом.
— Жилище благородного графа де ля Кнута! — объявил герольд, как будто без его объявления это было неясно.
Внутри все тоже было намного более солидным, чем в замке Лябр. Одних лошадей под навесом было пять штук, а уж воинов бродило не менее десяти.

Предыдущая страница 11 Следующая страница


За оградой есть Огранда 12

Сам граф оказался крепким мужчиной с недобрым взором и перебитым носом. Одет он был во что-то грязное, но, несомненно, дорогое; на каждом пальце, включая большие, имел по перстню, а на шее тускло светилась золотом массивная цепь, на которую, не будь она золотой, было бы не стыдно приковывать самых опасных преступников.
— Князь Берендейский барон фон де Лябр Антон Иванов, победитель драконов, разбойников и Кощеев, со своим оруженосцем! — слава богу, герольд представил Антошку по всем правилам, ничего не перепутав и не забыв.
— Так вот вы какой, новый барон! — промолвил Кнут. Сесть Иванову он не предложил, хотя сам сидел. За спинкой его кресла стояли молодой витязь, очевидно оруженосец, какой-то монах в перемазанной рясе и воин впечатляющих размеров с соответствующим мечом на поясе. — Красавец, ничего не скажешь. Наверное, все бабы по вам сохнут.
— Это их проблемы, — гордо ответил Антошка.
— Конечно, не мои, — согласился де ля Кнут. — Мне главное, чтобы положенная доля вовремя приходила, а с кем вы развлекаться соизволите, дела нет. Хоть с девочками, хоть с мальчиками. Короче, будете ли вы так любезны отстегивать мне положенное?
— Не соблаговолите ли сообщить, уважаемый граф, в честь чего? — Кулаки Антошки давно чесались и нестерпимо хотелось перебить графу еще что-нибудь, кроме носа.
— Фон де Лябры всегда платили де ля Кнутам, доблестный братан, — с оттенком задушевности поведал граф.
— Бароны — безусловно, но я еще и князь Берендейский, — гордо напомнил Иванов. — А князь, как вам при вашей мудрости, несомненно, известно, покруче графа будет. Еще вопрос, кто кому отстегивать должен.
Антошка перехватил восторженный взгляд своего оруженосца и горделиво положил руку на рукоятку меча.
— Да вы что, благородная сявка? На кого пасть раскрыть соизволите? Вконец оборзели, братан? Имейте честь разуть ваши благородные зенки! Я рыцарь в законе! — едва не подавился от возмущения граф и в доказательство выставил вперед ногу с золотой шпорой.
— Я тоже. — Уточнять, какая сходка возвела его, Антошка благоразумно не стал. Благо шпоры у него тоже были золотыми, взятыми из кладовой его тестя. Но на всякий стучай коснулся пальцем зуба и с показной запальчквостью изрек: — Век свободы не видать!
Де ля Кнут озадаченно хмыкнул и покосился на герольда:
— Что скажешь, Бычий Хлыст?
— Вообще-то князь — титул немалый. Тут надо хорошо подумать, — уклончиво промямлил герольд.
— А ты, святой отец? — спросил де ля Кнут у монаха.
— Все в руках Божьих. — Монах закатил глаза к потолку, словно Божьи руки могли появиться именно там.
— А что? Божий суд — это неплохо! — усмехнулся граф. — Давно я не имел счастья укоротить кого-то на целую голову!
Антошка скромно промолчал, что сам он проделал подобный фокус совсем недавно — и как раз с предыдущим бароном. Еще подумают, что он хвастается!
— Ну че, доблестный братан? Не соизволили передумать? — Граф поднялся с кресла и, разминаясь, повел плечами. Судя по их ширине, хозяин вполне мог играючи перебить хоть сотню баронов.
— Думает пусть лошадь. У нее голова большая.
— У нее-то большая, но у вас она тоже одна. Или имеете другую в запасе?
А вот шуток над собой Антошка не понимал и не терпел. Преисполнившись благородного гнева, он продемонстрировал понимание манер и бросил в лицо де ля Кнуту перчатку. Точнее, не перчатку, а латную рукавицу. Ну не было у Антошки перчатки, не было! Он же не франт какой, а обычный витязь!
Жест получился эффектный и точный, разве что излишне сильный. Перчатка звучно припечатала де ля Кнута, и тот отлетел, рухнул на пол да и затих, как футболист от едва задевшего его соперника.
— Пахана?! — Бугай позади кресла вытянул из ножен меч и угрожающе шагнул к Антошке.
Нельзя сказать, что Иванов горел чрезмерным желанием биться с безродным кнехтом, но делать было нечего, и пришлось принять боевую стойку. Сзади обнажил оружие Джоан, спереди — графский оруженосец.
Мечи готовились скреститься в смертельном танце, когда раздался громкий голос монаха:
— Стойте! Суд Божий свершился! Господь зримо явил нам свою непреклонную волю!
Все поневоле застыли, не понимая, с какой стати монах встревает не в свои дела?
— Благородный и высокочтимый граф де ля Кнут мертв! — торжественно оповестил служитель церкви.
— Как?! — хором, словно тщательно репетировали эту реплику, выдохнули присутствующие.
Сюзерен и повелитель лесов, полей и рек лежал вольготно и свободно, как лежат все покойники.
— Воистину неисповедимы пути Господни! — оповестил еще раз монах. — Но будет вовеки воля Его!
Антошка стоял манекеном, не зная, что делать в таких случаях, и тут бугай опустился перед ним на колено и торжественно провозгласил:
— Примите мою вассальную присягу, доблестный граф!
— Аминь! — растерянно ответил Антошка, словно готовился променять меч на четки.
— Слушайте все! — Голос герольда звучал так, словно должен был перекрыть трубы Страшного Суда. — Владетельный и доблестный рыцарь, князь Берендейский граф де ля Кнут барон фон де Лябр Антон Иванов соизволит принять присягу от своих вассалов в парадной зале родового замка!
Голос раскатился громоподобным эхом и еще долго гремел под черепной коробкой Иванова. Когда же успокоился, показалось, что уши заложило ватой, а то и вообще барабанные перепонки не выдержали и вдавились вовнутрь от мощнейшего акустического удара.
Хорошо хоть, что зрение не пострадало. Антошка видел, как в двери один за другим торопливо вбегают обитатели замка, оглядываются в поисках нового графа и, найдя желанного, проворно плюхаются на колени.
Лишь жаль, что слух не желал возвращаться ни к князю, ни к графу, ни к барону, да неудобно было стоять перед людьми с перчаткой на одной руке. Словно растеряха, вечно куда-то разбрасывающий свои вещи.

9

Об одном жалел Антошка — не успел он узнать у покойника путь к Чизбуреку. Пока предыдущий граф был жив, как-то к слову не пришлось, а мертвецы — люди солидные, молчаливые. Им до мелких житейских проблем дела нет.
А может, и не знал покойный, где лежат бескрайние степи. Как не ведали о том все прочие обитатели замка. Нет, слышать о степи они слышали, только точно указать направления не могли. Примерно Иванов, конечно, и сам знал. Где-то на юге. Или на юго-западе. Или на юго-востоке. Или просто на востоке. Если, конечно, не на севере.
Или на севере тундра?
Один лишь монах понял затруднение нового графа, утешил, подбодрил, как мог.
— Подвиг твой над язычником, сын мой, Богу угоден. А раз так, то неважно, в какую сторону ты направишь свой путь. Господь сам приведет тебя к коварному хану.
Антошка подумал над этими словами и согласился. Земля-то ведь круглая, а дорожки кривые. Посему главное — ехать, и к цели рано или поздно придешь.
Да и то, нашел же он Кощея, хотя злодей запрятался, словно крот. И еще смерть свою от добрых богатырей спрятал так, что не каждый бы и отыскал.
Так и Чизбурек. Сколько бы он ни вынашивал коварные планы, ни лелеял злобные замыслы, да наедет когда-нибудь на него Антон. Планы порушит, замыслы расстроит и самого хана расчетверит и отпустит четвертинки на все четыре стороны остальным негодяям в назидание, а себе — на вечную славу.
Дух Антошки был крепок, вера в свою звезду — сильна, рука — тверда, конь не знал устали. А если и знал, то помалкивал, как коню полагается.
Или, коли короче, поехал Антон опять воевать Чизбурека. А что делать, если сразу добраться до него не сумел? Только ехал в этот раз на битву не один княжич Берендейский, но еще граф де ля Кнут и барон фон де Лябр. Целых три воина в одном лице, да в придачу оруженосец Джоан для мелкой помощи своему сюзерену. Ну там копье поднести, шлем подать или добить того, кто от руки самого Иванова смерть принять не пожелает.
Погода стояла хорошая, попутчик взирал с восхищением. Чего еще рыцарю надо?
Ночь рассыпала звезды над головой. Весело потрескивал костер, аппетитно пахло жарящееся мясо, потихоньку бурчал в ожидании желудок, но не сильно бурчал, так, для порядка.
— Моя даже не знает, что титулов у нее прибавилось, — неожиданно сказал Антошка, хотя до этого о Василисе не говорил.
— Кто? — не сразу врубился оруженосец.
— Да жена. Кто ж еще?
— Вы женаты? — Что-то промелькнуло в лице Джоана, словно новость сильно задевала его интересы.
— Знаешь же, как у нас, знатных, бывает, — вздохнул Антошка.
Говорить о том, что женился по любви, он не стал. Почему, сам не понял. Но мало ли чего порою ляпнешь! Надо же вскользь посетовать на трудности благородной жизни! Хочешь не хочешь, а ничего не попишешь. Интересы державы превыше чувств и наших собственных желаний.
Джоан опустил голову, так что увидеть его лицо стало невозможно. Антошке почему-то показалось, что оруженосец расстроен, хотя какое ему дело до семейного положения господина?
— Я думал, что настоящие герои женятся только по любви, — очень тихо промолвил Джоан, не поднимая головы.
— Любовь — это одно, а брак — совершенно другое, — на этот раз вполне искренне ответил Антошка.
— Она хоть красивая?
— А ты хоть раз о некрасивой принцессе слышал?
— Нет, — покачал головой. Джоан.
— Вот и я тоже, — вздохнул Антон.
Слышать он действительно никогда не слышал, а вот видеть, к сожалению, довелось.
В верхнем ящике его комода хранились как величайшее сокровище розовые очки, но нельзя же все время ходить с ними по дому! Так недолго во что-нибудь вляпаться и при этом считать, что ты наступил на нечто прекрасное. Потом еще переживай по этому поводу!
— Не знаю. Мне кажется, что я ни за что не женился бы ради каких-то интересов. Разве что-нибудь в жизни может сравниться с чувствами?
— Молод ты еще. Станешь настоящим рыцарем, тогда поймешь, что такое долг перед своим родом. — А что еще можно сказать в свое оправдание? — Ты думаешь, зря у каждого настоящего рыцаря есть дама сердца? Причем, заметь, тоже, как правило, замужняя женщина. Вот ей и посвящаем мы свои подвиги.
— У вас она тоже есть? — мрачно спросил Джоан. Антошке очень захотелось прихвастнуть, сочинить романтическую историю и тем вырасти в глазах плохо знающего жизнь юноши, но в голову ничего не лезло.
— Нет.
Джоан глубоко вздохнул, словно ему вдруг сообщили об отмене смертного приговора.
Он впервые за весь разговор взглянул на Иванова украдкой, но с долей надежды. Умей Антошка различать взгляды, обязательно бы подумал, что у оруженосца есть сестра на выданье и ему хочется породниться со своим господином.
— Мясо готово! — В жизни есть вещи гораздо более важные, чем умение разбираться в людях и взглядах, и Иванов о них никогда не забывал. Да и как забудешь, когда желудок призывно напоминает об этом? Шутка ли, целый день в дороге и лишь два коротеньких привала!
— Чего не ешь? — Сам-то Антошка поглощал свою долю с отменным аппетитом.
— Не очень хочется, — признался вяло жующий Джоан.
— При чем тут наши желания? Воин должен быть сыт. Иначе у него сил не будет. А как без сил с врагом бороться? Так что наворачивай, пока есть что есть.
Вообще-то в этот раз умудренный тяжким опытом Антошка прихватил с собой столько съестного, что пришлось взять под вьюки еще одного коня. Мало ли какие сюрпризы может поднести дорога? Например, удлиниться настолько, что, сколько еды ни бери, все равно не хватит. А голод — не тетка, хоть и постоянно набивается в родственники.
Родственников в родном мире Антошка не любил. За что их любить, когда они в один голос называли его тем самым уродом, без которого не может обойтись семья? В Огранде, правда, уважал тестя. Но попробуй его не уважь! Враз башку отрубит, да еще будет всем сокрушенно жаловаться, что зятек, мол, попался совсем безголовый.
Резкий зловещий крик заставил Антошку вздрогнуть. Витязь торопливо переложил кусок мяса в левую руку, а правой обнажил верный меч.
— Разбойники? — тихо с надеждой спросил невесть кого Иванов и торопливо откусил от окорока.
Схватка — схваткой, но обед без того поздний, и пропустить его никак не хотелось.
— Птица, — вяло отозвался Джоан и после некоторой паузы добавил: — Наверное.
Создавалось впечатление, что оруженосцу жизнь не мила. Только это отнюдь не означало, будто и Антошка разделял подобный вздор.
— Знаем мы этих птиц! — Витязь поднялся на ноги и стал героически вглядываться во тьму.
Во тьме, разумеется, ничего видно не было.
Тогда Антошка стал прислушиваться.
Однако крики больше не повторялись. Кто бы ни вопил перед этим, создавать шум дальше ему явно не хотелось.
Стоять без толку было глупо. Антошка сел и настороженно принялся за прерванную трапезу.
— Вообще-то здесь водится шайка Ночного Глухаря, — тем же вялым тоном сообщил вдруг Джоан. — Убийца он безжалостный, но нападает в полной темноте и тишине. Видит отменно, вот только глуховат.
Опять гукнуло, гаркнуло, только на этот раз явно поближе.
— Да что за птицы у вас! — Иванов отложил окорок в сторону и стал нашаривать положенный рядом меч.
Неведомый враг воспользовался возникшей заминкой. Он резко вынесся из царящей за пределами освещенного круга темноты, обернулся довольно большой птицей, подхватил Антошкин окорок и взмыл вверх вместе с бесценной ношей. При виде подобного святотатства витязь поневоле осатанел. Могучим взмахом руки он швырнул вдогонку вору меч, но не рассчитал сил.
Клинок прошел выше улетающего похитителя, слабо блеснул в свете зарождающейся луны и скрылся во тьме.
Сердце Антошки замерло. Вдруг он запустил свой верный меч с первой космической скоростью и тот будет вечно кружиться вокруг планеты? Или его падение вызовет землетрясение и все вокруг провалится в тартарары?
К счастью, страхи Иванова оказались напрасными. Всей ярости могучего героя не хватило для того, чтобы одолеть закон тяготения, а отдаленный звук удара отнюдь не вызвал зловещего сотрясения земной тверди. Лишь показалось, что земля вскрикнула жалобным человеческим голосом, и ее стон вдруг подхватили испуганные, но уже вполне людские крики. Затем в той стороне послышался какой-то шум, и все окончательно стихло.
— Кто там?! — Крики подбросили Джоана с места и заставили схватиться за рукоять клинка.
И только тут до Антошки дошло, что он остался почти безоружным. Меч же для рыцаря гораздо важнее штанов для бизнесмена. Последнее еще можно объяснить причудой богатого человека, но как растолковать окружающим, почему у тебя на поясе не висит несколько килограммов стали? Не говоря о том, что без них ни за что не поставить на место зарвавшегося Чизбурека.
— Мой меч! — Антошка панически выхватил из костра горящую ветку и бросился на поиски своего любимца.
Меч — не иголка, но ночь вполне заменила стог сена, да и местность оказалась пересеченной. Об одно из таких пересечений в виде не то ямки, не то торчащего корня Иванов зацепился ногой и грохнулся с такой силой, что держащийся чуть позади оруженосец сочувственно вскрикнул.
Все-таки страх — великая вещь. Боязнь потери была таковой, что герой не почувствовал боли, порывисто вскочил, подобрал упавший факел и бросился на поиски.
Плохо было то, что держаться одного направления в темноте оказалось невозможным, и спустя минуту Иванов сам не мог сказать, в какую сторону бросил свое оружие. А тут еще всевозможные кусты, пошедшая в рост трава и прочие прелести дикой природы, словно решившей подшутить над геройским воителем.
Попавший в круг света валяющийся лицом вниз человек к природным шуткам никакого отношения явно не имел. Торчащая из спины рукоять какого-то глубоко загнанного в его тело оружия поневоле наводила на мысль о свершившемся здесь злодейском убийстве. Если же, конечно, человек не свел с жизнью счеты сам.
Антошка наклонился над трупом, посветил, присмотрелся и с некоторым удивлением признал в рукояти хорошо знакомую штуку.
Свой собственный меч.

10

Сказать, что бесстрашный князь Берендейский, граф, барон и прочая испугался до обмирания сердца, значило не сказать ничего. Даже ужас кролика перед удавом был сущим пустяком по сравнению с тем, что испытал Антошка.
И было от чего!
Рукоять меча торчала из спины покойника по самую гарду, и невольная мысль, что клинок переломился, оставив в теле один обломок, поневоле привела Иванова в состояние полнейшего отчаяния.
Потерянное можно найти, но как исправить сломанное? Тем более что это сломанное сделано в другом мире с применением несуществующих здесь сплавов и технологий.
Сколько времени Иванов приходил в себя, сказать было трудно. В глазах стояла тьма, в душе — мрак, а в сердце — бездонная до пустоты бездна.
Потом в душе вялой улиткой шевельнулась надежда. Богатырь обеими руками схватился за рукоять и отчаянно дернул свой меч.
И сразу от сердца отлегло.
Вопреки опасениям и кошмарам клинок отнюдь не переломился от удара, а всего лишь пригвоздил неизвестного бедолагу к земле. Антошка был готов покрыть окровавленное лезвие поцелуями, и лишь присутствие оруженосца удержало его от первого порыва.
Между тем Джоан перевернул покойника и вздрогнул всем телом. В его взгляде, несмотря на ночную тьму, отчетливо можно было прочитать неприкрытое восхищение.
— Это же Ночной Глухарь!
— Какой Глухарь? — мысли Антошки витали далеко.
— Тот самый убийца, о котором я говорил. Его искали много лет, но никак не могли выследить. Он столько народу перебил, что и не сосчитать. А тут одним броском! Да о таком подвиге баллады слагать надо!
— Осталось поэта найти, — пробормотал Антошка. Радость от находки меча у него пока перевешивала радость очередного подвига. Что ни говори, подвигов много, а меч-то один!
— В городе хоть один должен быть. Они постоянно туда забредают, — подсказал Джоан.
— Кто?
— Менестрели. Может, и сейчас хоть один там есть.
— Ладно, завернем в город, — согласился Антошка. — Глядишь, заодно узнаем от кого-нибудь путь к Чизбуреку. А сейчас пошли, дообедаем. Не все же унес пернатый хищник!
Антошка оказался прав: пернатый хищник унес не все, один только окорок. Остальную приготовленную еду растащили другие животные. Хорошо хоть, что вьюки открыть не сумели, а сил, чтобы утащить их с собой, у четвероногих ворюг, к счастью, не хватило.
Пришлось есть запрятанное во вьюках копченое мясо и творожный сыр. Но даже такая еда не смогла испортить настроение Антошке.
Что же касается оруженосца, то тот отнесся к пропаже продуктов достаточно равнодушно. Зато очередной подвиг сюзерена вызвал у Джоана неподдельный энтузиазм и такой поток славословия, что даже Иванову стало в конце концов неловко.
— Ладно, давай спать. Нам еще завтра до города ехать. Или уже сегодня. Время, наверное, за полночь.
Погода стояла достаточно теплая. Антошка еще во времена своего первого путешествия привык ночевать в любых условиях, да и вставал в походе рано. Может быть, он и предпочел бы поспать подольше, однако земля — не постель и тело порядком уставало лежать на жестком и неровном.
Подъем спозаранку, завтрак, частично возместивший украденный ночными животными обед, а там снова в путь.
Ближайший город — Весельбург — оказался неподалеку. Внешне он мало напоминал уже знакомые Антошке города Берендеи и других окрестных княжеств. Прежде всего, он был очень мал, хотя в здешних краях почему-то считался, напротив, крупным. К тому же материалом крепостных стен и домов служил камень, а не привычное уже дерево.
Стража в воротах не стала задерживать рыцаря. Она лишь взяла с него деньги за въезд. Когда же Джоан оповестил воинов, что сюзерен не далее как вчера покончил с коварным разбойником, то восторгу не было предела. Антошке сразу порекомендовали постоялый двор, а заодно и сообщили, что приехал он как раз вовремя, потому что вечером состоится бесплатное театрализованное представление, которое как раз можно будет отлично посмотреть из окон постоялого двора.
— Карнавал или цирк? — уточнил Антошка, давно не принимавший участия в народных гуляниях.
— Намного интереснее, — старший стражник расцвел в улыбке. — Публичная казнь. В программе отрубание головы, четвертование, повешение и даже сожжение. Так что вашей милости повезло. Будет на что посмотреть. Целых шесть человек в один день! Такой праздник не каждую неделю бывает.
Антошка представил ожидавшееся ближе к вечеру зрелище. В отличие от стражников, оно почему-то не вызвало у него энтузиазма. Лишь тошноту. С гораздо большим удовольствием рыцарь посмотрел бы телевизор, да только местные жители почему-то не торопились его изобретать. Или казни наяву казались им более интересными? О вкусах, как известно, не спорят.
Внутри город приятно ласкал взор средневековой романтикой. Узенькие, едва двум всадникам разъехаться, извилистые улочки, непрерывная вереница невысоких домов по сторонам с нависающими вторыми этажами, отчего внизу стоял приятный полумрак, выложенная булыжниками мостовая, по которой так весело и звучно цокают копыта.
Только пахло в городе не очень. Антошка даже подумал, не прорвало ли где канализацию, но тут же понял свою неправоту. Никакой канализации не прорывало по той причине, что ее просто не было.
В подтверждение истины одно из окон наверху вдруг распахнулось и чья-то мелькнувшая на миг рука выплеснула вниз содержимое довольно большой посуды. Внизу как раз проезжал Антошка, но часть досталась и Джоану.
Судя по вони, неведомая посуда была ночным горшком порядочных размеров.
— Блин! — Антошка мгновенно выхватил меч и заозирался в поисках нужной двери.
— Успокойтесь, милорд! С кем не бывает! — попытался удержать его Джоан.
— Я ему успокоюсь! — Антошка так и не смог понять, какая из нескольких дверей ведет в нужную комнату, но гнев настоятельно требовал выхода.
Уже не размышляя, рыцарь довольно ловко встал на коня, ухватился за подоконник, оттолкнулся, подтянулся и лишь тогда запоздало понял, что окно слишком узко для его богатырского тела. Пролезла одна голова, а вот плечи безнадежно застряли, и только ноги свободно болтались в воздухе.
В самой же комнате царил полумрак, еще более сгустившийся после того, как Иванов заткнул единственное окошко. А потом полумрак разорвался истошным женским визгом. Оглушенный Антошка тщетно пытался вырваться из западни, прорваться если не в комнату, то наружу, но не мог даже двинуться с места. Ему казалось, что еще миг, и его барабанные перепонки не выдержат, лопнут от визга, но тут исторгающий эти звуки чрезвычайно дородный женский силуэт шагнул к нему и что-то твердое с силой приложилось к многострадальной Антошкиной голове.
Сразу выяснилось, что застрял Антошка не так-то и прочно. Удар выбил его из оконной рамы, и Иванов успел подумать, что сейчас Вороному здорово достанется.
Видно, конь успел подумать о том же пораньше и предусмотрительно прошел чуть вперед. Поэтому вместо него досталось булыжной мостовой. Антошке показалось, что булыжники от сотрясения вдавило в землю, но даже это не смягчило посадки.
— Милорд! — верный Джоан мгновенно оказался рядом, пытаясь поднять своего господина.

Предыдущая страница 12 Следующая страница


13 Алексей Волков

Куда там! Оруженосец обладал слишком хрупкой фигурой, чтобы хотя бы сдвинуть благородного воина с места, а сам благородный воин был настолько шокирован двойным ударом — в голову и в еще одно место, — что ни двигаться, ни говорить не мог. Хорошо хоть, что на голове был не баронский шлем, а свой, переделанный из мотоциклетного, но посадочное место защиты-то не имело!
— Блин! — наконец смог вымолвить Антон и посмотрел наверх.
Окошко располагалось невысоко. Только повторять все почему-то не хотелось.
Рыцарь встал опираясь на оруженосца и, как ни в чем ни бывало, осведомился:
— Ну и где этот постоялый двор?
— Рядом, милорд. Совсем рядом, — успокаивающе ответил Джоан.
Хотя, учитывая размеры городка, рядом было все. Садись да поезжай. Или, как Антошка, иди прихрамывая пешком.

11

Постоялый двор действительно был рядом. Как и все в городе, размерами он не блистал, и от остальных построек отличался лишь наличием внутреннего двора с конюшней для лошадей постояльцев. Само же здание было довольно стандартным. На первом этаже — скудно освещенный общий зал весь в чаду и копоти от жарящихся прямо здесь кушаний, на втором — комнаты для гостей.
— Мест нет, — без обиняков заявил Антошке лоснящийся от жира владелец гостиницы.
Не ожидавший подобного обращения Антошка застыл, не в силах решить, что делать. Не то повернуться и уйти, не то вспылить и разнести здесь все к чертовой матери.
— Как нет?! — возмущенно вступился за сюзерена оруженосец. — Для кого нет?! А знаешь ли ты, толстая морда, что перед тобой сам князь Берендейский граф де ля Кнут барон фон де Лябр, бесстрашный победитель драконов и великанов, рыцарь в законе, только вчера небрежно убивший Ночного Глухаря? От одного разбойника он окрестности избавил, гляди, как бы не избавил бы и от другого!
Неизвестно, что из этого краткого монолога оказало наибольшее действие, но владелец вдруг изменился в лице и угодливо объявил:
— Что ж вы сразу не сказали? Да для убийцы Ночного Глухаря я лучшей комнаты не пожалею! Той, из которой открывается прекраснейший вид на площадь. Словно специально берег. Думал, может, кто особо знатный пожалует на казнь посмотреть. Гретхен, проводи гостей в шестой номер!
Молодая полненькая Гретхен, не то дочь, не то служанка, выплыла из висевшего в зале чада и повела гостей к лестнице.
Все познается в сравнении, и, возможно, эта комната действительно была лучшей в гостинице. Размерами несколько больше собачьей конуры, она почти вся была занята кроватью с явно несвежим бельем. В одном углу скромно притулились два знававших лучшие времена кресла, в другом — вместительного размера ночной горшок, накрытый крышкой.
Никакой другой мебели не было, зато все стены были густо испещрены пятнами от раздавленных насекомых, а два небольших окна действительно выходили прямо на площадь.
Впрочем, площадь тоже не впечатляла размерами. Небольшое мощеное пространство, окруженное со всех сторон домами, среди которых выделялись похожий на крепость костел и представительное здание, явно служившее не то мэрией, не то обиталищем отца города, а то и совмещавшее обе эти функции в одном лице.
В самой середине площади бригада плотников весело сколачивала эшафот, и Антошка был вынужден признать, что вид на предстоящее действо в самом деле будет великолепным. Даже жаль, что горожане из всех зрелищ предпочитают казни, а не какой-нибудь концерт заезжей поп-звезды.
— С вашего позволения, милорд, я отлучусь ненадолго в город.
Антошка кивнул. Сам он после недавнего происшествия ходить лишний раз по улицам не хотел, да и одно место все еще продолжало побаливать. Но если его оруженосцу мало, то пусть побродит, поглазеет.
Джоан ушел, а Иванов принялся деловито приканчивать клопов, в ожидании очередного постояльца занявших исходные позиции по всей кровати. Противников было много, и битва затянулась. Наконец Антошка передавил всех, снял с натруженных ног сапоги, а с плеч — кольчугу и растянулся на отвоеванном ложе.
— Нашел, милорд! — восторженный голос Джоана раздался, казалось, через мгновение после того, как Иванов смежил уставшие веки.
— Чего «нашел»? — Антошка с трудом выбрался из объятий сна и огляделся.
Оруженосец вернулся в номер не один. С ним рядом стоял мужчина средних лет в потертой и засаленной кожаной одежде. На поясе незнакомца висел неизбежный меч, зато через плечо была переброшена гитара.
— Менестреля нашел! Или миннезингера, — охотно пояснил Джоан. — Одним словом, скальда. А то и ваганта. Если не барда. Короче, поэта. Он обещал сейчас же сложить балладу о геройской схватке с Ночным Глухарем.
— Да? — Антошка с интересом посмотрел на незнакомца.
— К вашим услугам, милорд! — поклонился поэт.
Меч на поясе сказителя был так себе, обычный западноевропейский ширпотреб, не годящийся для серьезного боя. Гитара, первая увиденная Антошкой в этом мире лютней и гуслей, похоже, вообще была самоделкой. Но владелец этого добра, хоть и не юноша, был бледен, а взор имел горящий и голодный, как и подобает поэту и прочему служителю муз.
— Как тебя зовут?
Герой много выше любого пиита, но кто воспоет совершенные подвиги и поведает о них людям?
— Ольгердом, — поэт поклонился еще раз.
— Слушаю тебя.
— Ваш оруженосец поведал мне о последнем подвиге, и я не смог пройти мимо такого выдающегося события, — сообщил Ольгерд. — Вы позволите? Пока это наброски, но я готов изменить те места, которые вашей милости придутся не по вкусу.
Ольгерд перебросил гитару на грудь и запел:

Ночной Глухарь, убийца злобный,
Любитель темноты холодной,
Кто страх и ужас наводил,
Лихого графа де ля Кнута
В ночную страшную минуту
Прикончить, негодяй, решил.

Там было еще много куплетов в том же духе. В своем прежнем мире Антошка не разбирался в авторской песне и вообще в поэзии, но эта баллада была посвящена ему и уже потому не могла не понравиться благородному сердцу.
— Недурно, — милостиво кивнул Антошка.
— Я очень старался, милорд, — склонился в очередном поклоне поэт и выжидающе посмотрел на героя своего творения.
— Лови! — Герой должен быть не только храбрым, но и щедрым, и Антошка щедро бросил Ольгерду целый золотой.
Тот ловко подхватил гонорар и проворно спрятал его за пазуху.
— Всегда к вашим услугам, милорд!
— Ладно. Давай лучше пойдем пообедаем. — Антошка панибратски хлопнул поэта по плечу и повлек его из комнаты.
Обед в поле преисполнен романтики, но иногда хочется и за столом посидеть. Благо, владелец постоялого двора по первому знаку приволок половину барана, пару кур и несколько жбанов благородных напитков.
Антошка приступил к делу с истинно геройским аппетитом. Джоан по молодости отставал от своего сюзерена, зато Ольгерд набросился на еду так, словно постился по меньшей мере месяц и собирался в дальнейшем поститься дальше.
Некоторое время за столом воцарилось молчание, нарушаемое чавканьем и прочими сопутствующими приему пищи звуками. Наконец горы костей перед каждым обедающим выросли до приличных размеров, и появилась возможность совместить кормление солитеров с разговором.
— Я бы мог описать и остальные подвиги милорда, — заметил Ольгерд, стараясь как можно незаметнее распустить ремень.
— Я не против, — кивнул Антошка. Обед привел его в благодушное настроение, и захотелось еще раз послушать рассказ про собственные свершения.
Ольгерд без слов понял желание рыцаря и взялся за гитару. Голос у барда был далек от идеала, но и собравшиеся в зале были не избалованы заезжими гастролерами и местными знаменитостями. Поэтому баллада имела шумный успех. Естественно, что большая его часть выпала на долю Антошки, хотя некоторая толика перепала и певцу. Оказавшийся в центре всеобщего внимания рыцарь милостиво чокался с тянувшими к нему разнокалиберные чаши купцами и прочими состоятельными горожанами, прочим же важно кивал.
Восторгам и тостам не было границ. Ольгерду пришлось исполнить балладу трижды, и каждое исполнение неизменно заканчивалось бурными аплодисментами. После каждого исполнения Антошка вставал, важно раскланивался и изображал на устах смущенную улыбку.
Потом как-то незаметно Ольгерд перешел к прочим песням собственного сочинения. К этому времени Антошка уже не мог похвастаться ясностью мышления и потому воспринял подобную смену репертуара как должное. Он и сам в меру сил подпевал исполнителю, хотя не имел никакого понятия ни о мелодии, ни тем более о словах.
В один из моментов неожиданного просветления Антошке показалось, что весь зал дружно исполняет нечто из музыкального репертуара покинутого мира, но уже следующая песня была совершенно незнакомой, и рыцарь сразу забыл о своих подозрениях.
А затем кто-то громко вспомнил, что вот-вот наступит время долгожданной публичной казни, и зал мгновенно опустел. Остались только Антошка, Ольгерд и Джоан.
— А вы что же? — Герой был несколько задет таким мгновенным забвением его подвигов.
— Не люблю подобные зрелища, — едва заметно скривился Ольгерд, а Джоан лишь неопределенно пожал плечами.
Наверное, признание поэта звучало удивительно в этом мире геройских подвигов, но Антошка и сам не был любителем лицезреть чужие мучения. Одно дело — хорошенько дать врагу мечом по шее и совсем другое — смотреть со стороны, как то же самое делает палач. Тем более что незнакомая жертва в качестве врага не воспринимается, и отношение к ней несколько иное.
— Слушай, Ольгерд, а ты постоянно живешь в этом городе?
— На одном месте не прокормишься, милорд. Конечно, иногда кто-нибудь из молодежи закажет любовную серенаду для своей возлюбленной, но все это мелочовка. А благородные рыцари наезжают сюда не очень часто. Поневоле приходится путешествовать, навещать героев в их замках, посещать турниры и прочие места скопления потенциальных заказчиков.
— Тогда, может, знаешь, в какой стороне находится степь? — Иванов вспомнил о цели своего путешествия.
— Степь?
— Это такое место, где вместо леса лежит как бы сплошной луг, — пояснил Антошка.
— Я знаю. — Ольгерд вдруг подумал, что его ответ можно истолковать в прямом смысле, и пояснил: — В смысле, я знаю, что такое степь, только ни разу в ней не был. Но по идее она должна быть на юго-востоке. А зачем вам она, милорд?
— Надо разобраться с тамошним ханом. Вконец обнаглел. Прямо не хан, а хам какой-то. Соседям житья не дает. Придется поставить его на место. Или уложить, — Антошка многозначительно коснулся рукояти меча.
— Тогда, может, надо было взять с собой войско, милорд?
— Войско там и так есть, — поморщился богатырь. — Или ты не знаешь, что злодея побеждает герой, а не дружина?
Ольгерд вздохнул.
— Милорд один стоит любого войска, — вставил свое веское слово Джоан и воинственно посмотрел по сторонам, выискивая несогласных с этим категорическим утверждением.
Однако зал был пуст и возразить было некому. Антошка взял один из жбанов, ощутил его вопиющую пустоту и потянулся к следующему. Тот тоже оказался легковесным, и лишь в третьем по счету на донышке плескалась заветная жидкость.
— Слушай, Ольгерд, может, поедешь с нами? Должен же кто-то воспеть грядущую битву! — неожиданно предложил Иванов.
Ему самому идея показалось великолепной. Кто, кроме поэта, в состоянии оперативно разнести весть о подвиге при отсутствии прессы и телевидения? Антошка уже наслышался немало песен о других героях, попадались и творения о нем, но все это складывалось так поздно и обрастало такими небылицами! Раз, например, его назвали Святогором, целых четыре — Добрыней, хотя подвиги воспевались именно его. А тут песня будет рождаться по горячим следам, без досадных ошибок и с должным тактом...
Да и Ольгерд Антошке понравился. Хотелось доставить поэту приятное. Например, помочь ему с выбором тем.
— Ну что? — рыцарю казалось, что, услышав подобное предложение, Ольгерд обрадованно бросится ему на шею, однако вопреки ожиданиям проявлять бурные эмоции поэт не спешил. Наверное, понимал дистанцию, отделяющую рифмоплета от вершителя мировых судеб и подлинного носителя разумного, доброго, вечного.
— Спасибо за честь, милорд, — севшим голосом пробормотал Ольгерд, стараясь не встречаться с героем взглядом.
— Ерунда! Свои люди — сочтемся! — В порыве чувств Антошка перегнулся через стол и дружески хлопнул поэта по плечу.
Тот вздрогнул от удара, весь сжался, словно вдруг испугался такого же продолжения.
— Завтра на рассвете и выедем. Питание за мой счет, за каждую балладу плачу наличными. Надеюсь, мы не слишком задержимся в дороге и успеем к решающей битве. Обидно же будет приехать к шапочному разбору! Ни мечом всласть помахать, ни трофеями порядочными разжиться.
Антошка поймал восторженный взгляд Джоана и почувствовал себя так, словно победа над коварным ханом уже одержана. Только Ольгерд по-прежнему стыдливо прятал глаза и сидел за столом затравленным зверьком.
— Не переживай! — утешил его Антошка. — Войско у Чизбурека большое, сможешь тоже подраться вволю. Лишь самого хана не трогай, а остальных руби напропалую. Вдохновение получишь такое, что и не снилось! Да и по дороге приключений, надеюсь, будет навалом.
Ольгерд вздохнул и, не поднимая глаз, неожиданно заявил:
— Вы меня не так поняли, милорд. Я вообще не хочу ехать.

12

Повисшую после этих слов тишину можно смело назвать гробовой. Особенно по контрасту с доносившимися с площади истошными криками казнимых и радостным улюлюканьем зрителей.
— Как? Почему?
— Я, может, и поэт, милорд, но героем не являюсь точно. — Ольгерд то краснел, то бледнел, но говорить старался твердо.
— Конечно, герой — это я, — как само собой очевидное произнес Антон. — А ты будешь лишь моим спутником.
— Я в широком смысле, — попытался пояснить свою мысль Ольгерд, но Антошка его не понял.
— При чем здесь героизм? Знай, долбай в свое удовольствие всех встречных мечом по черепам, и всех делов. Правда, меч у тебя невзрачный, но подберем у убитых что-нибудь получше.
— Я плохой убийца, милорд, — тихо вымолвил Ольгерд.
Глаза Джоана округлились от очередного признания, а Антошка поперхнулся от возмущения.
— Ты соображай, что говоришь! Убийца — это преступник, который убивает своих жертв из-за злобы или корысти. Если же ты разрубаешь кого-то ради собственной славы или добычи, то ты герой. Чувствуешь разницу?
— Чувствую. — Ольгерд усмехнулся, но улыбка получилась несколько грустной. — Наверное, мне просто не нужна такая слава. Я надеюсь стать известным благодаря песням. Да и вместо добычи предпочитаю гонорар.
— Ненормальный! — выдохнул Антошка.
Как все обычные люди, он относился к сумасшедшим с некоторой опаской и даже сделал попытку отодвинуться от стола подальше. Впрочем, герой быстро сообразил, что подобная форма безумия неопасна для окружающих, и придвинулся опять.
Может, поэт и должен быть отчасти безумным? Не станет же нормальный человек заниматься всякой ерундой, когда перед ним лежит широчайшее поле деятельности!
С другой стороны, соблазн иметь рядом певца был слишком велик, и Антошка решительно махнул рукой на чужие причуды:
— Черт с тобой! Ты только песни складывай, а уж бить врагов я буду сам. Мне больше славы достанется.
— Милорд один в состоянии перебить целое войско, — с гордостью за своего сюзерена сообщил Джоан.
С площади раздался особо пронзительный крик. Ольгерд вздрогнул, словно пытали его, и обреченно кивнул:
— Хорошо. Я иду с вами.

Выступили, как и положено, на рассвете. К воротам Ольгерд пришел пешком с небольшой котомкой за плечами, и Антошка предложил ему третьего коня.
Поэт нерешительно подошел к животному. Конь покосился на него, оскалил зубы и мотнул для чего-то головой.
— Если вы не возражаете, милорд, я пока пройдусь пешком. — Ольгерд смотрел на скакуна с явным недоверием.
— Ну-ну, — покачал головой Антошка, однако возражать не стал. Устанет, живо переменит свое мнение.
— И где этот юго-восток?
На лице Ольгерда промелькнула тень удивления.
— Я думаю, там, — поэт неопределенно махнул рукой в сторону, противоположную восходу солнца, и с непонятным ожиданием посмотрел на героя.
— Тогда веди, — важно кивнул Иванов.
И Ольгерд повел. Кони стремились перейти на рысь, но им поневоле приходилось приноравливаться к идущему пешком поэту. Такой способ передвижения был слишком медлительным и не удовлетворял никого. В том числе и пешехода.
Они отошли от города совсем недалеко, когда Антошка еще раз предложил Ольгерду сесть на коня.
— Благодарю за заботу, но как бы сказать, милорд? — Ольгерд помялся, подыскивая слова: — Дело в том, что на моей родине практически никто не ездит верхом.
— Как? — искренне удивился Антошка.
— На свете немало чудес, милорд.
Рыцарь хотел поинтересоваться, на ком же тогда ездят люди, но отчего-то вспомнил свой родной мир и был вынужден согласиться:
— Да, немало. Но все равно надо жить, как все люди. Тем более ничего сложного в этом нет.
Ольгерд вздохнул и внял уговорам. Он с опаской подошел к животному. Конь почувствовал слабину человека, однако до поры до времени ничем не выказал своего отношения к происходящему и стоял смирно.
Ольгерд решительно, словно речь шла о нырянии в ледяную воду, поставил ногу в стремя и попытался лихо вскочить в седло.
Конь отступил в сторону. Поэт на некоторое время застыл в неудобном положении, но не выдержал и соскочил на землю.
Антошка и Джоан с любопытством наблюдали за манипуляциями своего спутника.
— Смелее! — поддержал Антошка.
Ольгерд вновь повторил попытку. На этот раз ему удалось оказаться в седле, только посадка была неудачной. Он даже не успел взять в руки поводья, когда конь неожиданно взбрыкнул, и растерявшийся Ольгерд потешно полетел вниз.
Потешно, разумеется, со стороны. Самому поэту было явно не до смеха. Во всяком случае, встал он с вытаращенными глазами и долго глотал воздух судорожно раскрытым ртом.
— Может, соломки подстелить? — с подчеркнутым участием поинтересовался Антошка.
— Обойдусь! — Ольгерд наконец отдышался и попытался забраться в седло третий раз.
Конь опять высоко вскинул круп, однако теперь седок был начеку и кое-как сумел удержаться.
— Вот видишь, а ты боялся, — подытожил Иванов и тронул Вороного с места.
По своему характеру рыцарь не отличался особым злорадством, но вид едущего верхом поэта доставил ему немало удовольствия. Очень уж напряженным был Ольгерд, словно ехал не на коне, а как минимум на диком сказочном чудовище.
Однако притерпелся поэт достаточно быстро и скоро смог даже изредка поглядывать по сторонам. Другое дело, что пейзаж был достаточно однообразным и смотреть было не на что. Но раз смотрит, то уже привыкает к езде. Так, глядишь, и научится. До Чизбурека путь-то неблизкий.
Трудно сказать, насколько легко бывает в бою, но вот учение всегда дается тяжело.
Когда за полдень решили устроиться на привал, Ольгерд слез с седла в раскорячку и еще долго не мог свести ноги воедино. Даже сытный походный обед не улучшил самочувствия певца, и он поглощал свой кусок мрачно, словно не отдыхал, а выполнял очередной тяжелый долг.
— Ничего, теперь ты знаешь на практике, каково приходится герою, — подмигнул Антошка. — А то почему-то многие думают, что у нас работа легкая. Покатался, очередной подвиг совершил и отдыхай на лаврах. Тут, пока достойного врага найдешь, порою столько проехать надо, что и не снилось. И все без карты и мелких удобств.
— Я представляю, милорд. Но, с другой стороны, именно трудности и рождают героев.
— Это ты верно заметил, — сразу расцвел Иванов. Он уже хотел пуститься в отвлеченные рассуждения о том, сколько препятствий пришлось преодолеть ему, чтобы ощутить себя настоящим вершителем мировых судеб, когда Джоан вдруг напрягся, обратился в слух и невежливо перебил своего господина:
— Кажется, кто-то едет сюда, милорд.
— Блин, пообедать спокойно не дадут! — Как бы не велика была Антошкина жажда подвига, но время отдыха должно быть свято.
К сожалению, выбирать не приходилось. Топот копыт приближался. Антошка торопливо догрыз кость и поднялся.
Не прошло и минуты, как на поляну выехал отряд. Во главе его важно ехал рыцарь в полном облачении. За ним следовало еще шестеро конных, причем как минимум двое из них носили рыцарские шпоры. Дальше двигалось два десятка пехотинцев, и замыкали шествие четыре телеги, нагруженные лестницами, припасами и какими-то бревнами.
Увидев путников, начальник отряда махнул рукой, и вперед выскочил один из оруженосцев.
— Граф фон Зубр барон де Шмидт приветствует путников и желает знать ваше имя! — оповестил посыльный.

Предыдущая страница 13 Следующая страница


За оградой есть Огранда 14

— Клязь Берендейский граф де ля Кнут барон фон де Лябр Антон Иванов, — в свою очередь представил Антошку Джоан.
Обилие титулов звучало внушительно. Прибывший граф спешился и обратился к Иванову сам:
— Приветствую благородного собрата! Куда держать путь изволите, доблестный братан?
Антошка в нескольких словах рассказал о предстоящей стрелке с Чизбуреком. Фон Зубр выслушал со смесью уважения и сожаления на лице.
— Круто! — подытожил он.
Еще бы! Антошка уже давно понял, что в Огранде он крутее всех крутых. Или, во всяком случае, входит в первую десятку. Подтверждая это, он гордо подбоченился и даже стряхнул воображаемую пылинку с драконьего плаща.
— А я хотел просить вас оказать нам услугу и присоединиться к нашему походу, но стрелка — дело серьезное, — признался граф.
— Куда присоединиться? — на всякий случай уточнил Иванов.
— Видите ли, любезный братан, тут неподалеку есть город Весельбург. Не поверите, жители его совсем оборзели. Город стоит на моей земле, а они перестали платить мне налог. Западло им. Вот, иду их учить уму-разуму.
— Ни хрена себе борзота! — только и смог вымолвить Антошка.
Ему ужасно захотелось помочь восстановить справедливость, но путь до Чизбурека и без того затянулся до крайней степени.
— А долго? — все же уточнил он.
— Если бы в поле, то мы бы моментом с ними разделались, а город штурмовать... Сами изволите знать.
Антошка не знал, но кивнул с важным видом.
— Я послал гонцов, так что еще братанов пять подойдет точно. Ну и пацаны с ними. За пару недель управимся.
— Нет, так долго я не могу, — после некоторого раздумья признался Антошка. — Мне еще до этого Чизбурека пилить и пилить. Без того уже припозднился.
— Жаль.
— Мне тоже, — искренне вздохнул Иванов.
— Ладно. Бывайте, братан! — Фон Зубр лихо заскочил в седло. — Удачи вам с ханом!
— И вам тоже!
Войско двинулось дальше. Антошка с сожалением смотрел вслед. Вот люди идут совершать подвиг, а он не может к ним присоединиться. И все из-за какого-то паршивого хана!
Если бы хан попался герою прямо сейчас, то была бы ему полная хана. А так судьба откладывала неизбежное на какое-то время.

13

— Везет же некоторым! — едва отряд графа скрылся из виду, с неприкрытой завистью произнес Антошка.
Он уловил в глазах спутников непонимание и снизошел до пояснения своей мысли:
— Им до врага всего полдня ходу. А тут пока доберешься... Опять-таки город взять — подвиг славный. Одной добычи там сколько! Может, надо было подписаться?
Джоан неопределенно пожал плечами, а вот Ольгерд посмотрел на Антошку как-то странно. Словно последний предложил нечто неприличное.
И главное, хотя Иванов был уверен в своей правоте, но на душе стало неловко, и, скрывая это, рыцарь совсем другим тоном предложил:
— Ну что? Поехали дальше? Здесь мы никакого Чизбурека не высидим.
На это утверждение возразить было нечего даже взглядом. Впрочем, Ольгерд и тут умудрился красноречиво посмотреть на предводителя, теперь — жалобно. Сам виноват. Чем вирши кропать да на гитаре поигрывать, мог бы заранее научиться ездить верхом, как все нормальные люди.
И снова перед путниками была дорога. В смысле езды в определенном направлении. Опять мимо проплывали деревья, кустарники, а то и просто трава. Один раз на горизонте помаячил далекий замок, но по молчаливому согласию его объехали стороной. До ночи было еще далеко, и если напрашиваться к каждому в гости, то не только до степи, до следующего леса не доберешься.
Вечером по небезызвестному закону никаких жилищ в поле зрения не оказалось. Чего нельзя сказать о тучах, стремительно пожиравших небо. Отдаленные раскаты грома подтвердили худшие опасения путешественников.
— Туда! — Ольгерд показал рукой в сторону.
Там в последнем луче солнца мелькнул какой-то заброшенный каменный сарай. Даже с расстояния было видно, что он наполовину развалился, но и развалины в непогоду лучше, чем ничего.
Кони полностью разделяли мнение всадников. Легкая рысь перешла в галоп, и к желанному строению путешественники успели раньше грозы.
Оказалось, что у сарая уцелела крыша. Или почти уцелела, но это уже были мелочи. Антошка первым спешился, ввел Вороного в укрытие и расседлал его. То же самое проделал и Джоан, и лишь Ольгерд замешкался. Вовсе не потому, что был копушей. Первый опыт верховой езды не прошел для поэта бесследно, и сейчас бедолага едва мог ходить.
— Поторапливайся. — Антошка вышел наружу и сочувственно посмотрел на Ольгерда. По своему статусу он мог помочь своему спутнику лишь словом и взглядом и сполна использовал оба средства.
— Сейчас. Лишь отдышусь.
Ольгерд тяжело привалился к сараю. Не то хотел завалить его, не то, наоборот, подпереть собой.
Выглянувший наружу Джоан при виде мужской слабости презрительно скривил губы.
— Пройдемте внутрь, милорд. — Ольгерда оруженосец демонстративно проигнорировал.
— Ты хоть коня в сарай заведи, — посоветовал Антошка.
Одновременно с его фразой все вокруг потемнело и по кронам близких деревьев стремительно пронесся первый порыв предгрозового ветра.
Ольгерд с видимым усилием отлепился от стены, взялся за поводья и вдруг вздрогнул.
Антошка машинально проследил за испуганным взглядом своего компаньона.
Словно гонимая ветром, к сараю проворно мчалась волчья стая. До нее было, что называется, рукой подать, и даже при тусклом освещении можно было разобрать, что волки в ней как на подбор матерые, здоровые, словно лоси.
— Волколаки! — как-то по-бабьи взвизгнул Джоан.
Подстегнутый этим отчаянным криком, Ольгерд одним молниеносным движением влетел в седло и с места пустил коня в сумасшедший галоп.
— Куда?! — возмущенно выкрикнул Антошка. Ближайшие звери были уже в нескольких шагах, и рыцарю тут же стало не до сбежавшего попутчика.
У Иванова осталось два выхода: погибнуть или спастись, и он, как истинный герой, не раздумывая выбрал последнее.
Меч словно сам прыгнул в руку, и распластавшийся в прыжке хищник с разгона наскочил на выставленный клинок. От удара Антошка отлетел назад и несомненно упал бы, но, к счастью, налетел на стену.
Сарай опасно пошатнулся, каким-то чудом устоял, а рыцарь, ничего не соображая, на полном автопилоте стряхнул убитого хищника. В тот же миг рядом возникла оскаленная морда его товарища. Антошка со всей силы рубанул по ней.
При этом рыцаря качнуло в сторону, и третий зверюга, промахнувшись, впечатался в стену.
И началась потеха! Антошка рубил, колол, молотил зловещие морды сапожищами. В свою очередь противники упорно старались его укусить или хотя бы повалить на землю, и все это под хлынувшим сплошным потоком дождем, под вспышками молний и грозные раскаты грома.
Кто-то рухнул на четвереньки у самых ног Антошки. Рыцарь размахнулся на упавшего мечом, но в последний момент в свете очередной молнии увидел, что упал его собственный оруженосец. Как удалось изменить безудержное падение клинка, осталось загадкой, но лезвие вместо шеи врезалось в землю, да и застряло там.
Антошка торопливо дергал не желавший покидать почву меч, а сам лихорадочно озирался по сторонам в поисках противника. Наконец клинок освободился из земляного плена, вот только рубить им было уже некого.
Новая молния осветила пять или шесть мертвых волчьих тел, на глазах превращающихся в человеческие, и ни одного живого врага.
Только теперь Антошка осознал, что стоит под проливным дождем, каждое мгновение рискуя подхватить простуду.
Он еще раз огляделся.
Судя по отсутствию противника, битва уже закончилась. Следовательно, делать перед сараем было уже нечего. Разве что принимать послебитвенный душ, но вода для Иванова была холодноватой.
Все эти соображения промелькнули в сознании Антошки на эмпирическом уровне, а в следующее мгновение он подхватил с земли перемазанного Джоана и вместе с ним скрылся внутри помещения.
В сарае было темно. В самую пору было глаз колоть, хотя чем может помочь такая крутая мера? На счастье, полыхнувшая снаружи молния прорвалась через входное отверстие и дыру на крыше, на миг разогнала темень и осветила мрачный приют.
Или не такой мрачный?
В мгновенной вспышке Антошка успел заметить не только обоих коней и валяющееся повсюду прелое прошлогоднее сено, но и каменный очаг с заботливо уложенными дровами.
Умение добывать огонь не менее необходимо герою, чем мастерское владение мечом. И в том, и в другом практика у Антошки была немалая, поэтому скоро в сарае из искры разгорелось пламя. Оно не звало на подвиги освобождения трудящегося люда, зато давало куда большее — уют.
Теперь появилась возможность отойти от очередного приключения, оглядеться, привести себя в порядок. Плащ из шкуры дракона не пропускал воду, однако в пылу схватки неоднократно сбивался за спину и одежда спереди порядком промокла. Сверх того вдруг разболелась правая нога, да так, что пришлось снять штаны, посмотреть, что там такое.
Там был укус. Вернее, его следы, и следы эти кровоточили.
— Помоги. — Многоопытный Антошка извлек одну из чистых тряпок, которые постоянно таскал с собой на всякий геройский случай.
Конечно, видик у него был еще тот: сверху кольчуга, внизу — ничего, но не стесняться же своего брата-мужика?
А вот Джоан почему-то засмущался. Он перевязывал своего сюзерена, стыдливо опустив глаза долу, словно никогда не видел голого мужчину. Антошка бы всерьез заподозрил его в нетрадиционной ориентации, но сейчас других проблем было выше крыши. Тем более крыши протекающей.
Антошка заботливо повесил штаны для просушки к огню, сгреб сено посуше и тяжело сел на импровизированное сиденье.
— Там в переметных сумах должно быть вино. — Мысль о том, что всеми остальными продуктами был нагружен конь Ольгерда, привела Антошку в состояние грусти.
— Пожалуйста, милорд, — Джоан протянул Антошке флягу со столь необходимым сейчас напитком.
Вино растеклось по жилам, придало телу сил, а мыслям — ясность. Антошка посмотрел на перепачканного и промокшего оруженосца и заботливо буркнул:
— Раздевайся.
— Как? — отблеск костра лег так, словно Джоан покраснел.
— Просто. Одежду просушить надо. А то и заболеть недолго.
— На мне высохнет, — с непонятной решимостью отмахнулся оруженосец.
От него и в самом деле исходил пар, но Иванов по собственному опыту знал, что подобный способ просушки трудно назвать лучшим.
— Ну и дурак. Ты хоть нагрудник сними, — искренне высказался Иванов, однако настаивать ни на чем не стал.
Если у оруженосца есть по молодости лет какие-то комплексы, то это исключительно его проблемы. Пусть учится уму-разуму на собственной шкуре.
— Тогда выгляни, погляди, может, Ольгерд возвращается.
— Никого нет. Одни трупы волколаков, — доложил быстро вернувшийся Джоан.
Его заметно трясло, но от холода или запоздалого страха, сказать было невозможно.
— А ты не обратил внимания, за поэтом кто-нибудь погнался? — Антошка подумал, что если хоть один волколак устремился в погоню, то у них есть весомый шанс найти что-нибудь из своих припасов. Да и Ольгерда заодно похоронить по-человечески.
— По-моему, все оборотни напали на нас. Милорд так быстро с ними разделался, что мне удалось убить только одного. — Последняя фраза прозвучала как похвала Антошке, но промелькнула в ней и гордость за самого себя. Не сплоховал ведь, а сюзерен в горячке боя этого даже не заметил.
— Ты молодец! — запоздало признал Антошка. — Не растерялся, как некоторые.
Уточнять, кто именно растерялся, не требовалось. Если Ольгерду вместо честного боя почему-то захотелось спастись бегством, мог хотя бы продукты оставить!
Впрочем, оставалась надежда, что к утру поэт вернется. Ведь даже Карлсон возвращался!
С этой мыслью Антошка незаметно погрузился в тревожный голодный сон. И снилось ему роскошное жаркое, так и ждущее, когда в него вонзят зубы.

14

Нет ничего более лживого, чем надежда. Поманит призрачным огоньком, наобещает с три короба, заставит сердце забиться сильнее, а голову подняться выше от предчувствия, да и подсунет в итоге разбитое корыто. Мол, делайте с ним, что хотите. Все равно ничего больше вам не остается. И если бы это было один-единственный раз! Но нет. Не успеет пройти разочарование, стихнуть боль, как человек вновь внимает насквозь лживому, сладкому голосу.
Так и сейчас. Лучи надежды растаяли утренним туманом, разве что несколько позже, когда истекли все сроки возвращения съестных припасов, а с ними — Ольгерда.
Столкновение с печальной реальностью вызвало пустоту в душе, но еще большую — в желудке. Иванов поймал себя на нездоровом интересе к трупам волколаков и понял, что пора уезжать.
— Все. Трогаем.
— На поиски Ольгерда? — уточнил Джоан.
Предложение прозвучало заманчиво. Найти пропащего поэта и высказать все, что о нем думает. Без слов высказать, одним взглядом. Разве что при помощи увесистого кулака. Уж он-то не похудеет за время поиска!
Но Антошка был не только смелым и сильным. Он был еще и умным и понимал, что отыскать Ольгерда — дело безнадежное. Черт его знает, куда занесло беглеца во время панической скачки! И тем более даже все черти не знают, куда занесет Антона поиск.
— Нет, — вздохнул рыцарь. — Идем на Чизбурека.
И — они пошли. Точнее, поехали. А вот на Чизбурека или на кого-то другого, сказать было трудно, так как направления они не знали. Оба.
— Ничего. Небольшой пост даже полезен. — Иванов на правах более опытного воина старался поддержать своего младшего товарища.
— Да. За фигурой надо следить, — понимающе кивнул Джоан.
Антошка невольно окинул взглядом оруженосца. Конечно, под нагрудником много не разглядишь, но уж худеть-то Джоану явно ни к чему. Стройность хороша в девушках, герой должен быть сильным, а потому в идеале — поперек себя шире.
— Фигуру дают не диеты, а неустанные физические упражнения, подкрепленные усиленным питанием, — наставительно произнес Антошка и сглотнул слюну.
Поупражняться можно было хоть сейчас, а вот подкрепить силы — увы!
Уже не в первый раз Антошка позавидовал Вороному. Пусть его никто не спрашивает, хочет ли тот заняться физической работой, зато корм всегда под рукой. Тьфу! Под ногой.
Чтобы отвлечься, рыцарь решил немного просветить юношу в жизни и обычаях героев. Всегда приятно выступить в роли наставника, этакого старого волка, давно прошедшего все огни и воды. А Джоан пусть мотает на ус, хоть и не растут еще у него усы по молодости лет. Чем раньше начнешь впитывать в себя науку, тем лучше. Если подумать, оруженосец хоть и вырос в Огранде и является баронским сынком, но соответствующих книг не читал, а потому узнать об обязательных сюжетах в жизни каждого героя ему было просто неоткуда.
— Каждый герой для начала обязан победить хотя бы одного знаменитого злодея, спасти мир и жениться на принцессе. Но останавливаться на этом не надо. Злодеев, желающих покорить или уничтожить мир, много, поэтому лучше пуститься в путешествие самому, а не ждать, пока кто-нибудь в очередной раз похитит жену или устроит какую-нибудь другую пакость. Опять-таки только в дороге могут случиться самые интересные приключения, случаи, знакомства. Не поверишь, но часто спутником героя является переодетая девушка, а он до поры, до времени даже не подозревает об этом.
— До какой поры, милорд? — В глазах Джоана мелькнули плутоватые огоньки.
— Это когда как. Но влюбляется в богатыря она обязательно.
Оруженосец тяжело вздохнул.
— А ведь надо еще прибавить всевозможных королев, герцогинь и принцесс, попадающихся на пути! И каждая обязательно пытается обольстить героя хотя бы на одну ночь! — с воодушевлением продолжал Антошка.
Ему самому никакие благородные красавицы по дороге не попадались, а его любви домогались лишь крестьянки да прачки, но ведь путешествие еще не кончилось! Кстати, может у Чизбурека есть симпатичная дочка, которая воспылает страстью, когда он прибьет ее папашу? Должна же быть награда за подвиг!
— И часто попадаются? — Было такое впечатление, что Джоан приревновал неведомых красавиц к своему сюзерену.
— Когда как. Да не переживай! На твою долю их тоже хватит, — успокаивающе произнес Иванов.
Сколько же принцесс должно быть в мире, чтобы каждому из многочисленных героев досталось сразу по несколько штук?
Но мысль мелькнула и исчезла. Это уже проблемы королей, сделать так, чтобы доля принцесс в населении Огранды была возможно более высока. Должны же они понимать, что в противном случае герои вынуждены будут откочевать в какой-нибудь иной мир, где условия для славных подвигов более благоприятны!
— Что-то замки-давно не попадаются, — заметил Антошка, хотя сам при этом подумал не о прекрасных темпераментных обитательницах, а о продуктовых запасах и неизбежном пире.
— Не терпится пообщаться с очередной королевой? — довольно язвительно спросил Джоан.
— Что ты в этом понимаешь?! — едва не вспылил Антошка. Все-таки голод мало способствует благодушному настроению. Да и сытому герою быть добрым не пристало. Добро должно утверждаться при помощи верного меча, а для этого просто необходимы здоровая злость и гнев к любой царящей несправедливости. Впрочем, к своим спутникам надо быть милосердным. А то в решающий момент некому будет прикрыть твою спину.
— Молод ты еще, неопытен, — примиряюще произнес Иванов. — Вот и думаешь, что ночевать в поле с пустым желудком намного романтичнее, чем отдохнуть под крышей.
— Тогда надо было оставаться дома. Комфорт, слуги, опять-таки жена под боком. Или надоела? — Джоан не сумел оценить тактичности сюзерена.
Антошка хотел было объяснить, что под боком у жены подвиги не совершаются, но посмотрел на оруженосца и махнул рукой. Пусть сначала остынет малость, потом сам поймет, что был кругом неправ.
Между тем места продолжали оставаться на редкость безлюдными, и надежды на обед постепенно растаяли. Тем более что и обеденное время давно прошло. Оставалось уповать, что хоть к ужину попадется не замок, так трактир, не трактир, так хоть деревня. Одним словом, место, где можно будет подкрепиться и переночевать. А то с голодухи собственный меч стал казаться настолько тяжелым, что Антошка снял его с пояса и повесил на седло. Коню-то все равно, где висит этот достаточно весомый кусок железа.
Антошка хотел снять и кольчугу, но тогда он лишился бы рыцарского вида. Тем более что оба шлема и щит вез на правах оруженосца Джоан.
Оруженосец продолжал демонстративно отмалчиваться, и единственным звуком, кроме перестука копыт, было урчание несчастного Антошкиного желудка.
Время близилось к вечеру, когда перед путниками неожиданно появилась деревня. Дома не могли называться даже лачугами, но во дворах господствовал европейский порядок, да и вообще, это было поселение людей, а следовательно, место, где должна была водиться пища.
— Ура! — Антошка пришпорил коня и помчался к деревне, словно на штурм укрепленной твердыни.
Голод по-разному действует на людей. Многие готовы превратиться в попрошаек, другие слишком горды для этого и ищут способы заработать себе кусок хлеба, а истинные герои не опускаются ни до одного, ни до другого и предпочитают отнять свой обед. Или, иначе говоря, отвоевать его с боя.
Вороной вынес своего всадника в центр поселения. Немедленно со всех сторон появились местные жители, худые, словно скелеты, одетые в лохмотья, которые постеснялся бы надеть и нищий, и с вежливо-молчаливым любопытством уставились на заезжего рыцаря.
— Эй, поселяне! Обед и постой благородному воину! — соблюдая необходимую дистанцию, рявкнул Антошка.
Если бы это происходило в трактире, то он подкрепил бы подобное требование брошенной на стол монетой, но предлагать деньги рабочей скотине?
Поселяне не заметались в ответ, суетливо стараясь удовлетворить потребности героя. Они лишь переглянулись, и один из них, выглядевший достаточно прилично, по меркам бомжа, горестно сказал:
— Переночевать вы у нас можете, а вот насчет обеда... Сами голодаем. Не знаем, как до урожая дотянуть. Во всей деревне ни крошки съестного. Кору с деревьев едим.
— Жрите что хотите! А мне подать мяса! Да побольше! — Антошка давно усвоил, как обращаться с подобными наглыми типами.
Крестьяне продолжали переминаться с ноги на ногу. Зато подоспевший Джоан восторженным взглядом смотрел на своего мужественного господина. Подогретый этим взглядом, Иванов легко соскочил с коня и предупредил:
— Не хотите по-доброму, тогда я сам возьму.
Он решительно подошел к ближайшей лачуге и презрительно пнул ее сапогом. От такого обращения стена разлетелась, словно была сделана из фанеры, а следом за ней на землю посыпались куски крыши и остальные стены.
— Что ж ты мой дом развалил? — попробовал вскрикнуть кто-то в толпе, но обернувшийся Антошка обвел собравшихся красноречивым взглядом, и все возражения мгновенно смолкли.
Он бы и дальше продолжил обучение хорошим манерам, но тут за спиной прозвучал громкий голос:
— Кто смеет моих людей обижать?!
Увлеченный работой, Антошка не заметил, как в деревню въехал здоровый рыцарь в полном боевом облачении, а за его спиной маячило сразу пять или шесть воинов.
— Братан! Слава богу! Эти лохи накормить рыцаря не хотят! — пожаловался собрату Антошка.
— Угу, — неопределенно произнес прибывший, посмотрел на разваленную лачугу и сообщил: — Между прочим, эти лохи находятся под моей крышей. Вы хорошо изволили залететь, братан.
В подтверждение этих слов кнехты деловито приблизились к Антошке, окружая его с трех сторон.
— Вы че, благородный братан? — удивился Иванов.

Предыдущая страница 14 Следующая страница


15 Алексей Волков

— Будете столь любезны, чтобы забашлять по-хорошему, или соблаговолите иметь другое мнение?
Начавший врубаться в ситуацию Антошка потянулся к поясу, однако меч был приторочен к седлу Вороного. Добраться до коня нечего было и думать. Антошка подобрал с земли какую-то жердь и не думая крикнул оруженосцу:
— Джоан! Скачи быстрее за подмогой!
Оруженосец, тоже не размышляя, где может быть эта самая подмога, с места послал коня в галоп. Следом за ним рванул Вороной, и лишь тогда до Антошки дошло, что он сморозил глупость. Только исправлять содеянное было уже поздно.
— Берите его, пацаны!
Кнехты дружно двинулись на Иванова с обнаженными мечами в руках. Вид у них был решительный, превосходство в силах на их стороне, но разве этим можно смутить настоящего героя?
— Получай! — Антошка обрушил на голову ближайшего воина свою импровизированную дубину.
К сожалению, жердь оказалась гнилой. От соприкосновения со шлемом она разлетелась на куски, а кнехт даже не вздрогнул.
Не ожидавший подобного облома Антон поневоле опешил. Он едва сумел уклониться от промелькнувшего рядом клинка, а уже в следующий миг подхватил другую деревяшку.
Она тоже оказалась гнилой и переломилась, столкнувшись с выставленным навстречу мечом. Антошка завертелся в поисках более надежного оружия, и в этот момент рыцарь применил недозволенный прием. Точнее, недозволенный, с точки зрения Антона.
Он швырнул в Иванова булаву, и та с силой впечаталась в Антошкину грудь, задержала дыхание, сбила с ног.
Прийти в себя Антошка не успел. На него тут же навалились гурьбой, стали руки вязать и, конечно же, позабавились.
Забавы вылились в град ударов, от которых князь Берендейский граф де ля Кнут барон фон де Лябр потерял сознание...

15

Очнулся Антошка от боли. Болели голова, шея, плечи, ребра, внутренности, живот, руки, ноги. Короче, болело все, да так, что даже не было сил открыть глаза и посмотреть, где же он находится?
Единственное, что Антошка смог понять после долгих и весьма трудных из-за боли размышлений, это то, что он лежит, а не сидит или, скажем, стоит. Впрочем, подобное было объяснимо. Вряд ли в канун беспамятства он решил постоять с закрытыми глазами. Если же решил, то все равно успел бы принять в итоге все то же горизонтальное положение.
Оставалось вспомнить, что же произошло? Сверзился ли он в очередной раз с лестницы, или столь тяжелой ценой победил бессчетные Чизбурековы рати? По крайней мере, на похмельный синдром это не похоже. Бывало, чтобы с перепоя болела голова, но чтобы все тело?!
Боль в голове усилилась скачком, и Антошка совершенно машинально потянулся к больному месту руками. Попытка успехом не увенчалась, но принесла одно неприятное открытие: судя по всему, руки богатыря были крепко связаны.
Это внезапное понимание пронзило Антошку сильнее боли, и он резко открыл глаза. Так порою их открывает человек, чтобы избавиться от навалившегося во сне кошмара.
Увы! Кошмар оказался явью. Антошка был не просто связан, но лежал в каком-то довольно темном помещении, своей мрачностью несколько напоминавшем тюремные подвалы. Несколько — так как в последних мрак господствовал безраздельно, здесь же откуда-то сверху падал лучик света. В остальном антураж был тот же. Каменный свод, такие же стены без следов ковров, гобеленов или хотя бы штукатурки, полное отсутствие мебели, если не считать таковой клок перепрелого сена, на котором лежал богатырь.
Последнее было единственным утешением в ситуации. Раз вместо холодного пола положили на сено, значит, беспокоятся, чтобы Антошка не заболел, а уж если беспокоятся, то убивать не будут. Если же и будут, то не сразу и не сейчас.
Антошка облегченно вздохнул и вместе со вздохом вспомнил все. Деревню, наезд рыцаря, гнилые жерди, собственный опрометчивый приказ, удар булавы в грудь... Дальнейшее было скрыто беспамятством, но Антошка прочитал достаточно много книг, да и собственный ограндский опыт вполне мог помочь восстановить утраченное.
Что ж, не было еще ни на свете, ни в литературе благородного героя, который не томился бы в плену. Более того, это было одним из неизбежных неудобств воинской судьбы. Вроде ночевок под открытым небом и многомесячной грязи, скапливавшейся на теле в тяжелой дороге, а потом отваливавшейся кусками, как налепленная слишком толстым слоем штукатурка.
К сожалению, на практике все выглядело совсем неромантично. Разве может быть романтика в боли? Наносить смертоносные удары самому, это да, это героический романтизм высшей пробы. Но получать самому пусть и не полновесные раны, а хоть побои, было по меньшей мере несправедливым. Антошка бы непременно пожаловался на это, если бы было кому.
Словно в ответ на Антошкины сетования загремели засовы, противно заскрипела никогда не смазывавшаяся дверь и в камеру вошли два амбалистых мужика с такими равнодушными, тупыми мордами, что желание пожаловаться им на судьбу пропало само собой.
— Пошли к пахану, — заявил один из амбалов.
Затем наклонился, рывком, от которого вновь заболело все тело, поднял Антошку с его лежанки и поволок на выход.
Зачем предлагал идти? Непонятно.
— Помоги. Тяжелый, сука.
Требование о помощи было обращено не к Антону, а вот сукой, судя по всему, назвали именно его. Если бы не общее состояние и связанные руки, Иванов обязательно бы вспылил и показал, как обзывать последними словами благородного воителя. А так амбалу по-крупному повезло.
Впрочем, слова оказались не последними. Пока Антошку тащили по лестнице, он услышал о себе много неинтересного, ибо кому же интересно узнавать о своей особе вещи не только неприятные, но и нецензурные?
— Пришли, блин! — Антошку втолкнули в залу, напоминающую таковую же в его собственном баронском замке.
Даже стол был накрыт также по строгому рыцарскому этикету для первой и последней беседы с благородным пленником.
Антошку бросили в кресло и лишь тогда развязали руки.
— Не соблаговолите ли сообщить свое погоняло, доблестный братан? — поинтересовался пленивший его рыцарь.
Иванов представился, а сам машинально отметил, что в шлеме хозяин выглядел намного лучше, чем с открытым лицом.
Нос свернут набок, на лбу вмятина, на щеке багровый шрам, на котором даже не росла щетина, еще один шрам над бровью, глаза холодные и безжалостные...
Такому человека убить, что кубок вина выпить, сразу понял Антошка и поневоле поежился.
— Имею честь именоваться бароном фон де лю Доед Большая Палица, — в свою очередь назвал себя хозяин. — И что с вами посоветуете делать, высокочтимый братан? Сколько дать соизволите за свою шкуру?
Антошка прикинул взятую с собой наличность и тяжело вздохнул:
— Полсотни золотых.
— Это которые у вас в кошельке хранились? — усмехнулся фон де лю Доед.
— А что, мало?
— Не то чтобы мало. Только те деньги уже не имеют высокой чести быть вашими. Усекать соизволите?
От подобной наглости Антошка поперхнулся и даже не нашел слов для достойного ответа.
— Да это же откровенный грабеж! — нашелся Иванов после долгого раздумья.
На этот раз пришел черед поперхнуться хозяину.
— Вы че, братан? Вы лишь утрудите себя мыслью. Конь ваш ускакал? Ускакал. Оруженосец сбежал? Сбежал. Опять-таки вы дом разрушили ради шутки или забавы. Так что это не грабеж, а возмещение понесенного ущерба.
Антошка хотел сказать, что дому тому цена — медяк, да и тот вряд ли кто даст, но он посмотрел на рожу фон де лю Доеда, на не менее выразительные физиономии его людей и промолчал. Не потому что струсил, а потому что понял простую вещь: его возражениям здесь будут только рады, а радость та выльется в пытки или, в крайнем случае, в заурядный мордобой. Когда же тебя бьют — это просто унизительно. Унижений же Антошка не хотел, а боли — и подавно.
— Сколько же ты хочешь?
— Вот это другой базар. Значит, так. Полсотни монет за барона, полсотни за графа и еще столько же за князя. Сроку же имею честь дать вам месяц, а потом включаю счетчик. По пять монет в день, а нет — буду прежде вынужден по пальцу отрубать, потом черед до рук и ног дойдет, а там и до головы.
Антошка и раньше подозревал, что имеет дело с отъявленным злодеем, а теперь окончательно убедился в этом. Такова судьба героя — схватываться с разными негодяями не на жизнь, а на смерть, и порою в этой нескончаемой схватке добро терпит временные поражения.
«Но ничего, — утешил себя Антон, — мне бы только выбраться отсюда, а там я сюда вернусь со всеми своими вассалами. Да еще дружину Берендея прихвачу. И тогда держись, злодей! Узнаешь, что в конечном счете победа всегда остается за добром!»
— Да вы кушайте, братан, кушайте! Когда еще придется!
Это Антошка и сам понимал, поэтому принялся за еду так, словно хотел наесться впрок на весь отведенный ему месяц.
— Послушайте, а как мои пацаны узнают, что я здесь? — Мысль была столь неожиданной, что Антошка даже перестал на некоторое время жевать.
— А это мои проблемы. Нечего было оруженосца отпускать, — пожал плечами фон де лю Доед. Потом счел за лучшее утешить своего пленника: — Да вы не убивайтесь! Если оруженосец не имеет чести быть последним дебилом, то сообразит, что пахан в беде. Или сам явится, или пришлет кого. Раз пацан, то закон знает.
Оставалось надеяться только на это. Впрочем, настоящий герой выкупа не платит. Он или сбегает из плена сам, или его освобождает кто-то из спутников.
Жаль лишь, что спутники подкачали. Джоан неплохо проявил себя в битве с волколаками, но отнюдь не производил впечатления отчаянного смельчака, который сумеет вызволить своего любимого господина из заточения. Что же касается Ольгерда, то о нем не хочется и думать. Без размышлений ясно, что он предатель и надеяться на него нечего.
— Ваша милость, там какой-то бродячий поэт заявился. Пустить? — спросил вошедший в зал воин.
— Не Ольгерд, часом? — хмыкнул фон де лю Доед.
— Он самый. Обещает балладу про вас сочинить.
— Ладно, пусти, — махнул рукой хозяин и обратился к Антошке. — Бродит тут один попрошайка. За миску похлебки любую песню сочинит. Правда, сочиняет складно. Не изволили встречать?
— Хрен его знает. Может, и попадался где, — как можно небрежнее ответил Антошка, хотя сердце его забилось.
Вдруг Ольгерд совсем не предатель, а даже наоборот?
— А желаете, он сочинит балладу о моей победе над вами? Вот увидите, так распишет, словно бились мы три дня и три ночи. Вместе и послушаем, — спросил фон де лю Доед и громко захохотал.
Его воины мигом присоединились к господину, и эхо заплясало от стен.
Не смеялся один Антошка. Он был не прочь попасть в песню, но не в качестве побежденного. Одно дело — попасть в историю, другое — в нее влипнуть.
— Да вы не дрейфьте! Я с вас за это даже медяка не возьму! — под новый взрыв хохота произнес Доед.
Вошедший в зал Ольгерд застыл, пытаясь понять, не над ним ли смеются? Он обвел затравленным взглядом зал, увидел Антошку и сразу заметно побледнел.
— Че скажешь, рифмач? Я вон думал тебе балладу заказать о моей новой победе, а мой пленник, видишь, ни в какую. Так ты и без обеда остаться можешь.
Ольгерд недоуменно посмотрел на хозяина, на Антошку, опять на хозяина, и вдруг на его лице отразилось понимание, а с ним вместе — облегчение.
И тут до Антошки дошло, что поэт испугался встречи, а с нею — обоснованного упрека за постыдное бегство. И хорошо, если только упрека!
Будь Антошка гостем, ему бы ничего не стоило уговорить хозяина отдать Ольгерда на расправу или просто высечь на дворе. Но так как никаким гостем Антошка не был, то Ольгерд мог быть полностью спокойным за свой афедрон. Разве что фон де лю Доеду не понравится его очередное творение и розги послужат вместо гонорара.
— Сочинишь? — Доед покосился на Иванова с явной издевкой.
— Постараюсь, — Ольгерд потянул из-за спины гитару.
Но, едва прозвучал первый аккорд, Антошка не вытерпел:
— Позвольте поблагодарить за угощение, братан. Извините, что-то я притомился.
— Как знаете. Отведите пленника!
Но напоследок Антошка еще бросил на Ольгерда полный презрения взгляд. Бросил бы что-нибудь более весомое, да не случилось под рукой.
— Идем.
На этот раз Антошку повели гораздо ниже его прежнего обиталища. Здесь своды сочились водой, словно рыдали над судьбой невинного героя. Да и света, кроме как от чадящих факелов, не было никакого.
— Сюда.
Заскрипела ржавая дверь. Иванов хотел гордо войти в камеру, но тут сопровождающие подхватили его с двух сторон, приподняли и бросили внутрь.
Ох, и многое бы им сказал Антон, если бы от неудачного приземления не перехватило дыхание! Он даже не подумал, что героя бросают в темницу отнюдь не в фигуральном смысле.
А зря.

16

Антошка впал в отчаяние. И было отчего. До него впервые дошло, что приключения не всегда и не для всех заканчиваются хорошо. Ведь говорил же Берендей, что многие попадают за Ограду, да не всем это идет впрок. А он в ответ лишь гордо поводил плечами, мол, к нему это не относится. Князем стал, на княжне женился, супостатов всех победил.
Ведь действительно победил! И дракона, и разбойников, и кочевников, и Кощея. Так чего же дураку дома не сиделось? Должен был понять, что везение героя заканчивается свадьбой. Дальше начинается счастливая семейная жизнь с ее скандалами, упреками, если повезет — с потайными левыми тропами, но так, чтобы не узнала жена. Пусть другие теперь добиваются подобного счастья! Все равно двух принцесс не урвать. Их и так на всех почему-то не хватает. А владения... Он же свои до сих пор не объехал.
И еще много чем попрекал себя Антон, валяясь в кромешной тьме на убогой соломенной подстилке. Шуршали крысы, топали ногами, как слоны, и рыцарь невольно напрягался, готовясь к схватке.
Наверное, крысы чувствовали эту готовность и не нападали, ожидая, пока человек ослабеет. Они ведь не дуры, тем более у себя дома. Знают что и почем, и вместо подвигов предпочитают действовать наверняка.
Выбраться бы отсюда — и сразу к себе в родную Берендею. И никогда! Никуда! Ну их, эти приключения!
Вот только Доеду отомстить за его коварство. Зло должно быть наказано. Иначе порядочному человеку совсем жизни не станет. Придется побороться в последний раз со всемирным злом, спасти человечество и со спокойной совестью на покой.
И Антошка от отчаяния плавно перешел к светлым, невзирая на окружающую тьму, мечтам. Мечтал он, как будет рубить фон де лю Доеда в капусту мечом, пронзать копьем, дубасить палицей, топтать конем и сапогами. Видения были настолько сладостными, что едва не убаюкали Антона, но у самого края сна померещились какие-то звуки, и герою пришлось нехотя оторвать голову от соломы.
Что-то загремело, заскрежетало по ту сторону двери, а затем ее с силой толкнули раз, другой и вдруг сообразили, что она открывается наружу.
Коптящее пламя факела едва не ослепило Антошку.
«Неужели уже месяц пролетел?» — подумал Иванов, пытаясь разглядеть заглянувшего.
Глаза привыкли к тусклому свету, и Антошка с радостью понял свою ошибку.
На пороге вестником свободы стоял Ольгерд, и факел бросал красные блики на его гордое собой лицо.
— Быстрее, князь.
Упрашивать Антошку не пришлось. Может, он был бы и не прочь полежать еще немного, придаваясь сладостным мечтам, да второй раз такой случай мог и не представиться.
Тело затекло, и герой вместо бодрого вскакивания поднялся, кряхтя, точно старик. Но молодость и лошадиное здоровье взяли свое, и через несколько секунд Антошка уже вполне мог передвигаться без посторонней помощи.
— За мной!
Глубоко не правы те, кто воображает поэтов болтливыми существами. По крайней мере, Ольгерд этой ночью в подвале особой разговорчивостью не отличался. И не особой тоже.
Если откровенно, Антошка почему-то также был нерасположен к разговорам и всем словам предпочитал возможность побыстрее смыться из этих негостеприимных мест.
Беглецы поднялись на один этаж. Там, на площадке, прямо под факелом безжизненно валялся стражник.
— Убит? — шепотом с пониманием спросил Антон.
— Пьян, — так же тихо ответил Ольгерд. — Я нашел рядом в винном погребе две бочки со спиртом. Вот и подбил охранника малость выпить. Одно слово, слабак.
Ольгерд махнул рукой так, словно и сам был под мухой. Да и запашок от него исходил характерный. Знакомый такой запашок.
— Подожди, — вспомнил Антошка и осторожно вытащил из ножен стражника меч.
Клинок был так себе, обычный ширпотреб, но ничего лучшего нигде не было.
— Пошли, — теперь Антошка чувствовал себя гораздо более уверенно. До этого он был словно голым, а теперь будто наконец-то смог напялить на себя штаны.
— Подожди, — в свою очередь сказал Ольгерд.
Он шагнул к соседней двери, открыл ее, и Антошка увидел большое помещение, уставленное разнообразными бочками, бочонками и просто бутылками.
— Помоги, — Ольгерд шагнул к одной из бочек и попытался опрокинуть ее на бок.
Ничего у него не вышло, но тут на помощь пришел Антон.
— Еще эту, — задыхаясь от непривычного физического усилия, выдохнул Ольгерд.
— А зачем? — когда обе бочки уже лежали на боку, спросил Иванов.
Вместо ответа Ольгерд решительно вытащил пробки, и две струи прозрачной, остро пахнущей жидкости полились на пол. От подобного святотатства Антошка впал в ступор, но поэт с силой потащил упирающегося героя прочь.
— Скорее! Делаем ноги!
Едва они переступили порог, как Ольгерд размахнулся и швырнул факел в покинутое помещение.
Спирт вспыхнул голубым пламенем, пока не казавшимся особо грозным, но если учесть, что полы, лестницы и перекрытия были сделаны из сухого дерева...
— Сейчас им всем станет не до нас! — торжествующе объявил Ольгерд, взирая на дело рук своих.
Между тем пламя стало быстро менять цвет на зловеще-красный, затрещали доски, а затем полыхнуло так, что беглецов опалило нестерпимым жаром.
Ольгерд подхватил воткнутый в стену факел и торопливо рванулся к лестнице. Антошка послушно бросился следом, и в это время откуда-то сверху донесся истошный вопль:
— Пожар!
Уже на следующей площадке беглецы столкнулись с торопливо несущимися навстречу обитателями замка. В руках у самозваных пожарных были ведра, топоры, багры и прочий положенный в подобных случаях инвентарь.
— Где горит? — на бегу спросил у Антошки один из воинов.
В горячке ночной тревоги он не узнал давешнего пленника, хотя совсем недавно лично отводил его в темницу.
— В винном погребе, — машинально ответил Антошка, а Ольгерд торопливо добавил:
— Там на площадке стражник лежит. Не забудьте подобрать.
— Лады! — бросил воин, стремительно сбегая вниз к очагу возгорания.
Бегущие к огню скрылись в подвалах среди клубов дыма. Бегущие от огня проворно выскочили в зал.
Антошка сразу схватился за дверь, намереваясь запереть обитателей замка в их собственном логове, но Ольгерд неожиданно перехватил его руку:
— Ты что?
— Как?! — Антошка опешил от недогадливости напарника. — Запечатаем их к чертовой матери! Одним злом станет меньше.
— Нельзя, — непривычно твердо произнес Ольгерд. — Даже у последнего негодяя должен быть шанс.
— Пусти!
— Нет!
Герой понял, что ему не переспорить поэта, да и не стоило терять время на такую ерунду.
— Хрен с ними! Бежим! — Антошка повернулся к выходу, но тут откуда-то сверху, словно глас Господень, раздался голос:
— Куда?!
Головы беглецов невольно повернулись на голос. Там, на лестнице, ведущей в верхние покои, стоял барон фон де лю Доед Большая Палица собственной персоной. Палица, кстати, была с ним. Так же, как меч, секира и здоровенный нож, напоминающий мясницкий.
С неожиданным проворством Доед спрыгнул со ступенек и оказался неподалеку от Антошки. Ольгерда явно можно было не принимать в расчет.
Что ж, Антошка сам в камере мечтал о возможности оказаться со своим пленителем лицом к лицу. Мечта, показавшаяся теперь не слишком умной, сбылась.
— От меня еще никто не убегал, — сообщил фон де лю Доед и без дальнейших слов рубанул для начала секирой.

Предыдущая страница 15 Следующая страница


За оградой есть Огранда 16

Антошка проворно отпрыгнул в сторону. Секира ударилась об оказавшийся рядом стол и перерубила его надвое.
— А от меня — не уходил живым, — в свою очередь сказал Антошка и тоже махнул мечом.
Барон небрежно парировал удар секирой и ударил в ответ.
На этот раз при замахе секира зацепила потолочную балку. Балка треснула, но кое-как удержалась на месте. Лишь какой-то сор посыпался сверху на противников.
Да, это был славный поединок. Наподобие тех, которыми обязательно оканчиваются американские фильмы. Бой отважного героя с главным злодеем с заранее известным исходом, хотя как раз-то в исходе Антошка стал несколько сомневаться.
Он едва сумел увернуться от очередного удара секиры, и та вонзилась в стену аккуратно между кирпичами да и застряла в слое сделанного на совесть раствора.
На какое-то время противник оказался безоружным. Антошка немедленно воспользовался этим и нанес свой коронный удар, стремясь отделить баронскую голову от тела. Но Доед был не лыком шит. Он ловко отпрыгнул, неловко споткнулся и грузно шлепнулся на пятую точку.
— Блин! — барон закричал словно сел не на пол, а на ежа или раскаленную сковородку.
Он подлетел вверх, крутанулся вокруг, и Антошке показалось, что штаны противника дымятся на заду.
Вообще-то, дыма в зале становилось все больше. От него першило в горле, начинали слезиться глаза. А вскоре Антошка смог убедиться в правоте народной поговорки: то тут, то там доски начинали тлеть, будто некто неведомый разводил костры прямо посреди замка. — Но Антошка решил не размениваться на поиски таинственных невидимок. В его руке был меч, неподалеку находился враг, коварный, как все враги на свете, а что еще надо истинному герою для полного счастья?
Разве что поскорее разделаться с противником и как следует отпраздновать очередную победу.
Очевидно, барон думал так же. Фон де лю Доед решил больше не размениваться на долгие махания и в целях экономии времени замахом снизу швырнул в Антона свою знаменитую палицу.
В прошлый раз этот неожиданный прием поверг богатыря наземь, но сейчас Антошка был начеку и сумел увернуться от стремительно летящей прямо на него смерти.
Палица промелькнула в волоске от Иванова и врезалась в стену. Стена не выдержала подобного обращения и, как незадолго до этого многострадальный герой, обрушилась. В прямом смысле.
Грохот рушащейся кладки словно послужил сигналом. Откуда-то из подвала выскочила толпа разнообразного люда и, мешая друг другу, устремилась в образовавшийся проем.
— Горим!
— Спасайся!
— Капец!
— Полундра!
Разнообразные вопли резко отдались в голове, заставили вспомнить об учиненной поэтом диверсии. Антошка едва не припустил за толпою следом, но враг был все еще перед ним, и пришлось броситься на него.
Все свои недюжинные силы вложил Антошка в один удар. Доед проворно подставил под обрушивающийся на него клинок свой меч, и Иванов в очередной раз убедился, что ширпотреб всегда остается ширпотребом.
Позаимствованный у стражника меч столкнулся с настоящим оружием и был буквально разрезан последним на куски, как будто сделанный из картона. При этом верхняя часть продолжила свой полет, кувыркнулась и вошла барону точно в глаз.
Барон рухнул. Антошка застыл на несколько секунд от неожиданности, а затем подпрыгнул от радости, чувствуя, что подошвы сапог начинают тлеть.
— Блин! — совсем как Доед, выкрикнул Антон, подпрыгивая еще раз.
Доски под ногами предательски хрустнули. Антошка вторично помянул ни в чем не повинный продукт и гигантскими прыжками бросился в пробитую дверь.
Он вылетел неизвестной здесь пулей, обернулся и увидел, как дверь на глазах превращается в ворота, а затем весь донжон покачнулся и, словно карточный домик, стал падать вниз.
Вздрогнула земля, взметнулся вверх сноп искр, и все было кончено.
Впрочем, когда все кончается, что-то должно начинаться.

17

В ночи не горел костер.
По идее он должен был гореть, тем более что ночь была хоть и летняя, но ближе к утру прохладная, только огонек привлекает не одних мотыльков.
Обычно Антошка был не прочь совершить очередной подвиг или, говоря проще, геройски подраться, только последние приключения слишком утомили его, и хотелось хоть немного посидеть в покое без мордобития. Да если бы и не хотелось, драться было все равно нечем. Антошкин меч потерялся вместе с Джоаном, а трофейный был сломан и брошен во время бегства из рушащегося замка. Хорошо хоть, свой кошелек удалось прихватить, но когда и как, не вспоминалось, хоть убей.
Нет, убивать не надо. Чудом избегнув гибели, второй раз подвергаться настоящей опасности Антошка не хотел.
Что же касается Ольгерда, то даже при свете звезд можно было разобрать, что поэта трясет. Лишь непонятно: от холода или от запоздалого страха?
— Да не трясись ты! — наконец не выдержал Антон. — Если холодно, то лучше побегай, а бояться надо было раньше.
— Это из меня хмель выходит, — признался Ольгерд.
— Ну ты даешь! — рыцарь не выдержал и рассмеялся. — Надо было перед тем, как поджигать спиртягу, себе маленько нацедить.
— Я нацедил во флягу. Правда, вина, да что толку? Я на эту гадость смотреть не могу!
— А чего на нее смотреть? Пей, да и все!
Вместо ответа поэт молча протянул спутнику флягу вместимостью с литр.
Антошка жадно отхлебнул баронского напитка.
— Твое здоровье! — запоздало произнес после этого Иванов и вернул посуду владельцу.
Ольгерд повертел флягу в руках, зачем-то понюхал и отставил в сторону.
— Все равно не могу.
— Ох, беда с вами, местными! — с досадой прокомментировал Антон. — Во всех отношениях — отличные мужики, а не понимаете порою самых элементарных вещей, которые у меня на родине знает последний нищий.
— Я не местный, — отверг претензии Ольгерд.
— Знаю, но я говорю в широком смысле, — отмахнулся Антошка.
— И я в широком. — Ольгерд решительным жестом поднес флягу к губам и отхлебнул из нее так, словно внутри находился мгновенно действующий яд.
Некоторое время поэт явно боролся, чтобы удержать в себе выпитое, но затем вино подействовало, и лицо барда размякло.
— Я понимаю, что это звучит неправдоподобно, но родом я совсем из другого мира, — просто сказал Ольгерд.
— Как? — невольно удивился его собеседник.
— Видишь ли, на самом деле миров много. Я не знаю, как точно обстоит дело, но кажется, что все они отделены друг от друга своего рода оградой. Я даже название для вашего придумал: Огранда. Звучит?
— Да уж. — Антошка вздрогнул.
Они опять по очереди приложились к фляге, и Ольгерд продолжил свою историю:
— Мой мир очень устойчивый и скучный. Работа, семья — словом, никакой романтики. Она осталась только в книгах и фильмах. Я, может быть, примирился бы с этим, но ходить каждый день на производство или в контору мне всегда было скучно, а делать деньги я не умею. Мне всегда хотелось быть поэтом, однако журналы возвращали мои стихи, сообщая, что это никому не нужно. И все-таки мне повезло. Мне удалось вырваться за ограду, и я оказался здесь. Первой мыслью было стать героем и отвоевать свой кусочек счастья, однако в первом же поединке меня чуть не убили и я спасся только тем, что бегал гораздо быстрее своего противника. Но я даже благодарен судьбе, что получилось именно так. Уже позднее в одном городе я попал в осаду и был мобилизован со всеми горожанами. Короче, в одной из схваток мне довелось убить человека, и потом долгими ночами я просыпался в кошмарах. Нет, рубить кого-то явно не по мне. Зато я стал бродячим поэтом. Всевозможные рыцари кормят меня за баллады и любовные стихи, даже если на самом деле они не мои. Порою я просто беру написанное в моем мире, но подходящее к случаю и выдаю за свое. Все равно никто не узнает.
Антошка отхлебнул и в свою очередь в нескольких словах признался, что он тоже пришел в Огранду. Довольно быстро выяснилось, что на общей родине и герой, и поэт читали одни и те же книги, смотрели одни и те же фильмы и даже в юности мечтали об одних и тех же подвигах. Только Антошкины мечты сбылись, а Ольгерд в своих разочаровался.
— Это ты зря, — когда фляга почти опустела, заметил Антон. — Что может быть лучше, чем от души рубануть какого-нибудь представителя Зла? Так сказать, совершить разумное, доброе, вечное. Кто поможет Добру победить, если не мы?
Ольгерд ничего не сказал в ответ, словно стал крепко сомневаться в этих воспетых многочисленными авторами конкретных категориях, но спорить с земляком о предназначении не хотел.
Так, в неспешной беседе, и прошел остаток ночи. Утром же пришлось поневоле задуматься, что делать дальше. Антошка уже напрочь забыл об опрометчивых, к тому же данных самому себе обещаниях не совершать больше подвигов. Напротив, спасение из рук заведомого негодяя лишь подтвердило, что он — тот избранник Судьбы, которому на роду написано искоренять малейшие проявления Зла. А раз так, то поход на Чизбурека должен быть продолжен.
— Пошли со мной, Олег, — Антошка уже знал, что именно так и звали поэта по-настоящему. Ольгердом же он назвался для большего благозвучия. — Одолеем в очередной раз мировое зло. Вот только коней достанем и какое-нибудь нормальное оружие. Не идти же на битву с голыми руками пешкодралом!
Тут Антошка вспомнил кое-что и спросил:
— Слушай, а куда ты коня дел?
— Разбойники по дороге отобрали, — виновато вздохнул Ольгерд. — И коня, и деньги, и все припасы. Оставили только меч, одежду и гитару. Да и те лишь после того, как я им целый концерт пропел. Всю блатную романтику, какую смог вспомнить. От фольклора до всевозможных Розенбаумов.
Антошка, как представитель сил Добра, был чужд колебаний. Особенно, когда речь шла о его собственном добре.
— Тогда что мы сидим? Надо пойти и все вернуть назад!
Он вскочил, словно и не было всех треволнений и бессонной ночи.
— Куда? Ты думаешь, я знаю, где они скрываются? — спросил Ольгерд, но тоже поднялся. Только сделал это не стремительно, а как уставший человек.
— Найдем! — убежденно ответил Антошка. — Не этих, так других. Все они тут одним миром мазаны.
И они пошли наугад в том направлении, идти в котором показалось легче, чем в остальные.
Человеку вообще многое кажется в жизни, и первоначальная легкость пути не более чем частность более общего правила. На этот раз частность завела путников в болото, да такое, что вошли в него они действительно легко, а вот выйти не могли довольно долго. Даже обратно.
То тут, то там квакали лягушки, изредка лопались пузыри вонючего болотного газа, твердь земная колебалась под ногами, норовя затянуть в свои объятия, кочки коварно скрывались под водой, стоило на них наступить, и нигде ни указателя, ни старожила. Видно, старые люди в болоте не жили, а молодые — не заживались.
И все же не зря говорится, что двум категориям людей везет. Влюбленных, правда, среди путников не было, а вот... короче, отважный герой — был. Поэтому они выбрались, покусанные комарами, перемазанные с головы до ног, голодные, уставшие, злые, но еще до вечера и живые. Были бы мертвые, там бы и остались навеки.
Невдалеке обнаружился высокий холм, своего рода недоразвитая гора, и путники дружно принялись карабкаться на пологие кручи, чтобы с вершины оглядеться получше.
Первое, что бросилось в глаза, — болото было не столь велико, как казалось снизу. С вершины оно легко просматривалось целиком, и еще можно было неплохо рассмотреть все границы.
Конечно, вздыхать по поводу размеров не стали. Даже дружненько промолчали. Вдруг другой не заметит? А вот лесные чащобы, подступавшие со всех сторон, помянули крепко и по матушке, и по батюшке, и по всей прочей родне.
— Ни хрена не видать! — подытожил Антошка свои наблюдения. — Чего будем делать, Олег?
Ольгерд ответил очень экспрессивно.
— Я тоже думаю, что надо идти, — согласился с ним Иванов. — Не подыхать же тут с голоду!
И они пошли. А что им еще оставалось?
Путь их казался бесконечным, словно шли на край света, да и сам свет потихоньку стал тускнеть по причине подступавшего вечера. Зато едва заметный огонек среди деревьев обнаружили сразу и устремились туда с тем самым упоением, которое, по словам классика, приходит в бою.
Антошка первым выскочил на довольно большую поляну, огляделся, увидел двух стреноженных коней, костер, над которым почему-то не было ничего подвешено, и одинокую человеческую фигурку рядом с этим символом уюта.
Разбираться не было ни времени, ни желания. Антошка быстро бросился вперед, занося подобранную по дороге дубину. Под ногой предательски хрустнула ветка, и сидящий успел обернуться.
Даже вскрикнуть сидящий успел, и Антошка в ответ вскричал:
— ... твою мать!
И едва смог изменить направление удара.
— Милорд! Откуда?! — Джоан был так изумлен появлением в этих безлюдных местах своего сюзерена, что не обратил внимания на врезавшийся рядом в землю сук.
— А ты что... — начал было Антон, но договорить ему не дали.
Оруженосец с коротким взвизгиванием подпрыгнул и бросился обнимать господина.
— Милорд... — На этот раз привычное обращение сопровождалось всхлипыванием.
— Успокойся. — Обниматься с юношами Антошка не привык и привыкать не хотел. Другое дело, если бы на месте Джоана была смазливенькая барышня...
Он кое-как отстранился, а затем бросился к радостно заржавшему Вороному.
Вот его обнять было действительно и приятно, и нестыдно.
— Ладно, рассказывай, — покончив с нежностями и подвесив к поясу меч, сказал Антон.
— Что, милорд? — Джоан выглядел одновременно счастливым и крайне обиженным.
— Как здесь оказался?
Джоан покраснел, как девица, и признался:
— Я заблудился.
— Стыдно, а еще оруженосец, — с укоризной произнес Антошка. — Подумай, как рыцарствовать потом станешь? Так и будешь блуждать, вместо того чтобы идти к цели прямым путем?
Пристыженный Джоан только вздохнул.
— Ладно, что с тобой поделаешь? Молодо-зелено... Лучше скажи, что на обед приготовил? Со вчерашнего вечера во рту ни крошки не было. Парочка залетных комаров, да и те несытные.
— Я так спешил за подмогой милорд... — Джоан не знал, куда девать глаза.
— Блин! — Почему-то из всей еды Антошка вспомнил именно этот старый символ солнца.
Но и блинов напечь было не из чего. Ложиться же спать с такой голодухи — бессмыслица. Злость заснуть не даст.
— Идем, — твердо вымолвил Антошка.
— Куда?
— На поиски обеда. — Рыцарь погладил рукоятку обретенного меча.
— Но уже темнеет, милорд...
— Хорошо хоть не светает. Не люблю, когда обед подают к следующему завтраку.
Антошка распутал коня, взял его под уздцы и первым двинулся туда, где между деревьев едва просматривалось подобие тропинки.
— Но как вы спаслись, милорд?
— Ольгерда благодари, — пробурчал Антошка. Только неясно, почему благодарить должен был Джоан? Уж его-то никто не спасал и не собирался!

18

По лесу да в темноте — это не по Бродвею в сумерки. Ни призывно горящих витрин магазинов, ни рекламы. Мрак, того и гляди глаз выколешь об услужливо подставленную деревом ветку. Но такова богатырская доля: ходить нехожеными тропами. Если не считать, что любую тропу кто-нибудь проторил.
Одним словом, романтика была полной. Или почти полной, ведь желудки были вопиюще пусты и то вопили, то урчали, настоятельно требуя своего скорейшего наполнения. Эти постоянные требования невозможного достали Антошку так, что он был зол на весь мир.
Потом деревья раздвинулись, будто устрашились всеобъемлющей Антошкиной злости, и впереди замаячили огни двух костров.
Небо было затянуто облаками, дорога к заветным огонькам не просматривалась, и потому Иванов решил конем не рисковать.
— Джоан, держи поводья, а мы с Ольгердом разберемся с этими разбойниками.
— Но, милорд...
— Держи! — В сказанных шепотом словах прозвучало столько недоброго, что оруженосец счел за благо подчиниться.
Поле перед кострами оказалось все в рытвинах, и Антошка мысленно похвалил себя за предусмотрительность. Тут пешком все ноги переломать можно, а уж на коне...
Легкий ветерок принес запахи жарящегося мяса, и они подействовали на богатыря, как съеденный мухомор на берсеркера. Антошка не думал, что противников — человек шесть, что на поэта надежда плохая и вообще драться лучше днем, когда хоть можно разглядеть бандитов.
Он налетел на разбойников темным призраком, ужасом, летящим на крыльях ночи, и вместо боевого клича изо рта вырвалось звериное рычание.
Двое врагов сразу повалились сраженными, однако остальные опомнились быстро, похватали оружие и стали отчаянно защищаться.
Куда там! Легче остановить рвущегося к добыче тираннозавра, чем восстанавливающего справедливость богатыря! Отблески костров сверкали на клинках, слышались удары и стоны, и все это покрывал восхитительный аромат жаркого, как обонятельная симфония кровавой битвы.
Все было кончено в несколько минут. Антошка вырвал меч из груди последнего трупа, вытер клинок о чужой плащ и жадно сорвал с костра вертел с мясной тушей.
— Ольгерд! — даже в такие минуты Антошка не забывал о своих спутниках. — Ольгерд! Да где ты там?!
Мелькнуло подозрение, что поэт убит в жестокой стычке, но огорчиться Антон не успел.
— Я здесь, — Ольгерд вступил в освещенный круг.
— Крикни Джоана. И посмотри, те ли это разбойники?
Крикнул поэт громко, а вот вторую просьбу рыцаря выполнил неохотно.
— Ты что? Мертвецов боишься? — заметил осторожность путника Антон. — Так они не кусаются!
Он рассмеялся собственной шутке и с наслаждением впился зубами в отвоеванное мясо.
— Никого я не боюсь, — пробурчал поэт, хотя осматривал трупы, стараясь не прикасаться к ним.
— Это не они, — сообщил он и устало опустился рядом с Антошкой.
— Жаль, — прокомментировал рыцарь, протягивая Ольгерду порядочный шмат жаркого.
— Мне кажется, что это вообще не разбойники. — Ольгерд немного поколебался, но все же принялся за еду.
— А кто же?
— Если не ошибаюсь, это какой-то рыцарь со своими воинами.
— Так чего же они молчали? — заметил Антошка, прожевывая очередной кусок. — Видно, замышляли что-то недоброе, а тут мы их и взяли в оборот. А то и вообще шли по нашему следу, стремясь отомстить за этого... лю Доеда.
Ольгерд пожал плечами, но ни возражать, ни поддакивать не стал. То ли имел на этот счет свое мнение, то ли просто решил на все наплевать. Да и подвиг все равно уже совершен, и зачем отыскивать в нем какой-то смысл?
— Вы живы, милорд? — Подошедший Джоан прервал сосредоточенное чавканье.
— Был бы мертв, не звал бы. Садись, ешь.
— И не ранены? — с тревогой продолжал допытываться Джоан.
— Что я, совсем дурак? — с апломбом отмел подозрения Иванов. — Ты лучше ешь, а то уже светает.
Край неба и в самом деле потихоньку стал светлее. Одновременно начали расходиться облака.
— Не пойму, они так поздно ужинали или так рано завтракали? — пробурчал с набитым ртом Антошка.

Предыдущая страница 16 Следующая страница


17 Алексей Волков

— Да еще совсем рядом с замком, — заметил Ольгерд, кивая на смутно вырисовывающуюся неподалеку громаду.
— Пикник устроили, что ли? Надо будет поскорее убраться отсюда. — Память о плене была свежа, и повторять подобное приключение Антошке пока не хотелось.
— Только коней зачем на пикник взяли? — Как и полагается человеку искусства, поэт был крайне наблюдательным.
— Чтобы о тебе позаботиться. — Вместе с сытостью к Антошке возвращалось хорошее настроение, а вместе с последним — наплевательское отношение к различным опасностям.
Подумаешь, замок? Раз уж его хозяева отправились в мир иной, то что может сделать их опустевшее жилище? Можно даже взять его штурмом или просто въехать на правах нового господина. Не пропадать же добру! Тем более что в кладовых обязательно должны быть припасы на дальнюю дорогу. И забрался же Чизбурек в такую даль! Вот где злодей! Пока его отыщешь, все лето пройдет! Потом доказывай Василисе, что не налево ходил, а на коварного хана. Еще вопрос, поверит ли? Кто этих баб знает?
Меж тем развиднелось. Солнце еще не выползло из-за горизонта, но тьма окончательно расступилась, ушла до следующей ночи. Антошка закончил трапезу и поднялся посмотреть на двух трофейных коней, да и вообще порыться в доставшихся по наследству вещах любителей пикников.
И тут с башни замка гнусаво протрубил рог. Раздосадованный тем, что его отвлекли от дела, Антошка повернулся к рыцарскому жилищу. Там как раз заскрипел подъемный мост, и, едва он опустился, в воротах показался воин в полном боевом облачении.
— Вторая серия, — усмехнулся Антошка, принимая из рук Джоана шлем и забираясь на коня.
Ольгерд подумал и поднял с земли чей-то меч.
Но, вопреки ожиданиям, появившийся рыцарь драться явно не спешил. Вместо того чтобы перейти в галоп, он шагом направился в сторону Антошки и даже не сделал попытки наклонить копье.
— Враги моих врагов — мои друзья! — объявил воин, лишь только оказался поблизости. — Барон де лю Бам приветствует благородного рыцаря, столь вовремя оказавшего ему помощь!
В знак своих мирных намерений рыцарь спешился, и Антошке пришлось последовать его примеру. Он-то успел настроиться на новую схватку, но если противник возражает, то почему бы не разъехаться мирно? Тем более что двое последних суток выдались бурными и герой был не прочь просто поспать.
Как оказалось, нынешней ночью Антошка разметал войско, уже вторую неделю державшее в осаде замок де лю Бама. Услышав про армию, Иванов недоверчиво посмотрел на поле с шестью трупами, но затем вспомнил, сколько воинов было в его баронском замке. Да и у прочих благородных рыцарей пацанов было не больше. Уж не из средневековой ли Европы пошла фраза, что воюют не числом, а умением?
— Рад был оказать братану эту мелкую услугу, — скромно ответствовал Антошка, уже зная, что молва превратит ночную стычку в грозную битву героя с несметными полчищами.
— Прошу в мой замок отпраздновать замечательную победу, — после того как Антошка представился, произнес спасенный.
Да, это была настоящая удача! После стольких мытарств вновь оказаться под закопченной крышей за заставленным всевозможными яствами столом и знать, что после пира тебя ожидает постель, а не земля, застланная для блезира собственным плащом!
И пусть праздник начался рано, но это был праздник, и этим было все сказано!
По причине усталости выдохся Антошка довольно быстро. Он извинился перед гостеприимным хозяином и со своими людьми пошел спать в отведенные им покои.
Спалось в покоях хорошо. Ни Антошка, ни его спутники не слышали ничего и провалялись до самого вечера, когда пробудившийся первым голод заставил их вновь подняться на ноги.
На этот раз пировали более основательно. Взахлеб повествовали друг другу о своих прежних подвигах, словно невзначай поминали количество деревень, находящихся под их крышей, делились опытом взимания налогов и прочими хозяйственными вопросами.
— Послушайте, братан, а не ведома ли вам случайно дорога до Чизбурека? — Как ни увлечен был Антошка интересным разговором, но однажды он сумел вспомнить и о цели своего путешествия.
— А кто это? — недоуменно спросил в ответ де лю Бам.
— Один зловредный хан. Обещал корешу помочь с ним разобраться, да все дела по дороге отвлекают. Так вы не знаете?
Но не знавший Чизбурека рыцарь, к сожалению, не знал и дороги к нему.
— Вы не подумайте чего, благородный братан, я бы сам почел за честь пойти с вами на этого хана, но за мужиками присматривать надо. Все им, видишь ли, воли подавай! Опять-таки соседи, как изволили видеть, попались беспокойные. Все норовят сферы влияния поделить. Говорят, я много захапал. А разве пять деревенек — это много?
— Конечно же нет, — Антошка невольно вспомнил неохватные владения своего тестя.
— А они не согласны. Все им хочется чужие земли под себя подгрести. Из-за них на какого-то Чизбурека сходить не могу, — пожаловался де лю Вам.
— Да с ханом-то я и сам разберусь, — успокаивающе произнес Антошка. — Мне бы только добраться до него.
— Знаете, куда я посоветую вам обратиться?
— Куда?
— Есть одно место! — На этом де лю Вам, видно, счел свой долг выполненным и увлеченно занялся поеданием свиной головы.
Антошка помолчал, обдумывая, но затем счел, что в полученной информации есть некоторые пробелы и уточнил:
— Какое?
— Что? — не понял де лю Вам.
— Место.
— А, место... — Рыцарь надолго задумался. — Понимаете, тут пронесся слушок, что у Геня соберутся его коллеги, вот я и подумал, что кто-нибудь из них наверняка должен знать про этого Чизбурека.
— Да что это за гений такой?! — не выдержал Антошка.
— Не гений, а Гень, — поправил его де лю Бам. — Местный волшебник. Сам он очень стар, чтобы куда-нибудь выходить, вот к нему другие чародеи и пожаловали. Они-то должны знать!
Спустя какой-то час Антошке удалось вытянуть из хозяина дорогу до местного колдуна. Она оказалась достаточно простой: прямо от замка вела заброшенная тропинка. Если ехать по ней три дня, то по правую руку можно было увидеть одинокую скалу, а на ней — высокую старую башню. Вот в этой башне и жил старый Гень.
Антошка раз пять уточнил маршрут, чтобы в пути не оказалось неясностей, на всякий случай велел запомнить его своим спутникам и лишь затем успокоился и с новыми силами вернулся к трапезе.
Было далеко за полночь, когда все окончательно выбились из сил. Еда больше не елась, вино — не пилось, а Ольгерд охрип от собственных песен и никак не мог взять нужных аккордов. Но если бы Чизбурек знал, насколько он приблизился к своей неизбежной гибели, то он наверняка бы бежал из степи без оглядки. Да и то вопрос, помогло бы ему это?
Но пока утомленный весельем Антон при помощи Джоана кое-как поднимался по лестнице, потом засыпал богатырским сном, хан тоже мог дать себе небольшую передышку. Например, побезобразничать, пользуясь ночной темнотой. Ведь чем больше зла он принесет, тем славнее победа.
Должны же силы Зла и о Добре подумать!

19

Хоть и принято у героев отправляться в путь исключительно на заре, в этот раз Антошка по вполне понятным причинам несколько припозднился. Совсем немного, где-то до полудня, если же и чуть больше, то на самую малость.
Тропинка была и в самом деле довольно заброшенной, но по сравнению с ездой вообще без дорог казалась путникам ухоженным трактом. Этакое подобие бетонной магистрали, разве что поуже раз в двадцать, напрочь лишенной бетона и поросшей травой. Но и Антошка совершал свой путь не на сверкающем автомобиле с сидящей по правую руку красоткой.
Вместо автомобиля был конь, вместо красотки — поэт и оруженосец. Хотя, если вдуматься, так даже намного романтичней.
Да, романтики было полно. Тропинка петляла, кони бежали, всадники покачивались в седлах и время от времени посматривали на свою путеводную стезю. Дороге свойственно исчезать, убегать от едущих, а пойди, найди ее потом!
Так в чередовании езды и привалов прошел первый день. С наступлением темноты пообедали, переночевали у костра и на заре двинулись дальше. Да и чего засиживаться на природе!
Закончился второй день, пошел третий, и путники стали почаще смотреть направо. Если не брать красот природы, героям чуждой по определению, то смотреть было особенно не на что. Все те же леса вперемежку с полями. Изредка вдалеке мелькала вода, но озера ли то были, или некая река несла в неведомые дали свои воды, было непонятно и неинтересно. А вот одинокой скалы с башней по правой стороне видно не было, и Антошка порою задумывался, не напутал ли он чего?
Накатил вечер, и опять пришлось остановиться на ночевку. Припасы еще были, а в темноте легко проехать мимо не только скалы, но и целого горного массива.
— Наверное, де лю Бам что-то напутал, — высказал свои сомнения Антошка.
Он сидел у костра и с мрачным видом поедал порядочный кусок копченого окорока, только что поджаренного над костром.
— Вряд ли. — Ольгерд, как и Джоан, сохранял присутствие духа и не особенно переживал из-за отсутствия обещанной скалы.
— Как это «вряд ли»?! Сказано было, на третий день, а он-то прошел! — излишне резковато заметил Иванов.
— Ерунда, — отмахнулся Ольгерд. — Выехали-то мы позже, так что доехать до логова волшебника и не могли.
Антошка почесал, затылок жирной рукой, а затем обрадованно хлопнул себя по лбу:
— Точно! И как мне это в голову не пришло!
— Просто очень хотелось побыстрее добраться.
— А тебе нет?
— Почему же? Интересно посмотреть на живого волшебника, тем более старого. Классика!
— Я одного видел! — похвастался Антошка, вспомнив о Сковороде. — Правда, он был не очень старым. Но какая разница?
— Говорят, чем старше волшебник, тем мудрее.
— Это точно! Беда с этой молодежью! — Антошка пересказал случай у озера, чем немало развеселил своих спутников.
Утро приветствовало путешественников таким туманом, что ни о каком продолжении пути не приходилось и думать. Нет, ехать было можно, при большом желании можно было даже разобрать тропинку под самыми ногами, если, конечно, не восседать в седле, а идти согнувшись, но увидеть что-либо в стороне не приходилось и мечтать.
Но и это оказалось далеко не все. Туман был сырым, и под воздействием этой сырости одежда путников, оружие и все предметы вокруг, включая дрова, стали влажными. Как печальный итог, развести костер герои не сумели и потому лишились полноценного завтрака. Вместо горячего пришлось обходиться вином и холодным окороком. Одним словом, день с самого начала не задался.
— Наверное, этот местный Гень узнал, что мы к нему едем, вот и решил напакостить, — предположил Антошка, зябко кутаясь в плащ из шкуры дракона.
— А ему-то зачем? Драться с ним никто не собирается, да и вообще, может, мы просто мимо проезжаем, — возразил Ольгерд.
— А ему откуда знать?
— Нет. В злых колдунах он не числится, иначе нас бы предупредили, да и вообще, мало ли народу шляется по здешним дорогам?
Откровенно говоря, за все три дня путешественники никого не встретили, но это отнюдь не говорило в пользу домоседства местных жителей. Тем более что и местных жителей за те же три дня им видеть тоже не довелось. Просто тропа действительно выглядела на редкость заброшенной, и, видно, основной поток всевозможных искателей приключений приходился на более оживленные тракты.
— Все равно, откуда взялся утренний туман? Должен же был кто-нибудь наколдовать его! — убежденно произнес Антошка.
— А разве простых туманов не бывает? Тем более по утрам, и даже там, где никаких колдунов нет и в помине?
На этот раз Антошка задумался надолго, прежде чем изречь:
— Да это ж там, где никаких колдунов нет. А где они есть, там всякий туман колдовской.
Словно в подтверждении его слов в отдалении раздался крик. Кричала, скорее всего, птица, но путникам ее вопль показался воплем чудовища. Руки поневоле потянулись к оружию, вцепились в него, однако никаких продолжений больше не последовало.
— И куда оно делось? — непонятно у кого спросил Антошка.
— Кто? — уточнил Ольгерд.
— Чудовище.
— Или привидение, — высказал свою версию Джоан.
— Растаяло. А может, убежало, — в отличие от остальных спутников, настроение Ольгерда явно стало улучшаться.
— Жаль, — вздохнул Антошка. — Это был бы славный подвиг.
Рыцарь немного лукавил. В данный момент подвигов ему не особо хотелось, лишь было чуточку обидно пропускать такой случай. Все-таки, не считая дракона, побежденных чудовищ в его коллекции не было.
— Да ладно, — рассеянно отмахнулся Ольгерд. Вид у поэта, насколько его можно было разглядеть в сплошном тумане, был словно у помешанного. Он что-то бормотал про себя, морщил лоб, порою ритмично помахивал рукой, а то и просто пошевеливал пальцами. При этом глаза парня то затуманивались, то вдруг начинали посверкивать озорной иронией.
Был бы на месте Ольгерда кто-нибудь другой, Антошка обязательно бы попятился, — мало ли чего взбредет на ум сумасшедшему? Но так как перед ним была натура творческая, то все легко объяснялось сошедшим свыше вдохновением.
Совпало ли так, или вдохновение действительно такая вещь, что в состоянии воздействовать даже на природу, однако туман вдруг стал быстро рассеиваться. У ног еще держались последние полосы мути, а сверху ослепительно сверкнуло солнце, и мир обрел утраченную ненадолго привлекательность.
— Все, — одновременно с окончательным прояснением выдохнул Ольгерд. — Готово!
Его спутники застыли в ожидании, но поэт весело посмотрел на них, подмигнул и осведомился:
— Поехали?
— А баллада? — одновременно не без возмущения спросили Антошка и Джоан.
— Какая? — прикинулся дурачком Ольгерд.
— Новая! — теряя терпение, выкрикнул Антошка.
— Вообще-то это не баллада, а песня, — раскрасневшееся от вина лицо поэта лучилось удовольствием. Чувствовалось, что новая вещь ему самому нравится. — Я ее по пути пропою.
За дни странствий Ольгерд освоился с конем настолько, что порою отпускал поводья и, не покидая седла, аккомпанировал себе на гитаре.
— А чего тогда мы стоим? — сделал вывод Антошка, первым запрыгивая на коня.
Настроение рыцаря стремительно улучшалось вместе с погодой. Достойная цель, верная дорога, надежные попутчики, новая песня, — что еще нужно герою, чтобы встретить счастье?
Кони шли неторопливым шагом.
Ольгерд устроился поудобнее, взял первый аккорд и торжественно объявил:
— Песнь об Огранде.
— О чем? — с изумлением спросил Джоан.
— Так настоящие герои называют этот мир, — важно пояснил вместо поэта Антон. — Видишь ли, он как бы лежит за оградой одного серенького мирка, в котором нет подвигов и люди занимаются монотонными скучными делами, не ведая, что существует другая, настоящая жизнь.
Джоан был поражен этим кратким и не очень понятным объяснением, но ждать, пока оруженосец освоится с новыми для себя понятиями, Ольгерд не стал. Он все-таки был автором, и в таковом качестве ему не терпелось довести до слушателей свое новое произведение.

За оградой есть Огранда.
Это дивная страна,
И героям там награды
Раздает судьба сполна

Голос у исполнителя был не очень, но какой благородный воитель будет слушать песню под выверенную в студии фонограмму? К тому же каждое слово пелось с таким чувством, а смысл был настолько близок Антону, что так и хотелось подпеть, подорать. Вот только текста герой пока не знал и был вынужден лишь благосклонно кивать головой да повторять отдельные слоги.

Бей, круши, ломай и порти
Все геройскою рукой!
Труд героя тут в почете,
Так стремись сюда, герой!

Да, эта песня была для Антошки и об Антошке! Мимо медленно проплывали деревья, в такт стучали по земле копыта коней, а душа, казалось, взмывала ввысь вместе с хрипловатым, не отличающимся особой музыкальностью голосом.

Ты герой, а не бездельник.
Больше ты людей убей
Ради славы, ради денег
И принцесс всех, и...

Заглушая последнее слово, с ближайшего дерева вдруг оглушительно закаркали вороны. И чего вдруг взбрело разораться дурам? Нет чтобы послушать самим и дать насладиться Антону. А так жадно внимавший герой пропустил окончание, попытался догадаться, ради кого еще стоит идти на бой, однако на ум ничего не пришло. Спрашивать же было неловко. Еще подумает, что благородный воитель совсем чужд поэзии! Да и прерывать песню тоже не годится.

Черепа ломай и кости,
Бей покрепче, от души!
Кто припрется с чем-то в гости,
Этим чем-то получи!

«Вот что значит творческая натура! — восторженно подумал Иванов. — Вся наша геройская жизнь в поэтическом изложении. Емко, без всяких рассусоливаний. Хоть рекомендуй песню в качестве пособия для начинающих героев, чтобы сразу усвоили, в чем заключается истинная доблесть рыцаря!»

Станешь королем в награду.
Жизнь — твой бесконечный пир.
За оградой есть Огранда,
Дивный и геройский мир!

Песня закончилась, а Антошка все находился под ее воздействием. Душа парила выше облаков, выше птиц и даже самолетов. И с этой немыслимой высоты Иванов радостно выдохнул:
— Ну ты даешь! Еще! Бис!
Ломаться Ольгерд не стал. Он только откашлялся и сразу вновь провел рукой по струнам. Но в это самое время дорога вывела путешественников на поле, и по правую руку замаячила одинокая скала с возвышающейся на ней башней.
А по левую... По левую руку наперекос отряду к той же башне направлялся одинокий всадник, и было в нем нечто такое, что каждый из трех путников сразу понял: это — колдун!

20

Как в море отдельные капли представляют собой водную толщу, так и в жизни подавляющее большинство людей являются безликой массой, на фоне которой злодеи творят свои преступления, а герои — подвиги. Остальному населению остается только ужасаться неслыханному коварству негодяев и самоотверженности их извечных врагов. Ну и принимать посильное участие в делах тех и других. Составлять светлое и темное воинство, к примеру, дабы иногда извечные поединки Добра и Зла принимали более масштабные формы. При этом конечный итог схватки решают герои, остальные сражающиеся являются массовкой, заполняют собой поле боя и погибают во имя торжества или крушения извечных идеалов.
Но это обычные люди, которые все остальное время выращивают хлеб и скот, ткут одежду, строят дома и изготовляют вещи, без которых не обойтись ни злодеям, ни героям. Колдуны к ним принадлежать не могут, у них другая задача — быть противниками или помощниками герою.
Чаще — противниками. Что толку, если каждый встречный маг начнет помогать благородному спасителю мира в его трудном деле? Не говоря о том, что так мир и спасать-то будет не от кого.
Осознавая это, а то и просто повинуясь могучему инстинкту, абсолютное большинство волшебников, колдунов и прочих чародеев идут герою навстречу и изо всех сил стремятся захватить власть в очередной Вселенной, а то и просто уничтожить ее. В своей беспричинной злобе они даже не задумываются, где будут жить сами, раз все вокруг погибнет.
Или заранее знают, что их планы порушит герой? Неважно. Главное же, что редкий маг не является злодеем. И посему раз маг на горизонте, то настоящий воин просто обязан атаковать его и с ходу лишить малейшего шанса привести коварные мечтания в жизнь. Говоря же проще, увидел колдуна — убей его! Остальные не просто спасибо скажут, но и прославят твое имя в сказаниях, песнях, а со временем и в книгах.
Антошка относил себя к истинным героям. Поэтому, едва поняв, что перед ним колдун, он издал нечленораздельный рыцарский клич и пустил коня в галоп.
Копья с собой не было, потерялось копье во время странствий, и Иванов был лишен возможности картинно наклонить его в сторону противника. Пришлось торопливо выхватить из ножен меч и размахивать им, что выглядело также неплохо, но было несколько утомительно из-за веса.
Да и преждевременно кричать, наверное, не следовало.
Маг повернулся на звук, панически взмахнул руками, и с пальцев его сорвались молнии, ветвистые, словно рога незадачливого мужа.

Предыдущая страница 17 Следующая страница


За оградой есть Огранда 18

Были бы прямые, может быть, и шарахнули бы в Антошку. А с такой прихотливой траекторией разве в кого попадешь?
Но полыхнуло здорово. Электричества же было столько, что густые геройские кудри встали дыбом, приподняли шлем. Будто Иванов собрался вежливо поздороваться, да только были заняты руки, одна поводьями, другая — мечом.
Колдун, приветствовав Антона салютом, ближе знакомиться не пожелал. Он припустил коня так, словно гнался за ним не добрый (в смысле, стоящий на стороне Добра) герой, а самый злобный из злодеев.
Если у Иванова и могли быть сомнения, то теперь они полностью отпали. Так удирать от благородного героя мог лишь закоренелый негодяй. Не говоря уже о выстрелянных молниях. Ибо разве станет порядочный человек нападать на другого, даже не пытаясь выяснить, кто его противник, да и противник ли он?
— Остановись! Убью! — свирепо заорал Антошка, изо всех сил погоняя Вороного.
Несмотря на обещание героя, остановиться колдун почему-то не захотел.
Антошка обиделся на подобное невнимание. Он праведно рассвирепел, и несладко пришлось бы колдуну, если бы князь Берендейский, граф, барон и прочая смог достать его мечом.
К счастью для колдуна, меч Иванова настолько вытянуться не мог. Меч потому и оружие героев, что им надо рубить врага лицом к лицу или вплотную в спину, а не подло с большого расстояния.
Ну а колдун, как и положено негодяю, оказался подлецом. Он даже не стал оборачиваться и через плечо бросил за спину какой-то предмет.
Предмет упал на землю, и все мгновенно заволокло густым дымом. Вдобавок ко всему дым был настолько вонючий, что, не притерпись Иванов к запахам своего натруженного в походах тела и нестиранной одежды, свалился бы без чувств.
Если бы у Антошки было время на размышления, теперь он бы понял, почему настоящий герой никогда не моется и не переодевается. Дыхание, конечно, перехватило, а вот сознания, на что явно рассчитывал маг, Иванов не потерял. Конь вынес его из дыма, и лишь слезящиеся глаза напоминали о счастливо избегнутой опасности.
Удирающий колдун на мгновение оглянулся, кинул взгляд на своего преследователя и испустил вопль ужаса.
Было с чего! Длинные волосы Иванова продолжали стоять дыбом, и чудом удерживающийся на голове шлем находился на небывалой для нормального богатыря высоте, лицо героя было с черными разводами от пота, пыли и дыма, и лишь глаза выделялись своим красным цветом, да поднятый меч зловеще сверкал не игривыми солнечными зайчиками, а настоящими солнечными волками. Даже в героической Огранде немногие смогли бы посмотреть на Иванова без содрогания, а уж в более спокойных мирах каждого второго одолел бы кондратий, остальных же — предательское расстройство желудка.
Антошка себя не видел и приписал эффект своему неоспоримому мужеству и запоздалому раскаянию колдуна. В какой-то момент ему показалось, что маг шлепнется на землю, не устоит перед видом героя, но тот не упал и лишь замахал руками, вызывая из небытия очередное заклинание.
Все это слегка не понравилось Антону, иначе говоря, порядком напугало его, но поделать ничего герой не мог. Разве что догнать колдуна побыстрее, да только не особенно получалось.
Последний резкий взмах, выкрик непроизносимого слова — и на землю обрушились градины величиною с небольшого барана.
На счастье Иванова, заклинание творилось в спешке и толком прицелиться колдун не смог. Из десятка градин почти все упали далеко по сторонам. Лишь одна как-то изловчилась и с силой ударила Антона по шлему. Сила эта оказалась столь велика, что градина раскололась, разлетелась на куски, а вот шлем кое-как выдержал.
Простому человеку такого подарка хватило бы вполне, чтобы отправиться к праотцам или, в случае особой удачи, — навеки в дурдом. Но дело все в том, что простым человеком Иванов не был. В нем сказалась богатырская закваска. Все-таки ударов по голове он получил много, но ни один не мог вызвать даже сотрясения мозгов, не говоря уже о прочем.
Наоборот. Удар принес ощутимую пользу. Длинные кудри на голове были смяты, прижались к черепу, и оттого шлем занял положенное ему место.
Колдун обернулся посмотреть на дело чар своих и испустил еще один вопль, в котором наряду с ужасом явно звучало отчаяние.
В свою очередь Антошка испустил звериный рык. Не только от злости. Поднятая рука с мечом затекла так, что заболело плечо, и пришлось пожертвовать картинностью позы, опустив оружие к земле.
Конь колдуна явно выдохся и стал заметно снижать скорость. Появилась надежда, что злодей оставит свои недостойные штучки и попытается принять бой лицом к лицу.
Не тут-то было!
Снова замелькали руки, чуткие уши Антона уловили обрывки непонятных слов, и пришлось напрячься в ожидании очередной гадости.
А спина супостата между тем приближалась. Иванову уже показалось, что он успеет рубануть мечом раньше, чем мир содрогнется от подлого колдовства, и тут оно грянуло давно ожидаемым громом среди грозного неба.
Земля вспучилась сразу в нескольких местах, причем так резко, что Иванов почувствовал, как обрел крылья. Ничуть не хуже, чем от хорошего пинка.
Он судорожно взмахнул руками, пытаясь удержаться в седле, но тело выбросило камнем из катапульты. Иванов полетел вперед с бешеной скоростью, будто стремился указать покинутому Вороному дорогу к цели, да так, на скорости, и врезался в спину колдуна.
Теперь не удержался и тот. Нелепо, отнюдь не по-колдовски взмахнув руками, маг отлетел вперед и несколько вбок и скрылся в копне прошлогоднего сена.
Следом туда же влетел Антошка.
Закончившийся столкновением полет что-то изменил в восприятии героя, и в первый момент Иванову показалось, что он очутился под водой. Только вода почему-то была шелестящей и колючей, а уж тьма стояла такая, словно дело происходило безлунной ночью.
А потом какая-то наглая рыбина пребольно ударила Антошку в плечо. Рыцарь машинально попытался поймать ее, однако вместо чешуи его рука скользнула по гладкой коже, а затем уцепилась за нечто похожее на ошупь на каблук.
В следующий момент рыба вновь резко дернулась, и этот каблук врезался Антошке в правый глаз.
Искры посыпались такие, что, будь сено чуть посуше, не миновать бы пожара.
И сразу пришло понимание.
Иванов понял, что барахтается не в воде, а в обрушившемся стогу сена и где-то совсем рядом то же самое делает злой колдун.
Антошка победно вскричал и махнул мечом.
Точнее, попытался сделать и то, и другое.
Открывшийся рот мгновенно забился сеном, а богатырский замах обернулся вялым движением.
Очевидно, ловко выбитый из седла и уже почти побежденный колдун оказался изрядным злодеем и даже здесь пытался достать благородного противника своими коварными штучками.
Не на того напал!
Антошка мужественно извивался, пытался на ощупь достать спрятавшегося волшебника мечом, короче, героически сражался, невзирая на самые неблагоприятные обстоятельства.
Как с колдуном ни ясно, однако обстоятельства не выдержали, переломились к лучшему, и Антошка после долгой отчаянной борьбы вывалился из стога лицом в грязь.
В прямом смысле этой достаточно трафаретной фразы.
Лежать в грязи герою не пристало. Антошка извернулся, перевернулся на спину, и в этот момент прямо на него из сена вывалился колдун.
Иванов не сплоховал, успел подставить кулак, однако маг ловко парировал удар левым глазом и навалился на героя так, что у последнего перехватило дыхание.
И сразу же завязалась борьба. Очумелые противники изо всех оставшихся сил обрушились один на другого.
Катаясь по земле, Антошка не мог воспользоваться мечом, и все же богатырское здоровье, помноженное на богатырскую массу, позволило ему оказаться сверху и мертвой хваткой вцепиться волшебнику в горло.
Но выпученные глаза показались до боли знакомыми. Пальцы сами разжались, и, отплевываясь забившей рот соломой, Иванов изумленно выдохнул:
— Сковород! Ты?!
— Антошка? — прохрипел маг в ответ. — Ну ты вовремя! А где тот злодей, который за мной гнался? Ты его одолел?
— Какой злодей? — не сразу понял Антошка, а затем до него стало потихоньку доходить, и он смущенно отвел глаза.
И тут Сковород начал оглушительно хохотать. Делал это он так заразительно, что герой тоже не выдержал, присоединился к нему, и подъехавшие Ольгерд с Джоаном с удивлением смотрели на открывшуюся им картину.

21

— ... В этих краях разбойников раз в десять больше, чем у нас. Мало того, что в каждом замке такой сидит, так еще есть всевозможные лесные, а то и просто бродячие. Странствуют по дорогам да бедокурят, где только могут. И каждый норовит кошелек отнять, а при случае и жизни лишить. Вот и приходится держать ухо востро. Ото всех не отобьешься.
Видик у Сковорода был еще тот. Одежда в грязи, кое-где разбавленной соломой, на скуле ссадина, а один глаз оплыл, медленно набухая всеми цветами радуги.
Правда, колдун прикладывал к нему медяк, такой же огромный, как фингал, но это не помогало.
Его приятель тоже выглядел не лучшим образом, с той разницей, что синяк набухал у Антошки не под левым глазом, а под правым. Короче, вместе они смотрелись чуть ли не как зеркальное отражение один другого.
Антошка понимал, что часть вины за случившееся лежит на нем, и потому тон его был примирительным.
— Ладно. Кто старое помянет... — И тоже приложил к глазу медную монету.
По лицу взиравшего на это Ольгерда блуждала улыбка, как будто в случившемся было хоть что-то смешное.
— Ладно, — повторил Иванов. — Куда путь держишь?
Наверное, Сковород решил, что Антошка предлагает ему помощь, и потому в здоровом глазе волшебника мелькнула благодарность.
— Собственно говоря, я уже добрался. Тут один великий маг собирает сегодня вечером колдовской совет, вот я туда и спешил.
Что-то со скрипом повернулось в многострадальных богатырских мозгах, и Иванов спросил:
— Это Гень, что ли?
— Откуда ты знаешь? — невольно удивился Сковород.
Антошка небрежно пожал плечами в ответ, и тут до него дошло:
— Так ты что, член колдовского совета?
Сам он на подобную должность не претендовал и потому воспринял известие без зависти, даже с некоторой гордостью за приятеля.
— У нас кто к заседанию вовремя доберется, тот и член, — отмахнулся Сковород. — Дороги сам знаешь какие.
— Да ладно, дороги. Это еще полбеды. Направления толком никто не подскажет, — не удержался от жалобы Антошка.
Сковород посмотрел на него внимательнее и спросил:
— Опять заплутал?
Человека простого подобный вопрос смутил бы, но любой рыцарь не только воин, но и существо без комплексов. Всякая достоевщина, переживания по поводу слезинки ребенка, а равно и объективная оценка собственных качеств ему чужды изначально. Герой выше толпы, следовательно, общие законы не играют для него никакой роли.
— Да это все ваши колдовские штучки. Я тут, понимаешь, пошел на Чизбурека, а на его стороне, должно быть, кто-то из ваших. Вот и покружили меня по всей Европе. Теперь собираюсь узнать дорогу у Геня. Или ты мне подскажешь? — с долей надежды добавил Иванов.
— Подскажу, — не стал чваниться Сковород. — Прямых дорог тут нет, занесло тебя от степи порядочно, но направление покажу. А там потихоньку доберешься.
От радости Иванов был готов обнять старого приятеля, однако сделать это помешал зажатый в руке кубок с вином.
И лишь Ольгерд заметно помрачнел, словно участие в геройском подвиге отнюдь не входило в его планы.
— А то давай вместе навестим старого мага. После заседания посидим, отметим встречу. Один день роли не сыграет, — предложил колдун.
Один день теперь уже роли точно не играл. Как, наверное, и лишняя неделя.
— А это удобно? — ради порядка спросил Иванов. — Все-таки заседание.
— Брось. Ты хотя и не колдун, но герой. Правом голоса обладать не будешь, а вот присутствовать можешь. Старый Гень зря созывать всех не станет. Может, проблемы как раз по твоей части.
Последнее и решило дело.
Путники выпили еще по кубку и уже вчетвером не спеша направились к недалекой скале.
Вопреки расхожему мнению красный цвет для торжеств придумали не коммунисты. Задолго до них разнообразные оттенки красного носили на плечах европейские короли, а еще раньше — римские императоры.
Колдуны тоже не были исключением.
Дабы избежать отвлечения внимания от обсуждаемых проблем, большой стол в обеденной зале был не накрыт, а прибывшие маги посажены в стороне от него на всевозможные лавки.
Перед ними на хозяйском возвышении установили стол для президиума, и вот его-то накрыли скатертью темно-красного цвета. На нее поставили весьма дорогой стеклянный графин, наполненный красным вином, и рядом — небольшой стеклянный же кубок для выступающих.
А что? Не каждому дано умение публично говорить, а здесь промочишь горло, глядишь — нужные слова сами потекут с языка, да так, что и не остановишь.
Собравшихся было немного, колдунов сорок, ну, может, пятьдесят. Не одних колдунов, конечно, колдуний тоже было в избытке. Плюс Антошка, которого, в полном согласии с предсказанием Сковорода, приняли на редкость тепло, словно только его тут и не хватало.
Принять-то приняли, а в президиум сажать не стали. Места там оказались забитыми самим Генем, старым, с длиннющей седой бородой, молодой ведьмочкой Геннетой, его дочерью и по совместительству секретарем, да двумя пожилыми колдунами — Рандклифом и Ферлихом.
Как понял Иванов, Рандклиф был практически местным, а вот Ферлих прибыл откуда-то из-за моря. И не просто прибыл, а привез вести, из-за которых и был объявлен съезд.
Гень постучал по столу небольшой палочкой. Палочка была явно магической, и звук получился такой, словно металлическим прутом колотили по рельсе.
Перешептывания мгновенно стихли. Что толку шептаться, когда за грохотом не разобрать даже крика?
Наконец Гень перестал стучать и в наступившей тишине торжественно произнес:
— Прошу внимания! А заодно внеочередной магический съезд объявляю открытым.
Да, чародеем он был действительно великим! Последние слова волшебника оказали на присутствующих воистину колдовское воздействие и потонули в шуме стихийно вспыхнувших аплодисментов. Да что там колдуны! Антошка азартно хлопал вместе со всеми, словно сообщение Геня вызвало в его душе бурную радость.
Гень старательно подождал, пока маги не отобьют ладоши, и тогда не без нотки грусти продолжил:
— На повестке дня у нас один вопрос, и вопрос этот, скажем прямо, не из радостных. Слово предоставляется Ферлиху.
Заморский маг отпил для вдохновения вина, старательно откашлялся и с большим чувством заговорил.
Говорил он долго, цветисто, поминутно отпивая из стакана, то и дело отвлекался от темы, но вкратце суть речи была такова:
Хорошо известный присутствующим чародей Брит (Антошка слышал это имя впервые, но остальные, похоже, его действительно знали) явно решил нарушить постановления всех магических съездов. Судя по всему (тут было длинное перечисление обстоятельств, которые Иванов просто не понял), он хочет стать сильнее всех живых собратьев. Зачем? Ну это понятно. Чтобы прежде уничтожить, а потом завоевать весь мир. Днями и ночами Брит сидит в одиночку над где-то найденными старинными манускриптами и на их основе изобретает оружие массового поражения.
А что еще можно найти в старых манускриптах? Управление погодой? Так всем известно, каких бед можно натворить, вызывая грады, ливни, наводнения, землетрясения и прочие стихийные бедствия.
Лечебные заклинания? Как бы не так! С их помощью можно оживлять мертвецов и заставлять их служить своей воле!
Возможность узнать, что творится в любом уголке земли? Конечно, надо же подглядеть, где, что и как!
Мгновенное перемещение в пространстве? Угу, чтобы нанести предательский удар там, где никто его не ждет.
Магическое строительство? Не секрет, что при помощи тех же самых заклинаний можно не только строить, но и разрушать. Разрушать даже легче.
И это уже не говоря о тайнах именных мечей, которые сами управляют рукой хозяина, самонаводящихся стрел, неутомимых дубинах и прочих опасных игрушках.
А не то зачем Бриту держать находку манускриптов в тайне? Он с кем-нибудь поделился своей находкой? (Дружный вопль в зале: «Нет!») Вот то-то и оно!
И дураку ясно, для чего все это делается. Чтобы стать сильнее всех остальных магов, вместе взятых, а затем расправиться с ними скопом или поодиночке! А там уже приняться и за остальной мир.
Антошка дураком не был, и потому поверил Ферлиху сразу. Еще в родном мире из соответствующей литературы он знал о коварстве колдунов и их потаенных желаниях все уничтожить и всем завладеть. Попав в Огранду, он даже удивлялся, почему до сих пор не встретился ни с чем подобным. Ведь, если непредвзято разобраться, все эти Чизбуреки, кочевники и прочие степняки — это так, мелочь, совершающая свои набеги и завоевания лишь для того, чтобы герой мог размяться в ожидании решающей битвы.
И вот долгожданный час настал!
Князь Берендейский граф де ля Кнут барон фон де Лябр собрался подняться и расправить богатырские плечи, но его опередили.
Как видно, остальные тоже не были дураками. В зале поднялся подлинный гвалт, иначе говоря, прения по обсуждаемому вопросу. Маги кричали, не слушая друг друга, да и какой смысл прислушиваться к другим, когда кричали все с легкими вариациями одно и то же?
Напрасно старый Гень колотил магической палочкой по столу и призывал собрание к порядку. Степенность хороша при обсуждении вопросов абстрактных, когда же речь идет о том, что касается твоих личных интересов, тут не до неторопливых рассуждений.
Маги галдели, забыв даже про обещанный после заседания обед, и этому не было бы конца, если бы председатель не прибег к последнему испытанному средству.
— Решено! Кто пойдет? — неожиданно звучный голос великого волшебника легко перекрыл общий шум и эхом заметался между каменных стен.
Как и следовало ожидать, после такого вопроса воцарилась всеобщая тишина.
Собравшиеся потупились, сделали вид, что каждый из них занят невидимым простым глазом, но чрезвычайно важным делом.
И в этой звенящей от скрытого напряжения тишине отчетливо прозвучал твердый, пусть и несколько торопливый (пока не опередили!) голос Иванова:
— Я!

22

После решительного заявления Антона все в зале глубоко вдохнули, так что на какое-то время показалось, будто стало меньше воздуха. К счастью, следом за этим последовал всеобщий шумный выдох.
Иванов был убежден, что это следствие черной зависти, остальные, в пику герою, почему-то думали, будто это вздох облегчения.
Что ж, любое событие можно трактовать двояко. Тем более такое, где замешана человеческая душа.
Маги молча переглянулись, и Гень на правах председательствующего подвел итог обмена взглядами:
— Кто за кандидатуру героя, прошу поднять руки!
Никогда в жизни Антошка не волновался так, как в этот момент.
Да и кто бы не волновался, когда решается не только твоя судьба, но и судьба всего мира?
Эта судьба повисла на волоске, но руки взмыли вверх, причем их было ровно в два раза больше собравшихся магов.
«Спасен!» — облегченно подумал Иванов.
Спасение относилось, разумеется, не к нему, а к миру, которому угрожала грозная опасность.
— Единогласно! — провозгласил Гень. — Теперь осталось решить, кто отправится с избранным героем. Я думаю, это будет Ферлих, как чародей, знакомый с местными условиями, да и к тому же способный спасти и сохранить старинные рукописи для нашего собрания.
Ферлих тяжело вздохнул, однако по лицам собравшихся понял, что отвертеться не удастся.
Вздохнул и Антон. Он-то надеялся, что в спутники ему выберут кого-нибудь знакомого. А так как знакомым у него здесь был только Сковород, то выбор был довольно невелик.
Конечно, лучше незнакомый спутник, чем вообще никакого, однако Иванов набрался храбрости и спросил:
— А нельзя ли послать еще и Сковорода? Как говорится, один колдун хорошо, а два колдуна лучше.
Если бы Антошка был повнимательнее, то обязательно бы заметил, как его приятель подпрыгнул на месте от сделанного от всей души предложения.
Может, от радости? Но большая ли разница, если ни согласиться, ни для порядка возразить Сковороду не дали?
— Кто за то, чтобы послать еще и Сковорода? — несколько торопливо спросил Гень, и остальные не менее торопливо вскинули вверх руки.
Сковород хотел что-то сказать, да только сразу не смог выговорить, а когда смог — не захотел обижать собрание. Все на одного — это уж как-то слишком.
Он лишь бросил на Антошку взгляд, полный неприкрытой благодарности, и буркнул себе под нос:
— Вот уж послали так послали!
Остающиеся опять дружно загалдели. Гень правильно истолковал всеобщую неразборчивую болтовню и торжественно объявил:
— Раз основной вопрос единогласно решен, теперь — пир!

Предыдущая страница 18 Следующая страница


19 Алексей Волков

Оно и понятно. Как не отметить такое дело? Все-таки мир спасли! Не каждый день бывает и даже не каждую неделю.
На пиру в промежутках между тостами решили и остальные менее важные вопросы. Например, как добраться до Брита? Все-таки живет на острове, на коне до него не доедешь. Уже не говоря, что верхом долго.
— На корабле надо плыть, на корабле! — азартно твердил раскрасневшийся маг, чье имя Антошка так и не узнал.
Мысль показалась дельной, но, как всегда, нашлись возражающие и здесь.
— На корабле опасно, да и медленно. Пираты, шторма. Время-то не ждет.
— А на чем же тогда?
Несогласный обвел остальных осоловевшим магическим взглядом и объявил:
— Я предлагаю добираться на драконе!
— Сказал тоже! Во-первых, дракона еще надо поймать, а во-вторых, вдруг он проголодается и прямо в воздухе решит подкрепиться своими пассажирами? Хищник он хищник и есть.
— А мы покормим его перед вылетом! — нашелся сторонник нетрадиционной авиации.
— Угу. Полетит он сытым! Спать завалится, ни одним заклинанием не разбудишь! Что, драконов не знаешь?
— Не о том спорите! — авторитетно прервал спорщиков Гень. — Съест дракон пассажиров или нет, неважно. Главное, что поймать гада трудно. Благодаря всевозможным рыцарям поголовье драконов сократилось настолько, что самого завалящего полгода искать придется.
Это уже было серьезно, и маги задумчиво притихли.
— А давайте построим корабль с ветродувом, — предложил Ферлих. — Мне как раз такой давно нужен.
— Правильно говоришь! Прямо как мудрый филин! — ближайший сосед Ферлиха в порыве чувств хлопнул по плечу островного мага магической палочкой, отчего тот превратился в означенную птицу.
Пришлось всем скопом возвращать посланцу утраченный человеческий облик.
Отзывчивость на чужую беду вещь, без сомнения, прекрасная, только лучше бы делом занимался кто-нибудь один. Несчастный филин утратил свой птичий облик, однако человеческий не обрел. Если честно, то он не обрел вообще никакого постоянного облика, превратившись в нечто изменчивое, наподобие пластилиновых персонажей популярных когда-то мультфильмов.
Каждое мгновение приносило что-то новое. То рога, то хвост, то чешуйчатые крьыья, то стройные девичьи ножки. Но и это новое не могло удержаться, тут же сменялось другим, когда вроде бы и неплохим, а когда — настолько жутким, что не имеющего отношения к магии Иванова взяла оторопь. Мог бы и Кондратий хватить, но тут уже сказалась богатырская закваска.
Говоря короче, Антошка кое-как выстоял, а вот выстоял бы Ферлих — еще неизвестно.
На счастье островного волшебника, Гень был достаточно опытным хотя бы из-за изрядного количества прожитых лет и потому кое-как сумел укротить разошедшихся магов, взять дело в свои руки и с третьей попытки превратить Ферлиха в того, кем он был в начале заседания.
Некоторое время спасенный лишь судорожно дышал да таращился на соратников налитыми кровью от пережитого глазами. Некоторые наиболее дальновидные волшебники начали потихоньку пятиться, остальные же возбужденно толкались прежней толпой да шумно обсуждали случившееся.
— Пойдем отсюда, — Сковород тихонько потянул Антошку за ближайшую колонну.
— Зачем? — не понял богатырь.
— Сейчас поймешь, — многозначительно произнес приятель.
Антошка решил, что маг хочет наедине сообщить ему нечто важное, например поблагодарить за включение в состав экспедиции, и потому покорно двинулся следом.
И тут что-то полыхнуло и громыхнуло.
Первой мыслью Иванова было, что коварный и злобный Брит пронюхал про их планы и решил одним предательским ударом покончить со всеми своими врагами.
По логике наличие первой мысли подразумевает хотя бы вторую, однако тут громыхнуло еще раз, да так, что первая мысль осталась единственной. Проще же говоря, Иванов элементарно потерял сознание и потому пропустил нечто интересное.
Интересным было то, как немногие сохранившие облик и рассудок волшебники, позабыв про заклинания, скрутили виновнику руки и принялись старательно убеждать его, что он не прав.
Убеждениям Ферлих внял довольно быстро. Да и как не внять, когда, несмотря на творческую специальность, кулаки у магов были крепкими? Ферлих еще долго продержался, другой бы пал под таким градом в пять секунд, островной же волшебник сопротивлялся все десять, да потом еще дергался столько же.
Как истинный герой, Антон был профессионалом в битвах и драках. Поэтому разыгравшееся действо наверняка бы доставило ему удовольствие, а то и побудило бы принять участие на той или другой стороне.
Ни поучаствовать, ни хотя бы полюбоваться потасовкой не пришлось. Когда Антошка очнулся, все не то что окончилось, но даже некоторые следы происшедшего были уже ликвидированы. Колонны подправлены и подкреплены, столы водружены на место, разбитая посуда подобрана и унесена, оказавшиеся на полу яства скормлены собакам, а вместо них спешно принесены новые. Только пятна копоти и напоминали о неадекватной реакции Ферлиха на невинную ошибку, но мало ли пятен в любом жилище Огранды?
Пострадавшие колдуны были приведены кто в сознание, кто в прежний облик, и теперь все сборище плело чары вокруг заморского гостя, дабы он напрочь забыл о последних событиях и воспылал ревностью к общему делу.
Что до Антошки, то о нем волшебники или забыли, или, как люди опытные, решили, что герой просто обязан периодически получать свою долю шишек. Так сказать, издержки профессии, к которым истинный воин всегда относится стоически. Так же, как и к лаврам, и к прочим медным трубам.
К чести Иванова, он не обиделся. Если же честно, то и не понял, что именно с ним произошло. Сидел, пил, ел, потом почему-то вскочил, а тут полыхнуло, в глазах или наяву — и не разберешь. В застолье и не такое бывает. На кого же обижаться? Наоборот, если бы все суетились вокруг него — это было бы явное оскорбление, неверие в геройские силы. Антошка был доволен, что вроде бы никто и не заметил его минутной нестойкости, и демонстративно стал пить и есть за троих.
— Значит, поедете втроем, — словно ничего и не произошло, произнес Гень.
— Да, — чуть торопливо отозвался Иванов, затем в его мозгах что-то шевельнулось, и он поправился. — То есть нет.
Собравшиеся взглянули на него с явным непониманием, и богатырю пришлось пояснить:
— Мы отправимся впятером. Со мною еще пойдут мои спутники.
Ему было немного неловко. Ни Ольгерда, ни Джоана на съезд не пустили, статус не позволял. Хорошо хоть Антошка вспомнил о них, а то как смотреть в глаза своим сподвижникам? Сам отправишься на подвиг, их же обречешь сидеть в покое и праздности. Не по-дружески это! Да что там не по-дружески! Скажем прямо, попахивает предательством, а последнее герою не прощается.
— Они согласны? — Геню потребовалось некоторое время, чтобы вспомнить о свите героя.
— Еще бы! Это же настоящие львы! Так и рвутся в бой! — пылко заверил Антон.
Настоящих львов никто из магов не видел, однако слово было знакомо и служило прекрасной рекомендацией.
— Надо бы их сюда пригласить, — заметил кто-то из магов.
Предложение несколько запоздало. Пока длилось заседание и ликвидировались некоторые последствия, Ольгерд с Джоаном успели порядком расслабиться и теперь сладко спали в полном неведении о свалившейся им на головы удаче. Как и подобает истинным львам, которые, как известно, готовы спать по двадцать часов в сутки.
Тут и колдуны впервые задумались о времени. Оказалось, оно давно перевалило за полночь, и скоро собиралось наступить утро. При этом известии все сразу почувствовали усталость и стали расходиться по отведенным комнатам.
Антошка — не магам чета — был готов продолжать пир, но что за пир в одиночку? Пришлось покинуть пустой зал, утешая себя тем, что пиров будет еще много и сейчас гораздо лучше немного отдохнуть перед дорогой.
Вспомнив о цели, Иванов довольно улыбнулся. Он так и заснул с улыбкой, вопреки ожиданиям, сразу. А вот проснулся с трудом и довольно мрачным.
Но каким еще можно проснуться после затянувшегося пира?

23

— Что это хозяева суетятся? — В утренней мрачности поэт отнюдь не уступал герою.
Как бы ни были толсты стены, однако даже через них было слышны крики и топот возбужденно носившихся по коридорам волшебников.
— И в самом деле, с чего бы? — буркнул Антон.
В следующее мгновение от его угрюмости не осталось и следа.
— Собирайтесь быстрее! — Иванов спал одетым и потому ему самому времени на сборы не требовалось.
— Куда? — Ольгерд принялся торопливо натягивать сапоги. Вид у него был такой, словно речь шла не об отправлении на подвиг, а о бегстве из вражеского логова.
Впрочем, беспокойство поэта прошло, едва он взглянул на Антона. Герой едва не лучился от счастья, а разве с таким видом кто-нибудь убегает?
Джоан тоже торопливо вскочил. Как и всегда, когда всем доводилось ночевать вместе, оруженосец был в панцире. Антошка мельком отметил сей факт и подумал, что из Джоана со временем будет толк. Да еще какой! Даже Иванов, несмотря на свой явный героизм, кольчугу перед сном старался снять. Разве что когда приходилось коротать ночь одному, он оставался в железе. А оруженосец, как ни странно, наоборот, словно боялся не противников, а собственных товарищей.
Глупость, конечно. Юноша просто элементарно приучает себя к трудностям геройской жизни, как и положено будущему воину.
— Сковород с нами? — не дождавшись ответа на первый вопрос, деловито осведомился Ольгерд.
— С нами.
В порыве чувств Иванов обнял своих спутников за плечи и заговорщицки прошептал:
— Угадайте, куда мы направляемся?
Ему не терпелось поделиться радостью со своими людьми, но и хотелось слегка помучить их, заставить напрячь воображение.
— В Берендею? — с ноткой надежды спросил Ольгерд.
Иванов с легким презрением скривил губы, словно говоря, что уж там-то делать точно нечего.
Других предположений не последовало. Если уж задается вопрос, то явно возникли новые обстоятельства и поход на Чизбурека отложен. Но почему же тогда Антошка так радуется, будто неожиданно получил королевский титул?
— А отправляемся мы с вами за море, где один очень коварный и сильный колдун готовится исподволь уничтожить мир, чтобы потом править тем, что останется, — радостно прошептал Иванов. — Только ничего у него не получится. Мы этого злодея уничтожим. Да так, что и воспоминаний не останется.
Тут он подумал, что тогда и его подвиг будет забыт, и спешно поправился:
— Нет, помнить-то о нем будут, а уж о нас — и вообще. Ты песню напишешь, чтобы в каждом уголке земли люди знали, кому именно они обязаны своим спасением.
Антошка ожидал взрыва восторга, но его не последовало. Джоану по молодости лет было все равно, куда ехать, да и величие грядущего подвига он оценить сразу не сумел. Ольгерд же вздрогнул и вопреки всякой логике пробормотал:
— Увольте, милорд.
— Как? — не понял Антошка.
— Не хочу драться еще и с колдуном. Я, может быть, поэт, но уж точно не герой, — твердо произнес Ольгерд.
— И это мужчина! — пока Иванов обдумывал ответ, воскликнул Джоан.
Восклицание подействовало на Ольгерда довольно странным образом. Он не стал ни возмущаться, ни оправдываться, ни доказывать свою правоту, а лишь уперся внимательным взглядом в оруженосца, будто узрел в нем нечто новое.
Под этим взглядом Джоан неожиданно покраснел, как в книгах краснеют девицы. В книгах, так как в жизни все знакомые Антошке девушки не краснели никогда. А вот парней порою в краску вгоняли как своим поведением, так и своими словечками.
Все так же, не сводя с оруженосца пристального взгляда, Ольгерд отчетливо процедил:
— А ведь знаешь, Антон, я, пожалуй, поеду. Посмотрю, что там за морем творится.
Вдаваться в причины подобной перемены Антошка не стал. Он успел по-своему привязаться к поэту и теперь искренне обрадовался новому решению.
На практике эта радость выразилась в сильном хлопке по плечу и в комментарии:
— Я знал, что ты не устоишь перед таким соблазном!
— Перед таким — да, — рассеянно и непонятно пробормотал Олег. Хлопка по спине он словно и не заметил. — Когда мы отправляемся?
— Как только будет закончен корабль с этим, как его, ветродувом, — пояснил Антошка.
— С ветродувом? — Ольгерд наконец отвел взгляд от Джоана, что-то прикинул и кивнул: — Никогда о таком не слышал, но понятно. Интересно будет взглянуть. Только разве здесь есть море?
Антошка подумал и был вынужден покачать головой:
— Понятия не имею. Я как-то об этом не подумал. Но где-нибудь должно быть, иначе как мы поплывем?
— По суше плыть трудновато, — весело согласился Ольгерд.
Его настроение улучшилось буквально на глазах, что было не очень понятно.
И, что было непонятно совсем, настроение Иванова ухудшилось. Герой не отдавал себе отчета, но неясное чувство говорило ему, будто только что он упустил нечто чрезвычайно важное. Вот где глупость-то!

... А море действительно оказалось рядом. Если бы Антошка проехал мимо нужной скалы, в тот же день уперся бы в бескрайнюю водную гладь, через которую ни один конь перенести не в состоянии. Но на этот раз он не проехал, потому и о существовании моря узнал случайно.
Сразу после обильного завтрака, на котором в качестве почетных гостей присутствовали Ольгерд с Джоаном, колдуны шумной кавалькадой отправились к близкому берегу.
Погода, что называется, благоприятствовала, настроение — тоже. Не прошло и двух часов, как потянуло свежестью, а еще через какое-то время за холмами открылась долгожданная цель.
В небольшой бухточке у самого берега приткнулся корабль, размером скорее напоминавший чуть увеличенную лодку. Возле него маячило человек шесть, грязных до одури, зато крепких и, похоже, достаточно просоленных.
— Моя команда! — с некоторой гордостью сообщил Ферлих, хотя еще дорогой прожужжал об этом всем уши. Помолчал и добавил: — И корабль тоже мой.
А вдруг кто-нибудь не понял!
Вопреки ожиданиям, поняли все. Наиболее нетерпеливые даже захотели сразу приступить к работе, и более опытным пришлось напомнить торопыгам о наступающем обеде.
Последнее обстоятельство в корне меняло ситуацию. Вмиг неподалеку от бухты загорелись костры, и те волшебники, которые специализировались на кулинарной магии, принялись готовить пищу.
Великая вещь, талант! Не успели остальные расположиться поудобнее, как обед был готов. Да такой, что справиться с ним оказалось не очень и просто. Хотелось попробовать и одного, и другого, что же касается до привезенных с собой вин, то от них оторваться было свыше любых сил.
И все-таки справились, кое-как оторвались, после чего мужественно позабыв про положенный сон, колдуны направились к кораблю, и только герой со своими спутниками оказались не у дел.
— Не пойти ли искупаться? Водичка — мечта! — предложил Ольгерд, почему-то плутовато поглядывая на Джоана.
— Пошли! — встрепенулся Антон.
Когда еще выпадет случай искупаться в море! Разве что при кораблекрушении...
Один Джоан отвернулся и принялся старательно делать вид, что ничего не слышит, занят целой кучей неотложных дел, наподобие созерцания пасущихся неподалеку коней, и вообще находится сейчас где-то совсем в другом месте.
— Идем, Джоан!
Антошке показалось, что он произнес это достаточно громко, но оруженосец его не услышал.
— Джонни! — Ольгерд легонько постучал по панцирю. — Проснись! Идем купаться!
— Я не хочу, — признался Джоан, по-прежнему не глядя на своих спутников.
— Ты что, плавать не умеешь? — предположил Антошка. — Не переживай, мы тебя вмиг научим!
— Умею, но не хочу, — вздохнул оруженосец. — Я лучше пока за конями присмотрю. Мало ли что!
— Да что с ними случится? — возразил Иванов. — Тут колдунов вокруг столько, что ни один враг близко не подберется.
— И вещи никто не украдет, — с улыбкой добавил поэт. — Можешь смело идти с нами.
Джоан несколько смущенно покачал головой.
— Да ты что? — Антошка впервые видел человека, который в хорошую погоду у моря не хотел лезть в воду. — Посмотри, как хорошо! У меня на родине люди за сотни километров едут, лишь бы в море искупаться!
— Хоть за тысячи. Сегодня меня не тянет, — каждое слово Джоан произносил так, словно оно давалось ему с трудом.
— Не может быть! — продолжал настаивать Антон, но Ольгерд неожиданно пошел на попятную и потянул героя за рукав:
— Оставь его. Не хочет и не надо. Пускай сидит на берегу и завидует.
— Пускай, — Антошке надоело уламывать своего оруженосца.
И в самом деле, не хочет, пусть кусает локти, глядя на настоящих мужчин!
Вода была действительно теплой, и купальщики вошли в нее с большим удовольствием.
— Кайф! — перевернувшись на спину, обобщил Антошка. Затем чуть подумал и заорал: — Джонни! Иди сюда! Вода просто сказка!
— Да ну его! — с некоторой фальшью в голосе возразил Ольгерд. — Стеснительный какой-то. Ничего, пошляется с наше по свету, все комплексы пропадут. А пока пусть помучается. Глядишь, так и поумнеет.
— А он что, дурак? — У Антошки возникло ощущение, что поэт что-то знает о Джоане, только почему-то не хочет с ним поделиться.
Ольгерд ушел от ответа, нырнув в воду, и через какое-то время всплыл в отдалении. Так и остался Иванов в неведении, что именно имел в виду его спутник. Впрочем, было бы что важное, наверное, поделился бы, а забивать голову ерундой герою не пристало.
— Антон! — Крик Сковорода пронесся над водой, заставив героя невольно посмотреть на берег, что бы это значило.
— Должно быть, ветродуй готов, — предположил вынырнувший рядом Ольгерд. — Было хорошо, но придется вылезать.
Антошка в досаде помянул женщину определенного поведения, но только это и оставалось сделать.
Совсем как в детстве, когда бдительная мамаша зорко следила за купающимся Антусиком и звала на берег задолго до того, как несчастному герою хотелось вылезти самому.

24

— Тебе не кажется, друг Антон, что Джоан в последнее время откровенно манкирует своими обязанностями?
— Какими? — не врубился Иванов.
Вдвоем с поэтом они не спеша шли к кораблю. Шли прямо по берегу, довольные и освеженные недавним купанием.
— Разве не его прямое дело помочь облачиться своему благородному господину?
По тону Ольгерда было понятно, что он откровенно насмехается, вот только герой никак не мог понять: над чем?
Он невольно покосился в сторону, туда, где Джоан вел троих навьюченных коней.
Ничего особенного в данной ситуации не было. На то и оруженосец, чтобы следить за скакунами и оружием. Однако тут Олег прав, помочь рыцарю облечься — тоже его непременное дело.
Надо будет обязательно подумать, в чем тут заковырка, подумалось Антону. Вот лишь появится время, и сразу обдумать.
Пока никакого времени не было. Корабль был почти рядом, а рядом с кораблем толклись колдуны.
— Полный порядок. — Гень неторопливо принялся вытирать свою волшебную палочку пучком травы, совсем так, как автомеханик обтирает ветошью промасленные ключи. — Корпус мы дополнительно укрепили заклинаниями. Ветродуй готов. Так что можете смело отправляться в путь.
— А может, лучше завтра на рассвете? — с несвойственной ему робостью предложил Сковород.
— Время, — напомнил ему старый маг. — Враг не дремлет.
Сковород тяжело вздохнул в ответ. Весь его вид говорил о том, что, если у врага бессонница, это отнюдь не значит, что и им теперь должно быть не до сна.
А вот Ферлих, наоборот, улыбался так, словно главная его цель была уже достигнута и теперь остались сущие мелочи.
— А мы в темноте никуда не врежемся? — Ольгерд, как и Сковород, тоже не выглядел излишне бодрым. Да и просто бодрым он, откровенно говоря, не выглядел!
— Куда, когда кругом будет вода? — Гень искренне удивился, будто никогда не путешествовал по морю и понятия не имел о рифах, мелях и прочих шуточках природы.

Предыдущая страница 19 Следующая страница


За оградой есть Огранда 20

Ферлих же на правах старого морского мага о подобных препятствиях знал не понаслышке и потому с апломбом заявил:
— Да я до острова проведу корабль с завязанными глазами. Хотите на спор?
Антошка с готовностью потянул ему навстречу руку, однако Ольгерд мягко ее перехватил.
— По-моему, ночью да с завязанными глазами — это слишком. Не с кого будет выигрыш брать.
Об этом рыцарь как-то не подумал.
— Задание помните? — генеральским тоном спросил Гень. — Ваше дело — Брит. Все бумаги соберут Ферлих и Сковород для доставки сюда. И особо не мешкайте. С каждым днем враг может стать могущественнее. Король Рич Баранья Голова вам бы помог, но он в очередной раз попал в плен, а его братец Джон Безмозглый — человек ненадежный. Из одного духа противоречия может задержать любого. Лучше с ним не встречаться.
Антон машинально расправил богатырские плечи. Гень сразу понял смысл этого движения и предостерегающе поднял руку:
— Король островитян — их личные проблемы. Ваше дело — победить мага. Он намного опаснее всех местных аборигенов, вместе взятых.
— Победим и мага, — Антошка горделиво обвел взглядом своих понурившихся спутников.
Одному Джоану было, похоже, все равно, да Ферлих уже вскарабкался на свое корыто.
— Плывите!
Места на корабле оказалось совсем немного. Кусок палубы на носу, под которым был кубрик экипажа, дальше открытый трюм, где кое-как разместили коней и небольшую поклажу, да палуба на корме с положенным румпелем и обязательной каютой внизу. Если же учесть, что большая часть кормы была занята ветродуем, то вообще... Огромное для такого корабля сооружение походило на сложное сплетение надутых кожаных мешков с двумя нацеленными на мачту раструбами и уходящими на нос шлангами воздухозабора.
Коротко говоря, путешествие отнюдь не обешало быть комфортным, и единственная надежда была на то, что оно не продлится чрезмерно долго. Тем более что ни кухни, ни туалета на корабле не было и в помине.
— Как хоть он работает? — Антошка кивнул на ветродуй.
Про себя он подумал, что лететь на драконе было бы приятнее. Потом вспомнил разговоры о нравах этих тварей и решил, что морское путешествие тоже имеет свои плюсы. Встречи с пиратами, например. А то целый год в Огранде — и не видел ни одного морского разбойника. Кому рассказать — не поверят.
— Элементарно, — вместо Ферлиха неожиданно ответил Олег. — Спереди воздух засасывается в мешки, благодаря чему по носу корабля образуется разряжение, а затем через раструбы вырывается и создает давление прямо на парус. Правильно я говорю? — уточнил он у мага.
Тот посмотрел на поэта с нескрываемым подозрением и осведомился:
— Откуда знаешь? Это же секретно!
— Тогда надо было хоть название дать другое, — небрежно отмахнулся Ольгерд.
Джоан впервые посмотрел на поэта с таким восхищением, будто перед ним был не рифмоплет, а как минимум самый могучий из легендарных героев.
Ферлих задумчиво поскреб затылок, несколько раз пошевелил губами и мотнул головой:
— А ведь верно. И как это нам в головы не пришло?
— Наверное, потому, что у прочих головы вообще пустые, — утешающе проговорил поэт. — Ладно, заводи свою шарманку, пока не стало темнеть.
Маг вздохнул, забормотал, зашевелил руками, а под конец эффектно взмахнул палочкой. Мешки в ответ тоже вздохнули, зашевелились, словно были живыми, и из раструбов вырвался первый порыв ветра.
Колдуны постарались на славу. Ветер больше напоминал предгрозовой шквал, если не ураган. Полотнище паруса оглушительно хлопнуло, раскрылось, напряглось, стараясь улететь прочь от ненавистной мачты. Шкоты и прочие веревки с хитроумными морскими названиями едва удержали своего пленника. Но тот не остался в долгу и отомстил немедленно, хотя и не очень страшно.
Корабль дернулся с места так, что все находившиеся на нем попадали. Хорошо хоть не за борт, и обошлось без жертв. Ушибы и синяки по ограндской традиции в счет не шли.
— ... мать! — недружно, однако с большим чувством прокричали путешественники.
— Удачи! — гораздо дружнее отозвались провожающие на берегу.
Наверное, пожелание магов было магическим. Во всяком случае, Ферлих сумел кое-как вскочить на ноги и отвернуть рулевое весло чуть в сторону. В противном случае дальняя экспедиция закончилась бы прямо здесь, у узкого выхода из бухты. А так ничего. Корабль каким-то чудом выскочил в открытое море и рывками, в такт работе ветродуя, понесся по водному простору.
И сразу оказалось, что этот способ передвижения явно не лучший. Мешки вздымались и опадали, как легкие при повышенной нагрузке, каждый их судорожный выдох толкал корабль вперед, затем происходило движение по инерции и опять.
Мореходов то и дело отбрасывало назад, и в итоге пришлось усесться, прислонившись к чему-нибудь незыблемому, да слушать ржание встревоженных и недовольных плаванием лошадей, порою доносившееся сквозь громкое пыхтение ветродуя. Бедные создания как завалились на палубу в начале движения, так и лежали, не в силах подняться.
Легче всего приходилось Ферлиху. Он судорожно вцепился в румпель, да так и не отпускал его, изредка поворачивая из стороны в сторону. Остальные были лишены даже такой видимости дела. Один Антошка на четвереньках мужественно подполз к тому месту юта, где он почти отвесно обрывался в трюм. Хотелось хоть немного успокоить верного Вороного и вообще продемонстрировать всем образец истинно геройского поведения.
Да мало ли чего хотелось!
Рыцарь осторожно свесился, посмотрел на едва ли не катающихся от постоянных рывков лошадей и понял, что некоторые из наших желаний бывают откровенно глупы. Герой — это человек, выживающий в самых жестоких схватках и уж никак не раздавленный в грязном трюме собственным скакуном.
— А я лошадей посмотрел, — прокричал Антошка своим спутникам, когда тем же способом смог вернуться на прежнее место.
— И как они? — так же громко осведомился слегка позеленевший Олег. Говорить тише было невозможно из-за ветродуя.
Чувствовалось, что собственная судьба волнует поэта гораздо больше, но по каким-то своим причинам он старался держаться бодро. Только удавалось это ему не очень.
— Волнуются, — одним словом проорал Иванов.
Судя по лицам, и Сковород, и Джоан, и даже моряки полностью разделяли это чувство. А вот пойти и успокоить верных четвероногих спутников почему-то не захотел никто. Такие черствые спутники попались Антошке.
Ольгерд оказался намного мягкосердечнее. Очевидно, в заботе о лошадях он прокричал Ферлиху:
— Долго плыть?
— К полуночи доберемся! — проорал ему в ответ вцепившийся в румпель волшебник.
Путешественники поневоле с опаской приподнялись над бортом посмотреть на солнце.
Оно неподвижно зависло над горизонтом. Похоже, никогда не видело ветродуя и теперь рассматривало диковинный агрегат.
Мимо совсем рядом проплыл остров, только не тот, к которому лежал путь. Этот напоминал скалу, на которой было бы толком не развернуться, а уж о том, чтобы совершить подвиг, не стоило и говорить.
Рядом с островом показались паруса двух кораблей. Корабли были явно пиратские, порядочным морякам просто нечего было делать рядом с безлюдной до неприличия скалой.
Пустились пираты в погоню или нет, Антошка не разобрал. Скорость ветродуйного корабля была настолько велика, что джентльменам морских дорог явно повезло, и судьба не дала им шанса пасть от руки черноволосого героя.
Больше смотреть было не на что. Или, точнее, ни на что смотреть не хотелось. Да что там смотреть, когда не хотелось есть! А еще через какое-то время — и жить.
Один Ольгерд, в промежутках между приступами морской болезни, пытался что-то сбацать на гитаре, однако скоро позеленел окончательно и оставил свои попытки.
Оставалось дожидаться темноты, и она с опозданием пришла. Хотя лучше бы не приходила.

25

Перед самым приходом тьмы на небе высыпали тучи. Дождя они не обещали, зато свет звезд затмили начисто. В итоге наступившая тьма была не тьмой, а мраком, и разглядеть, что находится за бортом корабля, было невозможно.
Сам корабль стал тоже невидим. Впечатление было таким, что для пущей безопасности оставшиеся далеко за кормой маги накрыли корабль огромной шапкой-невидимкой. Это было объяснимо и понятно, только зачем же они той же шапкой накрыли весь мир?
Мореходы окончательно впали в прострацию, когда очередной толчок, гораздо более сильный, чем все предыдущие, бросил их не назад, а вперед.
Крик одного из матросов известил о том, что бедолага полетел прямо в трюм. Следом за криком раздался скрежет гораздо более зловещий, чем предыдущий крик.
Крик-то был чей-то личной проблемой, а вот скрежет касался всех.
Ветродуй выдохнул в последний раз и умолк.
— Приплыли, — сообщил Ферлих, судя по звуку падая рядом с румпелем.
Если бы не магические скрепляющие заклинания, то корабль разлетелся бы на куски. А так просто развалился.
Антошка почувствовал, как его увлекает вниз неведомая колдовская сила, которую люди знающие называют законом всемирного тяготения. Хорошо хоть, что корабль был невелик, и падать оказалось невысоко.
Среди досок, бывших недавно обшивкой и палубой, попадались камни. Это означало, что цель достигнута. Антошка благодарно стукнулся головой об один из них и едва не потерял сознание.
В чувство его привела прохладная морская волна, бодро и сильно окатившая героя с головой. Волна еще не успела окончательно отхлынуть, как какая-то очень большая тряпка, или, скорее, полотнище из грубой материи, накрыла весь мир. Может, и не весь, но уж какую-то его часть — без сомнения. Это было жутко. Антошка завозился, забарахтался, пытаясь добыть себе свободу, но тут подоспела очередная волна, и полотнище заметно отяжелело.
Где-то рядом раздавались пыхтения и вопли. В сердце героя мелькнула надежда, что кто-то из уцелевших спутников сейчас придет ему на помощь, однако каждый был занят исключительно собой.
Пришлось спасаться самостоятельно. В какой-то момент показалось, что это не удастся и он бесславно задохнется под парусом, так и не дойдя до цели. Страх придал сил, а тут еще очередная волна поддала под зад, поволокла вперед, и Антошка неожиданно для себя выкарабкался на открытое место.
Здесь было не менее темно. Только сверху не наваливалась промокшая парусина, да и досок внизу стало вроде бы меньше.
Спасен!
Антошка облегченно вздохнул, отполз еще немного, положил голову на кстати подвернувшийся камень и закрыл бесполезные в темноте глаза.
Когда он проснулся, начинался ранний летний рассвет. Во всяком случае, короткая летняя ночь заканчивалась. Беспросветный мрак сменился обычной тьмой, а та довольно быстро стала превращаться в утренние сумерки.
С ночным мраком куда-то отступил ночной ужас. Оказалось, все не так плохо. Могло быть гораздо хуже. Хотя быть куда лучше тоже вполне бы могло.
Ветродуй выбросил судно на небольшой каменистый пляж. Чуть впереди он оканчивался отвесными скалами, возвышавшимися над героем темной громадой.
Позади бесформенной грудой лежали остатки корабля. Рядом с ними приподнимались Антошкины спутники, и кто-то из них, в сумерках точно не разобрать, выводил на пляж уцелевших лошадей. Может, то было обычное чудо, может, охранительная магия.
— А где Антон? — раздался негромкий голос Сковорода.
— Здесь. — Играть в прятки Иванов не захотел. Раз все равно не дадут полежать, почему бы не порадовать товарищей своим спасением?
Если бы еще не липли промокшие насквозь штаны! Хоть и лето, но к утру все равно прохладно.
— Разведите костер, — не то попросил, не то приказал Антон.
— Из чего? Одни камни кругом, — отозвался Ольгерд.
— Кругом да, а позади? — Рыцарь кивнул на обломки. Он-то помнил, как полз по доскам и брусьям!
— Ты что?! — Бродивший по остаткам корабля Ферлих мгновенно перенесся к герою.
— Что?
— Твой корабль, что ли? Да ты знаешь, сколько я за него заплатил пятнадцать лет назад? Уже не говорю о ветродуе. Ему вообще цены нет!
— Где ты видишь корабль? — Антошка был не против частной собственности, только очень уж хотелось согреться.
— А это, по-твоему, что? — Ферлих картинно обвел рукой груду развалин.
— Обломки, — пожал плечами Иванов.
Ответ был очевиден для каждого, кто хоть раз видел корабль или хотя бы даже лодку.
— Где ты видишь обломки? — возмутился колдун. — Да я из них такого красавца смастерю, любой шкипер позавидует! Киль почти цел, ветродуй хоть сейчас запускай, обшивку лишь набить на прежние места да как следует проконопатить. А ты — обломки, обломки! Тьфу! Слушать противно!
Ферлих не говорил, а кричал. Потом неожиданно умолк на полуслове и уставился куда-то за спину героя. Рыцарь обернулся.
Казавшиеся в темноте, а затем в полутьме непреступными прибрежные скалы вовсе не были таковыми. Чуть в стороне был спуск, и по нему сейчас торопливо сбегали люди. В их руках были зажаты факелы, и пламя отлетало назад, демонстрируя спешку.
Вот что значит Европа! Стоило потерпеть крушение, и уже со всех ног бегут спасатели, норовят помочь, узнать, не надо ли чего мореплавателям?
Антошка едва не расчувствовался. Но тут отблески света отразились на лезвиях боевых топоров, и богатырь заподозрил неладное.
Рука сама легла на рукоять меча. Антошка приготовился выслушать цивилизованные претензии к своей особе или к личностям своих спутников, после которых можно будет согреться в поединке один на один.
Вместо этого головной «спасатель», широкоплечий и кривоногий, проскочил совсем рядом, едва не сбив богатыря с ног.
— Все мое! — визгливо бросил кривоногий на ходу. — И рабы, и кони, и груз!
— Какие «рабы»? — спросил Антошка у Ферлиха. — Где он их здесь увидел?
— Рабы — это мы. — Колдун несколько съежился. — Береговой закон. Что на берег вынесло, то принадлежит его владельцу.
— Что?! — Ни один герой никогда не отличался законопослушностью. Антошка просто не был исключением. — Я им сейчас таких рабов покажу!
Он резко выставил в сторону ногу. Несшийся вторым абориген споткнулся и полетел вперед. В падении он выпустил из рук и топор, и факел, но на лету попытался сорвать с героя его бесценный плащ из драконовой шкуры.
Такой наглости Антошка стерпеть не мог никак.
Из горла вырвался богатырский рык. Верный меч покинул ножны, сверкнул и обрушился на очередного грабителя.
— Бей местных! — проорал Иванов.
— Наших бьют! — немедленно заорали в ответ местные.
Антон подтвердил их крик, бросившись в самую толпу.
Им бы прибежать на часок раньше, пока герой набирался сил после трудного путешествия. Может быть, и удалось бы связать спящего, бросить в очередную темницу.
Сейчас Антошка не спал и в темницу не хотел. Имел возможность убедиться, что ничего хорошего там нет и быть не может. Темно, голодно, и вообще на воле определенно лучше.
Однако врагов было несколько многовато даже для героя. Со всех сторон мелькали топоры, а кое-кто из наиболее коварных пытался поджечь Антошку факелом. На их беду, одежда Иванова еще не просохла и загореться не могла. А вот бородку чуть подпалить удалось. Антошка мельком коснулся ее рукой, убедился, что пострадала его красота, и вконец озверел.
Теперь на пощаду не мог рассчитывать никто. Иванов не заметил, кто именно поработал бездарным цирюльником, и теперь рубил направо и налево всех, кто оказывался в пределах досягаемости.
— Сзади!
Кто кричал, Антон не понял. Так же как не понял, относилось это к нему или к кому другому. Но мышцы сами прореагировали на крик, бросили тело в сторону. Не их вина, что тело споткнулось и полетело на прибрежную гальку.
Но, судя по всему, последний час Антошки еще не пробил. Перед глазами героя отнюдь не проходила вся его многотрудная жизнь: светлое детство, мечтательная юность, долгое ожидание ТАМ, именуемое знакомыми почему-то бездельем, бессчетные подвиги ЗДЕСЬ. Вместо мелькания былого было странно замедленное настоящее. Фигура аборигена в грубых шкурах, секира, плавно опускающаяся прямо на шею. И словно во сне не хватало сил, чтобы хоть немного сдвинуться с места, уйти с траектории опускающегося лезвия.
Раз герой не может спастись сам, ему на помощь приходит судьба. На этот раз в виде подскочившего к аборигену Джоана.
Молодецким ударом оруженосец пырнул несостоявшегося убийцу в спину. Секира чуть отклонилась от смертоносного пути, высекла искры совсем рядом с Антошкиной головой, и тяжелая туша аборигена грузно рухнула на Берендейского князя.
Нельзя сказать, что приземление прошло бесследно. Из Антона едва не вышибло дух, а удар головой прямо в лицо едва не лишил героя сознания.
Антошка кое-как отодвинул противника и при свете затухающих искр увидел, как на оруженосца обрушилось сразу трое грабителей.
Бедному Джоану пришлось туговато. Он еще не был посвящен в герои, и потому шансов отбиться от троицы у него было немного.
Единственный его шанс все еще лежал на камнях и переводил дух. Если бы Джоан не был так занят и мог его поднять, дело другое. А так Антошке пришлось кряхтя напрягаться самому.
— Отомщу, будь спокоен, Джоан, я за тебя отомщу, — бормотал Иванов, нащупывая меч.
Слово героя — крепче стали. И не вина Антона, что он не смог его сдержать.
Топоры взвились над несчастным Джоаном, и в этот миг в драку вмешался еще один человек.
С каким-то отчаянным рыком он молнией налетел на нападающих и махнул мечом так, что разрубил одного из грабителей в поясе на две части. Перерубленный выпустил занесенный топор, и тот вонзился в плечо соседу. Последний из троицы круто развернулся, и Антошка увидел, как лезвие меча выскочило у него из спины.
Появление нового героя заставило Иванова вскочить на ноги. Что ни говори, подобное поведение трудно назвать товарищеским, и Антон от всей души хотел покрыть доброхота крепкими словами.
Не покрыл. Слова застряли в горле, когда оказалось, что спаситель Джоана никакой не герой, а всего лишь поэт. Покрывать же поэта — себе дороже. Слова — это его стихия.
— Ты даешь!.. — только и вымолвил Антон, следя, как Ольгерд пытается вытащить застрявший в чужом теле меч.
Меч не поддавался, и Олегу пришлось упереться ногою в труп. Он рванул изо всех сил, и тут клинок выскочил наружу, а его владелец полетел на спину.
Иванов обязательно бы посмеялся над уморительной картиной, если бы ему дали это сделать. Но аборигенов вокруг носилось еще много, и пришлось веселиться другим, более геройским, способом.
Антошка рубанул одного, пронзил второго и почувствовал, как полегчало на душе.
Тут на него опять навалилась целая толпа, и стало не до тонких переживаний.
Свистел разрезаемый лезвиями воздух, глухо бился металл об металл, кто-то надсадно хрипел, кто-то тихонько ругался. Ласкающая слух симфония славного боя.
А потом вдруг ударила молния среди ясного неба.
Ударила отнюдь не в фигуральном смысле. Полыхнуло, а затем громыхнуло так, что ослепило глаза и заложило уши.
— Всех перебьем! — заорал Антошка.
Уж он-то быстро сообразил, что кому-то из магов удалось сотворить соответствующее заклинание.
— Перебьют! — сквозь вату в ушах донесся истошный крик, и уцелевшие разбойники рванули прочь с такой скоростью, что преследовать их было бесполезно.
Даже если бы под одним местом оказался верный конь.

26

Герою не пристало благодарить или хвалить кого-либо. Напротив, и благодарить, и хвалить должны только его. Но и обойти помощь Джоана полным молчанием показалось Антошке несколько несправедливым. Он наскоро перебрал в уме подобающие случаю фразы. Одни показались напыщенными, другие принижали собственные достоинства. К счастью, в распоряжении Иванова было универсальное слово, годное на все случаи жизни.
— Молодец!
И подтвердил эту оценку богатырским хлопком по плечу оруженосца.
На Джоане был неизменный панцирь, поэтому ладонь себе Антошка отбил. Что до оруженосца, то тот вообще отлетел в сторону и непременно бы упал, если бы его не поймал Ольгерд. Да не просто поймал, а прижал к себе, словно сам тоже был обязан Джоану жизнью, хотя Антошка видел, что все было с точностью до наоборот.
Джоан послушно застыл в объятиях, прильнул к поэту, а затем резко опомнился и выскользнул из кольца рук с чисто девичьим проворством.
— Ты спас мне жизнь... — Слова оруженосца были банальны, но тон, которым они были произнесены, искупал все.
Ольгерд смутился и не нашелся с ответом. Поэт опустил глаза долу и пробормотал нечто настолько неразборчивое, что даже стоящий рядом Антошка не уловил их смысла.
Впрочем, герой тоже почувствовал себя неловко. Словно застал влюбленную парочку во время объяснения. Оставалось найти предлог, дабы уйти, но уж предлогов было хоть отбавляй.
Антошка деловито отвернулся и принялся осматривать поле боя.
Он сразу понял, что молнию с громом вызвал Сковород. Очень уж самодовольный вид был у мага, прямо кричащий: смотрите, какой я молодец!
— Ловко! — громогласно польстил Сковороду Иванов и добавил: — Вообще славно мы все поработали! Раскатали налетчиков, как младенцев.
А что? Кони целы, сами — тоже. Правда, в крушении и схватке погибла пара моряков, но это лишь подчеркивало серьезность приключения. Война есть война, и статисты обязаны гибнуть, дабы смертью своей подчеркнуть значительность подвига главных героев: И возразить тут нечего.
Однако Ферлих неожиданно возразил.

Предыдущая страница 20 Следующая страница


21 Алексей Волков

Он стоял чуть в стороне, понурый, словно вместо очередной блестящей победы все они потерпели самое что ни на есть срамное поражение, и голос звучал так, как, наверное, должен звучать голос покойника:
— Зря вы так. Теперь каждая собака начнет лаять на нас, как на последних преступников.
— Почему? — вопрос вырвался не только у Антошки, но и у Ольгерда, Джоана, Сковорода.
Заявление Ферлиха прозвучало дико, и победители на мгновение позабыли свою закономерную гордость.
— Да вы что?! — взвизгнул Ферлих. — А как еще называются люди, нарушившие закон?
— Какой? — В мозгу Антошки смутно забрезжило воспоминание. — Это береговой, что ли?
— Он самый, — подтвердил Ферлих и напомнил: — Все, что вынесено морем на берег, является законной собственностью владельца данного участка побережья. Минус налоги, естественно. Но налоги — это проблемы владельца, а вы этих владельцев безжалостно побили. Теперь в самом благоприятном случае любой суд объявит вас агрессорами, напавшими с целью захватить остров, а в худшем... В худшем навесят столько статей — неспровоцированный бунт, вооруженный грабеж, отнятие у владельца законно принадлежащего ему имущества и тому подобное, что одновременное четвертование, колесование, сожжение и утопление будет восприниматься как чрезмерно либеральное и милость.
По мере перечисления преступлений спутники Антона стали бледнеть, и лишь сам герой краснел.
— Какой грабеж? У кого мы что отнимали? Да у этих голодранцев и взять-то нечего, кроме их вонючих шкур и дрянных топоров! — Считать себя преступником Иванов отнюдь не собирался.
Язык в Огранде был один, но, похоже, одни и те же слова в разных местах обозначали разные понятия.
— Как — нет? А мы? Наше оружие, припасы, кони наконец корабль с ветродуем. Сказано же: все, вынесенное морем...
— Я? Имущество? — раздельно произнес Антон и грозно шагнул к Ферлиху. — Где написан такой бред?
— Это не бред, а закон, — пояснил в очередной раз Ферлих. — А не написан он потому, что население острова поголовно безграмотно. Поэтому законы здесь неписаны и суды решают каждое дело по образцу когда-то решенного. Дел, подобных нашему, здесь было столько...
Маг красноречиво замолчал, дабы каждый из его спутников мог получше прочувствовать свою судьбу.
— Вы думаете, куда так помчались наши владельцы? — когда судьбы были прочувствованы, спросил Ферлих. — К ближайшему шерифу, чтобы тот срочно принял соответствующие меры. Так что времени у нас осталось очень мало.
А вот этого мог бы и не говорить. У спутников Антона без этих слов пропало настроение и опустились руки. Лишь Иванов, который как истинный герой плевал на все законы, воспылал жаждой деятельности.
— Седлаем коней! У нас нет времени разбираться с местными шерифами. Надо скорее добраться до Брита.
— Каких коней? Да к вечеру половина острова будет занята поисками коварных преступников! У нас есть один-единственный шанс: побыстрее починить корабль и затеряться в море.
— А Брит?! — выдохнул Антошка.
Бросить спасение мира на полдороге — да это не укладывалось в голове!
— Потом вернемся, — отмахнулся Ферлих. — Срока давности по таким преступлениям не предусмотрено, но память людская коротка, а записей, как я вам говорил, никто здесь не ведет.
Для человека простого это был блестящий выход. Но для героя...
Антошка хорошо усвоил, что в делах спасения мира промедление смерти подобно. А то и хуже. Опоздаешь, а мир уже спас другой. Кандидатов в спасители всегда больше, чем разрушителей и завоевателей всех мастей, поэтому сдать экзамен на народного героя удается далеко не всем. Конкурс, знаете ли, слишком велик.
— Наплевать! — И чтобы подчеркнуть основательность заявления, Антошка действительно плюнул.
Утренний ветер изловчился и аккуратно прилепил плевок на Антошкин сапог.
Сапог был грязным, давно нечищенным, но это была грязь, достойная настоящего мужчины. Нечего говорить, что новая добавка украшением служить не могла.
— Наплевать! — повторил Антошка, словно невзначай вытирая сапог о ближайший труп.
— Что? — Для профессионального волшебника Ферлих порою бывал удивительно непонятливым.
Говорить одно и то же слово в третий раз Иванову не позволила гордость. Изобразить его действием — осторожность.
— А других дел, кроме розыска преступников, у жителей острова нет? — пришел на помощь Ольгерд. — Или преступник в здешних краях такая редкость, что население сбегается не столько ловить, сколько полюбоваться на исключение из добропорядочных правил?
Ферлих понял не сразу. Когда же понял, то пренебрежительно скривился. Что, мол, взять с глупого поэта?
— Дел у жителей острова полно. Преступников тоже. Но своих поймать довольно трудно. Они же местные, каждую лазейку знают. Да и у многих такие связи, что лучше сделать вид, будто никого не видишь и ни о чем не знаешь. А пришельцы никаких укрытий не знают, знакомств на острове у них нет, поэтому и отлавливать их одно удовольствие.
— Я типа не понял, — Ольгерд внезапно перешел на жаргон. — А ты типа что, нам незнаком? Или потайных тропинок не ведаешь?
Это было оскорбление, сознательное, наглое. Антошке показалось, что Ферлих сейчас вспылит, попробует обрушить на остальных некую магическую гадость. Пришлось напрячься, приготовиться в самом начале заклинания броситься на волшебника, заткнуть ему рот и зажать пальцы.
Гордости у Ферлиха было хоть отбавляй, однако смелости было явно недостаточно. Маг лишь скользнул взглядом по своим недавним спутникам и горделиво пояснил:
— Я на правах волшебника считаюсь существом экстерриториальным, поэтому местным быть не могу. Но если попадусь вместе с вами, то всыплют мне раза в два больше.
Антошка вспомнил смешанную казнь, полагающуюся таким отъявленным преступникам, как они, и недоуменно спросил:
— Куда же больше-то?
Уже без всякой спеси Ферлих посмотрел по сторонам и зловещим шепотом произнес:
— Они способны на все.
Никакого эффекта фраза не оказала. Антошка был героем, Джоан готовился стать им, Сковород являлся представителем народа, отношение которого к опасностям заключается в магическом слове «авось», а Ольгерд... Неизвестно, что нашло на странствующего поэта, однако он подбоченился так, что со стороны перестал походить на служителя муз и выглядел заправским воином.
При взгляде на своих спутников Антошка почувствовал невольную гордость за род людской. Нет, пусть трусов плодила наша планета, но все же ей выпала честь...
— Двум смертям не бывать. — Рыцарь небрежно махнул рукой.
Он лукавил. Уж себя-то Иванов считал бессмертным.
— Дорогу объясни, — с той же небрежностью, что и рыцарь, заметил Олег.
— Да вы что? Не в своем уме? Пропадете ни за пенс! — Глаза Ферлиха округлились и стали напоминать чайные блюдца.
Ну ладно, не блюдца, а донышки ликерных рюмок. Величиной глаз Ферлих не отличался, пусть они и стали несколько больше от удивления.
Ему, уроженцу острова, было невдомек, как ради спасения мира можно переть против всего мира!
— Если и пропадем, то где-нибудь да объявимся. Твое дело дорогу показать, а остальное — наше. Как было написано в одном не слишком приятном месте: «Каждому — свое», — отрезал поэт.
— Я предупредил, — без всякой уверенности напомнил маг.
— Да, и джентльмены не могут на вас обижаться, — продолжил Ольгерд. — Дорогу.
Последовавшие затем объяснения Ферлиха Антошка пропустил мимо ушей. Имел много случаев убедиться, что как ни слушай, а все равно заплутаешь.
А вот Сковород и Олег не только внимали, но пару раз переспросили, уточняя детали. Оставалось надеяться, что они не сплохуют, приведут куда надо, а уж там Антошка сумеет в полную силу проявить свои богатырские таланты.
Чтобы поторопить наступление сей благословенной минуты, Иванов был готов на все. Даже помочь Джоану готовиться к немедленному выступлению.
Благо подготовка заключалась лишь в седлании лошадей да в навьючивании на них немудреного дорожного скарба.
Они закончили одновременно, одни — навьючивать, другие — выслушивать.
Последний взгляд с высоты седел на берег, трупы и обломки корабля.
— Удачи не желаю, бесполезно. — Ферлих вновь обрел свойственную островитянам спесь. — Но обещаю и клянусь: я отомщу за вас и доведу до конца ваше дело.
«Сам дурак», — захотелось сказать Антону, однако показалось, что данная фраза здесь не очень уместна.
— Лучше корыто свое побыстрее почини, — вместо героя ответил Олег. — А там посмотрим, кому из нас улыбнется счастье.
И было в его словах нечто такое, что заставляло подозревать, будто у поэта есть весомый камень за пазухой. А скорее всего — и не один.
— Хоп!
Кони рванулись, брызнула галька из-под копыт, и один из камешков, к сожалению, не самый большой, впечатался Ферлиху под глаз.
Но уж это была случайность. Наверняка.

27

Ловили аборигены незваных гостей или были заняты другими делами, судить трудно. Большая часть дня прошла в скачке, и никто ни разу не попытался остановить небольшой отряд.
Пейзаж и тот был привычен, словно не было трудного морского путешествия и они до сих пор находились в местах континентальных, хотя и не менее цивилизованных.
Порою встречались деревушки, полуразвалившиеся домики которых в целях экономии были объединены со свинарниками. На полях вяло шевелились крестьяне, одетые в такие лохмотья, что на дороге вполне сошли бы за нищих бродяг. От пару раз промелькнувших в отдалении замков несло вонью, словно и не на горизонте маячили они, а находились совсем рядом.
Предупреждение Ферлиха было настолько свежо, что Антошка не сделал ни одной попытки заехать в гости к собрату по ремеслу. Почему молчали остальные, герой особо не интересовался. Может, все еще отходили от плавания, а может, подобно рыцарю, переживали, что перед спасением мира придется иметь дело с его обитателями.
Кони замаялись, зато и расстояние от берега отмахали порядочное. Учитывая, что береговые собственники удирали пешком, возникла надежда, что отряд уже обогнал их и теперь едет краями, не пуганными появлением преступников и мятежников.
— Привал! — Как ни привычен был Антон к большим переходам, определенная часть тела побаливала, и походка после спешивания мало приличествовала герою.
Остальные выглядели еще хуже. Появись сейчас враги, вполне могли бы справиться с отрядом.
К счастью, несмотря на свое врожденное коварство, враги пребывали неизвестно где. Как и друзья, которые просто обязаны были встретиться героям на дороге.
Из всех четверых один Джоан не повалился сразу на траву. Как истинный оруженосец, он первым делом принялся за разведение костра, дабы накормить уставшего господина.
Руки слушались плохо, все из них валилось, и остальным поневоле стало жаль молодого оруженосца.
— Давайте я лучше наколдую, — сиплым голосом предложил Сковород.
И не просто предложил, а приподнялся и стал разминать пальцы, готовясь к необходимым магическим манипуляциям.
— Не надо, — голос у Антошки был тоже хриплым, но в нем прозвучала такая решимость, что маг немедленно оставил свои занятия и рухнул обратно на травку.
— Не хотите, как хотите, — пробормотал он уже в полудреме.
И лишь Ольгерд говорить не стал. Вместо этого он встал и кое-как принялся помогать Джоану. То ли проголодался больше всех, то ли боялся, что не разбудят перед обедом.
На этот раз возражать никто не стал, а Джоан вообще посмотрел на нежданного помощника с нескрываемой благодарностью.
Походный обед мало смахивает на пир. Только тем, что и то, и другое является приемом пищи. Никаких изысков, никаких излишеств, ведь зачастую сразу же приходится пускаться дальше в путь, а на коне с набитым желудком...
— Ферлих-то каков! — едва первый голод был утолен, не выдержал Антошка. — Чуть что — и сразу в кусты!
— Скорее, в морские просторы, — с легкой улыбкой уточнил Ольгерд. — Лишь парус чуть мелькнул на горизонте. Хотя, если колдун не наврал насчет местных нравов, нам это только на руку.
— Почему? — Понять, как чья-то трусость может принести пользу, Антошка был не в состоянии.
Ольгерд выразительно посмотрел на героя и, задумчиво вертя в руках кость с остатками мяса, пояснил:
— Один деятель любил говорить, что нет человека — нет проблемы. В нашем же случае если нет следов кораблекрушения — то его и не было. Мы мирные путешественники, никаких катастроф не видели, тем более в них не попадали. Высадились на остров, а тут на нас напали злые разбойники. Закона, по которому надо немедленно уничтожать чужестранцев, здесь нет. Тем более чужестранцев знатных, таких, как князь Берендейский. И пусть попробуют доказать, что корабль разбился. Ферлих его давно склеил своими заклинаниями. Ветродуй не пострадал, ищи его теперь по всем морям и океанам.
Подобный поворот менял все дело.
Антошка перегнулся и одобрительно хлопнул поэта по плечу. Джоан одарил его восторженным взглядом. Сковород восхищенно покачал головой:
— Ловко! Ты, часом, законником не работал?
— Нет. Я только устав изучал, да и то в юности, — усмехнулся Ольгерд. — На большее ума не хватило.
В ответ ему раздался веселый продолжительный смех с некоторым намеком на истеричность. Смеялись все: и Антон, много предметов сдававший, но ни один не учивший, и Сковород с Джоаном, до этого момента свято не подозревавшие о существовании какого-то там устава.
Они бы смеялись над любым ответом, от откровенно заумного до вконец идиотского, просто потому, что ощущали потребность смеяться. Смех ведь, говорят, тоже лекарство, и редко кто из больных интересуется составом и принципом действия микстуры. Лишь бы помогла, а о прочем пусть у докторов голова болит. Им за такую боль деньги платят. И государство, и, что гораздо важнее, пациенты.
— Что ж ты раньше молчал? — когда силы смеяться иссякли, спросил Антошка. — Я уже думал, что придется с боем прорываться. Или только сейчас надумал?
— Нет, придумал я это раньше. Едва услышал предложение снова отправляться в море с этим... ветродуем, — второй корень в сложном слове Ольгерд явно собирался, заменить на другой, созвучный, однако в последний момент почему-то передумал.
А зря. Антошка, как истинный герой, подобную замену оценил бы. Да и другие, наверное, тоже. И вообще, становится ли слово приличнее лишь потому, что его никто не произносит? Вопрос философический, требующий неспешной беседы и немалого бочонка вина. Следовательно, в боевом походе неуместный.
Гораздо уместнее прозвучал Антошкин призыв:
— Поехали! До вечера еще далеко!
Почти как у Гагарина, лишь с некоторой поправкой на место и обстоятельства.
Смех, обед и соображения Ольгерда вызвали подъем настроения. Усталость забылась, боль улеглась, и если кто и проявлял недовольство возобновившейся ездой, то это были только кони.
Однако их никто не спрашивал. Погоняли, и все.
— Запевай! — Антошка позабыл, что он богатырь, и воскликнул так, словно был каким-нибудь Чапаевым или Котовским.
Ольгерд воспринял перемену в герое как должное. Или настроение было таким хорошим, что поэт не мог обойтись без песни. В руках появилась гитара, и скоро над дорогой взвился бодрый голос.

За Оградой есть Огранда,
Это чудная страна...

Остальные принялись подпевать. Слов они, правда, не выучили, Сковород вообще слышал эту песню впервые, но старались так, что все окрестные вороны сорвались с мест и хриплым карканьем присоединились к людскому хору.
Пели пернатые не хуже, однако благодаря их старательности Антошка вновь не смог разобрать, ради кого, кроме принцесс, должен воевать герой? Это было не смертельно, но обидно. Рыцарь даже превозмог гордость и, когда песня была спета, спросил:
— Олег, а ради чего надо убивать?
— Что? Ты МЕНЯ спрашиваешь? — Ольгерд не понял вопроса.
— Нет, это я про песню, — и несколько фальшиво пропел:

Больше ты людей убей
Ради славы, ради денег.
И принцесс всех, и...

Антошка умолк, а затем виновато добавил:
— А последнее слово я не разобрал.
Сковород рассмеялся весело и слегка обидно, но Ольгерд лишь чуть улыбнулся, вдруг посмотрел на Джоана и с оттенком внезапной конфузливости пояснил:
— И других женщин. Не одни же принцессы на свете!
Что на свете много других женщин, Антошка был согласен. Но когда он попытался вставить эти два слова в конец куплета, ничего рифмованного не получилось. Повторять же вопрос опять было уже неловко.
Рыцарь подумал, подумал и пошел на нехитрую уловку:
— Спой еще! Очень уж мне твоя песня понравилась!
Не было и не будет на свете автора, который устоял бы перед похвалой. Сам он может относиться к своим творениям по-всякому, может даже втайне стыдиться их, однако остальные обязаны лишь восторгаться. Тот, кто хотя бы укажет на слабые стороны, рискует навсегда оказаться злейшим врагом, и, наоборот, человек хвалящий будет самым лучшим другом. Ольгерд не был исключением. Он изобразил приличествующее случаю легкое смущение, а пальцы уже сами скользнули по струнам, и первый аккорд с воровской бесшабашностью нарушил тишину то ли небольших холмов, то ли скопища здоровенных камней, среди которых проезжал отряд.
Грянул бойкий ритм, и Ольгерд открыл рот, готовясь повторить на «бис» песню.
И тут из-за камней выскочило четверо воинов. Шлемы у всех были кожаными, вместо доспехов были кожаные же рубахи, древки копий поражали кривоватостью, словно на всем острове не нашлось прямого дерева, но все-таки по неуловимой манере держаться, этакой смеси нахальства с трусостью, это были пацаны, а не какие-нибудь там разбойники. В таких вещах Антошка, человек опытный, ошибиться не мог. Копья наклонились, отдавая дань уважения всадникам, и, одновременно, готовясь с изысканной вежливостью пронзить их.
О благословенное Средневековье! Расцвет нравов и золотой век человечества! Пора благородных воителей, щедро льющейся крови и славных поединков не на жизнь, а на смерть из-за любой ерунды! Время, которое будут воспевать в скучные эпохи всеобщего процветания и смягчения нравов. Четверо воинов с копьями и при мечах — это вам не шайка хулиганов из подворотни. Это романтика.
Ольгерд как открыл рот, так и продолжал сидеть. Только рука перестала молотить по струнам. Поэт, что с него возьмешь?
А вот Иванов не растерялся. Он почувствовал себя в родной стихии, горделиво положил руку на рукоять меча и рявкнул:
— Я — князь Берендейский граф де ля Кнут барон фон де Лябр. Кто смеет преграждать мне дорогу?
Связываться с такой сворой титулованных героев воины явно не хотели. Но и приказ надо выполнять, не то живо останешься без места, а там хочешь — в разбойники, хочешь — в крестьяне.
— По приказу шерифа, — с отчаянной решимостью заявил один. — Ищем злостных преступников. Приказано задерживать всех, невзирая на лица и титулы.
Похоже, местный шериф был пугалом для всех окрестностей, но, не надеясь на одно имя, другой воин оглушительно свистнул, и скоро из-за каменистой россыпи торопливо выскочила еще дюжина дружинников.
Антошка подождал еще немного. Настроение было отличное, хотелось славно подраться, а вот противник явно подкачал. Что такое шестнадцать кнехтов против настоящего рыцаря? Ни Джоану, ни Сковороду, ни Ольгерду никого и не достанется.
— И это все? — Антошка не смог скрыть разочарование.
— А ты назад оглянись, — посоветовал ему голос, раздавшийся со стороны спины.
И Антошка оглянулся.
Да, сзади картина была более отрадной. Человек тридцать, не меньше, а во главе их дородный воин в кольчуге, с ведрообразным шлемом в руке, конь же под ним больше напоминал недоразвитого слона без хобота, чем породистого скакуна.
Рыцарь — не безродный пехотинец, тут требуется совсем другое отношение, и Антошка вежливо, но гордо осведомился:
— У вас возникли какие-то проблемы, благородный братан?
Шериф смерил его недобрым взглядом, а затем оценил Антошкиных спутников.
Сковород тихонько что-то бормотал про себя, готовя очередное убойное заклинание. Джоан мялся, не зная, подавать ли копье господину или он обойдется мечом. Ольгерд же просто закрыл рот, перебросил на спину гитару и положил освободившуюся руку на меч.
— Не хочу показаться невежливым, но проблемы, похоже, у вас, братан. Я шериф, поставленный здесь на страже закона, — ответствовал дородный воин.
— Раз вы являетесь шерифом, то соблаговолите принять наше заявление, — внезапно влез в разговор Ольгерд. — Не далее как утром на вверенных вашему несравненному попечению землях на нас напали какие-то разбойники.
— В лесу? — уточнил шериф и тут же усомнился. — И вы живы?
— Нет. На берегу. Мы — мирные путешественники, но едва ступили на ваш законопослушный остров и корабль отчалил от берега, как на нас налетела целая толпа. Хотели отнять все наше имущество, а самих — убить, чтобы замести следы.
— А вы ничего не путаете? Я не хочу подвергать ваши слова сомнению, но у меня другие сведения. Ваш корабль потерпел крушение.

Предыдущая страница 21 Следующая страница


За оградой есть Огранда 22

— Нас оболгали. Можете проверить. На всем берегу вы не найдете ни одного обломка, — глядя на шерифа невинными младенческими глазами, заявил поэт. — Пусть сейчас разразится гром, если не так!
Сковород резко оборвал начатое было заклинание.
— Видишь, никакого грома нет и в помине. — Ольгерд с укоризной покосился на мага.
Шериф посмотрел на ясное небо, прислушался и был вынужден согласиться:
— Да, грома нет. Но как же показания несчастных, которые едва вырвались из кровавой битвы?
— Они хотели скрыть собственное преступление и в глазах всего света опозорить ваше честное имя, — не моргнув глазом пояснил Ольгерд.
Шериф задумался.
— Скажу больше, — заметив его нерешительность, подлил масла в огонь Ольгерд. — По-моему, это нападение было подстроено. Кто-то копает под вас, чтобы свалить, а самому занять вашу должность. Это не просто преступление, это — интрига.
Видно, удар пришелся в больное место. У кого из властей предержащих нет врагов и завистников? У шерифа они, разумеется, были. Скорее всего, и немало.
— Я разберусь, — не обещавшим ничего хорошего тоном пообещал шериф. — Если вы правы, то я вас награжу. Если же нет...
— Мы не нуждаемся в наградах. Наш предводитель — не только прославленный воин, но и наследник могущественного князя, чьи владения раз в двадцать больше всего вашего острова. И это не говоря о его собственных землях в других частях света. Сковород — неоднократный член президиума магических съездов и один из самых владетельных колдунов. У нас есть все. И даже немного больше.
— Так что же вы молчали? Давно известно, что люди неимущие — это одно, а люди состоятельные — другое. Истина настолько очевидная, что любые ехидные комментарии здесь неуместны.
Воины несколько подтянулись. Шериф по-прежнему оставался их начальником, но как знать, не перекупят ли его заезжие иностранцы со всеми потрохами и слугами? Прецедентов такого рода хватало. Особенно здесь, на острове, где каждый рыцарь любил золото намного больше славы.
— Осмелюсь спросить, куда высокородные господа держат путь? — совсем другим тоном осведомился шериф.
— Высокородным господам срочно понадобился проживающий на вашем острове маг и волшебник Брит.
— Этот непрактичный придурок? — неподдельно удивился шериф.
Ого, какую славу себе для маскировки придумал очередной разрушитель мироздания!
Если подумать, то не самый глупый шаг. Пока остальные не обращают на тебя внимания, как на существо, умом обиженное, собраться с силами и разом отомстить обидчикам.
Антошка пометил про себя, что Брит намного коварнее, чем он до сих пор думал.
Мелькнула и другая мысль, день на мысли для Антошки выдался урожайным: не поделиться ли с шерифом сведениями о намерениях колдуна? Все-таки человек следит за выполнениями законов, а уничтожение мира явно не входит в число разрешенных властями деяний.
Но поделиться сведениями — это то же самое, что поделиться грядущей славой. Вряд ли шериф захочет остаться в стороне от такого славного дела. Еще потом воспользуется служебным положением, надавит на главные средства массовой информации — переносчики слухов, — да и припишет себе все заслуги!
Попробуй потом докажи!
— Есть дело, — туманно ответил Антошка и уловил краем глаза, что остальные спутники посмотрели на него с удивлением.
Странно, Иванов считал своих спутников более понятливыми.
— У нас с поклажей вернуться будет трудно, — предупредил шериф.
Раз дело тайное, значит, тут замешана коммерция. Бизнес лишнего трепа не любит. Эти немудреные соображения настолько отчетливо отпечатались на хмуром лице охранителя закона, что Ольгерд не выдержал и снова влез в разговор:
— Если дело выгорит, то мы возьмем вашу милость в долю.
Раз Антошка не хочет помощи со стороны, то остается сделать так, чтобы хотя бы никто из посторонних не мешал.
Шериф пошевелил губами, что-то подсчитывая в уме, и угрюмо буркнул:
— Половину.
Путешествие не обещало ничего, кроме тумаков и морального удовлетворения. Первым Ольгерд охотно бы поделился, даже с готовностью отдал все. Второе ему вообще не требовалось. Однако от первобытной наглости поэт поперхнулся.
— Многовато будет. Весь риск наш. Мало ли как повернется?
Шериф опять пошевелил губами, пересчитывая.
— Если риск ваш, то треть. Меньше не могу. Положение не позволяет. И с королем делиться придется.
— С которым? — уточнил Ольгерд.
— Сам бы хотел знать. Безмозглый еще ничего, он один и один складывать не научился, а уж Баранья Голова... Считать тоже не умеет, поэтому старается забрать себе все.
Антошка хотел что-то ляпнуть с истинно геройской прямотой, поэтому Ольгерд резко оборвал торг:
— Хорошо. Треть. По рукам?
— По рукам...
У шерифа был вид человека, который подозревает, что его надули, но никак не может понять, в чем именно?
Иванов вновь хотел вклиниться в разговор. Пришлось Ольгерду его пихнуть по возможности незаметно, но чувствительно.
— Когда вас ждать обратно?
— На месте мы за денек управимся. А вот сколько уйдет на дорогу? — Ольгерд развел руками.
— Как проехать туда быстрее? — Антошка решил не вдаваться в подробности игры, затеянной Ольгердом. Потом расскажет, сейчас гораздо важнее добраться до Брита.
— Если весь риск вы берете на себя, то тогда через лес, — шериф кивнул на лесной массив, видневшийся на горизонте. — Но обратно лучше ехать другой дорогой.
Проблемы возвращения Антошку не волновали. Вероятно, тут сказывался героический фатализм. Нет, речь не шла о возможности собственной гибели в неравном бою, герои не умирают не только в песнях, но и наяву. Вместо смерти они женятся на принцессах. Правда, на принцессе Иванов уже был женат, что лишало историю закономерного финала.
А может, будет не финал, а сериал? Антошка очень надеялся на подобный поворот событий. Ведь в сериале финала не бывает.
— Через лес так чрез лес. Удачи вашей милости, шериф!
— Это вам удачи, — многозначительно произнес шериф.
Его губы чуть скривились в улыбке, которую гораздо точнее было бы назвать ухмылкой. Словно представитель закона знал нечто суляшее героям немалые неприятности. Знал, но решил промолчать. Не то обиделся, не то решил испытать компаньонов на крепость, не то хотел убить сразу двух зайцев.
Антошку не интересовало выражение чужих лиц, кроме тех случаев, когда на них был написан восторг в его адрес.
Он махнул на прощание рукой, мимоходом поправил на голове шлем и дал коню шпоры:
— Вперед!
Шериф посмотрел вслед удаляющемуся отряду и буркнул одно-единственное слово:
— Посмотрим.
Хотя сам смотреть не собирался. Даже издали. Иногда на орехи достается и зрителям.

29

— Зря мы сюда поперлись на ночь глядя. Переночевали бы спокойно на опушке, а утречком... — Ольгерд красноречиво замолчал.
Лес и вправду не располагал к вечернему путешествию. Огромный, так и хочется сказать, бескрайний, с вековечными дубами и прочими буками. Ни жилья, ни дороги. Тропинка, да и та, похоже, протоптана зверями.
— Не хотелось на виду у шерифа оставаться, — буркнул Антошка.
Лес ему тоже не нравился. В таком только и блуждать до скончания веку, однако блужданиями Иванов был уже сыт по горло. Даже не по горло, по самую макушку и еще выше.
— Ты лучше объясни, чего этому дурню наплел. Третья часть его, и все такое. Что, на три части Брита рубить будем?
— А ты предпочел бы подраться со всем островом? Тому же Бриту на потеху? Если этому чурбану так хочется думать, что мы едем за товаром, пусть думает. Вернемся назад другой дорогой, как он и советовал. Но мимо. А там — на корабль и домой.
— Не домой, а на Чизбурека, — сурово поправил поэта Иванов.
Он вдруг запоздало подумал, что коварный хан вполне мог не терять времени зря и захватить одно-другое княжество. Кто его, собаку, знает?
«Ничего, справлюсь с Бритом, все отвоюю, — успокаивая себя, подумал Антон. — Я ему покажу, как меня не дождаться!»
А в следующее мгновение ему стало не до размышлений.
При всем разнообразии ситуаций судьба любит без конца повторяться. Чуть меняются обстоятельства, наше к ним отношение, но присмотришься — опять случается то же самое. Словно переменчивой фортуне надоедает каждый раз придумывать новое и она решает—и так сойдет!
Залихватский свист заставил коней тревожно остановиться, а путешественников схватиться за оружие.
Проморгали!
Из-за каждого куста, с каждой большой ветки выглядывали самые что ни на есть натуральные разбойники, и в руках у каждого из них был лук с натянутой тетивой и наложенной на нее стрелой.
Антошка все-таки попытался выдернуть меч, и одна из стрел сразу просвистела вплотную с его головой.
Предупреждение было понято. Одно дело совершить очередной подвиг и совсем другое — превратиться в подушечку для булавок.
— Слезайте. И без глупостей.
Какие тут могут быть глупости? Антошка первым подал своим спутникам пример и спрыгнул на землю.
— Оружие положите.
С мечом расставаться было жалко, а с жизнью — и подавно.
— А теперь отойдите подальше.
— Чего вы хотите? — осведомился Антошка, с тоской поглядывая на лежащий в отдалении меч.
Краем глаза он заметил, что Ольгерд встал между разбойниками и Джоаном, словно собирался прикрыть его своей грудью.
Нет чтобы прикрыть Антошку! Тот бы и оценил, и отомстил!
— Сущую мелочь, сэр, — отозвался разбойник настолько здоровый, что ему совсем немного оставалось до великана. — Всего лишь налог на эту... как ее?
Коварное словечко вертелось у него на языке, да только никак не желало выскакивать наружу.
— На экологию, — поведал невесть откуда появившийся полный монах, в чертах лица которого явно проглядывало что-то восточное.
— На что? — изумленно переспросил Ольгерд.
— Есть такая штука — экология, — охотно пояснил монах. — Вы же не по воздуху через лес перенесетесь. Мох и траву потопчете, где-то ветку обломаете, костер разведете, а то и охотиться удумаете. А лес — система сложная, за ним уход нужен.
— Так вы лесники? — догадался Антон. — Только почему вас так много? Больше, чем деревьев...
— И лесники тоже, — подтвердил его догадку монах, а остальные заржали так, словно было сказано нечто чрезвычайно смешное.
Антошка вежливо посмеялся вместе со всеми и с видимым облегчением шагнул к оружию.
— Куда?!
Все луки мгновенно уставились на Антошку. Рыцарь немедленно отшатнулся. В противном случае вряд ли он смог бы недоуменно поинтересоваться:
— А разве нельзя?
Великан-недомерок запустил в рыжую шевелюру пятерню размером со снегоуборочную лопату, почесал отродясь не мытые волосы и объявил:
— Можно. Если хочешь получить полдюжины стрел.
— Грех вводить людей в искушение, — предупредил монах. — Они при исполнении. Тебе-то что, получил свою стрелу и успокоился, а людям лишние переживания. Самоубийце помогать — страшный грех. Чтобы его отмолить, не одна неделя уйдет.
И снова все заржали. Очень уж веселой показалась лесникам мысль об отмаливании грехов.
На этот раз Антошка со всеми не смеялся. Этих людей можно было понять: работа в глуши, отсутствие развлечений, тут любому незнакомцу будешь рад. Но каждая шутка имеет границы. Он все-таки не какой-нибудь бродяга, а рыцарь в законе.
— Я, между прочим, рыцарь, — сообщил о последнем факте Антон и осторожно продемонстрировал ногу.
Вопреки ожиданиям, золотая шпора не произвела никакого эффекта. Вернее, произвела, но не тот.
— Стали бы мы останавливать безродного бродягу! — когда все отсмеялись, сообщил монах. — Что с него взять, бедолаги? Короче, платить будете?
Антошка был несколько уязвлен таким пренебрежением к благородному сословию. Он уже привык, что имеет все мыслимые и немыслимые льготы, в том числе право брать все бесплатно у тех, кто никаких льгот и прав не имеет, и никак не предполагал, что в здешней глухоман и все может обстоять с точностью до наоборот.
Нострелы смотрелись очень красноречиво, и рыцарь выдохнул:
— Буду.
— Позволено ли будет узнать твое имя? — с какой-то скрытой подковыркой поинтересовался монах.
Антошка назвал.
— Вот это да! — воскликнул великан. — Послушай, Тук, я даже не знаю, сколько надо содрать с такого!
Имя монаха показалось странно знакомым.
— Я тоже, — признался монах.
— А вы Робина спросите, — неожиданно посоветовал Ольгерд.
Лесники недоуменно замолчали и внимательнее присмотрелись к путникам.
— Ты откуда шефа знаешь? — недобро спросил великан.
— Слухами земля полнится. О вашем шефе понарассказано да понаписано столько, что мудрено ничего не знать. Даже если обитаешь в другом мире.
И тогда Антошка понял. Если монаха зовут Тук, то шеф его непременно должен быть Робин Гудом. Соответственно никакие это не лесники, а самые натуральные благородные разбойники.
Тут надо сразу сказать, что в предыдущей жизни Робин Гуд и Конан-варвар были самыми любимыми героями Иванова. Свободолюбивые, неподвластные никому, кроме своих желаний, гордые, готовые по малейшему поводу или прихоти обречь на смерть любого. Это ли не настоящие мужчины и не пример для подражания?
Пример примером, а в реальной жизни встретиться с подобным образцом оказалось вещью далеко не приятной. Как засадит стрелу промеж глаз! А что? Настоящий герой, полное право имеет!
— Кто меня звал? Какие-то проблемы?
В наступающей тьме было трудно разглядеть вновь прибывшего, но повелительные интонации голоса ясно указывали — он!
— Не знаем, сколько с них брать, — пожаловался Тук. — Уж больно титул заковыристый.
Робин шагнул поближе к пленникам. Был он в малиновом плаще, с толстой золотой цепью поверх кольчуги, а перебитый нос говорил о буйно проведенной юности.
— Назовитесь.
Он услышал Антошкин титул и невольно присвистнул:
— Да. Хорошо поработали пацаны! Давно к нам такие птички не залетали! А остальные? Ну этот оруженосец, с него много не возьмешь. А ты, к примеру? — вопрос относился к Сковороду.
— Я маг.
В ответ на признание большая часть разбойников немедленно перенацелила свое оружие на Сковорода.
А вот на Робина заявление не произвело впечатления. Он лишь прикинул что-то про себя, очевидно сколько стоит волшебник.
— А ты?
— Ольгерд. Бродячий поэт.
— Не врешь? Докажи. — Робин кивнул на гитару, а потом добавил: — Угодишь — отпущу без выкупа. Нет — сдеру столько же, сколько с князя. Или шкуру на выбор.
И сделал распальцовку.
Ольгерд посмотрел на него внимательнее, тронул струны, закатил глаза, а потом решительно запел:

Пусть нету ни кола и ни двора,
Зато не платят королю налоги
Работники ножа и топора,
Романтики с большой дороги.

И совершенно неожиданно припев подхватили Робин с Туком:

Не желаем жить — эх! — по-другому!
Не желаем жить — эх! — по-другому!
Ходим мы по краю, ходим мы по краю,
Ходим мы по краю родному!

Антошка ожидал всего, но только не знакомства с песней из старого мультика. А вот Ольгерд, похоже, как раз на это и рассчитывал и теперь старался вовсю.
И точно так же старались славный атаман с менее славным монахом:

Прохожих ищем с ночи до утра.
Чужие сапоги натерли ноги
Работникам ножа и топора,

Предыдущая страница 22 Следующая страница


23 Алексей Волков

Романтикам с большой дороги.

Глядя на своих предводителей, не сдержались и остальные. Слов они не знали и восполняли это лихостью исполнения. Земля, может, и не дрожала, но все зверье в округе разбежалось от залихватского пения с разбойничьим посвистом, с притопыванием ногами, с удалыми воплями.
— Никак зема? — когда пение улеглось, спросил атаман. — С каких краев будешь? — Ответа он дожидаться не стал, а хлопнул Ольгерда по плечу и оповестил: — Пир! Я земляка встретил!
— И я! — подхватил монах, совсем как шакал в мультике про Маугли.
Или как ослик в истории про Винии-Пуха.
Даже в темноте было заметно, что лица разбойников оживились. Луки давно были опущены, трофейное оружие поднято и разобрано по рукам, но теперь взгляды на пленников стали намного дружелюбнее.
— А ты дай слово, что не будешь прибегать к своим приемчикам, — потребовал Робин Гуд у Сковорода. — В противном случае свяжем и рот кляпом заткнем. Чтобы праздник не портил.
Мысль оказаться в стороне от пира была мучительна. Сковород немедленно пообещал самыми страшными клятвами не прибегать ни к каким заклинаниям, пока находится в лесу и даже первое время после выезда из оного.
А вот у Антошки никто никаких обещаний требовать не стал. Герой сладострастно подумал, что может со спокойной душой сбежать и тем сэкономить немалую сумму, но тут же представил одинокие блуждания в лесу и отбросил мечтания в сторону.
Лучше заплатить выкуп и ехать спокойно, чем всю жизнь провести под сенью вековечных деревьев. Под ними недолго и одичать!

30

— ... Ни о чем таком я не думал. На хрена? Да подо мной треть Питера ходила. — Атаман понял, что его несколько занесло и поправился: — Ну не треть, но все равно кусок порядочный. Братва меня уважала. Власти больше, чем у местного короля. Бабки, бабы, шестисотый мерс, все, как положено. Лафа! А потом однажды такой заряд подложили, дело в кафе было, что амба. Другого бы разнесло, а меня сюда забросило. И Тука тоже. Он как раз там в уголочке пиво пил.
Переживания были настолько сильны, что Робин не удержался и с чувством осушил огромный кубок вина.
— Вот. Попал я сюда, значит. Пока раскумекал, что к чему... Хорошо Тук помог. Он человек начитанный, про всякие миры знает. Только не Тук он никакой, а Сужещетуков. Ни один местный выговорить не может, вот они его до Тука и сократили.
Монах пьяно улыбнулся. Мол, это вам не Ричарды всякие. И тем более не Джоны.
— А дальше... Раскинул мозгами, как жить. Связей нет, все давно прихвачено. В ряды местной братвы не очень залезешь. Они тут с гонором, со стороны никого не признают. Всякими предками кичатся, а новых к себе не берут. Короче, обиделся я. Раз так, то, думаю, держитесь! Не хотели потесниться — тогда будете подо мной ходить. Все! И плевать мне на вашу мафию!
Робин заметно разгорячился. Видно, что воспоминания доставляли ему определенную муку, но в то же время составляли предмет особой гордости.
— Спасибо родичам. Они меня в детстве на стрельбу из лука отправили. Я до кандидата в мастера дошел. Потом братве демонстрировал. А тут пригодилось. Набрал пацанов, недовольных полно. Даже конкурс устроить пришлось. А теперь мне вся братва башляет. Все, кроме короля. Только мое имя тоже сократилось. На самом деле меня Робертом Гудковским зовут. А прижилось — Робин Гуд. Как героя в фильмах.
Путешественники молчали. О подобном повороте сюжета не думал никто. Но, если честно, Антошка завидовал. Хоть он был не последним человеком в Огранде, а в Берендее — вообще вторым, но до такой известности не дошел. Шутка ли, войти в легенды двух миров, стать персонажем фильмов и книг, образцом для подражания и символом благородного героя!
«А ведь на его месте мог бы быть я, — с горечью подумал Антон. — Занесла бы меня судьба не в Берендею, а в места более цивилизованные, глядишь, и удалось бы развернуться в полную силу. Это наших в Европе практически не знают, а мы с рождения только и слышим о здешних уроженцах или о порождениях местной фантазии. Будто вся история только и творилась на клочке земли, на котором у нас и одна губерния не поместится. Самые лживые политиканы у них, самые кровожадные завоеватели тоже, а уж про разнообразных разбойников и убийц и говорить нечего.
Тьфу! Обидно, право слово!
Антошке было лестно познакомиться с самым известным из разбойников, или, проще говоря, бандитом, однако и досадно тоже было. Досадно — что этот бандит не он, Антошка, а кто-то другой.
Быть самым прославленным разбойником — это гораздо лучше, чем самым прославленным ученым. Кто этих ученых, кроме школьников, знает? А разбойники известны всем и каждому. Тот же Конан с гораздо большим удовольствием занимался грабежом и пиратством, чем скучными королевскими обязанностями.
— Ну раз вы — мои земляки, то по полной я раскручивать вас не буду, — подвыпив, Робин стал несколько добрее. — Совсем отпустить не могу, имидж не позволяет, но возьму как с простого рыцаря. Это все, что я могу сделать. Вы понимаете?
Антошка понимал и принимал. Имидж — штука тонкая, особенно в таком деле. В современной мифологии Робин Гуд понятнее всем и каждому и занимает места больше, чем король Артур со всеми своими рыцарями, вместе взятыми. И подвести такого замечательного человека?! Ни за что!!!
— Сколько?
Робин сказал.
Антошке показалось, что он ослышался. Хотел переспросить, но вовремя вспомнил, кто перед ним, и решил, что это еще по-божески. Мог бы вдесятеро больше содрать. Чем больше — тем значительнее подвиг. Аксиома.
Пришлось отсчитать требуемую сумму. Денег было жаль, и пришлось утешать себя тем, что не бывает худа без добра. В данном случае кошелек перестал тянуть к земле, стал почти невесомым. А наполнить... Или Антошка перестал быть героем и не сумеет добыть при помощи верного меча пропитания?
— Ну и расценки у тебя, — не сдержавшись, все-таки пробормотал Иванов.
Робин весело рассмеялся, и ему вторил Тук. Что бывает с теми, кто не в состоянии заплатить, никто не спрашивал. Зачем пытаться узнать очевидное?
— Спой что-нибудь душевное, — в очередной раз попросил атаман у Ольгерда.
Тот старательно сбацал Розенбаума, а потом без перерыва «Таганку».
— Слушай, Олег. — Робин едва не пустил скупую разбойничью слезу. — С Антошкой все понятно. Герой, подвиги совершает, но ты-то зачем с ним ездишь? У тебя ведь талант. Оставайся с нами. В долю возьмем, беречь будем. Кормить там, поить. Женщины и без того твоими будут. Они такого в здешних краях не слыхивали. Я, понимаешь, музыку люблю, а тут не поют, а декламируют какой-то бред. Оставайся!
Ольгерд почему-то посмотрел на Джоана и вздохнул:
— И рад бы, да не могу. Не обижайся, Роберт. Меня же невеста ждет. Вот только закончу поход и сразу сделаю предложение.
В другое время Роберт вполне мог рассердиться. Но песни родины сделали свое дело. Разбойник стал сентиментальным, как и многие из его коллег, когда вокруг много выпивки и звучат гитарные струны.
— Красивая?
— Очень, — Ольгерд снова посмотрел на Джоана, будто тот был сватом или братом нареченной.
— А она знает? — с пьяной настойчивостью продолжал допытываться Роберт.
— Пока нет. И даже не догадывается.
— Ух ты! — к восклицанию Роберта присоединился Антошка. Для него влюбленность приятеля и поэта тоже была новостью.
Преодолеть вместе столько опасностей, выпить на привалах столько вина и не обмолвиться ни полусловом! А еще говорят, что люди искусства болтливы и откровенны и о каждом своем чувстве трубят на весь мир! Вот и верь людской молве после этого!
Джоан тоже выглядел изумленным. Только у него удивление было щедро перемешано с неприкрытым интересом и какой-то недоброй ревностью. Словно поэт был влюблен в его сестру, которую оруженосец ни за что и ни за кого не желал отдавать.
И лишь один Сковород ничего не слышал. Он хорошо поел, еще лучше выпил и сейчас мирно похрапывал чуть в стороне.
А что? Колдовать все равно нельзя, так хоть поспать перед дальней дорогой.
— И кто она? — Истинные герои всегда очень живо интересуются подобными вещами. Джоан пока героем не был, но слушал с такой нескрываемой жадностью, что она переходила за рамки приличия.
Антошка чуть не брякнул оруженосцу, мол, прежде рыцарские шпоры заслужи, а потом махнул рукой. Пусть набирается опыта, пока находится в такой исключительной компании. Редко кому из ровесников достается подобное счастье.
Рукой махнул Антошка мысленно, да и то взмах получился коротким. Очень уж интересно было услышать ответ бродячего поэта.
— Самая лучшая в мире девушка, — Ольгерд говорил, не отрывая глаз от догорающего костра. — Наша землячка, между прочим. Хотя это не самое главное. Я думаю, что она с детства мечтала о чем-нибудь возвышенном. О принцах, героях, другой обстановке. Потом перенеслась сюда и в поисках своего избранника переоделась в мужское платье, нанялась оруженосцем и теперь скитается по непроложенным здешним тропам. Кстати, мечом она владеет превосходно, да и храбрости ей не занимать. И никто до сих пор не подозревает, что под пыльным от скитаний личиком скрывается невиданная красавица.
Мужчины слушали поэта как завороженные. История была правдивой, как правдивым было в Огранде все чудесное, чему давно не было места на родине. Даже обидно чуточку было, что все это произошло не с ними. Одно дело — обычные бабы, и совсем другое — нечто самой высокой романтики, о чем потом с гордостью можно будет рассказывать на привале у костра.
А Ольгерд рассказывал без гордости, однако с таким чувством, что, услышь его неведомая избранница, — ни за что бы не устояла.
— Знаете, я даже впервые пожалел, что не герой. В сущности, кто я? Бродячий поэт без достатка и крова. Все имущество — лишь гитара да с некоторых пор еще меч. Ни дворца, ни земель, а ведь женщинам шалаша и песен мало.
— Извини, братан, но если эта неведомая красавица устоит перед тобой, то она просто дура, — с пьяной пылкостью высказался Роберт. — А что до достатка, то приезжай с ней сюда. Обещаю — иметь будешь все. Будешь жить не хуже принцев.
— Нет, ко мне, — возразил Антошка. — У меня княжество огромное. Получишь под свою руку город, воеводство, а земель столько, что три таких острова поместятся и еще место для четвертого останется.
— Спасибо, друзья, — растроганно поблагодарил Ольгерд.
Хорошо, когда тебя понимают. Еще лучше, когда тебя понимают люди благородные. Если же у них вдобавок есть средства и они готовы ими поделиться, то о лучшем не стоит и мечтать.
И лишь Тук с Джоаном не пообещали Ольгерду ничего.
Да и что они могли пообещать? Монах — разве что освятить брак, но это дело достаточно беспроблемное. Были бы жених с невестой да чуточку взаимного желания. А Джоан... Ну при чем здесь молодой оруженосец? Что от него может зависеть?
Недаром Джоан выглядел самым задумчивым из компании. Видно, переживал, что ничем не в силах помочь своему спасителю.
Ах, молодость, молодость!
Меж тем в подобающем романтическом миноре подкрался рассвет. За пределами полупогасших костров обозначились деревья. Где-то в их кронах запели ранние пташки, вплели свои чудные голоса в храп уставших разбойников. Им-то что? Не они же пировали всю ночь напролет, пели песни, запивали каждую из них напитком, который прежде бодрит, а потом коварно бросает в сон. Безмозглые твари. Ни тебе хлопот, ни забот...
И явной дисгармонией в это пение вторгся протяжный стон Сковорода. Колдун неудачно задремал на нескольких сучьях и теперь проснулся помятый, больной и злой.
— Ты обещал, — вяло напомнил Роберт.
Предупреждение было сделано вовремя: в досаде Сковород был готов спалить своей непутевой магией весь приютивший его лес.
Между прочим сам виноват. Сначала посмотри, потом ложись. А на сучья пенять нечего.
Сковород с досадой плюнул. Плевок угодил в суховатую ветку, и та немедленно занялась каким-то синим химическим пламенем.
— Но-но! — Роберт отшатнулся и потянулся к лежащему луку.
Маг поморщился, взмахнул рукой, и пламя погасло.
Заодно погасли и последние угли в костре.
Сразу стало ясно, что посиделки кончились. Но ложиться спать было уже глупо. Потом весь день проспишь, а Брит дремать не станет. Да и не годилось благородному рыцарю слишком задерживаться в разбойничьем логове. Ночь скоротать — куда ни шло, а день...
— Надо ехать...
Антошка мужественно поднялся и пожал на прощание руки монаху и атаману. Задерживать Роберт его не стал. Напротив, ткнул в бок ближайшего разбойника и буркнул:
— Проводи. За все заплачено.
Разбойник привычно помянул чью-то мать и собственную собачью жизнь, но спорить с начальством не стал. Лишь уточнил:
— Докуда?
— До опушки, балда! Сказал же — заплачено! И смотри у меня! — Робин поднес к разбойной морде здоровенный кулак.
Кулак впечатлял и вызывал уважение.
— Не впервой. — Провожатый поднялся. — Все будет в лучшем виде.
— Смотри, — повторил ему Гудковский, очевидно, не вполне доверяя понятливости подчиненного. — Чуть что — ответишь и головой, и задницей.
Путники были уже в седлах, и Робин прощально вскинул руку:
— Удачи! Особенно тебе, Олег! Не забудь о моем предложении!
— Спасибо тебе, атаман! — ответил за всех поэт, хотя ничего конкретного обещать не стал.
Да и что обещать, когда еще ничего не решено?

31

— А вы заметили, что шериф редкий подлец?
Лес остался позади, и теперь вокруг лежали не то большие холмы, не то малюсенькие горы. Измученное не меньше путников долгим днем и дорогой солнце устало посылало последние лучи в это мрачное царство бесконечных подъемов и спусков, камней и цепких кустарников.
— Конечно. Воюет с таким славным парнем, — согласно кивнул Антошка.
Вот только голова не захотела подниматься на прежний уровень, да так и осталась мотаться внизу.
— Это как раз ерунда. — Ольгерд тоже еле держался и пытался разговором перебить сон. — Я сейчас о другом. Вы обратили внимание, с какой настойчивостью этот страж закона подчеркивал, что нам лучше всего ехать через лес?
Антошка не то буркнул, не то всхрапнул в ответ, что означало: да, обратил.
— Угу. А в лесу нас ждала ватага разбойников, о чем шерифу было прекрасно известно. — В отличие от остальных, Сковород часть ночи проспал. Пусть и без особого комфорта, однако спят же йоги на гвоздях. А тут всего лишь какие-то сучья.
— Что? — Антошка понял, о чем идет речь, и вскинул непослушную голову.
Гнев мгновенно вытеснил дремоту, и горе шерифу, если бы он сейчас имел глупость попасться на пути. Но при всей своей подлости шериф был не настолько глуп, чтобы подкарауливать в такой момент героя.
— Совершенно верно. Сам он справиться с нашим новым знакомцем не в силах, с нами связываться тоже побоялся, вот и решил стравить нас между собой в расчете, что одной проблемой станет меньше. Даже забыл про обещанную ему долю. Или не забыл, а решил, что все равно ничего ему не выгорит.
— Хрен ему после этого! — с чувством выдохнул Антошка, однако показал не хрен, а кукиш.
О том, что ничего давать шерифу и не собирался, герой, естественно, забыл. Что, герой еще каждую мелочь должен помнить?
Злость клокотала в душе, вот только рубить было некого. Поэтому клокотанье быстро улеглось, а голова опять стала клониться вниз.
Джоан тот вообще беззастенчиво дрых в седле. Как будто не было ему дела ни до коварных шерифов, ни до того, что настал вечер, а с ним и пора готовить ужин своему господину.
— Ладно. Надо располагаться на ночлег. Все равно сегодня до Брита не доберемся, — устало произнес Ольгерд и направил коня в уютную лощинку чуть в стороне от дороги.
Он первым спрыгнул на землю. Рядом грохнулся с седла Антошка да так и остался лежать, забывшись тревожным богатырским сном.
Джоан едва не последовал геройскому примеру, вот только Ольгерд был начеку и с непонятной нежностью снял оруженосца с коня, бережно уложил на подстеленный плащ.
— Вот даже как, — Сковород пытливо посмотрел на поэта и чуть улыбнулся.
— Именно так, — туманно подтвердил Ольгерд.
— Ты не думай. Я хоть и спал, но все слышал. И завидую немножко, — последнюю фразу Сковород произнес почему-то тихо.
Ольгерд улыбнулся в ответ, но сказал совершенно иное:
— Надо часового выставить. Места здесь цивилизованные. Того и гляди, наедет кто.
— Это запросто, — кивнул Сковород. — Ладно. Как я понимаю, будить ты никого не хочешь. Тогда вдвоем? Ты какую часть ночи предпочитаешь?
— Первую. Боюсь, потом разбудить меня будет трудновато.
На том и сошлись. Сковород проворно начертил магический круг, пробормотал над ним пару заклинаний да и завалился спать.
И лишь Ольгерд остался сидеть, охраняя всеобщий сон.
Порою он вставал, прохаживался поблизости, и каждый раз его маршрут оканчивался перед спящим оруженосцем. И каждый раз поэт присаживался рядом, всматривался в безмятежное перепачканное лицо, словно искал какой-то чрезвычайно важный для себя ответ.
Но любая романтика имеет свои пределы. В полночь Ольгерд растолкал Сковорода, а сам сразу занял его место.
Мечты, без сомнения, воодушевляют, но отдых дает только сон.
Вопреки опасениям, ночь прошла спокойно. Видно, Брит так стремился завоевать чужие владения, что напрочь прозевал появление отряда у границ своих собственных.
Крепкий сон, обильный завтрак — все это улучшило настроение Антошки. О потерянных деньгах не думалось, да и обо всем остальном тоже. Думать и лошадь способна, а он не конь какой-нибудь, а человек, то есть существо разумное, готовое на подвиг.
Подвиг же хотелось совершить нестерпимо, до зуда в кулаках, только почесать их было пока что не об кого, а самому можно было и расцарапаться. Ногти давно не стрижены, да и грязи набилось под них...

Тяжела ты доля богатырская!
Весь в грязи, немытый и нечесаный,
Мир спасаешь, тоже весь измызганный,
Рыцарями весь насквозь исхоженный...

Антошка повернулся в ожидании продолжения. Однако Ольгерд прочел четверостишие и остановился, ленясь придумывать дальше.
В отличие от Антона, поэт выглядел откровенно невыспавшимся, помятым. Даже непонятно было, как в таком виде он сумел точно уловить настроение героя. И вообще необъяснимо — почему не захотел развивать благодатную тему.
Жаль. Вещь обешала получиться шедевральной, сполна объясняющей непросвещенной публике трудную долю героев. Это только со стороны кажется, что спасти мир — пара пустяков. Нет! Для этого надо помыкаться по свету, найти, от кого ты будешь его спасать, и при этом напрочь позабыть про бытовые удобства, гигиену и прочие житейские излишества.
О том, что никаких удобств нет ни в крестьянских халупах, ни в гордых рыцарских замках, Антошка предпочитал не вспоминать. А то и позабыл, что такое — удобства.
— Не нравятся мне эти тучи на горизонте. Как бы грозы не было, — обычной прозой произнес поэт, кивнув в ту сторону, куда они направлялись.
— Не было, но будет, — делать погоду Сковород не мог, но предсказать ее на ближайшие час-два — предсказывал. Порою достаточно точно. Если же ошибался, то кто из нас не безгрешен?
На этот раз предсказание не понравилось никому. Пришлось поторопиться и пуститься в путь даже без отдыха.
— Не иначе Брит что-то пронюхал, — пробурчал Антон.
Застать злого колдуна врасплох — это было бы вершиной удачи. Один геройский удар — и все проблемы решены. В открытой же схватке всякое бывает.
Ладно. Все равно дороги назад не было, и сомнения отлетели прочь. Чем труднее, тем больше чести.
Первой трудностью оказалась дорога. Как истинный злодей, Брит был человеком нелюдимым, к тому же до чрезвычайности подлым. Из-за этой подлости он не удосужился проложить тропу к своему жилищу, и пришлось небольшому отряду карабкаться по кручам, преодолевать стремительные горные ручьи, перебираться через каменные завалы.
Пока справились, наступило время обеда, но не повезло и тут. На соседней скале как раз показалась мрачная башня, явное жилище колдуна, и сразу стало не до приема пищи.
А тут еще, пусть с запозданием, сбылся прогноз Сковорода. Небо затянуло тучами, стало темно, как ночью, и в темноте по отряду ударил порыв предгрозового ветра. Антошку и его спутников едва не вышибло из седел. Лошади попятились, и еще хорошо, что сзади оказалась не пропасть, а скала.
Или нехорошо? В пропасть упал — и все, а тут всадников с их скакунами прижало так, что ни отойти, ни отодвинуться было решительно невозможно. Камни давили, впивались в тело с одной стороны, а с другой прессом наваливалась воздушная масса, плотная, словно именно воздуха в ней и не было.
А потом ослепило и оглушило. Ослепила молния, а оглушил соответственно гром. Причем не простой, а с перекатами и многократным эхом. Антошке, напялившему на голову рыцарский шлем, пришлось хуже всего. Железо задребезжало, и у героя стало звенеть не в каком-то там ухе — в голове.
Да, Брит оказался грозным противником! Он явно не желал вступать в ближний бой и норовил уничтожить Иванова с его товарищами еще на подступах к замку.
Ветер стал кружить, метаться, а также завывать и плакать ничем не хуже пушкинской вьюги. При этом он упорно не желал терять свою силу, а в довершение из туч хлынул ливень.
И разом все промокли. Хорошо хоть, не проржавели. Все-таки металлу на это требуется какое-то время. Но ощущение у Антошки было такое, что еще немного — и это непременно произойдет, и он превратится в Железного Дровосека.
И тут, как говаривал Карлсон, случилось чудо: друг спас жизнь друга. Оказавшийся крайним Ольгерд узрел совсем рядом с собой пещеру, невероятным усилием спешился и кое-как продрался до спасительного отверстия, да еще и проволок туда своего коня.
Другой бы на этом и остановился, однако поэт мужественно выбрался обратно, вцепился в поводья скакуна Джоана и потащил его за собой.
Увидев такое дело, Антошка тоже поднапрягся. Слезть оказалось трудно, волочить Вороного — еще труднее, однако бросить коня было жалко. Как потом выбираться без него из здешней Тмутаракани? И Антошка не бросил товарища, хоть и не ждал от него особой благодарности.
В пещере оказалось если не уютно, то хоть спокойно. Гроза бушевала снаружи, и с нею вместе пытался бушевать позабытый Сковород. Только у последнего это не очень получалось. Попробуй поори при сильном ветре, да еще с летящей горизонтально водой!

Предыдущая страница 23 Следующая страница


За оградой есть Огранда 24

Пришлось магу успокоиться и последовать примеру товарищей. Все равно ничего другого ему не оставалось. Зато в пещере Сковород попытался отвести душу, но был остановлен насквозь промокшим и потому злым Антошкой:
— Наколдуй что-нибудь! Не сидеть же здесь до посинения!
До посинения было уже недалеко.
— Зонтик? — после краткого раздумья предложил колдун.
— Унесет, — ответил за Антошку Олег.
— Тогда не знаю, — признался Сковород.
— А чтобы ветер стих?
Сковород посмотрел наружу, где вовсю бушевала стихия, прикинул свои возможности и сообщил:
— Нет, чтобы стих я не могу. Могу только град добавить.
Град оказался никому не нужным. Людям свойственно привередничать и желать того, что в данный момент невозможно.
— Тогда придется идти так. — Антошка заменил шлем на свой прежний, переделанный из мотоциклетного, и посмотрел, не заржавел ли меч.
Меч не заржавел.
— Только доспехи снимите, — посоветовал Ольгерд. Сам он так и оставался в своей кожаной одежде.
— Это зачем? — подозрительно посмотрел на поэта Антошка.
Совет Ольгерда не укладывался у него в голове. Какой же герой без кольчуги и прочего напяленного железа?
— Хочешь громоотводом поработать? — вопросом ответил Ольгерд. — Или физику забыл?
Физику Антошка действительно подзабыл, но тут совсем рядом ударила молния, напомнив про школьный курс.
— Да, действительно. — Антошка решил наплевать на некоторые правила приличия и торопливо стащил с себя кольчугу.
Потом подумал и снял шлем, а затем, стыдясь, и шпоры. Жаль, что нельзя было избавиться от меча, но тут уже приходилось рисковать.
— А ты не идешь? — Антошка с удивлением посмотрел на не спешившего разоблачаться оруженосца.
— Иду, но... — как-то стыдливо начал Джоан.
— Не дури, — оборвал его Антошка. — Мало того, что сам получишь, так еще и всем нам достанется!
Это был аргумент! Джоан вздохнул, повертел головой и скрылся в самом дальнем и темном уголке пещеры.
Вернулся он уже без привычного панциря, но кутался в мокрый плащ так, словно его мучил жар и он хотел охладить охваченное огнем тело. Вместо же шлема на голову была напялена шляпа, начисто скрывающая не только волосы, но и значительную часть шеи.
— А ветер-то чуть притих, — заметил выглянувший наружу Олег.
— Это я наколдовал! — гордо отозвался Сковород.
Ольгерд взглянул на него с неприкрытым сомнением, однако вслух говорить ничего не стал. Даже пальцем у виска не покрутил.
— Если бы еще дождь поменьше, хоть самую малость. — Антошка посмотрел на Сковорода, но тот сделал вид, будто не слышит.
Вода падала стеной, и за ней не видно было башни Брита, да и скалы, на которой она стояла, — тоже.
— Пошли!
Ох, как не хотелось выходить наружу в объятия непогоды! Ольгерд беззвучно шевелил губами, матерясь про себя, Антошка то же самое делал вслух, Сковороду, наверное, помогала его магия, и лишь Джоан продолжал упорно кутаться в плащ.
Пешком, где на своих двоих, где — на четвереньках, то и дело падая, почти ощупью, как-то совсем не героически, словно пьяницы на автопилоте, четверо спасителей мира двинулись к невидимой цели. И, знаете, дошли!
Пусть не сразу, пусть такой путь невозможно воспеть в героической балладе за его полную неэстетичность, но все-таки ползший головным Антошка уперся лбом в очередной камень, попробовал его обогнуть и только тут понял, что это часть кладки, а затем и вспомнил, для чего она ему нужна.
Всем отрядом, группой, а по внешности всем стадом повернули налево в поисках входа. Обогнули башню и нашли его чуть правее от своего первоначального места. Оставалось войти, но коварный колдун прикрыл вход массивной дубовой дверью с грубой ручкой.
Антошка первым, как и подобает герою, навалился на нее всем телом, надавил — без всякого толка.
Пришлось отодвинуться и броситься на преграду. Вот только дуб он и в Англии дуб.
Иванов отлетел, потирая отбитое плечо, а дверь даже не шелохнулась. Антошка взвыл и повторил попытку. На этот раз в дверь он впечатался так, что остальным пришлось приложить немало усилий, чтобы отодрать и отодвинуть в сторону.
— Давайте все вместе! — Это был тот момент, когда герою не стыдно попросить о помощи.
— Подожди. — Сковород присмотрелся и решительно отодвинул рыцаря в сторону.
— Магия? — понимающе спросил Антон. Да, Брит был достойным противником!
— Она, — Сковород усмехнулся.
Наверное, обрадовался, что и его талант пригодился в решающую минуту.
Он отвернулся от своих спутников, пробормотал что-то под нос, пару раз взмахнул руками, схватился за ручку и рванул дверь на себя.
Там, где беспомощной оказалась сила, помогло самое элементарное колдовство. Дверь послушно открылась, а с нею открылся вход в жилище колдуна.
— Да, ты великий волшебник! — восторженно проговорил Антон.
Он бы сказал что-нибудь еще, но тут рядом опять сверкнуло и громыхнуло. Иванов машинально рванул прочь от этого светозвукового неистовства и оказался в башне.
После вспышки молнии в ней показалось совсем темно. Зато сверху не лило, хотя Антошка уже все равно был мокрым до последней нитки.
Он почувствовал, как остальные подпирают его сзади, подталкивают вперед. Что ж, такова богатырская судьба — всюду быть первым. Антошка послушно рванул, споткнулся о первую же ступеньку и на четвереньках припустил наверх.
Путь к славе оказался нелегким. Лестница была крутой, одежда насквозь мокрой, способ передвижения — неудобным, меч путался в ногах. Антошка постоянно поскальзывался, несколько раз чувствительно приложился лицом к дубу. В итоге настроение рыцаря стало воистину геройским: он озверел.
Последние ступеньки — и князь Берендейский вынырнул в большой зале где-то на верхушке башни. Он немедленно принял приличествующее сану вертикальное положение, кое-как вытер лицо и огляделся.
Весь зал был наполнен книгами и манускриптами. Они стояли и лежали на многочисленных стеллажах, столах, лавках, а то и просто валялись грудами на полу. Среди них почти терялся маленький худой человек в просторных одеждах, до того увлеченный чтением, что не сразу заметил появление Антона.
Это был Брит. Антошка признал его сразу. Страшное лицо, почти лысое с остатками торчащих во все стороны седых волос, редкие клочки неухоженной бороды, набухшие веки, скрюченные пальцы. Одно слово — истинный злодей в своем натуральном неприглядном обличье. На такого посмотришь — и сердце вздрогнет. Разумеется, если сердце не богатырское.
Но у Антошки с сердцем был полный порядок. Так же, как и с желудком, печенью и прочими богатырскими органами. Поэтому внешний вид колдуна его не испугал. Надо было сказать нечто значительное, объясняющее появление и одновременно неотвратимость расплаты. Так, чтобы Брит ужаснулся и понял, что его карта бита.
В голове, как всегда, ничего не было, но Антошка поднапрягся и изрек:
— Картина Репина «Не ждали». Готовься к смерти, гад!
Последняя фраза была из какого-то старого фильма, но из какого, Антошка вспомнить не смог. Главное, к месту и в тему.
Но Брит был с этим явно не согласен и готовиться к смерти не стал. Вместо этого он зловеще взвизгнул, подскочил и без предупреждения запустил в Антошку дубовым табуретом.
Хорошо, что Антошка пришел не один. Его спутники как раз покончили с лестницей, ввалились в зал и при этом бесцеремонно толкнули рыцаря так, что он поневоле пошатнулся.
В итоге табурет лишь просвистел мимо уха и врезался в одну из книжных полок. От удара полка завалилась, и древние манускрипты разлетелись в разные стороны.
— Ах так! — взбеленился колдун.
Он гневно взмахнул рукой и топнул ногой. Пол немедленно подпрыгнул, а стены покачнулись.
Все, включая Брита, попадали и закрыли головы руками. Но на этот раз башня устояла. Лишь посыпались полки и манускрипты, и все покрылось кучей бумажных листов, пожелтевших от времени, почти как их природные собратья.
Убедившись, что непосредственная опасность пока не грозит, Антошка первым вскочил, однако неловко наступил на отяжелевший плащ и с проклятьями растянулся снова.
— Живьем не брать! — выкрикнул Сковород, выбираясь из-под горы манускриптов.
Да никто и не собирался. Куда его потом девать? Еще наведет какую порчу, а то и вообще пошлет туда, куда идти не хочется, но под воздействием заклятия придется!
Пока Антошка поднимался вторично, Джоан подскочил к колдуну и вскинул свой меч.
— Это не по правилам! — хотел выкрикнуть Антошка, да только не успел.
Брит вновь махнул рукой, словно отталкивая от себя оруженосца, и тот послушно взмыл в воздух и полетел к дальней стене. Учитывая скорость, шансов уцелеть у Джоана было немного.
Один из этих шансов оказался Олегом. Поэт прыгнул в сторону пролетающего оруженосца, успел оказаться на роковом пути и сыграть роль амортизатора.
Грохот от двойного падения заглушил даже очередной раскат грома. Антошка мельком заметил, что Ольгерд с Джоаном застыли в неловком объятии, понял, что двое из его спутников временно выбыли из строя и, значит, пришел его черед.
И снова Брит взмахнул рукой. У Антона возникло впечатление, что он с разбегу влетел в резиновую массу, та прогнулась и...
На беду колдуна, рыцарь был гораздо массивнее худосочного оруженосца. Магия не смогла поднять его в воздух, бросить в стену. Антошка лишь отлетел на пару шагов назад да чувствительно сел на копчик.
— Ах ты!.. — Антошка коротко и емко добавил, что он думает о колдуне и о его родне, и снова бросился в атаку.
Как видно, магические силы Брита иссякли, совсем как аккумулятор, нуждающийся в подзарядке. Только времени подзаряжаться у колдуна не было, и он решил пока действовать более простым способом. Невесть откуда явился меч. Был он раза в полтора длиннее Антошкиного, а сверкал так, словно только что вышел из полировальной мастерской.
Надо отдать Бриту должное — своим клинком он владел виртуозно, и сталь мелькала в опасной близости от Антошки.
Но и Антошка был шит не лыком. Он нападал агрессивно и непрерывно, пытался рубить, колоть, снова рубить и вообще размахивал мечом так, что колдун был вынужден пятиться, как порою пятится собака от бешеных наскоков матерого кота.
Да, это была битва! Под натиском Антошки Брит оказался на лестнице, потом начал потихоньку подниматься по ней, но герой преследовал его и там.
Выше была лишь открытая площадка на самой вершине, и сражающихся окатил непрекращающийся ливень. Только разве можно охладить сердце посреди битвы? Так даже было эффектнее: блеск молний в отдалении, раскаты грома, дождь и посреди разгула стихий двое с мечами, азартно пытающиеся зарубить друг друга.
Антошке это наверняка бы удалось, но сапоги скользили, и при очередном выпаде герой совсем не эстетично упал. Меч его отлетел к самому парапету, и рыцарь на четвереньках рванул туда же.
Удар ногой остановил его, опрокинул на спину. Сквозь пелену воды Антошка увидел, как Брит поудобнее встал над ним и с сатанинским криком высоко вскинул меч.
Да, благородством здесь и не пахло. Колдун не знал, что лежачего не бьют. Впрочем, он и не собирался бить. Так, рубануть разок, да и все.
Антошка уже хотел зажмуриться в последний раз, но в этот момент ослепительный зигзаг рванулся с мрачных небес и ударил во вскинутое навстречу лезвие. Вспышка была такой, что перед глазами запрыгали солнечные зайчики. Антошка почувствовал, как неведомая сила подбросила его, а затем страшный грохот едва не разорвал барабанные перепонки.
— Зарубили! — едва не закричал Антон. Потом прислушался к своим ощущениям и усомнился.
Тело болело, однако болело все, а не какая-то там половина. На беду, веселящиеся не к месту зайчики не давали ничего рассмотреть, а вата в ушах — расслышать. Только и было понятно, что пол раскачивается под ним, как палуба корабля, но это еще не повод для крика.
— Бежим! — Истошный вопль резанул по многострадальным ушам так, что даже сумел прорваться сквозь заложившую их вату.
Зайчики блеснули в последний раз и исчезли. Сквозь пелену воды Антон разглядел склонившегося над ним Сковорода.
— Бежим! Сейчас все рухнет! — вновь выкрикнул тот, пытаясь приподнять Антошку.
Бежать никуда не хотелось. Вставать — тоже. Тогда неугомонный колдун поднес к самому носу рыцаря какой-то флакон, и резкий отвратительный запах мгновенно привел героя в чувство.
— Где Брит? — Антошка присел и принялся выглядывать пропавшего противника.
— Молнией убило. А башне досталось так, что она сейчас обрушится к какой-то там матери! — без всякой радости, зато с испугом сообщил Сковород и добавил: — А перекрытия загорелись. Не знаю, успеем ли...
— Что?! — Антошка взвился на ноги, подхватил меч и стрелой устремился к выходу.
Он скатился в знакомый зал и сразу убедился в правоте приятеля. Кое-где дерево тлело, местами — пылало, а груда разбросанных по всему помещению сухих манускриптов обещала здорово ускорить этот процесс.
Чуть в стороне от лестницы лежали двое других спутников. Антошка мгновенно решил, что они погибли, но пригляделся и убедился, что не прав.
Ольгерд с Джоаном были не только живы, но и в сознании. Поэт лежал сверху, осторожно лежал, на локтях, словно прикрывая оруженосца от всех опасностей, и не отрывал взгляда от голубых глаз Джоана. Тот тоже неотрывно глядел на поэта, и была в этом обоюдном взгляде какая-то тайна, только не было времени разбираться, какая же?
— Бежим! Погибнете! — рявкнул Антон и первым рванул к лестнице.
Он поскользнулся и покатился так, что вылетел наружу едва ли не мгновенно. И лишь посчитать ступеньки снова забыл. А может, и не забыл, но на него почти сразу рухнул Сковород, и из Антошкиной головы вылетели все расчеты.
Тут рядом свалился камень, откуда-то сверху полетели искры, и путники проворно вскочили на ноги. А вот бежать они бросились уже вчетвером: Ольгерд с Джоаном спустились более привычным способом, но тоже на редкость быстро и сразу подключились к соревнованию.
Кто победил, сказать было трудно. Длинная дорога от пещеры до башни вдруг укоротилась и поместилась в несколько ударов суматошно колотящихся сердец.
Спереди призывно заржали напуганные грозой кони, а сзади раздался грохот, и обернувшиеся путники увидели, что башни больше нет. Так, груда камней да горящих досок.
— Все!
И, словно подтверждая это достаточно оптимистическое утверждение, облака вдруг разошлись, и в образовавшийся просвет выглянуло солнце. Наверное, решило посмотреть, что случилось в мире за время его отсутствия.

32

Откровенно говоря, светило могло бы немного подождать. Хотя бы до тех пор, пока победители приведут себя в порядок. Все равно на самое интересное оно опоздало, так чего теперь выставлять героев в потрепанном виде?
А вид был, надо сказать, еще тот. Даже не вид, а видик. У Антошки от частого контакта со ступенями опухло лицо. Некогда роскошные кудри слиплись от воды и от грязи, превратились в паклю и живописно торчали во все стороны. Одежда же оказалась перепачканной настолько, что даже цвет ее установить казалось невозможным.
Впрочем, Сковород выглядел ненамного лучше. Лицо его тоже опухло, наверное, приложился, когда спешил за Антошкой из башни, а одежда оказалась не только грязной, но и рваной. Штаны так и вообще на довольно интимном месте, будто маг пытался сделать шпагат. И, между прочим, зря. Получилось ли хитроумное упражнение или нет, неизвестно, а штаны-то порвал.
Лицо Ольгерда не пострадало. Да и вообще он выглядел достаточно неплохо, если не считать обгорелого плаща, дыр на котором теперь было значительно больше, чем материи.
А уж Джоан... Нет, так с ним вроде было все нормально. Шляпу свою потерял да порвал завязку у плаща. Теперь последний приходилось держать в руке, да...
Без плаща и без шляпы выглядел Джоан, мягко говоря, непривычно. Неожиданно длинные волосы промылись дождем, приобрели светлый цвет и рассыпались по плечам, но и это были мелочи. А вот ниже плеч... Мокрая рубаха плотно липла к телу и выделяла упругую женскую грудь, соблазнительно подчеркивая напрягшиеся соски.
И вообще, Джоан оказался на диво хорошеньким, и у Антошки не только отвисла челюсть, но и гулко екнуло сердце. А как смотрел на него (тьфу! на нее) Олег! Так и впился глазами, словно в целом мире не нашел другого дела. И ведь действительно не нашел, подлец!
Да и Джоан смотрела только на поэта. Забыла про остальных или не замечала... И что она в нем нашла?
Молчание явно затянулось, повисло перетянутой струной и лопнуло внезапно охрипшим голосом Олега:
— Я тебя в двух мирах искал...
И счастливый смех в ответ. Такой, за который не жалко отдать и жизнь.
А потом обоих качнуло навстречу друг другу.
— Тебе не кажется, что мы здесь лишние? — очень тихо спросил у Антона Сковород.
— Кто?
У Антошки что-то перемкнуло в мозгах, и простейшие вещи он понимал с трудом.
— Мы.
— Где?
— Здесь.
— Здесь?
— Если очень хочешь, то тут.
Должно быть, отзвуки вопросов и ответов проникли даже через затуманенное сознание влюбленных. Они повернули к своим спутникам сияющие счастьем лица и только объятий разжать не смогли.
— Я, помнится, обещал познакомить вас со своей возлюбленной, — улыбнулся поэт. — Сразу, как только закончим дело.
Дело?
И тут до Антошки дошло, что дело действительно сделано. Вернее, совершен подвиг и спасен мир. И сразу все стало казаться таким мелким, что зависть ушла. Перед ним стояли не просто влюбленные, а его сотоварищи. Так сказать, свидетели и соучастники великого деяния. И чувства к ним теперь напоминали чувства отца к своим детям. Словно Антошка был мудрым и опытным, а они так, молодо-зелено.
— Как хоть тебя звать? — не обращаться же к бывшему оруженосцу мужским именем!
— Жанна, — вместо, девушки отозвался Ольгерд. Та одарила его восхищенным взглядом и кивнула.
— Мы, кстати, земляки.
Это произнесла уже девушка.
— Как?! — глаза Антошки полезли из орбит.
— Очень просто. Росла, мечтала о принце, а потом поняла, что в нашем мире таковых давно нет. Вот и оказалась здесь. Но я-то не урожденная принцесса. Вот и пришлось нарядиться в мужской костюм и отправиться на поиски суженого. Для начала устроилась оруженосцем у барона. Он готов был взять без рекомендаций. Думала, отправимся на турнир, а там уйду от него к более порядочному. Но турниры покойный фон де Лябр не любил, да еще и что-то заподозрил, приставать стал, а тут и началась вся эта история.
Ольгерд согласно кивал в конце каждого предложения, словно все знал заранее. Или действительно знал? Сумел же он понять, кто перед ним! И молчал же, молчал!
Но обида оказалась мимолетной. Осознав себя победителем, Антошка стал добр и зла на друзей не держал. Все равно еще раз жениться не мог, и толку от тех обид...
Подвиги помнятся, а жены забываются. Так что из них важнее?
— Кстати, мое обещание в силе. Насчет воеводства и земель, — заметил Антон. — Мне свои люди нужны.
А того, что самые надежные люди — это те, с кем вместе прошел через все опасности, даже добавлять не стал. И так ясно было.
Вдруг еще раз спасать мир придется?
Да и почему: вдруг?!
А потом насупил послепобеденный пир. Был он не слишком богатым, поход-то не кончился, зато веселым.
Особенно веселым он стал после того, как Сковород при помощи магии стал зашивать свои штаны. Зашить он их зашил, вернее, замагячил, добротно, да только умудрился при этом примагячить к ним плащ, и пришлось размагячивать все опять и начинать сначала.
Короче, засиделись почти до утра. Утром же Антошка неожиданно вспомнил: Чизбурек! Он же в родных местах столько уже натворить мог! Опять-таки перед Полканом неудобно. Обещал ведь помочь...
И так всколыхнулась в Антошке совесть, что собственный подвиг стал не в радость. И вроде не ел ничего такого. И даже не пил.
— Надо спешить. Может, еще успеем, — объявил богатырь не проснувшимся толком товарищам.
И вид у него при этом был настолько внушительным, что спорить никто не стал. Надо так надо. Ольгерду с Жанной тоже свадьбу желательно справить побыстрее.
И понеслись. К шерифу, понятно, не поехали, к Робину — тоже, но даже с крюком к вечеру второго дня оказались у моря.
Антошка с наслаждением вдохнул солоноватый воздух и торжественно объявил:
— Море!

Предыдущая страница 24 Следующая страница


25 Алексей Волков

Словно остальные этого не поняли.
Море лежало перед ними от подножия скал и до самого горизонта. Мерно накатывались на берег небольшие волны, шелестели, плескались. Над водою носились крикливые чайки. Солнце порою отражалось от воды, слепило, играло, звало в просторы, туда, где невидимым и далеким лежал родной берег.
Чуть в стороне кормой на песке приткнулся небольшой корабль. Парус был спущен, весла расслабленно лежали вдоль бортов, а на берег была переброшена сходня, и по ней какие-то люди, очевидно команда, перетаскивали на судно бочки, тюки и еще какой-то груз.
Вдоль самой кромки воды к кораблю спешило несколько всадников в кольчугах и шлемах. Один из них вел в поводу заводного коня, через круп которого было переброшено что-то громоздкое, только отсюда непонятно что.
— А ведь они готовятся к отплытию, — авторитетно заявил опытный Сковород.
Остальные переглянулись. Это было удачей, и не стоило упускать такой шанс. Кто знает, когда еще занесет в здешние пустынные воды другое судно?
Одно слово: провинция!
Никакой команды не потребовалось. Весь отряд дружно пустил коней в галоп, стремясь во что бы то ни стало успеть на посадку.
А вот у корабля этому явно не обрадовались. Команда засуетилась, забегала, стараясь быстрее закончить погрузку и не принять на борт новых пассажиров.
Другие всадники тоже заторопились и помчались к судну во всю прыть. Возникло своего рода соревнование: кто первый? Призом же было место на корабле.

Летел песок из-под копыт,
Стелились по ветру плащи,
И был эффектен этот вид,
Хоть стих о скачке прокричи...

А что поделать, когда смотрелось происходящее и впрямь на редкость поэтично? Это вам не езда на машинах по дорогам. За рулем — перемещение, на коне — романтика. Две группы всадников едва не столкнулись у самого корабля, но смогли удержать разгоряченных скакунов и застыли. Четверо против четверых.
Не считая заводной кобылы с грузом.
— По какому праву?! — взревел предводитель конкурирующей группы, широкоплечий, с седой внушительной бородой.
Остальные тоже были ребятами крепкими, только до седины еще не дослужились.
— По праву срочности! — точно так же взревел Антон и уже нормальным голосом добавил: — Прошу, принять мои глубочайшие извинения, братан, но мы очень спешим.
— А мы? — спросил седобородый.
— А вы — не знаю, — твердо ответил Иванов.
— Мы уже заплатили за перевоз. Вот, — объявил предводитель.
— Тогда извольте показать билеты, — предложил Антон.
По лицу седобородого было понятно, что такого слова он не слыхал и никакими билетами не запасся.
— Ага! Нету! Заяц! — победоносно вскричал Антон.
— Кто заяц? Я? — Седобородый обиделся и выхватил меч.
— Ну, вы! Решайте быстрее! Отходить пора! — прокричали с корабля.
Но сами спешно столпились на палубе в надежде на зрелище.
— А вы... вы... Вы вообще имеете честь быть дураком! — после долгого поиска слов выкрикнул Антошке седобородый.
Такой обиды герой стерпеть просто не мог. Чтобы какой-то неведомый хрыч оскорблял его за здорово живешь?!
— Сами такой! — Антон с мечом в руке бросился на обидчика.
Последний не пожелал признать свою неправоту. Его клинок обрушился на рыцаря подобно молнии.
Но видел Антошка молнии. Совсем недавно видел.
Молния ударилась в подставленный щит. Лицо предводителя оказалось совсем рядом, настолько близко, что и не рубанешь, и Антошка в гневе просто двинул в ненавистную харю кулаком.
В кулаке был зажат меч, и перекладина звучно приложилась ко лбу обидчика.
Тот покачал головой, затем покачался сам и неожиданно рухнул с коня. Только мелькнули подошвы сапог, а в следующее мгновение ноги вытянулись, протянулись вдоль песка.
Антошка хотел крикнуть своим призывное: «Бей!», но они уже били.
В самом прямом смысле бил поэт. Он просто выхватил из-за пояса врага палицу и молотил ею по шлему, почти без замаха, но и без перерыва. В итоге шлем смялся, превратился в блин, а его владелец закатил до предела глаза, посмотрел на свое имущество да и грохнулся, огорченный, вниз.
Руки у Жанны были заняты Антошкиным копьем. Будь она рыцарем, неизбежно уколола бы. Только рыцарем девушка не была. Она махнула копьем, как оглоблей. Так сказать, переломила его о противника. В том смысле, что копье разлетелось, а противник — слетел.
А Сковород лишь махнул рукой, да так резко, что поднявшийся ветер снес последнего конкурента, словно пушинку.
С палубы раздались бурные аплодисменты и крики: «Браво!»
Победители раскланялись, чуть подождали — может, цветы поднесут? — но цветов у моряков не водилось, а подносить рыбу скитальцы морей постеснялись. Не принято, к сожалению.
— Заплачено, изволили говорить? — спросил Антошка у лежащего седобородого.
То ли из гордости, то ли от потери сознания тот отвечать не стал. Антошка же не стал настаивать.
— Грузимся, — коротко сказал он своим.
Было бы неплохо прихватить заработанные честным трудом трофеи, однако судно было маленькое, и девять коней на него явно бы не влезли. Доспехи же и прочий хлам Антошке пока были не нужны.
Он лишь подошел заглянуть, что за груз везли конкуренты. Может, что съестное или дорогое? Свои-то денежки тю-тю, а где другие взять в дороге?
Антошка дотронулся до пыльного ковра, скрывающего нечто большое, и это нечто вдруг взревело благим матом.
Это было настолько неожиданно и страшно, что Антон отскочил и прохрипел:
— Помогите!
Друзья поняли эту просьбу не так. Они дружно подскочили и сбросили ковер.
Ковер размотался, из него выскочил здоровенный мужчина, одетый в дорогие рваные одежды, и радостно взревел:
— Спасен!
Крик его был настолько громок, что лошади попятились, а люди заткнули уши.
— О, благородный рыцарь! — пленник обхватил Антона и стал душить его в объятиях.
Антошка жалостливо захрипел и стал заметно синеть. Тут бы и пришел конец всем его приключениям, если бы Сковород не успел спросить:
— Кто вы?
— Кто я? — мужчина удивился так, словно его должна была знать каждая собака.
Собаки, может, и знали, а вот путешественники — нет. Главное же, что в своем изумлении мужчина отпустил Антона, словно больше в благодарностях тот не нуждался.
— Я здешний король. Мое погоняло — Рич Баранья Голова.
Мужчина так горделиво выпрямился, что никаких сомнений в справедливости его слов не возникло.
— А вы кто?
Путешественники представились в ответ. При этом Жанна назвалась своим прежним именем, так сказать, во избежание.
— О, благородный князь! По закону рыцарства я должен отблагодарить тебя, а меня еще никто не называл неблагодарным. Я отдам тебе в жены свою дочь. Любую, на выбор.
— И много их? — машинально поинтересовался Антон.
— Каждая вторая девица в королевстве! — горделиво сообщил король.
— Баранья Голова — самый известный и доблестный рыцарь, и все женщины острова поэтому негласно принадлежат ему, — тихонько сообщил многознающий Сковород. — Правда, на приданое незаконнорожденные дети прав не имеют.
Ага! Раскатал тогда губу!
— Я женат, ваше величество, — сообщил Антон. — Моя супруга ждет меня в Берендее.
— В какой Берендее? — Король наморщил свой бараний лоб. Как властелин государства, хотя и проводящий большую часть времени то в одном, то в другом плену, он был осведомлен об основных политических реалиях Огранды. — Нет больше никакой Берендеи. Так что женись, князь, и ни о чем не думай.
— Как «нет»?
— Завоевал ее какой-то не то Чизбургер, не то Гамбургер. Этакое съедобное имя, — и король оглушительно захохотал.
— Чизбурек? — едва гром улегся, уточнил Антон.
— Во! Именно Чебурек! — согласился король. — Надо будет как-нибудь с ним подраться. Воин он, по слухам, серьезный. К такому даже в плен попадешь, не зазорно будет. Вот только разберусь с баронами да с братцем и поеду. Совсем все от рук отбились. Я только из плена вырвался, так свои подкараулили и опять захватили. Говорят, я у них девок порчу. А хоть и порчу, что с того? Король я или нет? Но ничего, сейчас сыграем твою свадьбу, а потом по-родственному со всеми тайными врагами разберемся. У меня дочки хорошенькие есть.
Баранья Голова заговорщицки подмигнул. Но Антошке было не до заговоров. Пока он спасал мир, коварный Чизбурек захватил родные земли. Не подождал, не сразился, пришел по-подлому в отсутствие героя и завоевал!
Антошка посмотрел по сторонам слезящимися глазами, и вдруг его взор прояснился.
Кони уже были на корабле, корабль плескался на воде, матросы сидели на веслах, и только трап еще связывал шаткую палубу с берегом.
— Бежим! — Антошка подтолкнул друзей, и все четверо дружно стрелою взлетели на борт. — Отчаливай!
— Куда? — взвыл Баранья Голова. — А жениться? Так порядочные рыцари не поступают!
Но весла уже погрузились в волны, корабль стремительно скользнул от берега, и Антошка прокричал на прощание;
— В другой раз, ваше величество! В другой раз!
Сам он был уверен, что другого раза не будет. Поплавали, теперь — знаем!

33

Душа летела к родной Берендее стремительной птицей, а корабль едва полз по волнам. И это при попутном ветре! А если бы тот дул в лоб? Ну как тут не пожалеть о ветродуе! Страшно, муторно, некомфортно, но хотя бы быстро!
Здесь не было не страшно, не быстро, а вот муторно и некомфортно было. Корабль ритмично раскачивался, навевая морскую болезнь, а что до комфорта... Стыдно признаться, но никаких туалетов, или, по-морскому, гальюнов, в романтичные Средние века не было. Приспичило — есть доска с дыркой, садись на нее, словно на качели, цепляйся руками за веревки и делай свое дело, болтаясь за бортом. Неэстетично, но романтично.
Да и вообще, может ли существовать романтика в комфорте и уюте? Разве что книжная. В литературе, как и в кино, издавна принято обходить многие неудобные темы молчанием. Иначе кто бы верил воспеванию прошедших эпох, скучал по ним, думал о миновавшем Золотом веке человечества? И чем бы тогда занимались многочисленные авторы, не умеющие ничего другого, как лишь чертить карты воображаемых миров?
Впрочем, это так, нелирическое отступление. Принижать рыцарский дух мелкими житейскими неудобствами не дозволено никому. Ну не мылись славные воители ни разу в жизни, так ведь и избранницы их поступали точно так же. Подумаешь! Меньше сантиметра — не грязь, больше — само отваливается, а к любому запаху можно притерпеться.
Гораздо больше Антошку занимали мысли о будущем. Он тщательно обдумывал, что именно и как сделает Чизбуреку, и был увлечен своими планами настолько, что не сразу и заметил, как из-за одинокого острова выполз корабль и двинулся им наперерез.
— Пираты! — Кто не увидит, тот услышит. Кричали-то так, что и глухой от рождения поймет: пришла беда!
Перепуганные матросы позабыли про парус и налегли на весла, а их шкипер, рыжебородый и безусый, как все шкипера, вопросительно взглянул на Антошку. Не взыграет ли в пассажире геройский дух?
Геройский дух не взыграл. Антошка очень спешил, а тут опять непредвиденная задержка! Это же полный беспредел!
— Наколдуй что-нибудь. Времени же совсем нет, — повернулся Иванов к Сковороду.
В отличие от героя, маг особенно не спешил. Манускрипты-то накрылись, сгорели синим пламенем, за них еще и ответ придется держать! А кому такое приятно?
Но и забавляться с пиратами в ближнем бою Сковороду не хотелось. Махать мечом он не любил, тяжело и хлопотно, поэтому на предложение Антошки согласился.
Он долго и тщательно махал над водою руками, кричал заклинания, состоящие то из одних гласных, то из одних согласных (наверное, чтобы их не запомнили простые смертные), короче, кого-то явно призывал, но не на головы преследователей, не к небесам же обращался, а на их... Ну скажем, пятки.
И призвал.
Остальные взглянули с любопытством на дело рук и языка его.
Дело, скажем так, вышло неприглядное.
— Что это? — побелевшими губами прошептал Антошка.
Спросили бы и остальные, да только ужас сковал слова еще в глотках.
— Великий Кракен, Ужасный и Неуязвимый, — самодовольно пояснил Сковород.
Великим кракен действительно был. Хотя бы по размерам. Да и впечатление производил ужасное до полного паралича.
Глаза кракена, величиною с замковые ворота, холодно посмотрели сначала на один корабль, потом — на другой. Он явно решал, с кого начать обед, а вот различий между хорошими и плохими делать не собирался.
Шкипер приоткрыл рот, но давать команду не потребовалось. Матросы очнулись, схватились за весла и...
Нет, лопасти у вертолета мелькают чуточку быстрее, но вот у вентилятора... И вообще, если бы на соревнованиях по гребле сзади выпускать хотя бы детеныша вызванного чуда, то результаты в данном виде спорта были бы более солидными. На порядок, а то и на два.
Теперь даже Антошка не смог бы пожаловаться на медленность передвижения. Корабль развил скорость торпедного катера, разве что не вышел на редан. Дорога на остров с колдовским ветродуем заняла раз в пять больше времени. При том, что сейчас она была более дальней.
Корабль Ферлиха, уже отремонтированный с тем самым ветродуем, вынырнул из тучи брызг, легкий на помине и шумный на ходу.
— Манускрипты давай! — завопил Ферлих, и голос его разлетелся на много миль вокруг.
— Фиг тебе, а не манускрипты! — Сковород тоже порою умел орать не хуже иерихонской трубы. — Сгорели они синим пламенем!
По воспоминаниям Антошки, пламя было обычным, красно-желтым, но синее звучало эффектнее.
— Зажилил! Ворюга! — донесся голос Ферлиха.
Корабль с ветродуем явно отставал, словно стоял на месте. Затем колдуну, видно, удалось форсировать работу магического двигателя. Расстояние чуть сократилось, а затем...
Затем ветродуй оглушительно взорвался. Мачта с парусом рванулась вперед, пролетела неподалеку от Антошки и скрылась за горизонтом. Сам же корабль наполовину разлетелся, и только остов его остался раскачиваться на волнах.
Пребывал ли там же кракен, никто не смотрел. Матросы размахивали веслами в прежнем темпе и продолжали заниматься этим даже тогда, когда корабль с разбегу выскочил на сушу.
Двигаться по земле оказалось труднее. Моряки наконец выдохлись, обессиленно повалились на лавки, а парус обвис, превратившись в бесформенную тяжелую тряпку.
У пассажиров тоже не было никаких сил, и лишь Антошка мужественно прохрипел:
— Пошли! Нас ждут великие дела!
Кони радостно заржали, послушно сошли на твердую землю да там и повалились. Двигаться после качки они не могли и не хотели.
Антошка попытался поднять хотя бы Вороного, но завалился рядом.
— И ладно. Все равно темно, — пробормотал герой, посмотрел на начавшие проявляться звезды и заснул.
Какое-то время Иванов провел в глубоком беспамятстве, но затем богатырский организм взял свое. Проще говоря, Антошке приснился сон. Был он ярким, натуралистичным. Отважный князь с умилением видел ставшую родной Берендею, огромный дворец, а в нем свою спаленку, семь сажень на восемь. Дверь в нее распахнулась, и на пороге появилась Василиса, прекрасная, словно Антон глядел на нее сквозь розовые очки.
Разлюбезная жена чуть постояла да и влетела внутрь, словно кто толкнул ее в спину.
А ведь и втолкнул! Следом за княжной в спальню бесцеремонно ворвался Чизбурек. Розовые очки утвердились на его раскосых глазах, а плотоядная ухмылка не оставляла никаких сомнений в намерениях степного хана.
Василиса сопротивлялась, да куда слабой женщине справиться с победителем?
— Нет! — вскричал Антон и проснулся.
Звезды лишь начинали гаснуть, но о продолжении отдыха не могло быть и речи.
— Подъем! — Герой принялся расталкивать своих спутников.
Он бы и команду растолкал, однако вид стоящего в немыслимой дали от берега корабля смутно подсказал Антону, что моряки могут не понять его высокую душу.
— Подъем! — повторил уже тише рыцарь, однако толкаться стал сильнее.
От таких толчков проснулся бы мертвый. Спутники же были живы, разве что измучены сверх самой меры.
— Едем! Время дорого! — пояснил Антон, когда, кряхтя и матерясь, приятели смогли оторваться от жесткого природного ложа.
Он и не подумал, что самые верные тоже могут послать его подальше. Да они бы так и сделали, но Ольгерду с Жанной не терпелось пожениться, а Сковород стал всерьез опасаться, что съезд колдунов не поверит в гибель манускриптов и предпримет карательную акцию уже против него. А что? Кто знает больше, не угоден никому. Рыцари же для устранения неравенства всегда найдутся.
Поэтому вновь поехали вчетвером.
На этот раз не задерживались нигде. В представлениях Антошки они вообще не ехали, а летели, но мало ли что померещится, когда спешишь и не смотришь по сторонам?
Ехавший впереди Сковород при помощи запрятанной у него карты и магического предмета (за пределами Огранды называемого еще компасом) указывал путь. Следующим, весь в планах мести, двигался Антон, а пара влюбленных замыкала небольшую кавалькаду. Они тоже лелеяли планы, только планы те были полны не мести, а прямо противоположных ей чувств.
Ни Антошка, ни Ольгерд, ни Жанна ни за что не смогли бы припомнить подробности нового путешествия. Может, Сковород? Вряд ли. Он хоть следил за дорогой, в остальном же, как и все, был погружен в свои думы.
Кони ничего потом не рассказывали. Да и кто разбирается в их ржании?
Кажется, с кем-то дрались. Без особого чувства, накоротко, лишь бы отделаться и побыстрее двигаться дальше. А с кем дрались, из-за чего — сплошной мрак. Смутно припоминалось, будто кто-то у кого-то хотел что-то отнять. А кто и у кого?.. Если учесть, что у Антошки отнять было уже нечего, может, он? Питались же они чем-то всю дорогу!
Подобный пробел в памяти позднее вызывал обиду. Вдруг какая-то из битв была достойна войти в легенду, а не всплывала даже в виде байки! Сплошная скачка да туман в голове...
Весь путь промелькнул в мгновение, однако листья на деревьях уже начинали желтеть, когда Сковород повернулся к своим спутникам и произнес:
— Приехали!
Туман в головах растаял, в душах засияло солнце, а впереди возвышался огромный дворец Берендейского князя.
— Бей захватчиков! — Никаких стратегических планов Антошка строить не стал. Он просто дал шпоры коню, выхватил меч и галопом рванул к распахнутым воротам.
Какие бы полчища ни занимали дворец, против разгневанного богатыря устоять они не смогли. Антошка хотел рубить всех на куски без всякой жалости и сострадания, но какая-то хорошо одетая женщина мчалась навстречу, и, присмотревшись к ней, Антон узнал свою жену.
Василиса по-женски, одним махом остановила несущегося коня, сдернула Иванова с седла и заключила его в крепкие объятия:
— Вернулся!

Предыдущая страница 25 Следующая страница


За оградой есть Огранда 26

Богатырские косточки хрустнули, остатки воздуха с хрипом вышли из легких, а перед взором возникла какая-то старуха с косой в платье с рюшечками да оборочками. Антошка сразу признал ее, успел подумать, какая же она нелепая, но тут настроение Василисы чисто по-женски переменилось.
Женушка резко отодвинулась, уперла руки в бока и рявкнула во всю мощь голоса:
— Где шлялся, негодник?!
Позади Антона торопливо выстроились его спутники, недоумевая, что же им делать? Не то спасать своего предводителя, не то радоваться за него.
Герой привычно втянул голову в плечи, но быстро опомнился и в свою очередь спросил:
— Где Чизбурек?
Он посмотрел по сторонам в поисках узкоглазых степных воинов, но вокруг были лишь знакомые дружинники да подошедший к ним князь Берендей.
И тут страшная догадка едва не ввергла Антона в беспамятство.
Грозное нашествие отражено без его участия!!!
— Отбили?.. — Голос был слаб.
— Не отбили, а женили, — поправил своего зятя Берендей и, заметив недоумение на лице Антошки, милостиво пояснил: — Полкана на дочери хана. Свадьба была!..
— Да. Нас пригласили, а ты где-то шлялся! — обиженной белугой взревела Василиса. — Такой праздник пропустили!!!
Именно в этот момент Антон Иванов, он же князь Берендейский граф де ля Кнут барон фон де Лябр, понял, что путешествие за оградой подошло к концу и он уже дома.
Тоже неплохо, если как следует вдуматься! Герой должен возвращаться домой.
Хотя бы время от времени.

34

Скандал вышел знатный. Мало того что муженек долго шлялся неизвестно где, так еще по его милости Василиса не попала на пышную свадьбу Полкана. С развлечениями в Огранде было негусто, и пропустить такую тусовку...
Напрасно Антошка доказывал, что был занят спасением мира. Дражайшая половина даже слушать не желала о подобной белиберде. Она так рьяно обвиняла Антона, что в сердце богатыря, в конце концов, зародились сомнения, так ли все было на самом деле?
В перерыве между криками отважный рыцарь сбегал к Сковороду и прямо спросил своего компаньона, угрожал ли Брит миру или же нет?
— Ты что, решение съезда не помнишь? Было принято единогласное постановление, что угрожал. Значит, так оно и было, — канцелярским языком ответил маг. — Если один человек вдруг становится могущественнее любого другого, то, конечно, это чревато. Не сейчас, так потом. Разница невелика. Сгоревшим манускриптам цены не было. Оставлять их в чьем-то безраздельном владении означало разжечь такую зависть, что война неизбежно бы вспыхнула.
Антошка задумался. Какая-то мысль блуждала по краю сознания, и потребовалось немало усилий, чтобы отловить ее, вытащить на всеобщее обозрение.
— А ведь Ферлих не поверил, что манускрипты сгорели.
— Наверное, не он один, — согласился Сковород, прекрасно знающий ход магической мысли. — Следующий съезд обязательно решит, что я присвоил себе все сокровища. Да ты не переживай. Я успею уехать куда подальше.
— Напротив, — твердо ответил Антон. — Оставайся. Хоть так убедим мою благоверную, что мы не гуляли, а делали дело. Я уже поговорил с тестем, будешь считаться придворным магом.
— Спасибо, — растрогался Сковород. — Ты настоящий герой.
Чем несказанно польстил Антошкиному самолюбию.
Что касается Василисы, то она утешилась, узнав о намечающейся свадьбе Ольгерда с Жанной. Конечно, поэту до князя далеко, однако мероприятие провели с должным размахом, а в числе приглашенных был тот же Полкан со своею супругой.
Таким нехитрым приемом мир в семействе был окончательно установлен. Правда, Василисе что-то почудилось во взглядах, которые Антон время от времени бросал на своего бывшего оруженосца, и в итоге Ольгерд был назначен воеводой в Краюхин.
Но это тоже отвечало и чаяниям Олега, и обещаниям Антона, так что и тут все получилось хорошо.
Жизнь вошла в свою обычную колею. Жена была довольна новыми европейскими титулами, которые привез ей Иванов. Если же она и заставляла мужа постоянно носить розовые очки, то кому от них вред?
Вот только маги... Порою Антошка так скучал по былым приключениям, что с нетерпением ждал, когда же соберется внеочередной магический съезд. Раз из дому его сейчас старались не выпускать, так, может, приключение само придет в гости?
И часто долгими вечерами богатырь вместе с магом стояли на сторожевой башне, выглядывая спешащих в их сторону борцов с мировым злом.
Впрочем, как писали иные авторы в иной книге, это совсем другая история...

Клайпеда, 1998-2004

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ПУТЕШЕСТВИЕ ЗА ОГРАДУ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 3)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 4)
    • 14 (Страница 4)
    • 15 (Страница 5)
    • 16 (Страница 5)
    • 17 (Страница 5)
    • 18 (Страница 6)
    • 19 (Страница 6)
    • 20 (Страница 7)
    • 21 (Страница 7)
    • 22 (Страница 7)
    • 23 (Страница 8)
  • Часть вторая
    ПУТЕШЕСТВИЕ ЗА ОГРАДОЙ     (Страница 8)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 9)
    • 4 (Страница 10)
    • 5 (Страница 10)
    • 6 (Страница 11)
    • 7 (Страница 11)
    • 8 (Страница 11)
    • 9 (Страница 12)
    • 10 (Страница 12)
    • 11 (Страница 13)
    • 12 (Страница 13)
    • 13 (Страница 14)
    • 14 (Страница 14)
    • 15 (Страница 15)
    • 16 (Страница 15)
    • 17 (Страница 16)
    • 18 (Страница 16)
    • 19 (Страница 17)
    • 20 (Страница 17)
    • 21 (Страница 18)
    • 22 (Страница 18)
    • 23 (Страница 19)
    • 24 (Страница 19)
    • 25 (Страница 20)
    • 26 (Страница 20)
    • 27 (Страница 21)
    • 29 (Страница 22)
    • 30 (Страница 23)
    • 31 (Страница 23)
    • 32 (Страница 24)
    • 33 (Страница 25)
    • 34 (Страница 26)


Алексей Волков

За оградой есть Огранда

 Читать книгу

Аннотация

Еще в детстве Антон Иванов понял, что мир существует не для него. Место настоящего мужчины там, где его положение определяется силой, а не какими-то эфемерными качествами наподобие ума. Там, где звенят мечи и всевозможные злодеи строят свои коварные планы. Но Антон не просто понял, он стал готовиться к тому моменту, когда судьба перенесет его за ограду нашего мира. Развивал мускулы, приобрел меч. И вот однажды мечта сбылась.

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel