Алексей Волков - Клинки надежды

1 Алексей Волков

ГЛАВА ПЕРВАЯ

Петьку гнал страх. Он был так велик, что начисто подмял под себя все остальные чувства, включая такие обычные, как зрение, обоняние, слух. Петька даже не сознавал, по каким улочкам пролегал его петлистый путь, при всем том, что в городке он знал каждый закоулок.
Быстрее, пока слушаются ноги и есть хоть какой-то шанс спастись! Быстрее!
В голове шумело. В мире оставался единственный звук: бешеный стук сердца, лихорадочно гоняющего по венам кровь. Никакие другие звуки просто не могли прорваться сквозь его удары. Да если и прорвались бы, Петька вряд ли сумел осознать, что именно слышит в данный момент.
Силы человека не беспредельны. Как бы ни подгонял страх, бег постепенно превратился в свое жалкое подобие. Петьку пошатывало, ему лишь казалось, что он продолжает нестись, на деле же он едва брел, а потом наступил закономерный финал. Ставшие тяжелыми, словно чугунными, ноги окончательно отказались поддерживать тело, и Петька упал.
Он лежал, судорожно глотая вязкий воздух. В глазах стояла тьма, в которой мельтешили красные огоньки. Или — кровавые?
Сердце оставило свои попытки проломить грудную клетку. Дыхание потихоньку успокаивалось. Даже шум в голове стих. Зато вместо него в сознание прорвались звуки снаружи. Выстрелы, прощальные взвизгивания собак, крики людей… В этих криках слышался такой ужас, что, несмотря на весну, по коже гимназиста пробежал мороз.
Возродившийся страх подталкивал к действиям и в то же время лишал немногих оставшихся сил. Петьки хватило лишь на то, чтобы встать на четвереньки и кое-как перебраться к кустам.
Впрочем, это и к лучшему. Как раз с той стороны, куда собирался бежать парнишка, раздался перестук копыт, позвякивание сбруи, отзвуки бодрых мужских голосов…
Страстно захотелось стать камнем, каким-нибудь пнем, чтобы всадники проехали мимо, не обратили внимания, не мучили и не убивали. Кому придет в голову мучить пень? Это же не человек с его нежной плотью!
Мышцы одеревенели. Тело застыло в неудобной позе. Душа же молила: «Лишь бы пронесло! Лишь бы!.. Господи, если ты есть, помоги, спаси, помилуй!..»
Всадники приблизились. Несмотря на весь свой страх, Петька невольно попытался взглянуть на них. Попытался, но не смог. Он вообще ничего не видел вокруг и даже перестал понимать, есть ли у него глаза, или нет. Именно так, ведь существует разница между кромешным мраком вокруг и собственной слепотой.
Но и слепота уже не могла напугать Петьку больше, чем он был напуган всем предыдущим. Ведь если не видит он, может, не видят и его?
— Надо бы сказать Грише, чтобы не зверствовал слишком сильно, — озабоченно произнес чей-то голос совсем рядом. Настолько рядом, что в Петькином мозгу молнией пронеслось: «Пропал! »
— Скажешь тоже! — ответил ему другой с некоторой ленцой.
— Я кроме шуток. Надо бы людей побольше набрать, а то еще раз наткнемся на этот армейский сброд…
Его прервал поток отборной матерщины. Петька не был красной девицей и за свои шестнадцать с лишком лет успел наслушаться всякого, особенно в последние месяцы, однако большинство выражений прозвучало для него откровением.
Но главное было не в этом. Брань на вороту не виснет. Тем более — не убивает. Главное — голоса постепенно удалялись, значит, говорившие проехали мимо. Парнишка попробовал перевести дух. Что может быть проще? Именно попробовал, так как сделать это не вышло. Вначале не дышал со страху, теперь же не дышал и без страха. Даже сердце перестало стучать, словно его владелец был уже мертв.
От нового приступа ужаса Петька дернулся. Вернее, попытался дернуться, ибо даже этого не получилось. Одеревеневшие мышцы не позволили сделать ни одного движения, словно Петька сумел превратиться в камень.
Или все-таки в пень?

Утро не принесло жителям никакого облегчения. Да и не могло принести после ночного разгула. То тут, то там валялись неубранные трупы. Вынесшие ночные издевательства женщины отлеживались по углам в безнадежном отупении. В таком же безнадежном отупении сидели их мужья, женихи, отцы, братья, те, кто не смог защитить, но сумел уцелеть.
Конечно, в городке хватало и тех, кто не пострадал в течение короткой весенней ночи. Вторгшихся разбойников было гораздо меньше, чем жителей. К кому-то заглянули, а кого-то обошли стороной. Обычное дело. Но везунчики были измучены пыткой ожидания, и эта пытка продолжалась с рассветом.
Улицы были пусты и тихи. Налетчики никуда особо не торопились, большей частью отсыпались после ночной вакханалии, и лишь отдельные компании из самых стойких продолжали догуливать уже без прежнего энтузиазма. Местным же вообще не было никакого резона покидать свои дома. Разве что для бегства, но куда убежишь, когда основные пути предусмотрительно перекрыты? Да и бросить свое имущество… Грабители — грабителями, однако вдруг все как-нибудь обойдется? Не совсем же звери. Ну, порезвились малость, так теперь, вроде бы, немного успокоились…
Конечно, так рассуждали исключительно счастливцы, ибо неудачникам было просто все равно. О покойниках же вообще говорить не приходилось…

— Нет, Федя, так больше жить нельзя. Надо же и о будущем подумать. — Яков отбросил на тарелку куриную косточку и вытер руки прямо о скатерть.
— На наш век хватит! — отмахнулся его сосед, здоровый мужчина в косоворотке, которая чудом не лопалась на богатырских плечах.
— Зачем о нем думать? — в тон ему отозвался Горобец.
Из всех троих он единственный сидел за столом в головном уборе, бескозырке с надписью «Император Павел». Будто хотел подчеркнуть, что правила поведения писаны не для него.
За окном штабного вагона уже встало солнце. Судя по относительной тишине, основной кутеж почти прекратился, но тут, в вагоне, собрались самые стойкие, те, кто мог еще пить и пить. Закуски хватало с избытком, бутылок тоже, так какой смысл прекращать? Еще не пьяны, да и за стол сели, когда большинство уже готовилось отдыхать.
— Думать о будущем всегда надо. Хотя бы потому, что нам в нем жить. И надо позаботиться, чтобы эта жизнь была красивой и безбедной, — наставительно произнес Яков и еще немного расслабил галстук.
В отличие от своих собутыльников, от выпитого он не краснел, а бледнел. Одет он был тоже с некоторой претензией на интеллигентность. Когда-то добротный, а ныне засаленный костюм-тройка, почти свежая сорочка, даже галстук. Впечатление слегка портили сапоги, хромовые, давно нечищеные, несколько не гармонирующие с одеждой.
— Нуты, мать твою, и загнул! — восторженно промычал здоровяк, прожевывая жестковатое мясо, и потянулся к бутылке. — За подобную речугу и выпить не грех!
— А стоит ли о нем думать? — повторил свой вопрос матрос, когда налитое было дружно выпито.
— Не век же нам по просторам кататься! Рано или поздно надо будет осесть где-нибудь, — заметил интеллигент.
— Россия-матушка велика. Можно и век. До самого Дальнего Востока через Сибирь, — пожал плечами Горобец.
— Слыхал, там богато живут. И опять-таки, раздолье. Люди бают, охота в тех краях — блеск! — поддержал матроса здоровяк.
— Будет тебе охота, когда комарье накинется, — поморщился Яков. — Я-то в тех краях бывал. Знаю.
Его собеседники захохотали, словно в сказанном было нечто смешное.
— Хорошо, Янкель, а что ты предлагаешь? — спросил матрос.
— Обосноваться на одном месте. Выбрать город побогаче, да и править им вместе со всеми окрестными землями. Ты пойми, Федя, какой толк в награбленном, когда мы его с собой возим? Не цыгане же — кочевать! А так: наладим власть…
— И поживем всласть! — докончил за него Гриша и самодовольно захохотал.
Неважно, что сам он перед тем предлагал совсем другое. Задумываться всерьез Григорий не любил.
Улыбнулись и остальные. Только в улыбке Якова чувствовалась некоторая доля досады. Он-то предлагал серьезно, чего ж тут зубоскалить!
— А оно нам надо? — уже без улыбки спросил матрос.
— За что боролись?! — патетически воскликнул Григорий. О своей предыдущей реплике он успел забыть. — За свободу боролись. Гуляй — не хочу! По морям, по волнам, нынче здесь, завтра — там!
— Помолчи, Гриша, — прервал его излияния Горобец. — И вообще, сколько раз тебе говорить: святого не трожь! Ты моря в глаза не видел. Походил бы с мое к чужим берегам да подрался с германцем…
Линейный корабль «Император Павел», на котором Горобец провел войну, ни к каким чужим берегам не ходил. Или отстаивался в Гельсингфорсе, или совершал короткий переход до Ревеля вдоль Центральной позиции, а потом обратно. Что до боев, то, за исключением «Славы», ни один балтийский линкор за все годы не сделал по врагу ни одного выстрела. Да и большинство кораблей других классов тоже.
Гриша об этом, конечно же, не знал. На войне он не был, и быть не хотел, пользовался бронью, как единственный сын, но взяли бы — и куда бы делся?
— Надо, Федя, надо, — убежденно произнес Яков. — Век не покочуешь. Народу поубавится, пахать да сеять перестанут, и откуда тогда харчи брать? О прочем уже молчу. Надо оседать на месте. Возьмем под свою руку уезд, а лучше — губернию, учредим республику и будем жить королями.
— А не маловато будет? Губернию-то? — усмехнулся матрос.
— У нас губернии побольше иного европейского государства. Для начала хватит. А покажется мало — еще присоединим. Хоть весь мир. С твоими-то талантами! — Толстые губы Якова расплылись в самодовольной улыбке, словно талант принадлежал ему и никому другому.
— Ну, хватил, твою мать! — Григорий частенько менял свое мнение под воздействием минуты.
— Можно и мир. Только одному мне тогда не управиться, — серьезно произнес Горобец. — Эх, было бы хоть братков со мной побольше, мы бы всем перцу задали! А то половина отряда — вояки еще те. Два раза от офицерья уже драпали!
В его банде матросов было с полсотни, но все входили в команду бронепоезда. Того самого «Хунхуза», который был захвачен отрядом еще с самого начала в одной из ремонтных мастерских и теперь при случае играл роль ударной силы.
Еще сотни полторы моряков откололись и двинули скопом в южные губернии в поисках более зажиточных мест.
— Дык, и мы тоже, батька!.. — с хохотком напомнил Гриша.
Собственного бегства он не стеснялся, хотя про себя решил, что по полной расплатится в дальнейшем с его виновниками. Уж они-то от него не убегут в тот сладкий час, когда судьба поменяет их ролями!
В ответ Горобец посмотрел на помощника так, что последний невольно стушевался, умолк.
— Третьего раза не будет! — твердо объявил матрос.
Яков согласно кивнул. Как истинный русский интеллигент, офицеров он не жаловал, а уж по нынешним меркам и вообще готов был рвать их на кусочки.
Был готов, но не рвал по недостатку сил. Приходилось передоверять это дело другим, большей частью — Григорию, хотя многие золотопогонники отдавались на потеху и другим бойцам отряда.
— Может, больше с ними и не встретимся, — предположил Яков. Все-таки одно дело — уничтожать белую кость на месте, и совсем другое — драться с ними на равных.
— Встретимся, Янкель. Обязательно встретимся. Я эту породу знаю. Настырные. Если что в башку втемяшат, то будут переть как бараны. Или мы, или они. Потому я уже послал кое-кого надежного на поиски братвы. Нас много разбрелось по Руси-матушке. Пусть подсобят маленько. Они тоже на офицеров шибко злые, не откажут. А мы пока здесь подождем. Заодно и прикинем, какой город под свою руку взять лучше. В Питере кавардак. Все друг дружку режут, если не перерезали уже. Москву? Или на юг податься?
— Для Москвы у нас людей маловато. Там народу мильон, а могет и поболе, — вставил Григорий.
Горобец потер руки и взглядом указал на пустую посуду. Мол, наливайте, чего сидите?
Яков с готовностью щедро плеснул по стаканам коньяка из запасов, найденных в каком-то помещичьем доме.
— Людей набрать можно, — выпив и закусив, промолвил матрос. — Опять-таки, братва для такого дела без помощи не оставит. Город богатый, есть где развернуться.
— Сдалась вам эта Москва! Сами слышали: там такое творится, что лишь нас и не хватает. — Яков с сомнением посмотрел на стакан, решительно выдохнул и в несколько глотков влил содержимое в себя.
— А че? Может, и не хватает? Наведем там порядок, засядем в Кремле… — весело гоготнул Григорий.
— Угу. А за едой будем посылать отряды за сто верст. Как Наполеон, — это было одно из немногих исторических знаний Якова, поэтому произнесено было с соответствующей гордостью. Мол, посмотрите, какой я молодец!
Не посмотрели. Григорий как раз усиленно обгрызал баранью ногу, а матрос прикуривал папиросу. Поэтому могучий запас знаний если и был оценен, то своевременной похвалы не получил.
— Думаешь, там жрать нечего? — Горобец спросил, не выпуская папиросу изо рта.
— Конечно. Такую прорвищу народа накормить по нынешним временам — как минимум, Христом надо быть. Многие повезут продукты, когда там отовсюду стреляют? — убежденно проговорил Яков. — Это совсем надо жизнь не ценить.
Он посмотрел на переваривающих информацию сотрапезников и торопливо добавил:
— Я предлагаю идти пока на Смоленск.
— Вот чудак! А мы куда идем? — Гриша даже оторвался от еды.
— Мы просто гуляем в ту сторону, а я предлагаю не просто захватить город, но и сделать его нашей временной столицей. Не понравится — переиграем. Дорог от Смоленска много. И на Москву есть, про прочие я не говорю. Деревень вокруг достаточно, без продуктов не останемся. Да и захватить город не проблема. Там пополнимся, окрепнем и подумаем, стоит ли еще куда-то двигать, а если стоит, то куда.
Остальные выслушали его тираду не перебивая.
— Говоришь, Смоленск? — уточнил матрос. — Ну, а ты, Гриша, как? Согласен с Янкелем?
— Дык мне все едино, батька, — признался здоровяк. — Можно и в Смоленске погостить, раз все равно в ту сторону идем.
— Смоленск… — повторил матрос.
Он пытался вспомнить все слышанное о городе, но слышал он до сих пор немного. Близких корешей из этих краев не было. Если кто и поминал когда здешние места, то ничего существенного в тех разговорах не звучало. Обычный треп в казармах да кубриках.
— Хрен с ним. Пусть будет пока Смоленск, — махнул рукой в знак согласия Горобец. — На первое время сойдет, а там посмотрим. Понравится — такую житуху устроим!
Он как-то враз опьянел и от выпитого, и от бессонной ночи.
— Всех в бараний рог согнем! — привычно поддержал атамана Григорий и, словно подтверждая свои слова, переломил баранью кость.
— Нам бы только офицерье опередить. Вдруг они прут туда же? — пробормотал Горобец.
— Опередим. Пока эти волчины пешкодралом топают, мы по рельсам раз — и в Смоленске! — Гриша весело захохотал. — Они туда, а мы им — занято!
Горобец вскинул на помощника хмельные глаза, и тут же голова мотнулась, едва не рухнула на заставленный закусками стол.
Яков с Григорием с готовностью подхватили предводителя, поволокли его к ближайшему диванчику.
— Я им всем покажу! — взревел по дороге Горобец.
— Успокойся, Федя! Успокойся! Показывать никому ничего пока не надо. Если уж мы вздумали взять власть, то надо будет немного побеспокоиться о жителях. Должен же кто-то хлеб да капусту растить, всякие штучки полезные делать, — примиряюще пробормотал Яков.
— Зачем? Обмануть меня хочешь? — с пьяной подозрительностью осведомился матрос.
— Побойся Бога! Просто пить-есть нам и дальше надо.
— Бога? Бога я побоюсь, — согласился Федор и вдруг выкрикнул: — Но пусть и он меня тогда побоится! Еще посмотрим, кто кого!
Гриша радостно захохотал. Очевидно, представил, как Горобец выходит против всемогущего старца.
Что представлял Горобец, осталось тайной. Рука матроса хапнула кобуру, попыталась открыть ее, однако обмякла и безвольно свесилась с дивана. Матрос захрапел.
— Что? Еще по одной? — предложил Гриша.
— Я пас. — Якова слегка пошатывало. Не то чтобы швыряло из стороны в сторону, но все-таки. — Пойду сосну, пока время есть.
Гриша проследил, как соратник с трудом исчезает в переходнике, и шагнул к столу. Некоторое время могучая рука помощника атамана кружилась над разнообразными бутылками, вцепилась было в коньяк, но потом отпустила его и взялась за бутыль с самогоном. Здоровяк налил себе полный стакан первача, выпил его одним махом, как воду, и с чувством хлопнул донышком пустой посуды о стол.
— Эх, люди! Выпить — и то не с кем!

Железнодорожная станция величиной соответствовала размерам города. Город был и не город даже, а так, городок. Даже улицы все были немощеные. Промышленности никакой. Несколько мелких мастерских, полагающиеся присутствия да гимназия. Станция же — крохотное здание вокзала, водокачка, пара складов и запасные пути.
На этих путях сейчас притулились семь составов с теплушками и платформами, один — пассажирский, да еще бронепоезд. Несколько раз его пытались как-нибудь назвать, то Стенькой Разиным, то Федором Горобцом, однако каждый раз разговоры быстро забывались. Вышедший из классного вагона матрос был мрачен. Его не радовало ни ласковое солнце, ни собственное положение хозяина города и властелина над жизнью и смертью горожан. Следующий за ним интеллигент в распахнутом по случаю жары пальто жизнерадостностью тоже не отличался, но был не столько мрачен, сколько помят. И только последний из вышедших, здоровенный мужчина в косоворотке с перекинутым через плечо ремешком шашки, улыбался за всех троих. Его не брали ни похмелье, ни усталость.
— Бричку! — коротко распорядился матрос оказавшимся рядом людям.
Ни о какой дисциплине в отряде речь не шла, но повеления атамана выполнялись неукоснительно.
Не прошло пяти минут, как на привокзальной площади уже стояла запряженная тройкой коней бричка, а чуть позади — еще две для сопровождающих. Причем на одной из них стоял пулемет. Да еще десятка два человек приготовились сопровождать предводителя верхами. Не столько для охраны, сколько для солидности, ну и, разумеется, для выполнения возможных приказаний.
Время перевалило за полдень, но городок был по-прежнему пустынен. Лишь изредка показывались небольшие группки разбойников. Деловито выбирали дома побогаче, лезли в них, отпихивая хозяев. Всех собак, единственных защитников жилья, перестреляли еще ночью, когда впервые попали на эти же улицы.
— Пора заканчивать с самодеятельностью, — пошевелил толстыми губами Яков. — И без того рухляди уже столько, что скоро два новых эшелона понадобятся.
Бричка как раз проезжала возле нагруженной разнообразным скарбом телеги. Там были кое-как связанные узлы, перина, несколько стульев, какой-то бочонок, а в довершение трое мужиков выволакивали из дома пустой сервант.
Матрос посмотрел на своих орлов и вдруг встрепенулся.
— Сервант-то со стульями вам зачем?
Бандиты от неожиданности остановились. Сам смысл вопроса дошел до них не сразу, и поэтому вся троица некоторое время стояла безмолвной застывшей группой.
— Дык энто… — наконец выдохнул самый сообразительный. — Печку в вагоне топить.
— А дров что, нет?
— Как же дровам не быть? — несколько удивленно отозвался бандит. — Есть, знамо дело.
— Так какого хрена?.. — для пущего эффекта Горобец загнул пару оборотов.
— Дык энто… В запас. — Бандит был несколько обескуражен явным недовольством главаря.
— В запас надо готовые дрова набирать. Они места меньше занимают, — наставительно произнес Яков.
— Во! Голова! — одобрительно кивнул Горобец.
Бандиты озадаченно переглянулись. Не то недавно принявшие, не то еще не протрезвевшие, они никак не могли взять в толк, за что их ругает атаман и за что хвалят губастого Яшку.
— Мебель вернуть! И чтобы больше никакого грабежа без приказа! — категорично объявил матрос.
— Выполнять! — в такт ему рявкнул приподнявшийся с места Григорий и схватился за рукоять сабли.
Жест был красноречив, а сабля — остра. Гришка порою любил демонстрировать баклановский удар, причем под горячую руку редко делал различие между своими и чужими.
Пришлось волочить все назад под смешки атаманского конвоя да благодарить судьбу, что все обошлось.
И вдвойне следовало благодарить судьбу хозяевам дома. Даже не судьбу — Горобца за то, что пришел на помощь.
Последнее соображение посетило всех сидящих в бричке.
— Не понял, — высказал общее мнение Григорий.
Мысль о людской неблагодарности настолько потрясла бугая, что он покинул экипаж и устремился в дом. Даже с улицы было слышно, как что-то там загремело, загрохотало, потом донеслись неразборчивые голоса, старушечий взвизг, и все стихло.
— Не было там никого, — в ответ на вопросительные взгляды своих спутников ответил вернувшийся Григорий. — Одна бабулька — божий одуванчик. Говорит, остальных еще вчера, — он красноречиво провел рукой по горлу.
— А теперь еще и одуванчик сдуло налетевшим ветерком, — дополнил его ответ Яков.
Сопровождавшие атамана дружно заржали. Даже хмурый главарь изобразил подобие улыбки. Правда, улыбка матроса была больше похожа на волчий оскал. Зато остальные посмеялись от души, а уж Григорий хохотал так, что в доме задребезжало стекло.
Даже несостоявшиеся грабители не смогли удержаться от веселья. Они как раз пришли за очередной партией возвращающихся на привычное место вещей, но шутка поневоле отвлекла их от полученного приказа.
— Я только не понял, зачем вы все это в дом таскаете? — серьезно спросил провинившихся матрос. — Раз уж все это бесхозное, то берите, пользуйтесь!
Конвой одобрительно загудел. Все-таки атаман был не только строг, но и справедлив. В этом мог убедиться каждый, кому выпало счастье ходить под его началом.
— Ура нашему батьке! — в порыве чувств выкрикнул кто-то из конвойцев.
— Ура! — дружный восторженный рев остальных пролетел над притихшим городом.
Но еще сильнее взвыла от восторга троица грабителей. Да и как не взвыть, когда одной небрежной фразой им возвращалось все, что они уже считали потерянным?
Матрос гордо посмотрел на своих людей. У него даже похмелье частично прошло и самочувствие явно стало лучше.
— Трогай!
Бричка атамана тронулась дальше.
— Надо бы сход жителей собрать. Для объяснения текучего момента, — предложил Григорий.
— Текущего, — машинально поправил его Яков.
— Один черт, — отмахнулся бугай.
— Черт один, значения разные. — Толстые губы Якова расплылись в улыбке.
Григорий посмотрел на своего соратника с обидой, и даже Горобец осуждающе качнул головой.
— Эх, Янкель! Любишь ты всякую заумь показать! Сколь тебе говорить: проще надо быть, проще.
И сразу вспомнилось другое.

1 Следующая страница


Клинки надежды 2

— Распорядитесь, чтобы поискали по дворам бывших. Не фиг им воздух в моем городе портить!
При своих способностях Горобец мог бы сделать все сам, но только не всегда считал нужным разменивать талант по пустякам.
Да и кто мог скрываться в крохотном Починке! Так, мелочь, на которую и сил тратить жалко. Не город — название. Вроде бы только что ехали по улице, и вдруг она оборвалась прямо в поле.
— Уже ищут, батька, — уверенно кивнул Григорий.
На деле в данный момент никто никого не искал, но это так, до пробуждения людей после ночного разгула. Очухаются — без приказов найдут всех, кто в прошлой жизни занимал положение повыше или был чуть побогаче. Если таковые вообще уцелели при ночном вторжении.
Горобец спрыгнул из остановившейся брички, не спеша сделал несколько шагов взад-вперед. Клеш хлестал по ногам, болталась кобура с маузером, бушлат был распахнут, бескозырка лихо заломлена на затылок…
Рядом с превратившейся в дорогу улицей стоял пень. Кто его приволок сюда и зачем, осталось тайной. Не потому, что разгадка была сложна, а потому, что судьба суховатого чурбана была никому неинтересна. Стоит, и стоит. Чем-то напоминает скукоженную человеческую фигуру, однако мало ли на что бывают похожими камни и пни.
Матрос картинно водрузил на пень правую ногу и устремил взор в лежавшие перед ним дали.
— Что в Смоленске творится, не узнавали? — спросил он.
— Зачем? — недоуменно спросил Григорий. — Кады доберемся — узнаем.
— Что там может твориться? Бардак, как и везде, — поддержал его Яков.
— Все равно, — после некоторого раздумья произнес матрос. — Отныне будем действовать по науке. Какая станция следующая?
— А черт ее знает! — пожал плечами Григорий.
— Кажется, Пересня, — проявил некоторую осведомленность Яков, но сразу усомнился. — А может, и не Пересня.
— Все-то у вас кажется, — поморщился Горобец. — Надо бы обзавестись своим офицериком. Чтобы карту умел читать да знал, где что находится.
— Дык ведь предаст, батька! — немедленно возразил бугай.
— А мы с семьей. Захочет, дабы баба с ребятишками была цела, — не предаст, — недобро усмехнулся Федор.
Стоять в картинной позе надоело, и он сел на все тот же пень. Достал золотой портсигар, извлек папиросу, закурил и, пуская дым, распорядился:
— Надо бы завтра выслать вперед разведку. На следующую станцию, потом — дальше. Все едино, вытягивать составы вдоль путей негоже. Да и знать хочу, где офицерье таперича обитается. Хватит с нас налетов! Пришла наша очередь козырями крыть. Да так, чтобы с них последние штаны слетели!
— Тогда позволь мне во главе разведки пойти, батька!
Горобец посмотрел на Григория и кивнул:
— Лады! Только перед энтим не забудь мне офицерика доставить. Чтобы семейным был.
— Постараюсь.
На этот раз никакой уверенности в голосе Григория не прозвучало. Все-таки офицеров кончали в первую очередь, как только бывшие золотопогонники попадались на глаза.

ГЛАВА ВТОРАЯ

— Упокой, Господи, души новопреставленных рабов твоих…
Могучий бас дьякона разливался под куполом собора, проникал в сердца многочисленных людей в храме, а тут еще скорбно добавлял свою лепту хор:
— Вечная память!
Сколько раз и Аргамакову, и его офицерам довелось слышать эти слова! Да не в храмах, а чаще всего под открытым небом. Только неизбежно добавлялось: «За Веру, Царя и Отечество живот положивших». И от отсутствия привычных слов становилось невольно досадно, а скорбь по ушедшим становилась сильнее.
Всесвятский, один из немногих членов правительства, почтивший своим присутствием панихиду, предложил формулировку «за свободу», но это звучало даже не насмешкой — оскорблением павших.
Приходилось стоять, бороться с подкатывающим к горлу комом да молиться. Молиться, что там, на небе, примут жертвы и сжалятся над погибшей родиной.
— Вечная память!
Гроб с Мандрыкой выносили вшестером. Аргамаков, Канцевич, Сторжанский, Сухтелен, Лиденер и Орловский. Генерал, три полковника и два подполковника. Следом офицеры и солдаты бригады несли погибших юнкеров и тех из смолян, кто нашел в себе силы встать с оружием в руках против банды.
У выхода из собора в парадном строю застыли юнкера во главе с Либченко. На правах старшего по званию, капитан временно считался начальником школы, тем более что его кандидатуру активно поддерживало правительство.
На кладбище Всесвятский попробовал держать речь. Как всегда, первый гражданин правительства говорил о завоеваниях свободы, о поползновении злых сил, о необходимости защиты демократии и прочих привычных и милых сердцу вещах, только на этот раз никакого успеха его речь не имела. Пышные словеса разносились над кладбищем, но не задевали ничьих душ. Более того, казались фальшью, словно говорил их не человек, обличенный доверием, а какой-то заезжий комедиант.
К подобной реакции Всесвятский не привык. Люди всегда восторженно относились к его речам, верили каждому слову, как верил сам оратор, и вдруг такое откровенное невнимание! Было очень обидно за черствость застывших рядами офицеров, солдат, юнкеров. Особенно учитывая недавний риск, когда Всесвятский не просто находился в школе прапорщиков во время осады, но, можно сказать, руководил всей обороной города.
В факте, что обороной города руководил именно он, первый гражданин был уверен так же непоколебимо, как и в то, что солнце восходит на западе. Или на востоке? Надо будет не забыть уточнить у кого-нибудь из помощников. Словно невзначай, чтобы они не поняли, вопрос ли это, или так, шутка великого человека.
В противовес Всесвятскому Аргамаков уложился в десяток предложений. Сказал о выполненном долге и искренне пожалел, что не довелось узнать Мандрыку. Ничего нового в речи не было, да полковник и не стремился к новому.
А потом оркестр заиграл «Коль славен», троекратно грянули винтовки, и лишь свежие могильные холмики остались напоминанием о навеки ушедших людях.
Для живых же ничего еще не кончилось. Всесвятский запланировал банкет по случаю спасения города от банды, но Аргамаков от банкета отказался. О каком празднике может идти речь, когда из всех погибших похоронены лишь солдаты и юнкера? Да и то потому, что две войны приучили полковника заботиться о мертвых сразу же. Ведь «завтра» может и не быть.
Аргамакова поддержали Шнайдер, Муруленко, многие другие члены правительства. Те, которым в первую очередь не терпелось определить отношение с прибывшей в Смоленск организованной силой. Они хотели вместо банкета немедленно устроить внеочередное совещание.
От совещания Аргамаков отказался, как перед тем отказался от банкета. В первую очередь надо было разместить людей, наладить хоть какую-то охрану города и только затем утрясать вопросы власти и подчинения.
Позади были бессонная походная ночь, утренний бой, дневные розыски уцелевших бандитов. Теперь вновь наступал вечер, и требовалось дать людям хоть немного отдохнуть, не забывая при этом о мерах предосторожности.
О рыскающей где-то поблизости банде Горобца Аргамаков не мог забыть ни на минуту.
Хотелось расположиться в школе прапорщиков, но там всем просто не было места, и в итоге отряд устроился в пустых казармах Копорского полка. Пленных же, надо сказать немногочисленных, передали Шнайдеру. Раз уж враждебные элементы по его части, то пусть он с ними и разбирается.
Повсюду были расставлены часовые, офицерская рота первой направилась на патрулирование улиц, а всем остальным Аргамаков приказал спать. Всем, включая свой крохотный штаб.
— Так. А теперь рассказывай! — Невероятно, однако за весь день полковник не нашел времени поговорить по душам с Орловским.
— Что? — улыбнулся тот.
Несмотря на усталость, он был рад видеть своего командира. Особенно рад, что последнему удалось не только организовать отряд посреди всеобщего хаоса, но и привести его к Смоленску в самый критический момент. В сводных ротах Орловский с радостью обнаружил солдат своего батальона. Тех, с которыми делил горе и радости Великой войны.
— Все. Я уж, признаться, не думал, что мы когда-нибудь встретимся. Учитывая последние обстоятельства, — признался Аргамаков.
— Я тоже, — вздохнул Орловский.
По нынешним временам встречу можно было назвать чудом. Только в отличие от остальных злых чудес это чудо было невероятно добрым.
— Как в Смоленске оказался? Что из госпиталя ушел, я понимаю. Ну, так твои родные обитают значительно дальше. Или застрял по дороге?
— В общем, застрял. — В том, что теперь он действительно застрял здесь надолго, Орловский говорить не стал. — Только из госпиталя я не уходил. Бежал. Разгромили госпиталь. Я-то хоть ходячим был, смог вырваться, а большинство…
Продолжать подполковник не стал. Умолк, заново переживая случившееся и в сотый раз задавая себе все тот же вопрос: вправе ли он был спасать собственную шкуру, или надо было попытаться дать насильникам отпор?
— А что ты мог сделать? — понял терзания подчиненного Аргамаков. — Остановить толпу с одним пистолетом? И было бы на одного убитого офицера больше. Только и всего. Да и напали на госпиталь, как я понимаю, не днем.
— Ночью, — подтвердил Орловский. — Меня разбудили выстрелы и крики. Честно говоря, я растерялся. Не ожидал такого. Соседи по палате тоже были ходячими, вот мы с ними вместе и ушли. Утром вернулись, уже переодетые солдатами, а там одни трупы.
И опять Орловский не стал уточнять, в каком виде были трупы.
— В общем, делать там было нечего. О том, что рухнуло все, в городе знала каждая собака. Короче, мы решили пробираться каждый к себе домой. К Москве я поехал один. Дорога затянулась. В Руд не нарвался на банду, ту самую, которая вчера ночью вошла в Смоленск. Вырвался. Хотел предупредить местные власти, благо в правительстве оказался мой знакомый, но они только отмахивались да отделывались общими замечаниями и обещаниями. Правда, потом предложили мне возглавить нападение на юнкеров, но тут, сам понимаешь…
— А юнкера им чем помешали? Насколько я понял, единственная организованная сила в городе. Их любая власть, наоборот, лелеять должна. На запасных никакой надежды нет.
— Организованностью и помешали, — усмехнулся Орловский. — С точки зрения некоторых, школа — это контрреволюционное гнездо, угрожающее царству свободы и демократии. Этакий осколок прежнего режима. Нечто, похуже любой банды.
— Что-то господин Всесвятский спасаться от банды к этому осколку побежал, — напомнил Аргамаков.
— Всесвятский на школу не покушался. Во всяком случае, по моим сведениям. Это проделки моего приятеля. Он человек более радикальный.
— Так. И кто он? Да ты кури! — Аргамаков протянул подполковнику портсигар.
Они не служили в гвардии, однако провели вместе столько лет, что во внеслужебной обстановке давно были друг с другом на «ты». В служебной — дело другое.
— Шнайдер, — закурив, выдохнул Орловский.
— Так. Это гражданин по борьбе с контрреволюцией? Откуда ты его знаешь?
— Со студенческих лет. Я же рассказывал про свои глупые увлечения.
— Странно. Мне показалось, что этот Шнайдер на тебя смотрит форменным волком, — качнул головой полковник.
— Еще бы! Думал встретить единомышленника, а тут увидел меня при всех регалиях! — Орловский не сдержал улыбки.
Он до сих пор был при всех орденах. Не потому, что бахвалился, старался подчеркнуть былые заслуги. Просто снять награды не было времени, да и не в карман же их прятать.
— Да, вид у тебя прямо старорежимный. — В отличие от своего подчиненного, Аргамаков имел на груди лишь офицерский «Георгий».
— Какова сущность, таков и вид.
— Так. О сущности пока не будем, — предостерег Аргамаков. — Не хватало местных обывателей пугать.
Лучше рассказывай дальше. Только прежде скажи, твой приятель один?
— С ним еще Муруленко. Гражданин по обороне. Может, и еще кто-то есть, но я не знаю. Зато эти двое по энергии стоят остальных. Пока Всесвятский с компанией болтают, Шнайдер с Муруленко пытаются действовать. Причем строго в одном направлении. По пути углубления революции.
— Путь — ерунда. Какая бы ни была власть, она в первую очередь должна думать о наведении порядка. Это же аксиома. В противном случае, что от нее останется спустя самое короткое время? — убежденно произнес Аргамаков.
— А те, в Питере, тоже думали?
Оба офицера замолчали, заново переживая гибель всего самого дорогого.
— И вот еще, — после некоторого колебания произнес Орловский. — Я тут видел такое…
Он стал рассказывать о пассажире, внезапно превратившемся в зверя, о гимназисте, сумевшем взлететь одной силой желания, о тех жестоких чудесах, которые довелось повидать на пути.
Вначале казалось, что полковник не поверит, спишет все на нервное расстройство, но в то же время как было не рассказать, когда колдовство может стать врагом. Потому Орловский говорил, а когда взглянул при этом на Аргамакова, то понял, что ничего нового не сказал, что отряду уже доводилось сталкиваться по дороге с чем-то подобным.
— Так. В зверя, говоришь? — переспросил Аргамаков.
О гимназисте полковник говорить не стал. Да и то, вреда от полета не было. Не говоря уже о том, что немногие искренне желают летать.
Орловский кивнул и потянулся за очередной папиросой.
— Зверь нам не страшен. Сам же сказал, что подох он от обычной пули.
— Я в него всю обойму всадил в упор. Голова, словно арбуз, лопнула, — уточнил Орловский.
— Одной пули, наверное, тоже достаточно. Да хоть той же обоймы. Все не серебро и не осиновый кол. А как тебе такой вариант? — И Аргамаков в свою очередь рассказал о столкновении с бандой матроса и закончил: — Идет же этот доблестный представитель флота, судя по всему, на Смоленск. Не один. Со всеми своими людьми. Мы их несколько проредили, но взять новых по нынешним временам не проблема. У них даже бронепоезд есть. Настоящий, типа «Хунхуз».
— Бронепоезд-то откуда? — После всего пережитого Георгия удивили не колдовские способности Горобца, а наличие в его банде бронепоезда.
— Подобрал где-нибудь. Оружия пока полно. Сам мог одних орудий набрать хоть полную артбригаду. Да куда столько на две с половиной сотни штыков?
Человеку невоенному этого не понять, но обилие артиллерии может сделать часть слабее. К пушкам необходимо прикрытие. Где его взять, когда все три сводные роты по количеству штыков равнялись одной, а эскадрон на деле был не более чем взводом?
— Колдун… — Что-то брезжило у Георгия в памяти, пока наконец не оформилось. — Так, насколько я понимаю, здешние правители чем-то ему сродни.
— В каком смысле? — не понял Аргамаков. Орловский сообщил об ораторских способностях первых граждан города, из-за которых люди, более твердо мыслящие, прозвали их баюнами.
— Так. Слушай, Георгий, может, мы бредим? Сидят два бывалых человека и без тени юмора рассуждают о колдунах, оборотнях и прочих сказочных персонажах. Хорошо хоть, наш милейший Барталов сам уверовал в материализацию духов, а то он бы такое рассказал о нашем здоровье! — Местные правители в качестве колдунов губернского масштаба вызвали у Аргамакова невольное веселье.
— Хотелось бы, чтобы все это лишь грезилось, — признался Орловский. — Лучше уж сойти с ума одному, чем убедиться в своей нормальности и сумасшествии остального мира!
— Ну уж нет, дорогой мой Георгий Юрьевич! Права на сумасшествие у нас с тобой нет. — Приступ веселья у полковника прошел так же быстро, как появился. — Нам этот мир в порядок привести надо, а для этого голова должна быть ясной. И вот что, иди-ка ты спать. Смотрю, держишься уже еле-еле. Завтра будет трудный день. Надо наметить способы борьбы с бандой Горобца, попытаться усилить отряд за счет добровольцев, прикинуть, как мы одной ротой можем оборонять большой город. С правительством договориться, в конце концов. Я на тебя рассчитываю.
Сам Георгий очень рассчитывал добраться до семьи, только как это сделать, когда в бригаде каждый человек на вес золота? Спать же действительно хотелось так, что глаза время от времени норовили закрыться сами, и голова была тяжелой, не способной на умственные усилия.
— А вы, господин полковник? — все же нашел в себе силы задать вопрос Орловский.
Раз по званию — значит, на «вы».
— Я еще посты проверю. Да не беспокойся. Меня потом Канцевич сменит. Ты с ним, наверное, не знаком. Настоящий офицер генерального штаба. Весь поход был моей правой рукой.
Возражать против отдыха Орловский не стал. Он устроился на ночь в соседней комнате, чтобы при случае быть рядом. Даже раздеваться не стал. Только вопреки ожиданиям сон пришел не сразу. Перед глазами мельтешили события двух последних дней и одной ночи. Разговоры, сгущающаяся, пропитанная угрозой атмосфера, бой… Потом припомнился Степан. Хромой солдат, списанный подчистую, но нашедший в себе силы добровольно вступить в бой.
«А ведь он перед гибелью что-то сказать мне хотел», — мелькнула мысль, но тут Орловский провалился в долгожданный сон.

Подъем по необходимости был ранним. Это только кажется — дошли до цели, и наступил конец всем трудам. На деле настоящая работа начинается после прихода на место. Любой поход только средство, но уж никак не самоцель.
Однако делами заняться не дали. Едва успели позавтракать, как прибыли посланцы Всесвятского с приглашением командования бригады к правительству республики. Если вчера у Аргамакова действительно не было на это времени, то сегодня отказывать было и некрасиво, и, что главнее, непрактично.
— Так. Придется вам остаться за меня, Александр Дмитриевич, — обратился Аргамаков к своему начальнику штаба. — Ваша обязанность — наметить наиболее угрожаемые участки города. Прикинуть, как лучше их защитить имеющимися силами. Это во-первых. Во-вторых, немедленно открыть бюро записи добровольцев. Может быть, вчерашние события чему-нибудь научили горожан. Вдобавок в Смоленске должно быть много офицеров. Надеюсь, они откликнутся на наш призыв. Ну и в-третьих, наметьте, в каких направлениях наиболее целесообразно выслать разведку. Приоритет — направление на Рославль. Банда нашего знакомого должна прибыть оттуда. И последнее. До выяснения обстановки увольнительные свести к минимуму. Бригада должна находиться в готовности к действию. На нашу территорию старайтесь также никого не пускать. Мало ли что…
Лица тех офицеров, которые слышали распоряжения командира, невольно вытянулись от разочарования. После долгого похода поневоле хотелось немного расслабиться, посетить ресторан, побродить по городу, в самом крайнем случае.
— Разрешите, господин полковник! — вытянулся штабс-капитан Петров.
— Да, капитан.
— До каких пор не будут выдаваться увольнительные?
— Я же сказал: до выяснения обстановки. Вполне возможно, что до обеда. Если мы, конечно, сможем договориться с правительством, — твердо ответил Аргамаков.
Ответ несколько менял дело. С утра все равно у всех офицеров были дела, а там…
— Со мной отправятся Орловский, Сухтелен и Имшенецкий, — распорядился напоследок Аргамаков.
Состав помощников был понятен. Сухтелен уже имел дело с правительством республики, Орловский — тоже, а Имшенецкий являлся отрядным адъютантом, к тому же успевшим закончить ускоренные курсы при генеральном штабе.
Совещание получилось расширенным. Помимо правительства в полном составе здесь были временный начальник школы прапорщиков Либченко, выборные командиры обоих запасных полков — производивший впечатление вконец затюканного человека прапорщик Иванов и самодовольный писарь Нестеренко, а также угрюмый, под стать Муруленко, рабочий с абсолютно неподходящей ему фамилией Бородавкин. Последний оказался командиром самого большого отряда по борьбе с контрреволюцией.
При упоминании о должности Бородавкина офицеры поневоле скривились. Однако со своим уставом в чужой монастырь не ходят, пришлось терпеть и борца, раз его сочли нужным пригласить для определения взаимоотношений правительства и прибывшего отряда.
Судя по всему, обсуждение началось задолго до прибытия представителей бригады. Очень уж разгоряченные лица были у некоторых из членов правительства. Подобный эффект дает или спор, или прием алкоголя, но как-то неудобно думать о людях власти как о страдающих похмельем пьяницах.
— Мы тут немного посовещались, граждане, и решили, что нахождение на территории нашей республики вооруженных отрядов возможно лишь при выполнении нескольких условий, — с места в карьер объявил Шнайдер.
Всесвятский вздохнул. Было не ясно, то ли он не одобряет коллегу, то ли ему неловко за взятый тон.
— Так. Интересно, — без тени эмоций прокомментировал Аргамаков. — И каких?
— Первое — присяга на верность правительству Смоленской губернской республики, — произнес Шнайдер.
Чувствовалось, что именно этот пункт самого его волнует очень мало. Как истинный революционер, он вообще не верил всевозможным присягам и даже не старался этого скрыть.
Зато для офицеров условие прозвучало совсем иначе. Они невольно переглянулись, и выражение их лиц было при этом абсолютно одинаковым.
— Дальше, — на правах старшего ответил за всех Аргамаков.
— Полное и беспрекословное подчинение гражданину по обороне Муруленко, — отчеканил Шнайдер.
Трофим угрюмо взглянул на возможных подчиненных. На Орловском его взгляд задержался особо.
— Дальше.
— Избавление отряда от контрреволюционных элементов. Согласно положению республики — выборность начальства. Назначение в отряд комиссара правительства с правом решающего голоса во всех делах. Сдача лишнего оружия на городские склады.
— Все?
— В соответствии с последним решением, поддержанным всей армией Смоленской республики, с завтрашнего дня погоны и звания отменяются, — вместо Шнайдера докончил список Муруленко.
Всесвятский вновь вздохнул.
— На этих условиях мы готовы принять отряд на службу, — докончил Шнайдер и с торжеством посмотрел на офицеров. Мол, посмотрим, как вы выкрутитесь из этого положения!
— Так. Тогда отвечаю по пунктам. Бригада не нанимается на службу местным властям, так как служит не уезду или даже губернии, а только России. Поэтому присяга невозможна.
— Со временем наша республика расширится до всероссийского масштаба, — несколько напыщенно произнес Всесвятский.
Показалось или нет, но в глазах Шнайдера мелькнул огонек, словно он был очень доволен ответом полковника.
— Сожалеем, но как мы можем доверять вам без присяги? — произнес Яков. — Оба запасных полка уже принесли ее, скоро присягнет школа прапорщиков, и возникает резонный вопрос: почему отказываетесь не задумываете ли переворот?
— Так… — Выпад Якова Аргамаков проигнорировал. — Отвечаю на следующие пункты. Что там было дальше? Подчинение. Позвольте полюбопытствовать: какой у вашего господина по обороне чин? Надеюсь, не меньше генеральского.
Лицо Муруленко дернулось. В отличие от Шнайдера, он не умел контролировать свои эмоции, и все присутствующие отчетливо ощутили исходящую от Трофима злобу.
— Никаких чинов отныне не существует! Не за то мы боролись, чтобы нами по-прежнему помыкали разные офицеры!
— А за что же, черти бы вас побрали? За то, чтобы помыкать самим? — холодно осведомился молчавший до сих пор Сухтелен.
— У гражданина Муруленко большой опыт революционной борьбы, — заметил Шнайдер. — Вряд ли кто из вашего отряда может похвалиться чем-то подобным.
При этом он кинул невольный взгляд на своего бывшего приятеля.
— Что-то я не заметил, чтобы опыт борьбы помог вашему революционеру отразить вчерашнее нападение банды. Более того, пройдя с отрядом весь город, я вообще не видел господина Муруленко ни во главе запасных полков, которые дали присягу на верность, а воевать не стали, ни во главе какой-нибудь самой захудалой группки… — Аргамаков понимал, что злить самозваное правительство не стоит, но поделать с собой ничего не мог. Он был солдатом и не привык лебезить перед начальством подлинным, тем более — мнимым.
— Я тебя тоже не видал. — Муруленко смотрел на полковника с откровенной ненавистью.
— Граждане, не ссорьтесь, — торопливо произнес Всесвятский. — Стыдно! В тот час, когда революция в опасности, надо все силы бросить на ее защиту.
— А дабы избежать в решающий момент предательства, необходимо тщательно просеять ряды на предмет всевозможных реакционных элементов. В противном случае мы не избежим удара в спину, — вставил слово Шнайдер.
— Почему бы в таком случае не начать с правительства? — поинтересовался Орловский. — Разве попытка разоружить перед боем школу прапорщиков, кстати, единственную часть в Смоленске, которая сопротивлялась до конца, не является изменой? И почему бандиты, подошедшие к этому самому зданию, смогли не только выдать себя за отряд правительства, но и безошибочно назвать пароль, который должны были знать лишь два человека? Я понимаю: можно заподозрить меня, однако именно я в тот момент руководил обороной. На юридическом языке подобное, насколько помнится, называется алиби. У тебя-то, Яша, оно есть?
Отправляясь сюда, он не думал в открытую конфликтовать с бывшим соратником. Более того, закономерные подозрения разбивались о не менее закономерные возражения. Яшка ведь сам попросил его обязательно удержать правительственную резиденцию, так зачем ему в тот же самый момент способствовать ее падению? Нелогично. И потому Георгий обязательно бы промолчал, попробовал бы сначала узнать окольными путями побольше о том, где Шнайдер находился в роковую ночь. Только очень уж нагло вел себя стародавний приятель. Настолько нагло, что молчать стало невозможно.

Предыдущая страница 2 Следующая страница


3 Алексей Волков

— Сам запустил бандитов, а теперь обвиняешь меня? — удивился Яшка.
— Запустил. Чтобы они из меня потроха вытянули. Ври, да не завирайся. Я в здании был. А ты?
— Я пробирался в отряд гражданина Бородавкина. А потом совместно с его командиром руководил боевыми действиями. Правда, Ваня?
Бородавкин кивнул.
— Где действовать изволили? Ни здесь, ни у школы вас никто не видел.
— Мы начали от окраины, — уточнять, от которой именно, Шнайдер не стал.
— Граждане! — вновь просительно вымолвил Всесвятский. — Мы не для того собрались, чтобы обвинять друг друга в измене!
— Так, вопрос о проверках отметается, — заметил Аргамаков. — В связи с возникшими подозрениями.
Тут он был прав. Слова Орловского вызвали у некоторых из граждан правительства недоверие к коллеге. Пусть не сильное, но все-таки…
— Вопрос о выборном начале мы также пропускаем. Бригада существует по дореволюционному уставу, а в нем никаких выборов не предусмотрено. Что до погон, то не вы их дали, не вам и снимать. И никакого комиссара ни с правом голоса, ни без такового права. Более того, любая попытка вмешательства во внутренние дела моей части будет расцениваться как предательство по отношению к России. Со всеми вытекающими последствиями, — Аргамаков не говорил, а вбивал фразы в головы слушателей.
— Что я говорил! Они хотят всех нас под свой сапог загнать! — Муруленко с чувством ударил кулаком по собственному колену.
— Подчинение вашему господину от обороны, доказавшему полную некомпетентность при нападении разбойников, абсурдно, так как грозит поражением в первом же бою, — словно не замечая сказанного, продолжил Аргамаков. — Поэтому вопрос о дальнейшем сотрудничестве на ваших условиях невозможен. Бригада отдохнет в Смоленске несколько дней и двинется дальше. Туда, где зарождается начало общероссийской власти. Последнее, что хочу сказать: в ближайшее время на город нападет гораздо более серьезная банда, имеющая, помимо всего прочего, тяжелое вооружение. Поэтому настоятельно рекомендую всерьез подготовиться к отпору. А как — это ваше дело. Вопреки вашему собственному желанию спасать вас мы не будем.
Напоминание о новой угрозе сразу подействовало на умеренных граждан правительства. Тут от предыдущей банды удалось избавиться разве что чудом. Если, конечно, считать за таковое своевременный подход бригады Аргамакова. Вот и напрашивалась поневоле мысль: а если она уйдет? Пережитое помнилось слишком хорошо, надежды же на своих, тут полковник был прав, не было никакой.
И если лицо Муруленко осветилось несвойственной ему радостью, то мнение большинства выразил гражданин по промышленности Сученников.
— Ну, это… Как же?.. Почему же?.. Позвольте…
«Баюн!» — с невольной усмешкой оценил ораторские способности Сученникова Орловский. Подполковник был полностью согласен с позицией своего командира. Принять условия правительства было равносильно роспуску отряда. Оставалось идти ва-банк. Или перед лицом угрозы «граждане» предпочтут иметь в городе реальную силу, или придется уходить туда, где можно принести реальную пользу.
— Послушайте. Я вас понимаю, однако и нас можно понять. Нахождение в городе войск, непонятно на каком основании, вдобавок никому не подчиненных, вызовет у населения целый ряд, не побоюсь этого слова, вопросов к правительству. Ведь тут можно предположить самые разные варианты. Получается какое-то двоевластие. Хотя, конечно, вы оказали республике большую помощь, но все-таки… — расшифровал мысль коллеги Всесвятский.
— Бригада не претендует ни на какую власть, — отчеканил Аргамаков. — Более того, она никоим образом не намерена вмешиваться в ваши внутренние разборки, пытаться поддержать или, наоборот, убрать кого-нибудь из кандидатов. Тут речь о другом. Вы, граждане правители, похоже, элементарно не разбираетесь в военных проблемах. Любая армия может существовать лишь на основе дисциплины. В противном случае ее ценность равна ценности ваших запасных полков. Людей много, а толку от них… Бригада создана на добровольной основе людьми, согласными жить в определенных условиях, и никаких комиссаров и прочих контролеров в ней не предусмотрено. Точно так же мы не потерпим некомпетентного руководства. Могу предложить компромисс. Бригада выполняет поставленные перед ней правительством задачи по наведению порядка, но при условии полной оперативной свободы и невмешательстве во внутренние дела. Политика нас не касается.
— Что значит: оперативная свобода? — спросил Муруленко. — Или вы подчиняетесь, или нет.
— Дело правительства установить первоочередность задач. Мы же сами выбираем способы их решения, — пояснил Аргамаков.
— Способы определяю я. Так же, как и порядки. — Трофим посмотрел на офицеров с неприкрытой ненавистью.
— Порядки для всех одни. Не для того боролись и гнили в окопах… — попытался поддержать начальника командир запасного полка писарь Нестеренко, однако под взглядом Аргамакова стушевался и стих.
Остальные граждане на помощь своему коллеге не пришли. Даже Шнайдер, и тот молчал, хотя знающий его Орловский был уверен, что его старый знакомый задумал что-то новенькое. Это ведь тоже неплохой способ борьбы — не получается в лоб, найди способ воздействовать на противника исподтишка. В том же, что Яшка — враг, сомнения не было.
— Я думаю, мы можем пойти навстречу желаниям военных при условии их невмешательства во внутренние дела республики, — наконец изрек Всесвятский. — Учитывая несомненные заслуги в борьбе с вторгшейся бандой и необходимость иметь в распоряжении правительства воинскую силу.
— У нас уже есть сила, — вставил Муруленко. — Два запасных полка. Да и школа прапорщиков с сегодняшнего дня будет выполнять все получаемые распоряжения.
Он красноречиво посмотрел на Либченко. Новый начальник школы счел за лучшее промолчать. Если перед заседанием капитан, похоже, пошел на уступки гражданину по обороне, то теперь афишировать их не спешил.
— Вечером всех офицеров прошу на банкет по поводу победы, — на реплику гражданина по обороне Всесвятский внимания не обратил.
Впрочем, недоверия соратнику он тоже не высказал.
Дипломат!

ГЛАВА ТРЕТЬЯ

Казармы копорцев были рассчитаны на полнокровный полк четырехбатальонного состава, поэтому места отряду хватало с избытком. Настолько, что здесь же устроили госпиталь.
В городе имелось достаточно медицинских учреждений, как бывших государственных, так и частных, созданных во время Великой войны, однако в Смоленске было неспокойно. В подобной обстановке лучше уж держать раненых рядом, чтобы не только лечить, но, при необходимости, и защитить их.
Помимо собственных пострадавших сюда же свезли юнкеров, солдат из бывшей группы Орловского, офицеров, ввязавшихся в схватку в разных районах города. Не так-то много их и было, только работы врачам хватало. Зато там же были барышни Дзелковского, что заставляло некоторых офицеров завидовать раненым.
А вот Раден вполне мог и не завидовать. Сам он в ночном бою не получил даже царапины, зато ему в любом случае надо было посетить лазарет. Там лежал Мезерницкий, однополчанин, тяжело раненный в тот день, когда гусары присоединились к бригаде.
Юный корнет был плох. Отряд поневоле был вынужден возить даже самых тяжелых из раненых с собой, что отнюдь не способствовало их выздоровлению. Но что оставалось делать, когда оставить кого-либо посреди взбудораженной людской стихии было равносильно смерти? Лучше уж рискнуть в надежде, что как-нибудь выдержат бесконечное движение по тряским дорогам, выкарабкаются, а нет, так на все воля Божья. Уж лучше умереть среди своих, чем быть убитому озверевшей толпой.
Болезнь и раны удивительно меняют людей. Мезерницкий осунулся, как-то постарел, а глаза у него были такими, словно он заглянул за край бездны. Или действительно — заглянул? Выпущенная с близкого расстояния винтовочная пуля сломала ребро, пробила насквозь легкое и вышла навылет, лишь чудом не отправив корнета на тот свет.
Но сегодня, вот странность, Мезерницкий выглядел лучше. Вчера, когда они только размещались в казармах, Раден заглядывал к своему однополчанину и видел его глаза, устремленные куда-то внутрь, безучастные к окружающему. Сейчас же корнет, едва увидел старшего товарища, сразу встрепенулся и, стараясь говорить потверже, спросил:
— Как дела?
Несмотря на все старания, голос прозвучал слабо.
— Доктор сказал, все будет хорошо. — Раден обрадованно улыбнулся.
За однополчанина он переживал больше, чем за себя.
— У нас… как дела? — повторил Мезерницкий. — Доктор… ничего не хочет… говорить.
Паузы между словами подчеркивали слабость гусара.
— Хорошо. Порядка в Смоленске, правда, маловато, но ничего, дело поправимое, — на этот раз Раден понял главный смысл вопроса и потому вместо общего положения сразу перешел к тому, что должно было интересовать раненого больше всего. — Штандарт цел. Сейчас мы открываем бюро по записи добровольцев, и Аргамаков разрешил нам сформировать эскадрон полка. Пока от наших туда пошли Стогов и Желтков. Будут выбирать тех, кто достоин служить в гусарах. Ничего, не может быть, чтобы город не дал добровольцев! Обучим, воспитаем в наших традициях, а там потихоньку восстановим славный полк и покажем всей нынешней нечисти, что раз живы мы, то будет жить и Россия!
Может, сказанное было несколько высокопарно, зато созвучно тому, что творилось в душах. Надо послужить под овеянным славой штандартом, носить форму, проникнуться духом полка, воспитывать в нем гусар, чтобы понять: люди приходят и уходят, а полк остается. История Родины — это и история полков, веками стоявших на ее страже.
Губы Мезерницкого тронула слабая улыбка. Значит, не зря они пробирались через объятые ужасами земли! Даже нападение крестьян, когда корнет был ранен, в конечном итоге принесло пользу, позволило соединиться с более крупным отрядом. А пуля и страдания… Так это уже личная судьба…
— Ты поправляйся быстрей. Наши, конечно, как прослышат, проберутся сюда, а пока каждый человек на счету. Больше, чем на эскадрон, нас и не хватит, даже если людей наберем, — добавил барон.
— Я постараюсь, — вновь улыбнулся Мезерницкий.
Одно дело, когда собственное здоровье принадлежит лишь тебе, и совсем другое, когда оно необходимо твоим товарищам и делу.
Раден хотел рассказать о коне корнета, но дверь открылась и в палату заглянула Ольга.
— Хороша картинка, — с изрядной долей иронии произнесла девушка. — Барон, вам кто-нибудь разрешал тревожить покой больного?
— Мне никто не запрещал, — чуть смутился Раден.
Его правый глаз сразу стал косить заметнее.
Невольная духовная близость, возникшая было между ним и Ольгой в осажденной школе, ушла вместе с опасностью, и теперь барон вновь слегка робел в присутствии девушки.
— Меня не тревожили, — вступился за однополчанина Мезерницкий. — Наоборот, принесли хорошие новости. Я теперь не больной, а выздоравливающий.
На выздоравливающего корнет не походил ни разговором, ни видом. Но было в его попытке нечто такое, что заставило Ольгу невольно улыбнуться.
— Для излечения необходим покой, — без всякой строгости произнесла племянница Дзелковского. — Надеюсь, вы успели поделиться принесенным?
Еще при появлении девушки Раден встал и теперь продолжал стоять, словно действительно все уже было сказано еще перед визитом медсестры и наступила пора уходить.
— Еще пять минут, Ольга Васильевна!
— На сегодня хватит! — решительно произнесла девушка. — Больному прописан покой. Поэтому идемте, барон!
Если бы она сказала: «Идите», ротмистр попробовал бы возразить, но так…
— Поправляйся, Саша, — кивнул Раден и галантно пропустил девушку вперед.
— Разве так можно, барон? — с упреком произнесла Ольга, когда они оказались в коридоре. — У него очень серьезное состояние. После перевозки началось обострение. Павел Петрович категорически запретил тревожить Мезерницкого, а вы…
— Помилуйте, Ольга Васильевна! Что я, ни разу раненым не лежал? По себе знаю: покой — далеко не все, что требуется для скорейшего выздоровления. Лежишь, а самому так хочется узнать, как там, в полку, все ли живы, поддержали ли былую славу?
Ольга едва не ляпнула, что не существует никакого полка, но вовремя прикусила язык. Раз есть несколько офицеров и знамя, значит, полк жив.
— Я понимаю, — виновато потупилась Ольга. — Но корнет очень тяжел. Павел Петрович приложил столько сил, чтобы его спасти. Рана, а потом дорога с этими ужасными условиями…
Раден вздохнул. Он очень переживал за Мезерницкого. Александр был одним из самых молодых офицеров в полку. Он-то и на фронт попал лишь летом прошлого года, хотя казалось, с тех пор прошла вечность. Или не казалось? Славный шестнадцатый год с его победами породил твердую уверенность, что еще немного — и тяжелая война закончится, жертвы будут не напрасны, а страна станет еще более великой.
То, что не смогли сделать внешние враги за долгую историю, проделала кучка безответственных людей в считанные дни. Взбаламученная столица в хмельном угаре отвергла заветы предков, отказалась от их наследия, и никто из виновных не подумал, что этим самым подписывает смертный приговор и себе, и государству.
Без Государя и Бога в момент не стало Отечества. И эта гибель самого дорогого была намного страшнее самых больших жертв, которые довелось перенести и Радену, и всем его товарищам. Порою боль была такой, что хотелось одним выстрелом оборвать мучения, не видеть происходящего, не думать о нем…
Даже сейчас, стоя рядом с очаровательнейшей девушкой, ротмистр не мог до конца радоваться свиданию, подаренному ему жадноватой на хорошее судьбой. Если же и радовался, то поневоле стыдился своего несвоевременного чувства.
— Как вы устроились, Ольга Васильевна? — уходя от темы разговора, спросил барон.
— Как можно устроиться дома? Ах да, чуть не забыла. Тетушка очень хотела вас видеть. Просила заходить в любое время. Она всегда рада господам офицерам.
— Всенепременно зайду. Особенно если там будете вы, — склонил голову ротмистр.
— Я чаще буду здесь, — улыбнулась Ольга.
— Тогда постараюсь получить рану. Лежать, когда за тобой ухаживает такая сестра… — В комплименте Радена поневоле прозвучал отблеск подлинного чувства.
Ольга улыбнулась, но тон голоса был суров.
— Я ценю вашу галантность, барон, но я же просила вас относиться ко мне исключительно как к члену отряда. Вы же не делаете комплиментов своим товарищам-офицерам!
— Но они мужчины. И потом, я ничего не обещал.
— Ну почему вы все одинаковы? Неужели, если рядом девушка, то на нее обязательно надо смотреть со смесью восхищения и затаенного превосходства?
Мол, она — слабое создание и обязательно нуждается в ухаживании и защите. Я, кажется, доказала вам, что умею не только вышивать крестиком.
— К своему стыду и немалому горю, я не видел вашего вышивания. Только стрельбу, — со вздохом ответил Раден.
— Не шутите, барон!
— Какие же тут шутки! Это печальная истина.
Девушка бросила на ротмистра возмущенный взгляд.
Только эффект от него получился прямо противоположный. Раден избавился от несвойственной ему нерешительности и теперь смотрел на Ольгу, нет, не как на товарища, а как на исключительно хорошенькую представительницу прекрасного пола.
До Ольги вдруг дошло, что барон в самом деле не видел ее ни вышивающей, ни делающей любую другую традиционно женскую работу, и она рассмеялась.
Раден весело вторил ей, словно вокруг лежал уютный прежний мир без зловещих тревог и забот.
— Простите за наглость, Ольга Васильевна, но, может, вы покажете мне город? Я же тут ничего не знаю. Нет, не сейчас, а как только появится возможность. Вдруг задержимся здесь надолго, так хоть чтобы иметь представление…
По тону ротмистра близко его знавшие могли понять, что в задержке Раден не уверен.
— Когда у нас будет время — покажу, — улыбнулась Ольга.
Она была настроена более оптимистично и считала: там, где находится бригада, все будет в полном порядке. Словно несколько сотен человек способны не только защитить город со всех сторон, одновременно поддерживая в нем порядок, но и наладить нормальную жизнь. Если же учесть зависимость города от подвоза продуктов…
— Скорее бы! — вырвалось у Радена.
Солдатское счастье переменчиво. Мандрыка сумел сохранить свою школу посреди всеобщего развала, организовал оборону против запасных солдат, а затем — против банды из Рудни, продержался ночь, а на рассвете, когда до победы оставались считанные часы, был застрелен молодым прапорщиком. Без видимых причин и повода.
Наверное, молодые люди думали одинаково. Иначе чем объяснить, что Ольга вдруг стала серьезнее и произнесла:
— Знаете барон, что самое странное в смерти полковника Мандрыки? Я потом, когда рассвело, заметила и даже показала Павлу Петровичу… Шея у убийцы была прокушена.
— Как? — не понял Раден.
Ему показалось, что Ольга сейчас расскажет сумасшедшую историю о том, как полковник в последний момент пытался зубами перегрызть горло напавшему на него офицеру. Или того хуже: это старый воин таким странным образом напал на юнца, и последний стрелял, защищаясь.
Радена очень трудно было удивить. С первых дней войны он был на фронте. Неоднократно бывал в самых разных переделках, из которых выходил с честью. Свидетельством его удали было пять боевых орденов, вплоть до «Владимира», и Георгиевское оружие. Но теперь он был даже не удивлен — изумлен до последней степени.
Очевидно, чувства ротмистра отобразились на его округлом лице, и Ольга сочла нужным пояснить:
— Павел Петрович говорит, что впечатление такое, словно кто-то прокусил прапорщику вену и пил кровь. Но к моменту появления в комнате Мандрыки кровь уже свернулась.
— Может, пулей задело? Или осколком стекла? В бою самое обычное дело, — предположил барон.
— Что я, ран не видела? — отвергла предположение Ольга.
Работа в госпиталях благородна, но никакой эстетики в ней нет. Как, впрочем, нет и не может быть романтики на войне.
— Я думаю, здесь не обошлось без вампира, — убежденно добавила девушка.
К убежденности примешивалась некоторая доза страха.
— Кого? — переспросил Раден.
В Бога он верил, в нечисть — нет. Во всяком случае, до недавних пор.
— Без вампира. Вы что, ничего о них не слышали, барон?
— Но это же сказка… — начал было Раден и умолк.
Со сказками уже доводилось сталкиваться на долгом пути к Смоленску. Причем сказки больше походили на материализовавшиеся кошмары. И все равно верить в подобное не хотелось.
— О чем речь, молодые люди? — Вышедший в коридор Барталов не собирался присоединяться к разговору, но и пройти мимо, не сказав ни слова, не мог. — Воркуете?
— Я рассказала барону о тех следах, которые мы с вами видели на шее убийцы, — чуть смутилась от предположения доктора Ольга.
— Следы? Следы интересные. Заставляют, так сказать, задуматься в свете последних событий, — поговорить Барталов любил. Тем более когда не был занят работой.
— Что я говорила? — Ольга торжествующе посмотрела на офицера.
— В самом деле, что? — поинтересовался доктор.
Он выслушал предположение девушки с таким видом, словно не сам мимоходом выдвинул его.
Раден смотрел на Барталова с откровенной надеждой. Ждал, что доктор в пух и прах разнесет досужие домыслы об упырях.
— Между прочим, я бы не стал опровергать эту догадку с наскока, — вопреки надеждам гусара, задумчиво произнес Павел Петрович. — По своей профессии я, так сказать, сугубый материалист, однако за последние месяцы насмотрелся такого, что готов допустить все, что угодно. В сущности, кто такой вампир по народным повериям? Существо, пьющее кровь у своей жертвы и через то имеющее над ней власть. Если для колдуна, наподобие нашего знакомого матроса, сущность управления толпой составляют некие магические формулы, этакий магнетизм, то тут необходим непосредственный контакт, и круг подчиненных, так сказать, лиц поневоле ограничен. В остальном никакой принципиальной разницы между двумя способами повелевать нет.
— Но вампиры же — это мертвецы, — попытался возразить Раден.
— Сомневаюсь. Людская молва вполне могла напутать. В некую власть над мертвыми я еще, с натяжкой, поверить могу, но во власть покойников… Откуда у них воля? Та самая, которую они навязывают другим? Желания свойственны живым. Да и отличие покойного, если не вдаваться в спор о душе, — это невыполнение органами своих функций. Разложение тела — уже следствие. Но если органы не работают, то каким образом вампир может пить кровь? Куда она у него поступает и что с ней делается? Нет, если упыри и есть, они должны быть вполне живыми людьми. Вот в то, что душа у них, так сказать, умерла, поверить могу.
Доктор говорил убежденно, хотя продумал ли он данную тему заранее или импровизировал на ходу, понять было невозможно.
— Вы предлагаете запастись осиновыми кольями? — серьезно спросил Раден.
При этом ротмистр невольно покосился на ремень, словно прикидывал, куда можно повесить новое оружие.
— А вот это излишне, — улыбнулся Барталов. — Если вампир — живое существо, в чем лично я не сомневаюсь, то он может быть живучим, но только не бессмертным. Да вы и сами имели возможность убедиться. Согласно представлениям о вампирах, человек, у которого выпили кровь, сам становится вампиром. А ведь несчастный прапорщик был убит без особого труда и хитроумных способов. Или я ошибаюсь?
— Нет. — Раден немного подумал и добавил: — Но ведь то, что среди нас был вампир, не доказано. В том смысле, что пока это лишь размышления на тему.
— Поверьте, я сам бы хотел ошибиться. Может быть, и ошибаюсь. Но совсем исключить подобную возможность, увы, нельзя. Раз есть, так сказать, колдуны, почему бы не быть последователям Дракулы? — Доктор даже вздохнул, демонстрируя, что ему отнюдь не доставляют удовольствия подобные возвраты к читанным когда-то книгам и народным легендам.
— Ясно, — коротко ответил Раден. — Считать возможностью и готовиться принять меры на случай, если это правда.
Он сделал для себя главные выводы, а как да почему, его особо не интересовало. Не страшнее, чем виденное ранее. Одним злым чудом больше, одним — меньше, невелика разница.
— Но тогда настоящий вампир, покусавший убийцу, находился среди нас? — Как ни храбрилась Ольга, нечисть была за гранью ее восприятия и уже потому вызывала подобие страха. Того, который приходил в детстве или чуть позднее, при чтении мистических романов.
Радену с его военным воспитанием и нелюбви к всевозможным расследованиям подобное как-то не пришло в голову. Барталов же увлекся созданием очередной теории и о таких мелочах просто не задумывался. При том что сделанный Ольгой вывод напрашивался сам собой.
— А ведь очень даже возможно. — Доктор с некоторым уважением взглянул на племянницу Дзелковского. — Если все, о чем мы рассуждали, — правда, то должен же был кто-то, так сказать, покусать бедолагу. Тогда становится ясным и смысл происшедшего. Мандрыка имел в руках реальную силу и не мог не мешать нечисти захватить власть над городом. Сами упыри подставляться не желали. Кто-то отпил кровь у прапорщика, подчинил его своей воле и приказал расправиться с полковником. Кстати, совсем необязательно присутствие в школе одного из упырей. Они вполне могли перехватить свою жертву еще по дороге. В пользу этого предположения говорит тот факт, что прапорщик оказался единственным активно действующим вампиром. В противном случае — что стоило перекусать всех защитников? Хотя, — доктор оставался верным себе, перебирая самые разные варианты, — нельзя упускать из вида различные реакции людей. Как кто-то оказался невосприимчивым к колдовству, так кто-то мог не подчиниться и вампиру. Конкретных данных у нас, так сказать, маловато.
— И слава Богу! — искренне произнес Раден. — По мне, лучше ваших данных вообще не иметь.
— Но вдруг не по дороге?.. — вступила Ольга. — Надо же как-то проверить… Нас там было немного…
— Как? Вы знаете, чем вампир в повседневной жизни отличается от человека? — спросил Барталов.
— Не отражается в зеркале, не имеет тени… — робко стала перечислять девушка.
— Чеснок не любят, — вставил Раден. — И клыки у них во!
Он показал пальцами нечто, напоминающее размерами лезвие финского ножа. Потом, под скептическое хмыканье доктора, с некоторым удивлением посмотрел на свои до предела расставленные пальцы и уменьшил расстояние между ними до разумных пределов.
Доктор добродушно проследил за манипуляциями гусара и лишь тогда подытожил:
— Иными словами, ничего мы, так сказать, толком не знаем. Чеснок не любят многие люди, а тень, милейшая барышня, любой вещественный предмет отбрасывать просто обязан. Не забывайте, что мы имеем дело с воплощением тайных человеческих желаний. Вряд ли кто-нибудь мечтал не отражаться в зеркалах. Если же почему-то мечтал, скажем, был сам себе противен, то вряд ли одновременно стремился упиться чужой кровушкой. Никого мы в городе не найдем. Хотя… — Барталов принялся сосредоточенно тереть лоб, будто пытался разгладить морщины. — Припоминается, что у некоторых жертв ночного нападения были точно такие же следы на шее, как у убийцы полковника. Выходит, упыри те были не местные, а входили в заезжую банду.
Раден вздохнул, не скрывая своего облегчения. Многие жители города радовались приходу бригады, считали, что ее появление будет способствовать установлению порядка. Многие же, более радикальные, прежде обрадовались спасению, но уже на следующий день их благодарность исчезла без следа. Мол, заявились старорежимники! С бандой справились, честь им за это и хвала, однако помимо банд есть еще и революция, завоеванные свободы, и нечего угрожать новому режиму самим фактом дисциплины и ношением царских погон! Со всевозможными ревнителями вольности уже намечались проблемы, в дальнейшем не исключались конфликты, и только упырей для полноты счастья в данной обстановке не хватало!
Да и вообще, для военного человека лучше сотня явных врагов, чем хотя бы один тайный.
— А прапорщик? Он появился в школе задолго до нападения, — спросила Ольга.
Она была дотошнее гусара. Возможно, потому, что гораздо больше читала соответствующей литературы. Раден просмотрел пару книжек вскользь, да и те его не увлекли. Детективами же он никогда не интересо-425 вался. Иначе, возможно, выбрал бы другую стезю служения Государю.
— Не так уж и трудно было проникнуть в Смоленск заранее. Хотя бы для разведки, — буркнул барон.
Ольга хотела что-то возразить, но тут за окнами затарахтел приближающийся мотор, и внимание беседующих переключилось на него.
Гадать, кто приехал, не требовалось. Зато встречать вышли все, свободные в данный момент от службы. Прочие бы тоже постарались подойти, однако знали требовательность командира и не хотели получить лишнее нарекание.
Даже Барталов двинулся во двор, а что говорить о Радене и Ольге. Все-таки вопрос пребывания в Смоленске касался всех, вот и не терпелось узнать, до чего сумели договориться с местным выборным (следовательно — самозваным) правительством. Относиться иначе к новоявленной власти господа офицеры не могли и не желали.
Аргамаков оглядел встречающих. Их было чуть больше тридцати, от прапорщиков до Канцевича, и у всех на лицах было одно и то же выражение ожидания. Что скажет им командир?

Предыдущая страница 3 Следующая страница


Клинки надежды 4

— Так. Если это почетный караул, то почему строй неровный и где оркестр? — обычным тоном осведомился полковник.
Офицеры невольно подтянулись, и лишь спустя мгновение до них дошло: сказанное не выговор, а шутка.
Впрочем, если начальство шутит, значит, дела обстоят не так плохо.
— Через десять минут всех господ начальников, вплоть до командиров взводов, прошу ко мне. Там я сообщу основное. Прошу иметь в виду: уподобляться митингующему сброду мы не имеем права.
Ольга не смогла скрыть разочарования. Если остальные, не приглашенные на совещание, были людьми военными и привыкли подчиняться приказам, то девушка такого отношения к себе не понимала. Это же она, а не кто-нибудь! Ей ведь тоже интересно послушать, о чем поведает Аргамаков. Тем более себя Ольга считала членом отряда.
Раден командиром не считался. Начальником гусар был Сухтелен, однако подполковник кивнул однополчанину, и барон понял это за приглашение на совещание. А уж в каком качестве, ординарца или слушателя без права голоса, не играло в данный момент никакой роли.
В большом кабинете, выбранном Аргамаковым с расчетом на подобные дела, поместились все. В принципе, в каком-нибудь из залов при желании нетрудно было бы собрать практически весь отряд, лишь гордо именовавшийся бригадой, но смысл?
Полковник поведал о достигнутом соглашении, упомянул о том, что единства в правительстве нет, и вкратце обрисовал уровень запасных частей.
— Власть слаба и сама не ведает, что она хочет. Но особого выбора у нас нет. Пока будем находиться в Смоленске, просьба ко всем чинам отряда: ни в какие конфликты с местными структурами по возможности не вступать. Но при попытках нападения оружие применять без колебаний. Здесь есть силы, желающие нашего распыления. Далее. Нас мало для действенной обороны города, а рассчитывать на помощь не приходится. Солдаты запасных полков разложены и ничего собой не представляют. Всевозможные отряды по защите революции себя уже показали. Единственный союзник — школа прапорщиков. Юнкера уже закончили положенный курс, только в офицеры их произвести некому. И еще надежда на пополнение. Ближайшая задача — перекрыть железнодорожные пути, ведущие к Смоленску, чтобы не было повторений внезапного налета. Горобец со своими людьми должен подойти со стороны Рославля. Требуется выставить там крепкий заслон, который задержит матроса до подхода главных сил. Кроме того, необходимо выслать разведку в Рудню, где стояла уничтоженная нами банда Яниса. Северное и восточное направление пока берут на себя местные. Доверия к ним нет, однако хоть такая помощь. Конкретные задачи каждому будут поставлены чуть позже. Все свободны.
Остались только Канцевич, Орловский, Сторжанский, Сухтелен, Имшенецкий и Раден. Последний — потому, что его окликнул Аргамаков.
— Запись добровольцев что-нибудь дала? — первым делом осведомился полковник.
— Небольшой приток есть. Офицеры, немного бывших солдат, главным же образом — гимназисты, — доложил Канцевич.
— Сразу же вливайте их в существующие подразделения. Командирам — немедленно приступить к обучению пополнения. Основной упор — оружие, тактика. Теперь о главном. На юг по железной дороге выслать полуроту с пулеметами и несколькими кавалеристами для разведки. Как новое орудие?
Речь шла о найденной в городе трехдюймовке образца тысяча девятьсот второго года. Каким образом она попала в один из смоленских дворов, оставалось загадкой. Только ломать голову над ней никому не хотелось.
— Сама пушка в порядке. Нет передка, амуниции, но стрелять можно, — привычным жестом расправил седые усы Сторжанский.
— Установить на железнодорожную платформу. Не забывайте, что у Горобца есть бронепоезд. Сразу по готовности выслать к полуроте. Командовать южной заставой будет подполковник Орловский. — Аргамаков посмотрел на своего старого сослуживца.
— Слушаюсь! — кивнул тот.
Очень хотелось добраться все-таки до семьи, однако обстоятельства пока не позволяли. Приходилось надеяться, что попозже накал событий несколько уляжется и можно будет все-таки выкроить несколько дней для поездки.
— Задача — выдвинуться до Рябцева. — Аргамаков показал на карте необходимый пункт. — Наладить телеграфную связь со Смоленском. При нападении банды задержать ее на некоторое время. При невозможности — медленно отходить к городу. Вопросы?
— Нет, — односложно ответил Орловский.
Как с небольшим отрядом продержаться против великолепно вооруженной банды, было уже не вопросом, а проблемой.
Но понимал Орловский и другое. Собрать всю немногочисленную бригаду в одном месте заслоном, а потом получить удар в любом другом… Пусть Горобец привязан к железной дороге, что ему стоит оторваться от нее и сделать несколько переходов по одному из многочисленных проселков? Да и помимо Горобца, банд в округе более чем достаточно. Нельзя исключить, что колдун-матрос — не самый опасный представитель новоявленной вольницы.
— Так. Выступаете сегодня же. Орудие присоединится к вам позднее. Далее. Разведку на Рудню возглавит подполковник Сухтелен. Возьмете также полуроту с пулеметами. Задача — осмотреть станцию, проверить на наличие остатков банды Яниса. После чего вернуться в Смоленск. С этой стороны мы пока ограничимся заслоном. Ротмистру Радену отправиться в школу прапорщиков. Попробуйте договориться о взаимодействии. Тем более, вы там были, и вам это проще.
— Разрешите, господин полковник? — Раден мгновенно вспомнил о недавнем разговоре с Ольгой и Барталовым.
— Что у вас?
Раден коротко доложил о возникших подозрениях. Сказал бы кто ему, русскому офицеру, месяца три назад о теме доклада начальству — первым бы не поверил. Но как быстро порою меняются времена! Офицер в своем уме и твердой памяти говорит о нечисти, а другие внимательно выслушивают, словно речь идет о чем-то будничном и привычном!
— Так. Говорите, Барталов согласен с данным предположением? — уточнил Аргамаков.
— В общем, доктор его и выдвинул, — признался Раден.
— Я видел этого прапорщика днем накануне нападения, — напомнил Орловский. — Он мне показался вполне нормальным человеком. В голове у него была каша, происходящее он воспринимал немного наивно, но это от молодости… Хотя до вечера могло произойти все, что угодно.
— Черт! — чертыхнулся Сухтелен. — Нам бы парочку хороших жандармов! Уж они-то были мастера по распутыванию самых темных дел!
Остальные были согласны с гусаром. Как бы ни относились раньше строевые офицеры к представителям сыска, однако не могли не признать высокого профессионализма последних. Беда была лишь в том, что жандармы, как и городовые, в большинстве своем погибли еще в февральские и мартовские дни, кровью своей подтвердив верность России. Люди, которым в порядочном обществе было не принято подавать руки…
— Они бы пригодились не только в данном случае, — вздохнул Аргамаков. — Но пока придется обходиться так. Может, что-нибудь выяснит местная служба по борьбе с контрреволюцией. Хотя вряд ли. Они, по-моему, заняты лишь поисками своих старых противников. Ладно, Бог даст, разберемся. Пока же все распоряжения остаются в силе. Просьба всем господам офицерам помнить о предположениях Барталова и соблюдать осторожность.
Он поднялся первым, демонстрируя, что от слов пора переходить к делу.

ГЛАВА ЧЕТВЕРТАЯ

Первая новость пришла к офицерам, когда они собрались разойтись со своего краткого совещания. И была та новость плохой.
Посланные заранее на вокзал доложили, что куда-то пропали все машинисты. Возможно, погибли в ночной схватке, все-таки банда Яниса прибыла по железной дороге. Возможно, разбежались со страха, а то и решили, что в их услугах больше нет нужды. Без того странно, что поезда ходили так долго после всеобщего развала, когда не стало ни государства, ни, соответственно, каких-либо проездных документов.
Аргамаков ничуть бы не удивился любому из вариантов. Он уже давно потерял способность к удивлению, едва ли не с того момента, когда страна в одночасье сошла с ума. Полковник не стал отменять отданных приказов, лишь добавил к ним еще один пункт: найти людей, способных управлять паровозами, после чего отправляться немедленно.
Радена последний пункт вроде бы не касался. Его уже ждал во дворе « паккард», тот самый, который привез их в Смоленск. Тот же самый немногословный спокойный Ясманис сидел за рулем, и даже гигант-поручик Изотов по-прежнему восседал на заднем сиденье с «льюисом» в огромных руках. Не хватало лишь Ольги и Сухтелена, чтобы вся их компания вновь оказалась в сборе.
Ольга… Она поджидала ротмистра в конце коридора, желая узнать из первых рук, о чем говорил командир.
С каким бы удовольствием Раден побеседовал с девушкой! Конечно, не о служебных делах, исключительно о личных, или, хотя бы, о посторонних. Да только не было у барона времени для крохотных солдатских радостей.
Он в нескольких словах сообщил самое главное: отряд пока остается в Смоленске. На больший же срок загадывать нет никакого смысла.
— А теперь, прошу прощения, Ольга Васильевна, служба! Как только освобожусь, обязательно поговорим. Если вы не против, разумеется.
Раден застыл, ожидая ответа, и девушке не оставалось ничего другого, как произнести:
— Я буду ждать.
Вроде ничего не было в этих трех словах. Мало ли почему можно ждать человека! Из любопытства, из элементарной вежливости, в конце концов. А то, что девушка при этом чуть улыбнулась, так кто рискнет объяснить девичью улыбку? И все равно Раден был на седьмом небе от счастья, словно ему было обещано бог весть что. Он чувствовал, как улыбается сам, хотя автомобиль давно нес его по улицам и положение обязывало быть серьезным.
Как и позавчера, школу окружали часовые. На этот раз они пропустили машину беспрепятственно и с ходу сообщили, что нового начальника в школе нет и когда будет — неизвестно.
Впрочем, барон был втайне этому рад. Ну, не лежала у него душа к Либченко! И вроде одно дело делали, недавно дрались плечом к плечу, но не лежала — и все. Или дело было в неизжитом извечном антагонизме между фронтом и тылом?
Дивизия, в которой служил Раден, включилась в войну намного раньше пехоты. Подобно остальной кавалерии, она с первых дней прикрывала развертывание армии, а с начала самого первого наступления шла впереди. Вела разведку, брала вражеские позиции, рубилась с германцами и венграми, пока те не стали избегать открытых сабельных стычек…
Потом было всякое. Атаки чередовались с отходами, конный строй — с занятием окопов наравне с пехотой. Порою выпадало постоять в резерве, иногда выводили на отдых. Война же состоит не из одних боев. Но все-таки с первого и до последнего дня Раден находился на фронте, и даже в госпитале считал дни, когда смо-432 жет вернуться к дружной полковой семье. И пусть уже нет ни фронта, ни тыла, в душе оставалась подсознательная обида на всевозможных болтунов из думы, коммерсантов, земгусаров, присяжных поверенных и собственных собратьев-офицеров, предпочитавших отсиживаться в безопасных местах, когда речь шла о судьбе страны. Да было ли им до этой страны дело?
В противовес Либченко, Кузьмин попал в школу после тяжелого ранения и под определение «тыловой крысы» подходить не мог. С ним у Радена с первой встречи возникла прочная духовная связь, как с человеком одних убеждений, веры, судьбы.
— Была бы моя воля — вообще бы вошел в подчинение вашему отряду, — просто сказал штабс-капитан. И добавил: — Уверен, наш полковник поступил бы так же.
Он не стал говорить банальности о субординации, дисциплине, как и осуждать нового начальника. Лишь улыбнулся виновато и вместе с тем открыто.
— А что Либченко? — поинтересовался Раден.
— Говорит: по букве и духу устава учебные заведения не подчиняются строевым начальникам. Лишь соответствующему управлению, в данный же момент, в связи с их отсутствием, должны выполнять распоряжения правительства. Тем более, ставить под сомнение правомочность данной формы власти у нас нет ни оснований, ни прав. Армия, вопреки всему, что говорилось после злосчастного февраля, должна быть вне политики.
С последним утверждением барон был согласен. Офицер — слуга Престолу и Отечеству, а не мелкий вредитель, копошащийся в недрах собственного государства, словно на вражеской территории. Офицерская душа — монархистка. Она базируется на чести, верности, долге, на тех понятиях, которые республике не свойственны уже по определению.
С другой стороны, раз нет Государя, то поневоле приходится многое решать самим.
— У нас вообще странное положение. Курс окончен, однако произвести юнкеров в офицеры ни у кого нет права. Да и куда им потом? В местные запасные части? Там прекрасно обходятся без нас. Выбирают в начальники сегодня писаря, завтра — кашевара, — вздохнул Кузьмин. — Пока был Мандрыка, мы как-то существовали, а теперь даже не знаю. Хоть школу распускай.
— Почему бы и нет? — вместо сочувствия неожиданно произнес ротмистр. — Раз учебное заведение приказало долго жить по причине полной ненужности новой власти, то, наверное, это будет самым лучшим выходом.
— Как вы можете так говорить, господин ротмистр! — вскинулся Кузьмин.
— Не кипятитесь, лучше выслушайте, — мысль пришла к Радену только что, и теперь он спешил поделиться ею. — Выпустить этот курс вы формально не можете. Держать его до бесконечности — тоже. Набрать новый нереально. Плюс формально вы вынуждены подчиняться местному правительству, которое вас отнюдь не жалует. Так?
— Так.
— О чем я и говорю. Если вы ликвидируете школу, то у нынешних власть предержащих отпадет головная боль. Главное же — после такого самороспуска все желающие могут вступить в бригаду на правах обычных добровольцев. И никакой Муруленко помешать данному обороту не сможет.
— А ведь это выход! — понял идею штабс-капитан. — Надо будет с юнкерами поговорить.
О Либченко он не сказал ни слова. Все-таки не каждый начальник добровольно откажется от занимаемой должности. А может, и не доверял Кузьмин своему приятелю.
— Только, не уподобимся ли мы нашим противникам? — чуть смущенно привел Кузьмин еще один довод.
Ясно было, что к числу противников офицер отнес и всех представителей власти. С другой стороны, раз полная свобода, то каждый имеет право относиться к власти, как она того заслуживает, или просто — как ему вздумается.
— Все равно школа будет расформирована, — заметил Раден.
Его тоже несколько смущала самовольность предложенного. Все-таки армейская субординация вбивалась в голову еще в кадетском корпусе. Только никто и никогда не предполагал приход нынешних времен, когда власть могла стать противником собственной стране.
— Да, вы, видимо, правы, — вздохнул штабс-капитан. — Я поговорю с юнкерами.
— Желаю успеха, — Раден поднялся. — Послушайте, не знаете, где можно найти машинистов на паровозы? — вспомнил он о возникшей проблеме.
— У нас, — улыбнулся Кузьмин.
— Я серьезно.
— Я тоже. Среди юнкеров есть несколько бывших студентов-путейцев. Насколько помню, они должны были проходить практику в качестве машинистов.
Штабс-капитан оказался прав, и Раден покинул школу, увозя с собой двух несостоявшихся инженеров. Оба юнкера старались держать себя уверенно, даже с некоторой гордостью. Еще бы! Их таланты понадобились офицерской бригаде, той самой, служить в которой уже мечтали все воспитанники Мандрыки.
В казармах копорцев Радену тут же сообщили, что Аргамаков отправился на вокзал вместе с обеими полуротами.
— На вокзал, — коротко распорядился барон.
Времени не было даже на то, чтобы повидать Ольгу.
На улицах Смоленска царила уже знакомая картина. Многие горожане приветствовали проезжавших военных, зато другие старательно отворачивались, де-435 лали вид, словно ничего не видят. Реакция первых радовала, вторых — оставляла равнодушными. Если кому-то нравился недавний визит банды, что ж, вольному — воля. Да и приветствующих пока было больше, чем воротящих нос.
Вокзал и привокзальная площадь были заполнены народом. Кто-то пришел почтить погибших, гораздо больше — поглазеть на место недавней трагедии. Были и такие, кто пришел проводить отправляющихся солдат, однако абсолютное большинство заявилось сюда от безделья. Работы практически не велись, заняться было нечем. Не у всех же есть лишние деньги, чтобы при нынешних ценах день-деньской сидеть в кабаках! Вот и влекло людей туда, где была возможность или посмотреть все равно на что, или хотя бы потолкаться в толпе себе подобных.
Даже дежурный митинг кипел, но чуть в сторонке, воспринимаясь скорее как привычный в последнее время фон. Да и кипел — громкое слово. Шел, да и то вяловато, без энтузиазма. Или ораторы давно устали выплескивать на людей очередную порцию словесного поноса, или люди уже устали слушать непрерывный поток всевозможных глупостей. Все ведь рано или поздно приедается, и казавшееся поначалу смелым со временем превращается в занудную банальность.
Среди разнообразно одетых штатских выделялись солдаты. Одни, расхристанные, с испитыми туповатыми лицами, — запасные, и другие, подтянутые, решительные, — из бригады Аргамакова. Последний был здесь же, и Раден четким шагом подошел к нему.
— Господин полковник! Разрешите доложить! — Ротмистр коротко пересказал итоги своего визита к юнкерам. Не утаил он и совет, данный Кузьмину.
— Так. Вот и господа офицеры в демократию играть надумали, — прокомментировал Аргамаков.
Впрочем, в его едва уловимой улыбке не было осуждения. С волками жить, овечкой прикидываться не стоит.
— Со мною два юнкера из бывших путейцев. Имеют представление о вождении паровозов. — Фраза прозвучала не слишком гладко, однако говорить о спутниках как о знатоках железнодорожной техники Раден не рискнул.
— Так. Кстати, Орловский нашел одну бригаду. Значит, эта поведет состав на Рудню. Где они?
Раден взмахом руки подозвал стоявших несколько в отдалении юнкеров.
Питомцы Мандрыки не ударили в грязь. Они подошли по всем правилам дореволюционного устава, застыли в трех шагах и дружно вскинули руки к козырькам фуражек.
— Юнкер Прюц!
— Юнкер Ларионов!
Полковник одобрительно посмотрел на юношей и осведомился:
— С паровозом справитесь?
— Так точно, господин полковник! — дружно и громко рявкнули юнкера.
— Отлично. Имшенецкий!
— Здесь, господин полковник! — Отрядный адъютант, как всегда подтянутый и стройный, находился неподалеку от командира.
— Срочно отыщите подполковника Сухтелена. Передайте: проблема решена.
Имшенецкий козырнул и стремительно исчез в толпе.
Рядом с Аргамаковым остались два вытянувшихся юнкера да переминающийся барон.
— Что-нибудь еще, господин ротмистр?
Раден вздохнул. На службу не напрашивайся… Так хотелось навестить Ольгу, однако сказано было другое:
— Разрешите и мне отправиться с Сухтеленом?
Машинистами юнкера оказались, мягко говоря, никудышными. Лишний раз подтвердилось главное отличие воспитанников военных заведений от студен-437 тов гражданских ведомств. Будущие офицеры старательно и дисциплинированно изучали весь курс, в то время как учащиеся университетов и институтов делали все, чтобы избежать знаний, за которыми сами же пришли в альма-матер.
И Прюц, и Ларионов были на отличном счету в школе прапорщиков, но как они учились в Путейном, стало ясно, едва состав дернулся в первый раз, тотчас застыл, а затем почему-то тронулся назад. Новый рывок — и небольшой поезд рывком, так, что все едва не посыпались с мест, двинул в нужную сторону, опять притормозил, затем начал набирать разгон.
— Вы думаете, барон, мы куда-нибудь приедем? — спросил у Радена Сухтелен в промежутке между рывками.
— Думаю, что да, — никакой уверенности в словах ротмистра не прозвучало. — Только не знаю когда.
Подполковник улыбнулся. Его несколько забавляла ситуация, да и, в отличие от своего подчиненного, он все-таки считал, что новые машинисты рано или поздно действительно справятся с порученным делом. Все-таки какое-то представление о паровозе у них есть, а практика — дело наживное.
Эшелон начинался с двух контрольных платформ. Затем следовал паровоз, три классных вагона, один из которых играл роль передвижного штаба, и теплушка с лошадьми.
Подполковник оказался прав. Дерганье потихоньку прекратилось, и еще до первой станции состав стал двигаться довольно ровно.
Пользуясь случаем, солдаты отдыхали. В штабном вагоне немногочисленные офицеры сидели, пили чай, курили да не спеша гадали, чего можно ждать на месте.
— Нет, все-таки в сказки об упырях мне что-то не верится, — в который раз заявил Усольцев.
Командир второй сводной роты решил отправиться в Рудню сам. В Рябцево тоже отправились его люди, но с ними был Орловский, человек, с которым капитан служил еще до войны, хорошо знал его и уже поэтому доверял полностью. Раз уж рота действует двумя частями, то естественнее находиться там, где нет «своего», проверенного командира. Не то чтобы Усольцев не доверял Сухтелену, об этом не могло быть и речи, однако люди-то чьи?
— Не верится или не хочется верить? — уточнил Сухтелен.
— Не хочется, — признался Усольцев. — Все-таки я предпочитаю иметь дело с привычным противником.
— По-вашему, русские люди — привычный противник? — Раден задумчиво вертел в руках папиросу.
— Русские — нет, однако люди. Хотя какая нынче разница? — Капитан вздохнул. — Главное — чтобы штык их брал и пуля.
— Берет. Неплохо берет. Если против нас на самом деле были вампиры, а не обычные бандиты, — успокоил его Раден. — Вопрос в другом. Как всю эту взбаламученную жизнь вернуть в прежнее русло? В здешнее правительство, признаться, абсолютно не верится. Пустобрехи и мечтатели.
Возражений не последовало. Правительство новоявленной республики не вызывало у офицеров ничего, кроме брезгливости. Только даже такое, немощное, бестолковое, оно было лучше полнейшего безвластия, царившего на остальной территории. Или все-таки где-то дела обстояли лучше? Отсутствие связи давало надежду на что угодно, вплоть до того, что где-то уцелел законный Государь и в данный момент при помощи верных людей готовится вернуть на истерзанные земли былой порядок. Ведь слухи о гибели Помазанника — не более чем слухи. Никто их не подтвердил, хотя никто и не опроверг. И потому сама неопределенность давала некоторую надежду на лучшее.
Господа офицеры притихли. Каждый из них поругивал про себя губернскую республику и про себя же пытался решить вопрос: жив ли Государь?
А поезд все шел. Перед станциями машинисты старательно притормаживали, и пассажиры могли рассмотреть, что творится хотя бы в районах вокзалов.
Ракитная внешне не пострадала, зато следующая станция, Куприно, была тронута огнем, и некоторые дома в пределах видимости лежали в развалинах. Но были ли то проделки Яниса или другой банды, решить было трудно.
— Скоро Рудня. — Сухтелен посмотрел в окно. — Господа офицеры, просьба приготовиться.
Больше говорить он ничего не стал. Пехотные офицеры торопливо двинулись в вагоны к солдатам, и с подполковником остался лишь Раден.
Ход поезда стал тише. Теперь он не шел, а подползал к станции. Если подумать, излишняя предосторожность. Шум-то все равно слышен издалека. Если в Рудне есть враги, то они вполне могут успеть подготовиться к встрече… или убежать.
— Черт! — выругался, подумав об этом, Сухтелен.
— Что, господин подполковник? — спросил Раден.
— Да сволочь этот Шнайдер! Черт! Забрал всех пленных, а делиться сведениями не желает!
Это было правдой. Сразу после боя, когда бригада распухла пленными и просто подозрительными, гражданин по борьбе с контрреволюцией попросил передать всех захваченных ему. Он должен был знать в городе всех, так кому же еще отделять агнцев от козлищ? Естественно, Аргамаков согласился, и вот теперь никто не знал: все ли члены банды пришли в Смоленск, или какая-то их часть осталась охранять прежнюю базу отряда? На прямой вопрос Шнайдер ответил, что пока идет следствие и бандиты отрицают все. Даже принадлежность к банде.
Из тамбура вышел Усольцев. Подошел слегка шатающейся, в такт вихлянию вагона, походкой, привычно козырнул:
— Господин подполковник! Полурота к бою готова! — Капитан чуть помялся и добавил: — Может, лучше высадиться перед станцией?
Сухтелен сам думал об этом, поэтому ответил сразу:
— Не стоит. Вспомните, сколько мы их положили в Смоленске. Вряд ли банда была настолько велика, чтобы оставить в Рудне большой отряд. Да и откуда им знать, кого черт несет? Если те же черти не унесли их самих в свое пекло.
Гусар оказался прав. Несмотря на поднятый приближающимся составом шум, вокзал был почти безлюдным. Несколько человек не делали погоды. Правда, у некоторых из них были винтовки, да только мало ли кто ходит нынче с оружием. Напрасно из вагонов хищно выдвинули тупые рыла пулеметы. Для них просто не оказалось достойных целей.
Зато преподнесли сюрприз доморощенные машинисты. Они промедлили с остановкой, затем спохватились и затормозили так резко, что вставшие солдаты едва не оказались на полу.
— От середины на выход! — зычный голос Усольцева покрыл даже визг тормозных колодок и свист пара.
Поезд застыл, и почти сразу из вагонов на перрон стали выскакивать солдаты. Винтовки в их руках смотрели в небо, однако чувствовалось, что смертоносное оружие в любой момент будет обращено на врага. Если таковой, конечно, вдруг окажется поблизости.
Немногочисленные встречающие невольно отшатнулись. При этом сама по себе реакция ничего не означала. Человек с ружьем давно внушал ужас всем окружающим. Очень уж часто оружие пускали в ход по самому незначительному поводу или вообще без него. О том, что солдаты должны быть не врагами, а защитниками, после памятных мартовских дней большинство населения успело как-то забыть.
Офицеры, разумеется, оказались на перроне первыми.
— Оцепить вокзал! — выкрикнул Усольцев.
— Вывести лошадей! — вторя ему, добавил Сухтелен. Лошадей в посланном отряде было восемь. Ровно столько, сколько вмещала стандартная теплушка.
Пока выполнялись приказания, Сухтелен шагнул к встречавшим.
Их уже успели сбить в кучу, обезоружить, причем сопротивления не оказал ни один.
— Какая власть в городе? — осведомился подполковник.
— Что? — отшатнулся один с видом типичного социалистического полуинтеллигента. Нервного, злого, готового обвинять всех лишь за то, что не разделяют его взглядов.
— Так нету никакой власти, — перебивая его, поведал типичный мелкий лавочник в поддевке. Помимо одежды в пользу этого социального статуса говорило и хитроватое выражение лица, и бегающие глазки, словно мужчина только и думал, как бы поприбыльнее объегорить пришельцев.
— Совсем нет? А банда? — уточнил Сухтелен.
Спрашивал, а сам вглядывался в «пленных». Попробуй разберись, кто перед ним: мирные обыватели или разбойники? Тем более, многие с легкостью умудрялись сочетать обе эти ипостаси. Лица угрюмы, ни тени радости. С другой стороны, чего им радоваться? Мало ли кто может заявиться в крохотный городок, а что погоны… Эка невидаль!
— Была банда, была, — с готовностью кивнул лавочник. — Долго у нас озоровала. Мы и счет дням потеряли. А позавчерась погрузились в поезда да и отправились в сторону Смоленска. Неужто не повстречались?
Только ли любопытство звучало в последнем вопросе, или еще и легкая издевка?

Предыдущая страница 4 Следующая страница


5 Алексей Волков

— Почему же? Повстречались. Пришлось направить их прямиком ко всем чертям. — Ухмылка Сухтелена без слов поясняла, чем закончилась встреча.
Ответом было молчание. Задержанные не спешили выражать ни радости, ни горя. То ли не верили, то ли — чем все тот же черт не шутит! — и впрямь были связаны с покойным Янисом. Или, что гораздо проще, считали, будто имеют дело еще с одной бандой, еще более безжалостной, чем предыдущая. Социалист так и вообще зыркал на погоны с явной злобой, а вот в глаза не смотрел. Боялся.
— Сами-то кто? — опять спросил Сухтелен.
Может, с этого стоило начать, но не убегут же!
— Местные мы, — покосился лавочник, и остальные согласно загалдели.
— А оружие зачем?
— Так ведь банда! — заявил один из мужиков.
— Вы что же, с ней воевать собрались? — вступил в разговор подошедший Раден.
Слышавшие это солдаты невольно захохотали. Пусть обстановка не очень располагала к веселью, однако очень комично было представить эту разношерстную кучку в виде бравых вояк.
— Ну-ну, — покачал головой Сухтелен.
Он достал папиросу, чиркнул спичкой, но последняя сразу потухла.
— Черт! — выругался гусар.
Раден без тени подобострастия протянул подполковнику зажигалку.
— Вы что, так с оружием при банде и ходили? — небрежно осведомился барон, пока Сухтелен прикуривал.
— Походишь при них с оружием! Враз в распыл пустят! — Глаза лавочника продолжали перебегать с одного предмета на другой.
— Тогда откуда оно у вас? — продолжил расспросы ротмистр.
— Хто опосля ухода банды подобрал, а у кого и заховано было, — отозвался тот самый мужик, который говорил насчет банды.
— Тогда какого черта раньше не доставали?! — внезапно вспылил Сухтелен.
Ответом было молчание. Неприятно сознаваться в собственной трусости, и в то же время любое оправдание — это лишь завуалированное признание в ней.
— Ваше благородие, кони готовы! — Рослый унтер, шедший с бригадой с самого начала, подошел к подполковнику уставным шагом и четко вскинул руку в приветствии.
— Сейчас отправимся, — кивнул ему мгновенно успокоившийся Сухтелен и вновь повернулся к жителям: — Пассажиры где? Что с ними?
Рассказ Орловского о том, как банда снимала с поездов людей, давно не давал ему покоя.
Пленники замялись, стали переглядываться, кто со страхом, кто просто смущенно. О ком идет речь, они поняли сразу и теперь ждали, кто решится ответить.
— Порешили их бандюганы, — наконец выдохнул лавочник.
— Когда? — Сухтелен внутренне был готов к подобной возможности, но все равно внутри у него похолодело.
— Да, почитай, кажинную ночь энтим и занимались, — вновь встрял давешний мужик. — Все пакгаузы были трупами завалены.
— Всех?
— Откуда мы знаем? — зло бросил социалист. — Кого-то, может, приняли в банду. А остальных вместе с детьми…
— Мы их земле предали. В братской могиле, — дополнил лавочник таким тоном, словно в сделанном было нечто героическое.
Солдаты насупились. И вроде было не привыкать к всеобщему зверству, но каждый раз, сталкиваясь с бессмысленной жестокостью, воины чувствовали себя виноватыми перед жертвами. Ведь могли бы спасти. Или не могли? Везде не успеешь…
— Жителей тоже положили изрядно, — упреждая следующий вопрос, вздохнул лавочник. — Из дюжины разве что один уцелел.
— Свобода, черт! — зло сплюнул Сухтелен.
— Не вам говорить о свободе! — неожиданно вскинулся социалист. И откуда только в нем проснулась отвага! Или это нервы, оттого что реальность ни в чем не соответствует мечтам?
— И не тебе, — оборвал его подполковник.
Обращаться вежливо с подобной публикой он считал ниже своего достоинства. Тем более теперь.
— Сатрап! — взвизгнул социалист.
Нервы у одного из солдат не выдержали. Оскорбление командира — это оскорбление всех, кто служит под его командованием. Крепкий солдатский кулак обрушился на челюсть оскорбителя, и полуинтеллигент кулем рухнул на землю. Полежал некоторое время, затем встал. Облизнул окровавленные разбитые губы, однако возмущаться больше не стал. Сила зачастую является лучшим аргументом в споре.
Сухтелен чуть качнул головой. Действия без приказа он не одобрял, поступок — не осуждал. Некоторые люди сами напрашиваются на зуботычину.
— Двигаем к ближайшей церкви. Там соберем народ набатом. Сделаю объявление, — объявил подполковник.
Он повернул к лошадям и не видел, как стало меняться лицо пострадавшего. Социалист почувствовал вкус крови, и это подействовало на него самым странным образом. Глаза полыхнули красноватым отблеском, распухшие губы стали кривиться в недоброй усмешке, и даже в стойке появилось нечто хищное, словно у зверя, выжидающего удобный момент для нападения.
Следом за Сухтеленом утратили интерес к пленным и солдаты. Не враги же, в конце концов, а кто и как себя вел, пусть Бог рассудит. Один лишь Раден чуть замешкался, собираясь вскинуть драгунку за спину, и краем глаза заметил, как интеллигент тянет что-то из кармана. Дальше сработал инстинкт. Тот самый, который позволял ротмистру выйти живым из самых разных переделок.
Барон машинально, нисколько не задумываясь, взмахнул винтовкой. Удар прикладом пришелся социалисту выше кисти. Будь лишнее мгновение для замаха — и кость непременно бы хрустнула, а так социалисту, можно сказать, повезло. Лишь выпал из руки браунинг.
Только сейчас Раден смог увидеть лицо несостоявшегося стрелка. Оно было перекошено не столько от боли, сколько от откровенной злобы и неукротимого желания бить, рвать, терзать. Подобные выражения лиц бывают в рукопашной схватке, когда разум замирает, тушуется и из человека прет звериная сущность. Показалось ли, нет, но из приоткрытого рта торчали клыки, этаким мазком для завершения картины.
В следующий миг интеллигент бросился на своего обидчика, однако тут навалились солдаты, скрутили, кто-то даже успел не очень сильно огреть прикладом по затылку, другой с чувством двинул ногой под дых…
Сухтелен стремительно обернулся, увидел, что его вмешательство не требуется, и спокойно произнес:
— Благодарю, барон. Будьте любезны, найдите священника и звонаря.
Вид у социалиста по-прежнему был звериный, только зверь теперь был не хищный. Так, хорошо побитая собака. Раден даже усомнился — может, пригрезилось? Красноватый блеск, клыки…
В возне с социалистом все как-то отвлеклись, перестали обращать внимание на остальных пленников. А зря.
Случайная кровь привлекла внимание горожан, пробудила в них нечто, доселе скрытое под привычной человеческой маской. Только в отличие от радетеля за всеобщее счастье простые горожане были более дружны. Даже не дружны — дружба чувство высокое и не может распространяться на всех, — а склонны решать проблемы всем миром.
Миром они и навалились на отвлекшихся солдат. Нападение получилось неожиданно и страшно. Вдвойне страшнее оттого, что не имело никаких разумных причин и оправданий.
Лица вчерашних лавочников и сельских тружеников перекосились, как перед этим лицо социалиста, глаза стали безумными, налились кровью, а в приоткрывшихся ртах не одному барону померещились клыки.
Радену удалось отпихнуть ближайшего горожанина прикладом, перехватить винтовку наперевес, а в следующий миг откуда-то со стороны на барона бросился тот самый лавочник в поддевке. Его хищно изогнутые пальцы норовили вцепиться в офицера, и было не понять — в горло или в глаза. Хорошо хоть, что перед выходом ротмистр присоединил к драгунке штык. Выпад дополнился броском лавочника навстречу, и четырехгранное лезвие пробило нападавшего насквозь. Однако уже нанизанный на штык, словно бабочка на булавку, лавочник все продолжал тянуться к барону своими пальцами.
Раден невольно пятился, налегал на винтовку, норовя отодвинуть противника, а лучше — сбросить его со штыка. На беду, четырехгранный засел в теле плотно, застрял между ребер. Лавочник все напирал, и складывалось такое впечатление, будто он готов был всадить штык в себя еще глубже, только бы дотянуться до врага. Но глубже было некуда…
Рядом сопели, рычали, кхекали другие солдаты и местные, и некому было прийти на помощь барону.
До тех пор, пока откуда-то сбоку не подскочил Сухтелен и в упор разрядил в голову лавочника барабан нагана…

ГЛАВА ПЯТАЯ

— Орловский!
Голос Шнайдера прорезался над привычным гулом толпы, невольно напомнил то время, когда порою вот так же окликал в университетских коридорах.
Давно это было. Шумное веселье, бесконечные споры, два юноши в студенческих тужурках, далеко не всегда посещающие лекции… Прогуливать — не самое страшное. Все равно Яшка из категории вечных студентов постепенно перешел в профессиональные революционеры, а Орловский поменял задиристое вольнодумство на четкие догмы военного человека.
Толпа невольно расступалась перед Яшкой, все таким же худощавым, иссушенным, разве что одетым не в студенческую форму, а в кожаную куртку, галифе и хромовые сапоги.
— Слушаю. — Невзирая на размолвку, просто так взять и послать старого приятеля не поворачивался язык.
Да и как ни крути, представитель власти. О легитимности спорить не будем. Став старше и опытнее, Орловский считал законной лишь власть, передающуюся по наследству. Она хоть от Бога…
— Давай отойдем… — Яшка чуть ли не вцепился в рукав, повлек прочь из собравшейся толпы.
Перед тем как пойти, Орловский убедился, что отправление отряда задерживается еще на некоторое время.
— Ну ты и зверь! Напал на меня на совещании так, будто я действительно виноват в случившемся! — Шнайдер откровенно посмеивался. Лишь глаза при этом оставались холодными как лед.
— А что прикажешь думать, когда Янис произносит пароль, известный лишь нам двоим? — уже без упрека спросил Георгий.
Если подумать, в жизни случается и не такое. Можно думать о Яшке всякое, однако вряд ли он будет гадить самому себе. В его положении входить в сговор с заезжей бандой нет никакого смысла. Проще создать свою собственную. Чтобы хоть не делить власть с уже существующим атаманом.
Да и просить удержать дворец лишь для того, чтобы избавиться от заподозренного приятеля… Абсурдно, ибо слишком сложно.
— Признаю, погорячился, — после краткого раздумья признался Орловский.
— Вот. Ты горячишься, а мне отдуваться. — Яшка старательно изобразил возмущение.
— Ангел нашелся, — не сдержавшись, хмыкнул Георгий. — Хочешь сказать, что безгрешен?
Но напоминать про интриги не стал. Захочет, вспомнит сам. Нет — будет с пеной у рта доказывать, что хотел как лучше. А уж что в итоге вышло…
— Ты тоже хорош! — Намек был проигнорирован. — Выслужился он. Скромняга!
Шнайдер кивнул на золотые погоны, где три звезды помещались среди двух просветов.
Ордена Орловский давно снял. Оставил лишь солдатские «Георгии» еще за японскую, да на шашке висели оба темляка, Анненский и Георгиевский.
— Я, между прочим, чины кровью заработал. По тылам не отсиживался и в штабах штаны не протирал.
— Ладно. Давай мириться. Как говорится, кто старое помянет… — произнес Яшка.
— Мы вроде и не ссорились. — Орловский пожал протянутую руку.
Конечно, Шнайдер был врагом. Его мир и мир Орловского ужиться вместе не могли. Но стоит ли конфликтовать в открытую? Тем более сейчас, когда от миров этих один пшик…
— А насчет всяких условий — инициатор не я. Это все Трофим. Он воду старательно мутит, — сказал Шнайдер.
Орловский чувствовал, что бывший приятель тоже имеет камень за пазухой, скорее всего — не один.
Тут откуда-то появился Курицын. Увидел, с кем разговаривает Георгий, и скромно остановился в сторонке.
— Извини, Яков. Скоро объявят посадку, а мне еще столько проверить надо.
— Между прочим, тобой очень интересовалась Вера. Передавала привет. Надеется на встречу. — Яшка подмигнул. Мол, ты и хват.
— Передавай и ей. — Привет ни к чему не обязывает. А встреча… Нужна ли она?
Яков прощально махнул рукой и решительно ввернулся в толпу.
— Что у тебя, Иван Захарович? — Курицын для Орловского был важнее всех граждан правительства вместе взятых.
Бородач замялся. Ему было неловко докучать просьбой, да, видно, иначе поступить не мог.
— Тут такое дело, ваше высокоблагородие, — как-то официально выдохнул соратник по последним странствиям. — Вдова Степана очень просила подсобить. Там делов-то на день. Ну и…
После освобождения Смоленска бородач так и остался при Орловском. Это получилось у него естественно, словно иначе быть не могло.
— Какие проблемы, Иван Захарович? Надо так надо. В списки ты не занесен. Да и дома, небось, ждут.
— Ну, нет, Егорий Юрьевич. Вместях вмешались в энто дело, вместях и до конца пойдем, — убежденно произнес солдат. — Да я токмо подмогну, а завтра ужо к вам.
— Договорились. — Улыбка Орловского была открытой. — Завтра жду. А пока считай себя в увольнительной.
Короткий гудок паровоза напомнил о скором отправлении.
— Ну, будь, Иван Захарович!
— Вам тоже счастливо, ваше высокоблагородие. Чтоб, значица, все было спокойно.
— А вот этого обещать не могу. Не от меня зависит.
— Господин подполковник! — послышался голос Петрова, и Орловский коротко отозвался:
— Иду.

В кабинете Яшку уже дожидались Либченко и Бородавкин. Новый начальник школы удобно устроился в гостевом кресле и коротал время, полируя холеные ногти. Бородавкин вел себя проще: уселся прямо на подоконник у раскрытого по случаю хорошей погоды окна и одну за другой смолил хозяйские папиросы.
— Скучаете? — осведомился Шнайдер, поглядывая на соратников с изрядной долей насмешки.
— Бездельники пусть скучают. Мне, к примеру, некогда, — подал голос Либченко и вновь вернулся к прерванному занятию.
— Ну-ну… — Как революционер старой закалки, Яшка франтовства не одобрял. Считал, что надо быть проще, понятнее народу.
Бородавкин затушил о подоконник выкуренную папиросу и с сожалением поднялся с насиженного места.
— Как дела в школе?
— Порядок. — Либченко оторвался от созерцания ногтей и поднял взгляд на хозяина кабинета. — Что с ней теперь сделается? Не сегодня завтра подпишу указ о роспуске, и одной головной болью будет меньше. Покойный полковник воспитал волчат. Теперь они все только и ждут, когда мы все одной дружной семьей вступим под команду славного Аргамакова. Ничего, недолго им уже осталось.
Шнайдер забрал у Бородавкина свой портсигар, достал папиросу и уселся на свое место.
Бородавкин с явным сожалением посмотрел на то, как его непосредственный начальник прикуривает и пускает дым в потолок.
— А ты знаешь, школу, пожалуй, распускать как раз и не надо, — изрек Яков в промежутке между затяжками.
— Как? — на редкость дружно выдохнули оба гостя. Взглянули друг на друга, и Бородавкин уточнил:
— Почему?
— Разве непонятно? — Губы Шнайдера слегка скривились в пренебрежительной улыбке. Мол, все надо объяснять и разжевывать, как несмышленым детишкам.
Судя по недоумевающим лицам соратников, с понятием у них было непросто.
Шнайдер перевел взгляд с холеного офицера на угрюмого борца с контрреволюцией и протянул многозначительно:
— Да…
— Ты это, лучше объясняй, а не наводи тут тень на плетень, — буркнул Бородавкин.
— Что объяснять? Ну, распустим мы школу, и куда денутся юнкера? По домам пойдут?
— К Аргамакову, — первым понял мысль Шнайдера капитан.
— Вот! — Для убедительности Яков даже поднял палец. — А этого нам не надо. И без них бригада как кость в горле. Поэтому надо сделать все, чтобы школа оставалась одним целым. В этом случае мы сможем держать волчат под контролем. Раз уж у Муруленко не вышло прижать их всех к ногтю до подхода Аргамакова. Сейчас хоть начальником свой человек.
Гражданин по борьбе чуть поклонился Либченко.
Капитан озадаченно прикидывал новые варианты. Он-то уже настроился распустить юнкеров к чертовой матери да и податься на менее хлопотное место: или в управление по борьбе с контрреволюцией, или в военный отдел. А там, чем черт не шутит, можно будет занять место самого Муруленко. И вместо этого опять скрывайся, делай вид, что исправно несешь службу и с пренебрежением относишься к новым порядкам! Надоело и, опять-таки, постоянно приходится переживать, что правда может выплыть наружу. Во всяком случае, часть правды.
— Это первое, что мы, вернее, наш доблестный капитан, должны будем сделать. Есть еще и второе… — Яшка вновь достал папиросу, но портсигар, к заметному сожалению Бородавкина, немедленно упрятал в карман. — Вступать в открытый бой с бригадой нет никакого резона. Разложить их при помощи баюнов-краснобаев тоже маловероятно. Раз уж с фронта дошли до этих мест, то народ там подобрался упертый, голым словесам не поверит.
— Ты намекаешь, что надо кого-нибудь из них приобщить? — На этот раз Яшкину мысль капитан понял сразу.
— Почему бы и нет? Не может быть, чтобы среди такого количества мужиков не нашлось никого, кто хоть на некоторое время не поддастся какой-нибудь слабости.
— Ну, это больше по Вериной части, — улыбнулся Либченко.
Сам он в число приобщенных попал именно через нее.
— Не только. Помнится, в школе была еще какая-то девица, — напомнил Яков.
— Ольга, что ли?
— Откуда я знаю: Ольга, Света, Лена?! — даже возмутился Шнайдер. — Хотя, раз вы знакомы, то это упрощает дело. Женщины вообще гораздо лучше поддаются приобщению…
Мужчины плотоядно усмехнулись. Только глаза их осветились не маслянисто-кошачьим, а каким-то кровавым блеском.
— Это для нас. Для них же легче приобщению поддаемся мы, — все с той же ухмылочкой поведал Либченко.
Шнайдер извлек очередную папиросу, повертел ее в руках и уже совсем другим тоном изрек:
— Есть еще один вопрос. Что-то в последнее время мне Муруленко совсем перестал нравиться. Толку от него никакого, а еще туда же, свою линию гнет…
После отправления второго и последнего отряда Аргамаков решил навестить запасных. У него не было ни малейших иллюзий по поводу людей, именовавшихся солдатами на том простом основании, что они были одеты в соответствующую форму. С первых мартовских дней заезжие агитаторы всех мастей изрядно потрудились в тыловых частях, пытаясь просветить военнослужащих в соответствии со своими партийными установками.
Дело свое политические просветители знали неплохо. В том смысле, что умели довести до аудитории вполне логичные аргументы в пользу очередной рвущейся к власти группы людей. Так как групп этих, еще именовавшихся партиями, а то и партийными блоками, было много, а по речам все они получались правы, — в бедных солдатских головах воцарился форменный кавардак.
Из расхлябанного человека никогда не получится воина. Извечное мужское ремесло, как никакое другое, базируется прежде всего на воспитании. Порушь соответствующую систему ценностей и приоритетов — и вместо защитника получишь ублюдка, которому глубоко наплевать на все, находящееся за пределами его мелких сиюминутных интересов.
Но попытаться стоило. Вдруг среди недисциплинированного, отвыкшего от службы и вообще от каких-либо дел стада найдется горстка людей, благодаря прежнему внутреннему стержню сумевших сохранить в себе человеческие черты? Сомнительно, конечно, учитывая возможность в любой момент уйти из этого бедлама, но все-таки…
В первом из запасных полков шла обычная послереволюционная жизнь. Большинство солдат где-то шлялись, благо погода была теплой, а обстановка в городе — спокойной. Оставшиеся спали, играли в различные игры, просто грелись на солнце, лениво обмениваясь замечаниями о том, о сем…
Ни дневальных, ни хотя бы часовых нигде не было. Разве что наряд по кухне, но забота о желудке — дело святое. В полках и оставались-то те, кого дома никто не ждал, или же просто туда не хотелось. Вступать в банды было лень, искать работу — тем паче. А тут пока кормят за счет худой республиканской казны, службой не обременяют, никуда не гонят, да еще и хвалят временами, гордо именуют защитниками свободы, демократии, надеждой и опорой губернского государства.
Кое-кто из запасных уже видел полковника на панихиде или в других местах, показывал на него остальным, что-то говорил…
Впрочем, тем, кто не видел, догадаться тоже было несложно. Чужие офицеры избегали появляться на этой запретной для них территории, свои же, немногочисленные, известные наперечет, были настолько затюканы, что предпочитали перемещаться вдоль малохоженых мест. Избави Бог, лишний раз нарваться на собственных подопечных!
Аргамаков же шел не таясь, совершенно свободно, в сопровождении одного-единственного Коршунова. Бояться солдат он не привык, да и кого здесь можно бояться?
Вид у полковника был настолько внушительный, что встречные запасные немедленно уступали ему дорогу, а кое-кто невольно отдавал честь. Только в одном месте группа развязных солдат попробовала встать на пути. Они уже привыкли чувствовать себя хозяевами, а тут, понимаешь, расходились всякие!..
Сворачивать Аргамаков не стал. Он только посмотрел на «хозяев» таким взглядом, что тем захотелось бежать без оглядки, лишь бы только не оказаться перед чужим, но начальством.
Полковник прошел через толпу, как нож сквозь масло, лишь у оказавшегося крайним запасного чуть приостановился и небрежно спросил:
— Так. Где у вас канцелярия?
— Вон та дверь, и на второй этаж… — Солдат чуть помедлил, а затем помимо воли докончил: — Ваше высокоблагородие.

Предыдущая страница 5 Следующая страница


Клинки надежды 6

Впрочем, чести все равно не отдал и даже не потрудился привести себя в порядок.
— Пуговицы на гимнастерке застегни. Не дай бог, простудишься, — не удержался Аргамаков.
Рука солдата скользнула вдоль ворота, вторая же машинально опустилась вдоль шва на грязных штанах.
Аргамаков ушел, и кто-то из дружков-приятелей не медля подковырнул:
— Чегой-то ты? Аль холодно стало?
— Станет тут, братцы! — под общий смех признался солдат. — Как он на меня посмотрел, я сквозь землю был готов провалиться! Серьезный мужик!
В канцелярии не было никого, кроме одинокого прапорщика. Того самого Иванова, который был представлен на совещании как нынешний, бог весть который по счету, выборный командир полка. Вид у офицера был настолько жалкий, что полковник с трудом подавил в себе чувство невольной гадливости. Для него, с кадетских лет воспитанного в понятиях чести, подобное забвение собственного достоинства не имело никаких оправданий. Правда, в отличие от поведения на совещании, прапорщик все-таки встал, кивком головы приветствовал старшего по званию:
— Чем обязан, господин полковник?
Новоявленный командир полка явно не знал, как себя вести со своим гостем. Заискивать в последнее время приходилось главным образом перед солдатами, держать же себя в соответствии с новым положением не позволял холодный вид Аргамакова.
Аргамаков оценивающе посмотрел на собеседника. Основное впечатление о нем сложилось еще на совещании. Явно случайный в армии человек, вынужденно надевший погоны и тяготящийся этим, ко многому обязывающим, грузом. Теперь же в глаза невольно бросилась то ли нарочитая, то ли изначально свойственная неряшливость. Сапоги не чищены, гимнастерка прохудилась на локтях, совсем как пиджак у какого-нибудь канцеляриста. Хотя, нет, таких канцеляристов ни один уважающий себя начальник держать не станет. Опять-таки, ворот…
— Застегните гимнастерку, прапорщик, — поморщился Аргамаков. — Не берите пример с солдат.
Он подошел к ближайшему стулу, посмотрел, не грязный ли, и только тогда присел.
Тем временем Иванов слегка трясущимися то ли от волнения, то ли после перепоя пальцами торопливо вдел пуговицы в петли.
— Так. Насколько я понимаю, никакой реальной силы ваш полк не представляет, — без осуждения, лишь констатируя факт, произнес полковник.
Прапорщик вздохнул.
— В общем…
— Бросьте адвокатские замашки. С одной стороны, с другой стороны. Четкий вопрос требует четкого ответа. Хотя какой тут может быть ответ? Меня интересуют две вещи. Первая — настроение солдат и их отношение к нынешней власти. Вторая — есть ли среди запасных здоровое ядро, готовое служить, а не лузгать семечки на улицах.
— Настроение… Какое может быть настроение, господин полковник? Сегодня оно одно, завтра — другое. Да и то, если не поменяется после обеда. Точно так же и отношение к правительству. То хвалят, то ругают, а в основном — безразличие. Разве что Муруленко наедет.
Этот умеет мозги вправить, извините за выражение, господин полковник. Да и то ненадолго. А здоровое ядро… Откуда? Тех, кто был на что-то готов, свои давно заклевали.
— Но все равно, прапорщик, не в службу, а в дружбу, дайте объявление о приеме ко мне в бригаду. Вы сами-то как?
Глядя на командира полка, Аргамаков был уверен, что тот никакого объявления давать не будет. Просто побоится тревожить подчиненных.
— У меня здесь семья, — коротко и исчерпывающе ответил Иванов. — Правительство платит нам нерегулярно, но все-таки… А у вас с жалованьем как?
Видно, подумал, а вдруг полковник платит своим больше и вовремя? Конечно, прапорщик — не чин, но учитывая последнюю должность…
— У нас служат не ради жалованья. — Аргамакову захотелось сплюнуть. Уж очень задел его вопрос полкового командира. — Но объявление подайте. Впрочем… Честь имею! Удачи вам на грядущих выборах!
Все-таки плюнул. Не буквально, так словами.

В другой полк Аргамаков не поехал. Ясно, что там ожидает точно такая же картина. Разве что нюансы могут быть чуть другими. По крайней мере, Нестеренко показался Аргамакову не потерянным человеком, плывущем по течению, наподобие Иванова, а скорее прирожденным демагогом. Вроде тех, которые составляли губернское правительство. В данном конкретном случае — что в лоб, что по лбу.
Зато в бригаде все было спокойно. Люди приводили себя в порядок после долгого похода. Автомобилисты возились с капризной техникой. У ворот виднелись часовые. Обычная жизнь обычной воинской части.
Праздношатающиеся горожане пытались пройти на территорию. Кто-то хотел выразить благодарность, большинство — по приобретенной в последнее время привычке шляться везде без всякого запрета.
На этот раз никого не пускали, и многие возмущались возвратившимся произволом. Правда, возмущались тихо, без злобы и угроз, как бы следуя обычаю хаять любое распоряжение вне зависимости от степени его разумности.
— Так. Связь с уехавшими есть?
— Пока ничего, Александр Григорьевич, — чуть пожал плечами Канцевич. — А у вас как?
— Никак. Запасные — откровенный сброд, готовый жрать на халяву, спать круглыми сутками и при этом считать, будто охраняет завоевания революции. Да этого и следовало ожидать. В общем, если кто поступит в бригаду, то это будут либо не связанные с запасными офицеры, либо горожане.
— Может, к лучшему, — спокойно произнес начальник штаба. — Зачем нам человеческий мусор?
— Вы правы. Только не слишком ли много мусора развелось? — Аргамаков вдруг ощутил навалившуюся усталость. — Если честно, то порою, Александр Дмитриевич, я начинаю элементарно сомневаться в успехе нашего предприятия. Такое впечатление, что большинству оно абсолютно безразлично. Можно одолеть неприятеля, но как победить врага в людских душах? Тут поневоле опускаются руки. Если бы был Государь, чтобы бросить клич Его именем! Как ни крути, здоровая часть населения продолжает испытывать симпатии к царскому имени. А местные баюны… Пока их слушают, согласны, потом начинают что-то понимать. Не власть, а убожество. Не вижу у нее никаких перспектив. Видимость, она видимость и есть. Сыт ею не будешь.
Вид у командира был предельно усталым. Словно у человека, долго и упорно карабкающегося в гору, добравшегося до вершины и понявшего, что восхождение не имело смысла. Перед другими Аргамаков сумел бы собраться, вновь выглядеть образцовым командиром, однако Канцевич был одним из немногих, от кого у Аргамакова не было тайн.
— Все преходяще, Александр Григорьевич. Если захотят удержаться у власти, то поневоле займутся делом. Нет — найдутся другие. Свято место пусто не бывает.
— Оно и плохо. Когда слишком много кандидатов, побеждает не самый лучший, а самый беспринципный. Как вылезет наверх этакий Муруленко, и будет конец. Даже не знаю, может быть, стоит отдохнуть, а потом идти дальше? Вдруг где удастся напасть на следы Императора?
Узнать, что Государь жив и где-то собирает верных людей, было самой заветной мечтой не только Аргамакова, но и всех бойцов отряда. Без этой мечты они бы ни за что не устояли против обрушившихся напастей и тем более не смогли бы организованной силой проделать поход сквозь хаос и кровь рухнувшего в одночасье мира.
— А вы знаете, Александр Григорьевич, как называют себя наши бойцы? — Канцевич решил хоть отчасти отвлечь командира от тяжелых раздумий.
— Как? — без особого интереса спросил Аргамаков. Очень уж тяжело и муторно было на душе.
— Аргамаками, — невозмутимо поведал Канцевич.
— Как?!
— Аргамаками, — повторил начальник штаба. Найти ответ Аргамаков не сумел. Он несколько раз собирался что-то сказать, приоткрывал было рот и в конце концов произнес лишь одно многозначительное слово:
— Да…
— Сам услышал недавно. Тут после боя наши стали говорить с горожанами, и на вопрос, откуда мы взялись и кто такие, солдаты с гордостью сообщили: «Мы — аргамаки! » — позволил себе улыбку Канцевич. — А тут смотрю, и господа офицеры стали именовать себя не иначе.
Командир бригады в задумчивости принялся теребить бороду. Весть погасила усталость, и на душе стало по-хорошему радостно. Нет ничего плохого в том, чтобы служить предметом гордости своих подчиненных. Напротив. Сумел заслужить любовь, значит, не зря даны тебе двухпросветные, а то и беспросветные погоны. Если командир не пользуется уважением в собственной части, то это не командир, а так… Пустое место, наподобие местного правительства. И высший идеал — Суворов. Человек, одно имя которого заставляло воинов совершать чудеса. Манией величия Аргамаков не страдал, рядом с генералиссимусом себя не ставил, но людям был благодарен за их любовь и преданность. О том, что эту преданность он сумел заслужить, как-то не подумалось.
— А вы знаете, Александр Григорьевич, в городе находится Селивачев. — Канцевич, как всегда, выглядел невозмутимым, но глаза под пенсне смотрели на командира с явным удовольствием. Мол, вот и вылечили тебя. А то — устал, опускаются руки!..
— Тот самый? — встрепенулся Аргамаков.
Весь долгий поход он мечтал, что найдет кого-нибудь старше по званию, кто сумеет поведти людей за счет одного имени. Как ни крути, одно дело знаменитый генерал, и другое — обычный полковник, каких в императорской армии было пруд пруди.
— Да. Живет частным образом, никуда не лезет. Даже на улицу, говорят, выходит нечасто.
— Так. Надо будет кого-нибудь к нему послать. Впрочем, что это я? Надо самому съездить. — Аргамаков испытал одновременно и облегчение оттого, что сможет переложить на кого-то свою ношу, и некоторую досаду. Бригада-то его.
Он быстро прикинул текущие дела и объявил:
— Наверное, сейчас и съезжу. Пока все тихо.
Начальника штаба Аргамаков с собой звать не стал. Не те времена, чтобы, уезжая хоть на час, не оставлять на месте прямого заместителя.
— Поезжайте, — вздохнул Канцевич.
Для самого себя по нынешнему смутному времени лучшего начальника, чем Аргамаков, он не желал.

Как оказалось, Селивачев снимал в Смоленске небольшой одноэтажный домик. Жили вчетвером. Сам старый генерал, его пожилая супруга, ее служанка и старый же денщик. После развала и отставки особых средств у генерала не было. Жил кое-как, ничуть не лучше простого обывателя. Но все-таки жил. Очень уж многие соратники и сослуживцы были убиты за то, что имели счастье служить Родине и Государю.
У входа в дом Аргамаков еще раз оглядел себя и впервые пожалел, что не имеет парадной формы. Впрочем, сам Государь с начала войны надел обычную гимнастерку с защитными погонами и объявил, что не снимет ее до конца войны. Война же, как понимал ее Аргамаков, так и не кончилась, и кончится ли когда-нибудь, Бог весть.
— Так вы и есть тот самый Аргамаков? — Селивачев посмотрел на явившегося к нему полковника с определенной гордостью. Вот, мол, жива еще армия!
— Наверно, он, ваше высокопревосходительство.
— Что ж, очень рад. Да вы садитесь, полковник. Сейчас жена на стол что-нибудь соберет. Разносолов не обещаю, но чем, как говорится, богаты…
— Благодарю, ваше высокопревосходительство, но я недавно отобедал, — Аргамаков успел оценить крайне небогатую обстановку генеральской квартиры.
— Тогда хоть чайку.
Они сидели друг против друга, и Аргамаков невольно подмечал, что генерал выглядит каким-то потерянным, надломленным всем пережитым. Человек, чье имя совсем недавно гремело на фронтах и служило своеобразным гарантом победы. И вот теперь он, постаревший, осунувшийся, живет в какой-то без малого избушке, и все вокруг напрочь забыли, что был такой славный генерал. Или хорошо, что забыли? В противном случае мигом нашлись бы желающие отомстить былому начальнику, нет, не за обиды, за прежнее высокое положение.
— Ваше высокопревосходительство! От лица всех господ офицеров и солдат позвольте предложить вам возглавить нашу бригаду. Мы уверены, что с вашим опытом вы сумеете обеспечить безопасность губернии, а затем, с Божьей помощью, помочь патриотическим силам в деле воссоздания России.
Получилось несколько выспренно, но как еще сказать немыслимое по всем воинским канонам! Армейская часть предлагает (!) постороннему начальнику вступить в командование ею. Если вдуматься, абсурд. При всем желании ничего нелепее не придумаешь.
Селивачев отставил стакан и долго смотрел куда-то в сторону. Его седые усы уныло свесились по сторонам рта.
— Прошу прощения, полковник, вы сами верите в то, что сказали? — Генерал, наконец, перевел взгляд на Аргамакова, и в его глазах отчетливо читалась нечеловеческая тоска.
— Простите, ваше превосходительство…
— Оставьте это чинопочитание. Лучше ответьте на мой вопрос. Вернее, кому вы собираетесь служить? Губернской республике? Поверьте, господа из правительства будут спать и видеть, как совершают с вашей бригадой то, что уже совершили со всей остальной армией.
— Мы служим России, — твердо и бескомпромиссно произнес Аргамаков. — Смуту можно подавить только вооруженной рукой.
Селивачев встал и медленно прошелся из одного угла в другой.
— У вас так много сил?
Он выслушал подробный ответ, больше похожий на строевой рапорт, и устало покачал головой.
— Это самая натуральная авантюра. Поверьте, мне искренне хотелось бы пожелать вам удачи, но я в нее не верю. Чудес не бывает. Во всяком случае, добрых чудес.
— Чудеса можно заменить кропотливой работой. Не сидеть же сложа руки и смотреть, как рушится мир!
— Он уже рухнул, полковник. Поэтому делать что-нибудь или не делать — уже все равно. Что касается меня, я предпочитаю дожить оставшиеся мне дни с семьей. Поверьте, это намного лучше, чем проливать кровь своих русских людей, терять товарищей, и все это без веры, без надежды…
Аргамаков хотел возразить, доказать, что возможно все, надо лишь иметь желание и волю, однако посмотрел в потерянные глаза генерала и промолчал.
Воли у генерала уже не было.

ГЛАВА ШЕСТАЯ

Обратно ехали молча. Янкель — потому что мучался с похмелья. Нет, голова у него не болела. Просто на душе было тошно и тоскливо, словно он накануне проиграл в карты все деньги, свои и чужие, и теперь придется неведомыми путями покрывать долги. Тело было вялым, непослушным. Хорошенько толкни — упадет. Глаза пытались закрыться, но Янкель знал по неоднократному опыту — ляжешь спать, а не заснешь.
Не было никакого повода горевать, однако похмелье навевало тяжелые, мрачные мысли. Ясный день казался отвратительным, мир в целом — дремучим кошмаром, а собственные поступки — набором несусветных глупостей.
О том ли мечталось?
Черта оседлости — страшная черта. Она словно наглядно подчеркивала, что не все люди — люди. Почему-то самые талантливые из них должны ютиться вдали от главных центров империи и не иметь никаких шансов достичь вершин власти, почета, даже в том случае, когда сумел нажить богатство.
Богатства Яша, правда, не нажил. Пытался вначале, да тут подвернулись друзья, объяснили: не в богатстве счастье, а во всеобщем равенстве. Будет равенство — будет и остальное, включая отнюдь не презренный металл, высокое положение, возможность влиять на судьбы мира.
На судьбы мира повлиять не удалось, а вот на собственную — очень даже, хотя и не в ту сторону. Ссылка озлобила, породила ненависть к остальным, к тем, кто не умел ценить чужих жертв или ценил втихаря, сам же ждал, куда все повернется.
И вроде сбылись мечты, живи и радуйся, а сегодня почему-то кажется: и сбываясь — обманули. Все как-то не так, что-то не то, старого не существует, но в новом одного нет, а другого с избытком.
Или все прекрасно, а виноват уходящий хмель?
Хорошо Гришке. Сидит себе, дремлет, раз делать больше нечего. Лишь время от времени встрепенется, посмотрит по сторонам да вновь погружается в дрему.
А вот Горобец не спит. Сидит с открытыми глазами, думает неведомую думу, и по губам блуждает недобрая ухмылка.
Страшный человек! И хорошо, что страшный! Как бы ни был Янкель уверен в собственной исключительности, в глубине души признавался: без матроса ему пришлось бы тяжко. Пусть Федька порою бывал страшен даже для своих, зато для чужих он был не страшен — смертоносен. Да и советы Янкеля слушал. Если их давать как советы да попутно бросить пару комплиментов диковинным талантам балтийского матроса. Полностью им управлять пока не удается, да только все достигается со временем. Если приложить определенные усилия и, главное, не высовываться на передний план. Пусть Федька думает, будто он атаман. Атаманом ведь тоже кто-нибудь управляет. Тот, кто умнее, к примеру.
— Ну, че? Выпьем? — На станции Гришка мгновенно пробудился.
Свежий, бодрый, в любой момент готовый на любые безобразия.
— Я пас, — объявил Горобец. — Дела есть.
Он посмотрел на своих спутников и помощников так, что тех поневоле бросило в дрожь. Хоть и были порой с матросом запанибрата, зато порой готовы были удирать или падать на колени. Порой — когда взгляд Федьки менялся, становился нечеловеческим и в нем маячила смерть.
Федька чувствовал, какое впечатление оказывает его взгляд, втайне наслаждался этим, хотя гораздо большее удовольствие получил бы не пугая, а убивая.
И убил бы. С наслаждением, как-нибудь особенно изощренно, но останавливала привычка именно к этим помощникам. Янкель иногда давал неглупые советы.
Гришка был незаменим как исполнитель. Раз так, то пусть поживут. Пока. Убить никогда не поздно.
— Без разрешения не лезть, — распорядился Горобец.
Словно кто-то мог потревожить его, когда он смотрел таким взглядом!
В своем вагоне Федька сразу налил себе полный стакан водки, хлобыстнул его залпом, без всякого смака, лишь для порядка хрустнул огурцом. Бросил надкушенный огурец прямо на стол, опустился на диван и застыл, призывая к себе силу.
У него действительно было важное дело. Настолько важное, словно речь шла о жизни и смерти.
Он не встречал ни преград, ни достойных противников. Пока дважды не нарвался на недобитых золотопогонников. И не важно, что кроме офицеров в том отряде хватало солдат, в глазах Горобца и те и другие олицетворяли зло, пробудившееся в вольном мире. То зло, которое он уже считал окончательно уничтоженным, даже стал забывать об его существовании.
Без малого тридцать лет Федька не боялся никого и ничего. Напротив, радовался опасностям, как другой — покою. Был первым драчуном на деревне. Не потому что был сильнее всех, нет, порою доставалось в драке так, что приходилось отлеживаться по нескольку дней. Зато потом здоровье возвращалось, и на Федькиной улице наступал праздник. Обидчики неизменно подкарауливались поодиночке, а чтобы не дать им шансов, Горобца сопровождали друзья. Не убивали и даже не калечили, просто наказывали так, чтобы на всю жизнь запомнилось: против Федьки не при!
Потом уже и не перли. Себе дороже, когда за каждый удар получаешь дюжину.
И на побывку Федька прибыл с большой помпой. Помел деревенскую пыль клешами, попользовался девками, а то и чужими женами, когда же незадачливые мужья и кавалеры пытались подкараулить, то одному сломал челюсть, другому пряжкой ремня повредил глаз, третьего ударом дубины превратил в идиота.
На местах службы в подобных случаях помогало матросское сообщество. Все крепкие, отъевшиеся на казенных харчах, они привыкли при всяком случае пускать в ход кулаки. Били штатских, дрались с пехтурой, пару раз довелось сцепиться с жандармами.
Единственное, от кого приходилось терпеть, — офицеры. Хоть одного ударь, и сразу в лучшем случае загремишь на каторгу, а то и расстреляют, как последнего пса.
И грызла душу обида: почему их нельзя, когда так хочется?
Спасибо Ване Дыбенко. Просветил, объяснил, что надо бороться за грядущую свободу. Но не лезть на рожон, а потихоньку, агитируя братков выступить так, чтобы никто не ушел в час расплаты!
Не успела окончиться служба, как началась война. Для «Императора Павла» безобидная и неопасная. Стой себе в гавани да изредка совершай вояжи между Ревелем и Гельсингфорсом. Так и воевали, вспоминая недоступный дом да втихаря поругивая тех, кто стоял на пути к нему.
Час настал. Братки с «Императора» первыми в Гельсингфорсе подали пример, как укрепляется свобода. Самозабвенно и весело расправились с душегубами, нанизав офицеров на штыки, забивая прикладами, разрывая на куски…
И вот теперь Горобец испугался первый раз в жизни. Он не знал, откуда взялся офицерский отряд на его пути, кто им командует, но, что это враги, ощутил каждой клеточкой, каждой частицей. И как бы ни был велик мир, ему и неведомому командиру вдвоем в нем было тесно.
Бели бы просто тесно! На офицеров не действовало колдовство. Они его даже не замечали, как будто чем-то отличались от простых смертных, населявших станции, села, городки…
Горобец видел отряд в деле, пытался его остановить и своей диковинной силой, и действиями своих людей. Сила не подействовала, люди были уничтожены, уцелевшие обратились в бегство с такой прытью, будто за ними гнался сам сатана.
Сюда бы братков, чтобы на прущих золотопогонных бандитов двинулись, метя клешами, лихие морячки, сошлись, решительным штыковым ударом раз и навсегда уничтожили возвращающееся зло! Братки! Братки!
Федор помогал себе движениями рук, машинально находя самые лучшие пассы, кидал в мир беззвучный зов, искал душой и сердцем тех, кто должен помочь. Должен! Главное, чтобы узнали о грозящей миру тьме, а там откликнутся, примчатся, забьют штык в живот мировой реакции…
Не получалось.
Вроде бы было желание, чувствовалось, как вызвать корешей, а не получалось, и все!
Горобец плеснул водки, скептично посмотрел на стакан и отставил его в сторону.
Не то! В других случаях стакана достаточно, однако здесь — не то!
Ничего, можно найти более сильное средство!
Матрос поднялся с дивана и направился в угол, туда, где непреступной твердыней возвышался массивный сейф со множеством хитроумных запоров.
К кокаину Горобец пристрастился в дни войны. Местные жители чуть ли не задаром снабжали матросов этим превосходным средством. Стоит принять — и душа направляется в рай. В тот самый, о котором любили говорить попы.
Вот он, волшебный белый порошок, делающий восприятие тоньше!
Красные от систематического применения кокаина ноздри Горобца задвигались, предвкушая желанный момент. Захотелось улететь, попасть в воображаемые райские кущи, однако сейчас Федор просто не мог позволить себе подобную роскошь.
Не рай, но сила!
Минута, другая…
Федька почувствовал, как воспаряет душа, взмывает ввысь, дабы с высоты полета узреть, где могут находиться люди в черных бушлатах.
Братки!
Было такое ощущение, что он вот-вот прорвется сквозь расстояние, докричится без звука, одной мыслью. Вот только чуть… Братки!
Но этого «чуть» упорно не хватало.
Пришлось принять еще дозу. Рискуя на этот раз не совладать с сознанием, заклиниться не на деле, а на удовольствии.
Совладал. Зов вновь попытался пробиться до тех, кто хочет и может помочь.
Пальцы Горобца шевелились, как будто наматывая нити, даже не нити, тончайшие лески небесного эфира, с помощью которых можно подтянуть поближе кого-нибудь из близких, родных…
Никак!
Буквально в последний момент, когда казалось, что уже подцепил и сейчас можно будет довести свой призыв, что-то срывалось, а вместо крика получался неслышный сип.
И в крест, и в бога душу мать! Тринадцать якорей с размаха в одно место!
Действие кокаина еще не прошло, а матрос выхватил из массивного золотого портсигара начиненную самосадом папиросу, нервно щелкнул зажигалкой.
Табак сгорел в две судорожных глубоких затяжки. Федька с силой загасил папиросу о стол, на котором среди многочисленных черных ожогов еще кое-где проглядывали следы былой полировки.
— Гришка!
Грозный рык вырвался из горла, раскатом прошелся по вагону.
На перроне в невольном испуге сжались часовые.
— Гришка! Мать через туды в коромысло! Бугай влетел взъерошенный, с зажатым в руке ремнем сабельной портупеи. Рот Григория был испачкан в яичнице. Видно, крик вырвал помощника прямо из-за стола.
Могло быть и хуже. Как-то раз зов застал здоровяка на бабе, и пришлось ему бежать, на бегу повязывая штаны.
— Одна нога здесь, другая — там! Местных в пыточную! Только вводи по одному!

Предыдущая страница 6 Следующая страница


7 Алексей Волков

— Моментом! — выдохнул Григорий и рванул наружу.
У самой двери он остановился и торопливо уточнил:
— Мужиков, баб, девок? Кого?
— Твою мать! Кого хочешь, только быстро!
Григория как ветром сдуло. Только раздались его выкрики на перроне, и там поднялась суета.
Матрос так же нервно втянул в себя еще одну папиросу, вновь загасил ее о стол и стремительной походкой пошел вдоль вагонов.
Пыточная располагалась через один пульман от салона Горобца.
Собственно, ничего такого особенного в ней не было. Вагон как вагон. Был бы пассажирским, если бы не отсутствующие переборки и полагающиеся диваны. Ну, лежали рядом с постоянно нагретой печкой всевозможные клещи, прутья и другой инструмент, который можно применять не только для каких-либо работ, но и для сопровождения ближних в мир иной. Ну, пол был присыпан толстым слоем песка, местами сохранившего свой цвет, а местами пропитанного бурым. Ну, несколько привинченных лавок тоже носили следы человеческой крови. Ну, раскорячилась колода, а рядом с ней валялся огромный топор. Да мало ли? На деле забавляться с жертвами можно где угодно. По теплому времени на свежем воздухе даже приятней. Вагон — это так, забава на колесах, когда приходится коротать время на долгих перегонах.
Федька прошел из конца в конец, пытливо окинул валяющийся инструмент, словно решая, стоит его использовать или нет? А если использовать, то что именно?
Лязгнула отворяемая дверь.
Нет, чем хорош Гришка, любой приказ выполняет моментом. Иногда, торопясь, напутает или перестарается, так не со зла. Исключительно из желания угодить.
Однако раньше Гришки в вагон влетел мужик в разорванной голубой рубахе. Вид у мужика был испуганным, глаза так и зыркали по сторонам, а лоб блестел от испарины.
— Иди! — Гришка возник сзади, хотел было двинуть мужика по шее, да только в вагоне этого делать уже не стоило.
Горобец порывисто шагнул к обывателю, впился в лицо тяжелым взглядом, скользнул по фигуре.
— Где рубашку порвал?
— Да у станции. Проходил, никого не трогал, ничего не делал, а меня вдруг схватили да тащить сюда. — Мужику было явно не по себе, однако он еще старался сохранять какую-то видимость ни в чем не виноватого законопослушного гражданина.
— Хочешь сказать, мои орлы? Гриша, ты зачем порвал человеку рубаху?
— Я и его на две части порву, — оскалился в улыбке бугай.
Матрос хмыкнул, прикидывая.
— Что ж, попробуй. Амбал ты здоровый, но человека на две части в одиночку…
Доставленный вертел головой, пытаясь понять, всерьез говорят или же шутят. Его единственная вина — это то, что подвернулся под руку. За такое не убивают!
Но взгляд матроса был тяжел и холоден. Это был взгляд убийцы, и на мужика он уставился исключительно как на жертву.
— За что?.. — сдавленно выдохнул бедолага.
— Но смотри, на две. Порвешь — портсигар подарю. Золотой, с монограммой. Да ты его помнишь. Не порвешь — отдашь мне трость, в которой шпага. По рукам?
— По рукам.
Ноги обывателя стали слабеть, и он начал медленно сползать на песчаный пол.
— Куда? Стоять! — рявкнул Григорий.
Дополняя приказ, он подхватил мужика за шею своей лапищей и дернул вверх.
Горобец внимательно смотрел, что будет дальше.
Собственно, ничего дальше не было. Григорий рванул из ножен саблю, взмахнул и нанес баклановскии удар.
Тело мужика разделилось на две неравные половины.
— Во! — торжествующе произнес бугай.
— Мы договаривались — разорвать, — заметил матрос.
— Какая разница? На две же части! — хохотнул Григорий.
Он хотел добавить про портсигар, но посмотрел в глаза своего атамана и несколько стушевался.
— Жульничаешь, Гришка. Смотри, не люблю! — Но к некоторому облегчению бугая вопрос о трости Горобец не поднял. — Давай следующего. Я тебе покажу, как надо.
Следующей оказалась полноватая бабенка лет тридцати. Взошла, увидела располовиненное тело и вскинула в испуге руку ко рту.
— Ой, мамочки!
— Не боись. Саблями тебя никто полосовать не будет, — без улыбки поведал матрос.
Он впился в женщину взглядом, и та ойкнула еще раз. Ее несколько раз качнуло из стороны в сторону, что-то вдруг хрустнуло в тишине, лицо женщины перекосило от боли, и вдруг она упала, дернулась раз и затихла.
— Твою мать! Не получилось, — с некоторым оттенком досады поведал матрос.
Григорий посмотрел на труп, перевел взгляд на Федора и спросил:
— Я того, не понял, что ты хотел?
Вместо ответа Горобец выругался. Без эмоций, словно не крыл матом, а разговаривал на каком-то иностранном языке. К чему сводился смысл тирады, понять без переводчика было невозможно. Даже такому сквернослову, как Григорий. Хотя, возможно, то была не осмысленная речь, а набор слов.
Уточнять Гришка не стал. По опыту знал, что в нынешнем состоянии Горобцу лучше особо не докучать.
— Ладно, давай следующего, — вымолвил матрос.
В вагон впихнули мальчонку лет двенадцати. Босого, в подвязанных веревкой штанишках и грязной рубахе. Перепуган мальчишка был никак не меньше женщины. Только не ойкал, вообще старался не показать своих эмоций.
— А этот шкет зачем? — чуть поморщился Федор.
— Дык, что, отпустить? — переспросил Григорий с явным сожалением.
Атаман посмотрел на помощника, словно говоря: ты что, идиот? Взгляд был настолько выразительным, что крепившийся вначале мальчонка всхлипнул.
Он что-то хотел сказать или попросить, однако не успел. Григорий подошел к нему сзади, вцепился в голову и резко повернул.
Раздался хруст шейных позвонков, и мальчишка с переломанной шеей присоединился к уже лежащим на полу.
Горобец одобрительно хмыкнул. Мол, это намного лучше, чем пытаться разрешить спор самым надувательским образом.
Но все-таки это было не то! Три жертвы — и никакого толка! В другой раз Федька был бы не прочь просто позабавиться, однако сейчас надо было выполнить намеченное дело.
Матрос лишь посмотрел на помощника, и тот вновь шагнул к двери и выглянул наружу.
С полминуты он выбирал, а затем ткнул пальцем и заявил:
— Ты!
Обросший щетиной мужчина в недорогом костюме был напуган раньше, чем вступил в вагон. Внутри же он вообще побледнел и лишь переводил полный ужаса взгляд с хозяев передвижной камеры на их безжизненных гостей и обратно. Нижняя губа мужчины заметно подрагивала, и точно так же подрагивали кисти рук.
Матрос надвинулся на него, впился взглядом. Мужчина поневоле стал отступать назад, пока не уперся в стену. Пятиться дальше было уже некуда. Может, и можно было попытаться прорваться к двери и вырваться на перрон. Там тоже ждала охрана, однако даже самый хлипкий шанс лучше никакого.
Здесь никаких шансов не было.
Неясно, понимал ли это мужчина, или ему было легче надеяться на чудо, чем решиться на поступок. Горобец приблизился вплотную. Он внимательно разглядывал каждую черточку на лице жертвы, каждую капельку пота. Под этим пристальным взглядом мужчина стал судорожно дышать. Хлипкий вздох, прерывистый выдох, повисшая долгая пауза и опять.
Вдруг мужчина издал протяжный стон, словно у него кто-то стал тянуть жилы. Это был именно стон боли, причем боли почти нестерпимой, безжалостной, от которой нет спасения.
И крик, животный крик мучаемого существа, которое даже не в силах защищаться.
Пот по лицу мужчины катился градом, на лице не осталось ни кровинки, только теперь он был словно парализован и шевельнуться не мог. Он не мог даже отвести взгляда от своего мучителя. Хотел, но не мог.
Снова стон. К поту присоединилась тоненькая полоска крови из прокушенной губы. Она особенно выделялась на фоне мертвенной бледности лица. Красное на белом.
Чуть в сторонке Григорий деловито закурил папиросу. Он-то не раз был свидетелем подобных забав матроса и уже не испытывал прежнего интереса к бесконтактной пытке. А раздающиеся вперемежку крики и стоны вообще оставляли его равнодушным.
Вот если бы кто-нибудь корчился от рук Григория, тогда да. Тогда звуки могли бы доставить удовольствие. Сейчас же была забава матроса. Мужчина принялся извиваться, выламываться, не переходя при этом некоторых границ, будто был связан невидимыми путами. Он бился, и это битье постепенно превращалось в агонию.
Закончилось все резко. Мужчина издал последний, совсем уже слабый стон и вдруг повалился безвольным мешком.
Матрос оторвал от него взгляд и повернулся к Григорию.
Вид у матроса был настолько страшен, что дрогнул даже его помощник. Что-то зловеще-демоническое и одновременно с тем безумное было не только в глазах, но и в каждой черточке вытянутого лица. У Григория возникло чувство, что следующей жертвой рискует стать он. Не за какую-то вольную или невольную вину. Просто потому, что Горобцу сейчас нужны жертвы.
Возможно, так бы оно и было. Вид чужих мучений действовал на Федьку посильнее водки и кокаина. Он наливался силой, той, что покидала людские тела, и эта сила распирала его, бушевала, затуманивала сознание.
Одних людей смертельная опасность обездвиживает, делает покорными, другим придает энергии. К счастью для себя, Григорий был из последних.
В два стремительных прыжка он оказался у двери, рванул ее и повелительно рыкнул:
— Давай!
Охрана, стоявшая около подвернувшихся под руку обывателей, замешкалась. Тогда Гришка выпрыгнул наружу, подхватил оказавшуюся к нему ближайшей молоденькую девицу и мощным броском забросил в вагон.
Пронесло!
Хотелось перевести дух, только задерживаться не годилось.
Григорий быстро, хотя уже не прежней стрелой, поднялся в пыточную и захлопнул дверь. Не всем положено видеть, что тут порою творится. Не всем.
Видеть — не видели, зато слухи ходили разные. Не менее жуткие, чем действительность.
Влетевшая в вагон девушка упала прямо на разрубленную половину первого мужика, дико вскрикнула и подскочила. Ее платье, простенькое, но все же выдававшее в ней не крестьянку, а дочку какого-нибудь мещанина, перепачкалось кровью, и та же чужая кровь оставила следы на щеке, руках и сплетенных в косу волосах.
— Гы! — осклабился матрос, произнося междометие, словно слово.
Пальцы его опущенных рук пошевеливались, а в глазах сверкало лихорадочное возбуждение. Валяющиеся трупы словно дополняли портрет матроса.
Несчастная девушка затравленно посмотрела по сторонам. Спасения не было. Дверь закрыта, на пути к ней стоит здоровенный амбал Гриша. Сабля на его боку напоминает о судьбе как минимум одной недавней жертвы.
А может, всех жертв?
Девица не присматривалась, от чего умерли другие. С нее хватило невольных объятий с куском окровавленного мяса. Наверняка и другие, заведенные в вагон, выглядят не лучше. Да и куда переживать о судьбе чужих, когда своя находится под угрозой!
Вот сейчас здоровяк извлечет свою саблю, и остро отточенная сталь резкой болью пройдет через тело…
Не извлек. Он вообще стоял неподвижно. Лишь перекрывал выход да с недобрым интересом переводил взгляд с пятящейся девушки на того, в бушлате, и обратно.
Два звука раздались практически одновременно: тихое обреченное поскуливание девушки и такое же негромкое утробно-звериное рычание Горобца.
Федор сделал шаг в сторону жертвы. Той было уже некуда отступать. Сзади была вагонная стенка, впереди — лютая смерть, явившаяся в образе матроса с безумным огоньком в глазах.
Но оставался еще один шанс. Страшный, неприятный, навевающий страх. Однако только он еще сулил какие-то надежды на спасение.
— Нет. Не убивайте, — голос сел до шепота, а дрожащие пальцы сами стали суетливо расстегивать крючки на одежде.
Получалось неловко, стыдно. Одежда словно поставила цель выполнить одну из своих функций: защитить от нескромных глаз нежное девичье тело.
Рукава неожиданно стали тоньше рук, отдирались как собственная кожа, подол путался, стал тяжелым, словно был сделан из железа, голова неожиданно увеличилась в размерах, стала больше тела и не позволяла стянуть платье через верх, в то время как расширившиеся бедра служили преградой для снятия вниз…
Следовало спешить, чтобы похоть восторжествовала перед жаждой крови, только, как часто бывает при спешке, на деле все было еще медленнее.
— Не убивайте…
Девушка наконец избавилась от одежды и теперь стояла с покрасневшим от стыда, страха и волнения лицом. Беззащитно-голая, даже не пытавшаяся прикрыться, ибо только в наготе заключалась последняя крохотная надежда…
О том, что похоть может быть связана с так пугающей ее жаждой убийства, как-то не подумалось.
На лице Григория появилась похабненькая усмешка. Не очень-то и хотелось, но почему бы не позабавиться с красоткой, прежде чем она покинет этот мир? Еще лучше — чтобы она покинула мир в самом процессе. Есть и такие способы. Разодрать в определенных местах, а то и вскрыть живот, словно консервную банку…
Матросу было наплевать, о чем думает его приятель. Он сделал еще один шаг, вскинул на девушку глаза, и в них проступил мрак грядущего небытия.
С животным криком девушка скорчилась, обхватила руками низ живота, повалилась на посыпанный песком пол вагона. Обрушившаяся невесть откуда боль показалась запредельной, невыносимой, сводящей с ума. Показалось, сильнее быть не может, некуда сильнее, оказалось же…
Горобец небрежно поддел ногой девичью голову, чуть повернул ее так, чтобы заглянуть в глаза, и новая волна еще более жуткой боли пронзила несчастную жертву.
Боль терзала, разрывала тело изнутри, сжигала его незримым огнем. И не спастись, не защититься, разве что умереть или хотя бы уйти в беспамятство…
Последнее чуть было не удалось, но пристальный взгляд Горобца сумел удержать сознание девушки.
Чего удумала! Уйти раньше времени! Это только ему решать!
Обнаженное тело то дергалось, то трепыхало, то застывало на короткий миг. Стоны переходили в вскрикивания, те — в молчание. Тогда, когда от боли перехватывало дыхание.
Завись все исключительно от Горобца, он бы наслаждался забавой до бесконечности.
Увы! Вытаращенные глаза девушки стали стекленеть, а подергивание тела было сродни таковому же у мертвой лягушки, терзаемой током.
На этот раз Григорий предусмотрительно поджидал момент, так сказать, отлета души из тела. Он уже понял, что сегодня атаман нуждается в особо крепкой подпитке, и больше не хотел рисковать и оказаться в числе случайных жертв.
— Давай!
На этот раз снаружи были наготове. Подробностей происходящего там не знал никто, зато последствия для очередного подаваемого в вагон обывателя не составляли никакой тайны. Обратно никого не выпускали, да и после забав атамана приходилось убирать тела. Крики же иногда доносились такие, что у слабонервных душа давно бы без возврата провалилась в пятки.
Слабонервных людей у Горобца не было. Не держались они в отряде. Первое нарушение или непослушание практически всегда бывало последним. Все отличия — какой смертью и от чьей руки. Кого-то самолично кончал атаман, кого-то — Гришка, кому-то приходилось довольствоваться услугами своих недавних товарищей.
В данном случае единственной разницей было, что некоторые из вольницы хотели бы посмотреть, что конкретно происходит в вагоне, а некоторые предпочитали не знать. Пусть сами не ангелы, только слухи об атамане в отряде ходили разные. В некоторых было столько жути, что меньше знаешь — крепче спишь. Хватит, насмотрелись на морские художества под открытым небом. Сколько народа полегло замертво от одного только колдовского взгляда Горобца по многочисленным станциям, деревням, селам, городкам — при всем желании не сосчитать. Стоит ли после этого присматриваться к процессу умерщвления очередной жертвы?
Охранники торопливо подхватили какого-то мужика, услужливо принялись заталкивать бедолагу в вагон. Предназначенный на заклание мужик подниматься не хотел, пытался упираться, широко растопыривал руки-ноги, нечленораздельно мычал при этом. Пришлось несколько раз хорошенько двинуть его и полубесчувственного забросить к теряющему терпение матросу.
Под тяжелым взглядом Горобца мужик немедленно сник, а затем принялся то стонать, то кричать, как предыдущие жертвы…
Обычно Федор использовал для вхождения в образ от четырех до шести человек, сегодня же — девятерых. Вначале подумывал больше, но сил а в нем и так уже била через край, никак не хотела уместиться внутри, пыталась разорвать, как второй или третий обед — живот обжоры.
Горобец мрачно взглянул на десятую жертву, полноватую бабу средних лет. Было даже чуток обидно: убить ее он мог любым способом, а использовать высвобождающуюся боль, превратить в силу — нет.
— Кончай ее, Гришка!
Григорий был готов. Он не был уверен, желает атаман немедленной смерти женщины или предоставляет ей возможность помучиться. Лицо у Федора оставалось таким, что ошибаться не хотелось. Поэтому и способ Григорий избрал компромиссный.
Для пущего удобства здоровяк одним резким движением разорвал на бабе кофточку и сорвал остатки. Дородная женщина попыталась воспротивиться, однако здоровенный Гришкин кулак бросил ее к чурбану.
На это и рассчитывал помощник матроса. Пока баба пыталась прийти в себя от молодецкого удара, он подхватил с пола топор, высоко вскинул и нанес удар.
Компромисс выразился в том, куда упало лезвие инструмента. Памятуя двоякость приказа, Гришка не стал сразу обрушивать топор на шею и для начала отрубил лишь руку.
Женщина взвыла, попыталась зажать хлещущий кровью обрубок, но ее визг был перекрыт голосом Горобца:
— Добей!
Матрос торопился вернуться к себе.
Гришка сноровисто перевернул бабу животом вниз, слегка придавил коленом и нанес еще один удар.
— Что с остальными делать?
— Какими? — Матрос остановился уже у тамбура.
— Ну, там, снаружи, еще есть несколько человек, — пояснил Гришка.
С одной стороны, было распоряжение никого не трогать, с другой — вон сколько трупов тут навалили!
— Отпусти их, — не задумываясь, обронил Горобец.
Не в силу каких-то соображений. Просто в данный момент он спешил, и на окружающих ему было наплевать.
Он торопился вернуться на диванчик и, используя набранную силу, вновь попытаться призвать на помощь братков. Должны же они услыхать его зов! Теперь должны…

ГЛАВА СЕДЬМАЯ

Паровоз пыхтел медленно, размеренно, словно бы с чувством, как будто получал от поездки удовольствие. Тихонько проплывали по сторонам поля, перелески, телеграфные столбы. Многие из последних были повалены, с продолжавших стоять бессильно и спутанно свисали умолкшие провода.
Из осторожности Орловский приказал не спешить. На ближайшей к паровозу платформе еще в Смоленске была устроена защита из мешков с песком, а посередине из колосников и металлических щитов создано подобие башенки. В ней с пулеметом Кольта располагались подпоручик Жуков со вторым номером.
Сам Орловский устроился на тендере паровоза. Конечно, не так удобно, как в вагоне, однако и обзор получше, и команды машинистам можно давать. Это только на бронепоездах устроена связь. Да и то на тех же известных «хунхузах» командирская башенка расположена на локомотиве. Здесь же обычный состав, собранный с миру по нитке. Пара платформ, тендером вперед паровоз, пара классных вагонов, семь теплушек, одна из которых занята лошадьми, а большая часть — пустые. Зато многие знают, что при перевозке в каждой из них должно быть сорок человек, вот пусть и считают, если охота.
Машинистом был Семен Ефимович. Тот самый, который вместе с Орловским угнал паровоз из захваченной бандитами Рудни. При нападении Яниса на Смоленск он успел уйти вместе с домочадцами, наткнулся на бригаду Аргамакова и уже с ней вернулся в родной город.
Как перед этим Курицын, Семен Ефимович ничуть не удивился преображению замызганного солдата в офицера. Видно, несмотря на маскировку, было в Орловском нечто такое, что позволяло предположить его более высокое положение. Скорей даже, не положение, а высокую долю. Все же не каждому дано воспитывать людей, а потом вести их за собой к победе или смерти.
На несколько минут остановились в Тычинине. Как ни странно, однако на станции нашлась пара служащих. По их словам, поезда от Рославля давно не ходили, от Смоленска же был дня четыре назад. Прошел мимо, лишь было видно, что и в пассажирских вагонах, и в теплушках полно народу. Должно быть, те, кто стремился на юг. У кого-то там была родина или родня, многие же искали лучшей доли. У моря ли, за морем, просто в теплых краях или под защитой казаков, если у тех больше порядка, чем в крестьянских губерниях.
И вновь Орловский поразился железнодорожникам. Вроде все рухнуло, никто ни перед кем не ответствен, а вот, поди ж ты, пытаются продолжать работу в меру сил и возможностей. Даже мастерские работают, пусть с изрядными перебоями, но все-таки… Заводы, к примеру, давно встали.
С другой стороны, как не встать, когда связи порушены и никакого сырья давно нет? Если где-то еще действуют какие-то цеха, то по принципу кустарных мастерских, и выпускают они совсем не то, ради чего возводились.
Бедная Россия! Даже если удастся ее спасти, сколько потребуется сил, чтобы восстановить все то, что было с небрежной легкостью разрушено безответственными говорунами всех политических оттенков!
Если удастся… Орловский не обольщался. Знал: шансы невелики. Будь во главе прирожденный Государь — дело другое. Но где он? Что с ним? Слухи о гибели всего Августейшего семейства ходили давно. Учитывая, сколько людей было заинтересовано в смерти того, кто олицетворял Отечество, отмахнуться от них было нельзя.
Подобные мысли были так горьки, что поневоле забывались собственные неурядицы, даже семья, где-то в безызвестности ожидающая спасительного возвращения главы.
От Тычинина до Рябцева рукой подать. И то и другое — обычные русские села, волей судеб оказавшиеся на линии железной дороги. Окруженные заборами избы, крохотная станция, уходящие вдаль проселки… Все многократно виденное и такое родное…
Только станция встретила полным безлюдьем. Словно некто решил посмеяться над рассуждениями Георгия о доблестных служащих, продолжающих оставаться на посту, что бы ни творилось в окружающем мире. Что ж, не каждому дано… И обвинения здесь по меньшей мере смешны.
Если что и было другим — это люди. Обычные русские люди, вдруг утерявшие обычное гостеприимство и доброту, и теперь исподволь взиравшие на прибывший отряд если не как на врагов, то как на досадную помеху. Не роптали, явно опасаясь организованной силы, однако смотрели косо, ждали, когда «служивые» уберутся дальше.
Одна из причин подобного недружелюбия была налицо. Чуть в сторонке от села виднелся остов сожженной усадьбы. Даже деревья, некогда составлявшие помещичий сад, были вырублены с бессмысленной злобой. Частью — распилены на дрова, частью же до сих пор валялись на земле, образуя непроходимый бурелом вокруг бывшего дворянского гнезда.

Предыдущая страница 7 Следующая страница


Клинки надежды 8

В избе старосты, куда вошел Орловский, явно не к месту стояло трюмо с зеркалом. Подполковник невольно подумал: сколько нежных созданий смотрелись в него, прихорашивались перед приемом гостей, не зная о том, что времена изменчивы…
Кряжистый крестьянин, лицо которого едва ли не сплошняком поросло рыжим, так и не поседевшим волосом, потупил взор, с невольным страхом ожидая наказания за совершенное непотребство. Грабеж, поджог, хорошо, если обошедшиеся без душегубства. Да только Орловский заявился сюда не мстителем, а защитником.
Да и не эти темные люди виноваты в случившемся. Наверняка жили, добывая в поте лица хлеб насущный, по воскресеньям ходили в церковь, платили налоги, были опорой государству. До тех самых пор, пока в далекой столице рвущиеся к власти господа, быть может, родственники или друзья здешних помещиков, не взбаламутили людское море. И дальше — обещания свободы, счастливой жизни на западный образец, а во главе должны стоять образованные деятели, начисто позабывшие слова классика, что на чужой манер хлеб русский не родится.
Да и не только хлеб. Это в городах можно было убедить скопившихся там люмпенов и боявшихся фронта солдат, что теперь, наконец, настанет счастливая жизнь с молочными реками в кисельных берегах. Здесь, на земле, крестьяне рассуждали практично и по-своему здраво. Раз нет отныне власти от Бога, да здравствует мужицкая воля! И пусть сгинут все господа!
Вот и сгинули. Хорошо, если сумели спастись бегством. А нет — не они первые.
В любом случае Орловский не видел толку в разбирательствах. Да и не только он. Даже Дзелковский, на правах знакомого с местностью увязавшийся с отрядом, и не подумал поднимать этот вопрос.
Лишь покачал головой, наверное, вспоминая здешних обитателей.
А может, и не вспоминал. Как ни мал мир, тем более — одна губерния, не обязательно знать все и всех. По собственному признанию поручика, никакой общественной жизнью он никогда не увлекался. В мирное время он занимался хозяйством, в военное — воевал. Считал, что языками мелют те, кто ленится работать, но при этом стремится поучать других. В идеале же — мечтает руководить, не имея для этого ни знаний, ни способностей.
Спрашивать о судьбе хозяев Орловский не стал. Ни крестьян, ни Дзелковского. Лишь поинтересовался насчет банд да сообщил, что по приказу правительства отряд пока останется здесь.
— Правительства? — Староста почему-то посерел.
Он явно решил, что вернулась прежняя власть, а с нею и ответственность за свои поступки.
Эта же мысль была отчетливо написана на лицах набившихся в избу мужиков, под стать старосте таких же обросших, отчего их лица были больше похожи на звериные морды. Хорошо хоть не злые. Так, зверюги в естественном состоянии где-нибудь в лесу, где не водится посторонних.
Да… Орловский едва не сплюнул при мысли о бесконечно заседавших в Смоленске гражданах. Что же это за правительство, если о его существовании не подозревают даже в ближайших к городу селах? К тому же соединенных с новоявленной столицей железной дорогой. И в чем тогда вообще выражается существование новоявленной губернской республики? В распределении портфелей и говорильне, что и как можно сделать получше?
— В городе Смоленске утверждена республика. Ваше село находится на ее территории, — скучным тоном поведал Георгий. — Подробности можете узнать в городе.
Последнее он добавил, сам не ведая, что новая власть собирается делать с крестьянским населением. Принять факт самовольного захвата земли или оспорить его? Ввести новые налоги или оставить старые? Управлять при помощи земств, комиссаров или придумать нечто до сих пор не бывшее? Если подумать, вопросов было множество, и ни на один Орловский ответов не знал.
Как он подозревал не без основания, не знали ответов и в Смоленске. Лишь до сих пор думали на данные темы; даже не думали, а только говорили. Вполне в традициях российской интеллигенции — погрязть в словоблудии да считать, что жизнь обязательно станет лучше, как только остальные услышат их мнения на ее счет. Если же не станет, то виноваты окажутся темные силы, наследие старого режима, а то и рядовые граждане, так и не сумевшие понять своего блага.
— Энто как же республика? — спросил мужик, еще более заросший, чем староста, с широченными плечами и длинными ухватистыми руками. — Республика уже была…
— Если было три Рима, то почему же не быть двум республикам? — вопросом на вопрос ответил Орловский.
Его не поняли. В глазах царило то же недоумение, и пришлось пояснить:
— Та была всероссийской со столицей в Питере, а эта — губернская с центром в Смоленске. И вообще, республика — это не само государство, а форма правления, при которой народ сам выбирает свое правительство.
Мужики переглянулись, пожали плечами, и староста высказал общий, вертевшийся у них на языках вопрос:
— А кто его выбрал?
— Народ, — повторил Орловский.
Вдаваться в подробности он не стал.
— Кого? — чуть изменил вопрос староста.
— Правительство. Во главе стоит Всесвятский. Его именуют Первым гражданином правительства. Есть еще граждане по конкретным делам. Торговле, транспорту, образованию, иностранным делам и так далее. Так как правительство молодое, то многие вопросы еще обсуждаются.
— Насчет земли-то как? — встрял в обсуждение один из крестьян.
— Не знаю. Наше дело — служивое. Закон вроде не принят.
Знал он прекрасно, что не только закон о земле, но и никакой другой до сих пор не принят. Кроме закона о денежном содержании членов правительства и их помощников. Да, явившись от лица власти, негоже публично критиковать ее.
— Я же говорю — все еще только начато, — повторил подполковник в ответ на гул голосов. — Понимаю: взять и поделить. А как? По числу едоков, по числу мужиков, еще каким-либо образом? Надо учесть все, раз и навсегда, чтобы потом переделывать не пришлось. Дело-то государственное. А еще лучше, выберите кого-нибудь потолковее с наказом, да и пошлите в Смоленск. Раз власть народная, то должна народ слушать.
Может, хоть ходатаи с мест заставят правительство от бесконечной болтовни перейти к конкретным делам?
Хотя… Орловскому вспомнилось так называемое Временное правительство. То самое, члены которого долго, как черви, подтачивали царский режим, с думских трибун демонстрировали свой глубокий ум и разносторонние познания, а затем за пару месяцев сумели развалить великую страну. Так развалить, как ни один завоеватель не смог бы.
Староста почесал волосатой рукой в затылке. Не было у него доверия к господам. Царь — еще понятно, батюшка, и все такое, а вот те, кто веками стоял между народом и троном, всегда оценивались как нечто инородное, паразитическое.
Да и наказ — наказом, а как спросят за награбленное? Еще странно, что военные молчат, словно ничего и не замечают! Или просто возиться неохота?
— Посылайте, мужики. Под лежачий камень вода не бежит, — понял их колебания Георгий.
— Кубыть, надо попробовать, — наконец согласился с ним староста.
Он даже на визитеров стал посматривать добрее, без прежней настороженности.
— Вы к нам надолго, ваше высокоблагородие?
— На несколько дней. По некоторым сведениям, в районе вашего села возможно появление большой хорошо вооруженной банды. — О том, что атаман банды — колдун, Орловский говорить, разумеется, не стал.
— Банды? — немедленно переспросили несколько сельчан.
Разбойники — это не какое-то там правительство. Власть далеко, то ли доберется, то ли нет, а вот лихие люди уже намного страшнее и понятнее. Особенно по нынешним временам, когда человеческая жизнь стоит не дороже патрона. И как ни относись к нынешним гостям, при такой угрозе лишними они не являются.
Хотя… Мало ли банд нынче шляется по земле? Да и мирные обыватели при случае были не прочь воспользоваться добром путников, лишь бы последние заведомо являлись слабее. От сильного можно и сдачи получить… Поэтому особого страха у крестьян новость не вызвала. Интерес — да. Но чтобы дрожать с перепугу да думать, куда бежать…
— Ловить будете? — почему-то с напряжением поинтересовался староста.
— А вот это уже, милейший, военная тайна. — Орловский позволил себе подобие улыбки.
Староста ему не нравился. Был в заросшем волосом мужике какой-то намек на двуличность. Но только как разобрать, что скрывается в чужой душе, если и в своей не всегда разберешься?
— Прикажете определить на постой? — на этот раз с явной надеждой спросил староста и многозначительно переглянулся с остальными крестьянами.
— Нет. Мы останемся на станции, — твердо ответил Георгий.
Распылять свои крохотные силы по селу он не собирался.
— Так по избам-то лучше.
Вместо ответа Орловский молча поднялся. Он уже сказал крестьянам все, что считал нужным, и уж тем более не думал обсуждать с ними свои дела.
Уже стоя у двери, он вспомнил еще кое-что, о чем хотел спросить, да позабыл за разговором.
— С церковью что случилось? Почему в таком виде? Наличие церкви — это то, что отличало село от деревни. Еще при подъезде к Рябцеву Орловский обратил внимание на жалкое состояние храма. Крест с купола был сбит, колокол, похоже, рухнул, сама колокольня покосилась, превратилась в подобие Пизанской башни, о которой Георгию доводилось читать.
— С церковью… — Староста, а за ним и остальные мужики замялись, словно их уличили в чем-то нехорошем.
— Так энто… Банда похозяйничала. С месяц назад. Попа убили, колокол сбросили, — как-то фальшиво произнес широкоплечий.
— Что за банда? — Орловский невольно подтянулся.
— А мы знаем? — Староста взглянул на широкоплечего с такой же благодарностью, с какой нерадивый ученик в школе смотрит на подсказавшего ответ товарища. — Много их нынче шляется по белу свету.
— Ладно, — махнул рукой Орловский и вышел наружу.
Про себя он решил, что в истории с храмом все не так просто. Вполне возможно, что дело не обошлось без местных жителей. Далеко не первый случай, когда вчерашние верующие под влиянием свободы срывали с себя нательные кресты, грабили церкви, становились воинствующими безбожниками. Но что из того? Есть правительство, соответствующие службы, пусть они и разбираются. Дело армии — воевать, а не вести следствие по бесконечным в последнее время уголовным делам.
— Не нравятся они мне, Георгий Юрьевич, — тихо произнес молчавший почти все время Дзелковскии. — Вроде обычные мужики, а исподлобья волками смотрят. Когда думают, что никто их взглядов не видит.
— Думаете?.. — как-то очень неопределенно спросил Орловский.
— Нет, к матросу никакого отношения местные не имеют. Да и не один он на белом свете. Но рыльца у здешних поселян явно в пушку. Во всяком случае, церковь — их рук дело. Обратили внимание, как они сразу замялись?
— Обратил, Дмитрий Андреевич. Но мы же не ангелы мщения. Если честно, на пути к Смоленску мне довелось видеть столько нарушений всех прежних законов, что я даже стал сомневаться, остался ли где-нибудь уголок спокойной жизни.
Дзелковскии тяжело вздохнул.
Один такой уголок был в его поместье. Только уцелел ли он после того, как сам помещик покинул имение вместе с отрядом Аргамакова? Манией величия Дзелковскии не страдал, но понимал: держалось там все на нем.
Было жаль покинутых людей, однако судьба не оставила выбора. Или попытаться спасти все, или сидеть и ждать, пока волны взбаламученного людского моря не поглотят последние не тронутые им островки. А то, что это неизбежно, Дзелковскии не сомневался ни одной минуты.
— Я одного не понимаю, — после некоторой паузы произнес Дмитрий Андреевич. — Церковь-то им чем не угодила? Понятно, усадьба. Вековой инстинкт русского мужика с добавлением извечных корыстных мотивов. И помещику отомстить, и барахлишка себе набрать. Пусть оно порою надо, словно корове седло, да все-таки… А храм? Взять там нечего, ненависти к религии в народе никогда не было. Пусть не стало веры, однако злоба откуда?
— Не знаю. Признаться, я вообще не вижу логики в конкретных поступках толпы. Сегодня она ратует за одно, завтра за другое. — Орловский вспомнил два митинга в Смоленске, когда одни и те же люди с промежутком в пару часов с одинаковым восторгом выслушивали диаметрально противоположные вещи. Мелькнула было по краю сознания мысль о нечисти, обязанной бояться креста и всей церковной атрибутики, да исчезла. Верующим Орловский был, однако как человек образованный воспринимал все не буквально. В козни дьявола не верил. Зачем ему устраивать ад на земле, когда он потом и так сможет забрать в свои подземные владения людские души? Имея в запасе вечность, нетрудно и подождать. Люди сами порою бывают страшнее любой нечисти, дай им только волю. Да и ад уже создан с такой изобретательностью, что и не снилась падшему ученику Бога.
За разговором офицеры подошли к станции. Вид у нее был уже другой. Нет, никто не пытался вставить стекла в крохотном здании вокзала или навести порядок на прилегающей территории, судя по всему, не убиравшейся с марта месяца. Но на путях стоял прибывший эшелон, виднелись строгие часовые, чуть дальше в сторону Рославля копались окопы и тупорылые «максимы» смотрели туда, откуда ожидалось появление противника.
Учитывая немногочисленность отряда, противнику ничего не стоило обойти станцию с любой стороны. Единственное, на что надеялся Георгий, — матрос обычно пер напролом, ни с тактикой, ни со стратегией в ладах не был. Поэтому первый удар должен был последовать вдоль железной дороги. Да и не было приказа удерживать Рябцево любой ценой. Придержать банду на какое-то время, дать возможность остальным силам подготовиться к отпору и отойти к Смоленску.
На Великой войне Орловскому довелось однажды одной ротой удерживать такую же захудалую станцию против немецкого батальона. И ничего, отошел только по приказу, который пришел через четыре часа. И пусть потерял третью часть стрелков, но и противниками были не кто-нибудь — германцы. Вышколенные, регулярные, хорошо вооруженные. Это не какая-то там банда, пусть и с натуральным бронепоездом.
Бронепоезд смущал Орловского гораздо больше колдуна. Проскочит этакая дура на станцию да как вдарит из всех пулеметов! По дюжине «Шварцлозе» в каждом из двух вагонов. Перемелют все так, что только котлетный фарш и останется. Двадцать четыре пулемета против сорока трех штыков — это сила.
Все, что смог предложить Орловскому Аргамаков, — подорвать часть пути, дабы не дать возможности стальному чудовищу подойти вплотную. Поэтому в состав отряда был включен инженерный подпоручик Позняков с тремя подрывниками и самодельным фугасом.
Еще проще разрешился вопрос с выбором места. В двух верстах от станции через небольшой ручей был переброшен мостик. Восстановить такой — дело плевое, да все равно потребует времени. А поворот пути и расцветшие деревья сделают орудийную стрельбу с «Хунхуза» малоэффективной. Придется бандитам наступать на своих двоих без толковой поддержки.
Мелькнула даже мысль разнести мостик заранее. Только вдруг Горобец не собирается ни в какой Смоленск и в данный момент двигается в каком-нибудь другом направлении? И что тогда? Самим ремонтировать взорванное? Как ни крути, родная земля…
В итоге Позняков остался со своими людьми около ручейка. Для быстрого отхода у них имелась ручная дрезина, для боя — винтовки и ружье-пулемет Шоша. Хотя ни о каком бое речь не шла. Подорвать фугас при малейшей угрозе да полным ходом нестись на станцию, к своим.
— С вашего разрешения, Георгий Юрьевич, пойду я к родному пулемету.
Все-таки числился Дзелковский в пулеметной роте и командира сопровождал исключительно в качестве местного жителя.
— Конечно, Дмитрий Андреевич, — кивнул подполковник.
Он с первого взгляда испытал симпатию к помещику. Да и не только симпатию — доверие. Чувствовалось, на поручика можно положиться во всем. Есть ли лучшее качество в человеке на войне?
У Орловского дел было по горло. Вместе с командиром полуроты Петровым он старательно прикинул на местности возможные движения противника и варианты ответа на них. Ничего особо путного не получалось. Будь в распоряжении побольше людей, а то — одна полурота, по численности не дотягивающая даже до взвода. Единственный плюс — три пулемета, два «максима» и один кольт, в какой-то степени способные компенсировать недостаток стрелков. Если бы было реально перекрыть огнем все многочисленные подступы к станционным постройкам!
— С фронта мы их удержим, однако если одновременно бандиты ворвутся в деревню, то карта бита, — сделал неутешительный вывод Георгий. — Там столько мертвых пространств, что нужен по крайней мере еще один полнокровный взвод, дабы перекрыть их все. Единственный выход — отступить на полторы версты назад. Тогда мы хоть сможем маневрировать огнем.
— Да, но местные жители… Мы что же, оставим их во власть банде? — вскинулся Петров.
Орловский внимательно поглядел на помощника. Когда же он пришел в полк? Кажется, весной пятнадцатого, с первым выпуском школ прапорщиков. Следовательно, пошел добровольцем, не по призыву. Но что странно: и ранен был, и до штабс-капитана дослужился, и четыре ордена вплоть до Станислава второй степени заработал, а до конца от интеллигентских заморочек избавиться не смог. Что значит закваска.
— Вы думаете, мы кого-нибудь защитим, если все поляжем на станции? — с холодком в голосе осведомился Орловский. — Не забывайте, господин капитан, наша задача — сберечь доверенные нам солдатские жизни, а мирных жителей — как получится. Никакого приказа удерживать Рябцево, Тычинино или другое село мы не получали. Наша единственная задача — выиграть время, не дать Горобцу внезапно напасть на город.
— Но, господин подполковник, вас не было с нами, и вы не видели, что вытворяет этот Горобец с обывателями…
Показалось или нет, однако в словах Петрова прозвучал невольный упрек. Все-таки Орловского не было, когда Аргамаков с бору по сосенке формировал свой отряд и когда он с боями вел его по объятым хаосом землям. Правда, не было по уважительной причине. Еще перед революцией Георгий попал в госпиталь и просто не мог быть в полку.
С другой стороны, Петров был во многом прав, хотя не знал этого. После развала Георгий решил: все потеряно, и даже не пытался найти кого-нибудь, кто хочет действовать. Нет, он махнул на все рукой и всей душой мечтал об одном — добраться до семьи и с ней любым способом пережить смуту.
— Я видел другие банды. Этого достаточно, — сухо обронил подполковник.
— Извините. — Петров понял некоторую неуместность своего упрека. Да и Орловский все-таки был одним из немногих, кто пытался организовать защиту Смоленска от банды Яниса.
— Запомните, капитан. Нет никакой доблести в том, чтобы погибнуть без смысла. Если Горобец пройдет по нашим трупам, то кому от этого будет легче? Поселянам, которым достанется в любом случае? Или Аргамакову, лишившемуся весомой части своих сил? Крестьянам будет лучше, если отступим с боем. Пока бандиты будут заняты нашим преследованием, им точно будет не до местных жителей. Если же поляжем, то достанется всем в округе. Или вы не помните по фронту, как достается посторонним?
Петров пристыженно вздохнул. Случайно оказавшимся в районе боевых действий мирным жителям случайно же и доставалось с обеих сторон, а потом, порою, на десерт от победителя. Бой пробуждает кровожадные инстинкты, и далеко не у всех они стихают сразу после его окончания. Недаром еще недавно крепости после штурма давали на разграбление. Против человеческой сущности не попрешь.
— Все ясно? — осведомился Орловский.
— Так точно, господин подполковник!
Штабс-капитан невольно подтянулся, превратился из терзаемого муками совести интеллигента в человека конкретных действий.
— И последнее. Из расположения никого не отпускать. Особенно — в ночное время. Местных у себя не принимать. Никаких девочек и никакого вина. Проследите лично.
— Слушаюсь!
Орловский как в воду глядел. Не прошло и получаса с момента разговора, как на станцию заявилась депутация крестьян во главе со старостой. Последовало приглашение «дорогих защитничков» на обед, хотя по времени давно наступил ужин.
— Какими же мы тогда будем защитниками? — усмехнулся Георгий.
— Ну, так как же… Еда и силу дает, — начал было староста.
При свете заходящего солнца он еще больше был похож на зверя, только Орловский никак не мог понять, на какого именно.
— А питье — храбрость, — продолжил за звероподобного старосту подполковник. — Нет уж, уважаемые. Как-нибудь в другой раз. Когда поспокойнее будет. У нас служба. Кстати, предупреждаю: никто из посторонних в ночное время на станцию пропущен не будет. Часовые получили приказ стрелять. Время тревожное. Рисковать я права не имею.
— Да какие мы посторонние?! — возмущенно загомонили мужики. — Мы тут живем!
— На станции? — уточнил Георгий.
— Нет, но рядом…
— А если рядом, то там и находитесь, — резко оборвал Орловский.
Его тон сразу дал понять, что дальнейшие препирательства излишни. Крестьяне вынуждены были согласиться с наступлением темноты не подходить близко к охраняемой станции. В свою очередь Орловский согласился принять продукты, раз уж отказался от деревенского пира.
Люди уже были накормлены, необходимости в пище пока не было, только тут сказалась старая армейская привычка набирать все впрок. Мало ли что ожидает завтра? Пусть в бригаде пока есть деньги и все можно купить, а кончатся, и где потом взять?
К своим обязанностям поселяне отнеслись серьезно. Совсем скоро целая вереница мужиков, девок и баб потянулась к станции с корзинами, мешками и бутылями.
Что поразило Орловского — это редкая самоотверженность обывателей и их готовность собственноручно дотащить до защитников нелегкую ношу. Ни один не попытался воспользоваться телегой, хотя чего уж проще! Две-три подводы с села — и все доставлено. Зачем же на своем горбу?
Ладно, хозяин — барин.
Продукты Орловский с благодарностью принял, однако хмельные напитки твердо приказал нести назад. Меж тем подступили сумерки. И как ни постреливали глазками некоторые молодки и ни корчили из себя бывалых бойцов отдельные мужики, всем им было приказано покинуть район вокзала.
Местные были вынуждены уйти. Последние из них как раз покинули станцию, когда вернулись посланные в дозор конные разведчики. С самого прибытия они осматривали окрестности, зато теперь со спокойной душой смогли сообщить, что никакого Горобца в округе не видели и ничего о нем не слышали.
И, как всегда в последнее время, за одной хорошей новостью немедленно последовала куча плохих. Ближайшие к Рябцеву деревеньки оказались пустыми, в дальних же вконец запуганные мужики поведали кавалеристам, будто в округе развелись волчьи стаи. Или одна стая, размножившаяся в глазах жителей. Причем эта стая обнаглела настолько, что нападает на людей, и якобы именно она повинна в гибели разнообразных деревенек, хуторов и выселков. — Вообще-то, лето, — заметил Георгий. Недоверия к разведчикам он не испытывал, к свидетелям же… Как сказать. С одной стороны, пищи у четвероногих хищников должно быть хоть отбавляй, с другой — мало ли чего не случается в лихие времена!
— Волков бояться — в лес не ходить, — вступил в разговор Петров, потом вспомнил что-то и осекся.
— Ладно. Стая так стая. Будем иметь в виду, — сделал вывод Георгий. Вернее, даже не вывод, а так, сообщение, что информация принята к сведению.
Тем более что почти сразу последовала новость исключительно хорошая. Посланные Аргамаковым люди могли восстановить связь от Смоленска до Тычинина, и теперь при крайней необходимости стало возможным связаться с командованием. А то, что для этого надо переть полный перегон, казалось сущей мелочью.
Да и что такое расстояние между станциями? Ночью никто заниматься этим не станет, но к обеду протянут провода и сюда, и будет полный порядок.
Кто воевал, знает, как это важно: иметь связь. Сразу пропадает ощущение оторванности от своих, и любое расстояние начинает казаться ерундой…
А дальше наступила ночь.
Огней на станции не зажигали. Таращили глаза во тьму часовые, где-то впереди у заветного мостика притаились минеры, остальные же члены отряда спали чутким солдатским сном. Одетые, с оружием под руками, в любой момент готовые вскочить и вступить в бой.
Орловский тоже пытался заснуть. Организм устал, настоятельно требовал отдыха, и лишь сознание никак не желало успокоиться. Перед мысленным взором вставали милые образы, будоражили, звали к себе. Недостижимые, словно на другой планете, и такие до боли желанные…
Подполковник вновь и вновь пытался задать себе вопрос: что он здесь делает? Это не старое время, когда мужчина выполнял свой долг перед Престолом и знал — его семья находится в безопасности, а случись с ним непоправимое, будет гарантирована пенсия, и вообще, за царем служба не пропадет.
Тогда были времена, сейчас — безвременье. Можно одолеть любого противника, однако как победить народ, ставший врагом самому себе? Одолели одну банду, а дальше? Пока каждый за себя, ничего все равно не получится. Какие шансы у горстки людей водворить порядок на огромной территории? Может, лучше попытаться спасти хотя бы своих? Их ведь тоже кто-то должен защищать, да только некому.
Мысли были горьки. Главное же — не содержали ответа. Долг перед семьей звал в дорогу, забытая почти всеми присяга призывала остаться. Даже если положение безнадежно. Быть может, окажется достаточным подать пример, должны же люди осознать — война всех против всех не подозревает выигрыша ни для кого. Если сегодня ты победил, завтра все равно победят тебя. И лучший выход для людей — поскорее покончить с междоусобицами. Хотя бы для того, чтобы уцелеть самим.
Не заснуть! И мысли гнетут, и отдаленное завывание не дает покоя.
Орловский поднялся с обреченным вздохом. Папиросы были под рукой, лежал Георгий не раздеваясь. Только и дел, что опоясаться портупеей да дополнительно навесить на себя кобуру с маузером. Секундное дело.
И только сейчас Георгий понял, что отдаленное завывание — это волчий вой. Ну, редко доводилось его слышать офицеру, а копание в себе отвлекало от внешнего. Да и волки — не самое страшное из действительности. Обычные четвероногие хищники. Куда им до людей!
Снаружи вагона светила луна. Буквально накануне бывшая полной, теперь же потихоньку начавшая убывать. Ее белесого света вполне хватало, чтобы можно было разглядеть подступы к станции, темные пятна деревьев, луг, безжизненные постройки, даже село в некотором отдалении. Конечно, не в подробностях, но все-таки… Если бы не мрак на душе и не волчий вой в отдалении, прекрасная ночь. Теплая, почти тихая…
Надо скорее прийти в себя. Раз уж встал, то пойти проверить караулы, ибо солдатам нельзя видеть начальника в сомнениях. Командир должен быть всегда тверд, и его единственная семья — это подчиненные.
Георгий глубоко затянулся папиросой, и в то же мгновение, разрушая кажущийся покой, оглушительно грянул винтовочный выстрел.
Тело подполковника само рванулось на звук. Краем глаза он заметил, как мгновенно пробудился спящий эшелон. Из теплушек торопливо выпрыгивали солдаты. Уже с оружием, готовые к немедленному бою хоть с самим чертом.
Грянул второй выстрел. Орловский подскочил к стрелявшему уже с маузером в руке.
— Что?!
Солдат напряженно всматривался во тьму, и винтовка в его руках ходила вдоль горизонта, выискивая цель.
— Волки, ваше высокоблагородие! Кажись, в одного попал! Да, точно, вон лежит!
Орловский поглядел туда, куда указал солдат. Но зрение у него было похуже, да и все-таки ночь. Попробуй разберись, что там чернеет на более светлом фоне: труп зверя или просто какой-нибудь бугорок, отбрасывающий тень в призрачном свете неполной луны?
Несколько в стороне, но гораздо ближе, чем раньше, опять послышалось волчье завывание. И было на этот раз в нем столько злобы, что даже Орловскому стало не по себе.
— Спаси и сохрани! — Один из подбежавших на подмогу солдат истово перекрестился и лишь затем залег.
Георгий посмотрел на прибывших. Одно отделение, как и было намечено на случай тревоги. Это хорошо, когда люди даже во время внезапной побудки не теряют головы и действуют, словно на учениях. Не запасные, с которыми довелось иметь дело в Смоленске. Эти — настоящие вояки.
Да, впрочем, кто еще мог пойти в неизвестность следом за своим бывшим полковым командиром? Не силой, добровольно, подчиняясь исключительно авторитету офицеров да чувству долга.
«А сам? » — кольнула мозг мысль. Чему сам учил солдат и перед войной, и во время? Не тому ли, что жизнь отдельного человека — ничто перед Отечеством? И вот теперь кое-кто из твоих воспитанников проделал сложнейший поход, пока ты спокойно пробирался к семье, позабыв про наставления. Не стыдно, господин подполковник? Перед солдатами-то?
К счастью для Орловского, времени для рефлексий не было.
— Смотрите! — раздался чей-то голос, и закономерным эхом сразу несколько человек выдохнуло привычно-русское:
— Твою мать!
Десятка два волков, едва различимых в лунном свете, стремительными и неотвратимыми тенями-силуэтами неслись прямо на станцию. И столько смертоносного изящества было в их беге, что, казалось, не остановит их ни свинец, ни сталь штыков.
— Отделение! Залпом! — протяжно выкрикнул Орловский и чуть помедлил с заключительной командой.
А как не удастся отбиться огнем, что тогда? Людей мало, даже подобие каре не построишь, да и некогда его строить, а рукопашная с проворными хищниками…
— Пли!
Дружно громыхнула дюжина винтовок, и следом привычно-торопливо раздался лязг передергиваемых затворов.
Один из хищников перелетел через голову, да так и остался лежать на земле.

Предыдущая страница 8 Следующая страница


9 Алексей Волков

— Пли!
Еще один зверь упал, забился в агонии, но остальные были совсем близко.
И тут сзади запел пулемет. Пули веером пролетели прямо над головами залегших солдат и широкой дугой прошлись точно по волчьей стае. Одни нашли жертву, впились в плоть, застряли в ней или прошли навылет, другие лишь вздыбили зловещие фонтанчики перед бегущими, предупредили об ожидавшей судьбе. Сквозь шум пробился визг бьющихся в агонии зверей. Потом… Потом уцелевшие развернулись на месте и, не добежав до цепи каких-то трех десятков саженей, рванули прочь.
Вдогон прозвучала еще одна очередь, торопливо и вразнобой загрохотали винтовки, а затем стрельба резко оборвалась, и наступила звенящая тишина.
Нет, она была неполной. Слышались облегченные вздохи солдат, доносились повизгивание и стоны со стороны нападавших, однако после выстрелов звенело в ушах и казалось, что на мир снизошло безмолвие.
Георгий наконец-то обернулся.
Близко на крохотном пригорке расположился «максим». Наводчик поднялся, и подполковник без удивления узнал в нем Дзелковского. Поручик привычно погладил усы, сбил на затылок фуражку и что-то тихо сказал номерам.
Судя по быстроте появления, тяжелый пулемет принесли сюда на руках.
Орловский направился к спасителям и еще на ходу громко произнес:
— А вы умелец, Дмитрий Андреевич! Прямо виртуоз! Редко доводилось наблюдать такое искусство!
Поручик в ответ промолчал. Вблизи его лицо выглядело откровенно-озадаченным, словно вечный скептик увидел перед собой чудо и теперь никак не может решиться, обман ли то зрения, или очередной каприз природы.
Взгляд его был направлен на поле. Орловскому пришлось оглянуться, и с его уст неожиданно сорвалось бранное слово.
Как бы ни был обманчив свет луны, ошибиться было нельзя. Вместо звериных туш перед позициями лежали людские тела. Голые, окровавленные, в тех позах, в которых их застала смерть.

ГЛАВА ВОСЬМАЯ

Когда-то Ольга очень любила вечера. Не ранние зимние, когда унылый мрачный день преждевременно сменяется беспросветной тьмой и не знаешь, куда себя деть до ужина. За окнами темно, на душе тоскливо, ничего не ждешь и ничего не хочешь. Скорее бы лечь спать в слабой надежде, что завтра выглянет солнышко, весело заиграет искринками на снегу и можно будет отправиться кататься или, если дело в городе, хотя бы пройтись по улицам, не чувствуя, как давит на душу серость туч.
Нет. Настоящие вечера — это весенне-летние. Потихоньку спадает жара, воздух избавляется от марева, становится прозрачным, а небо на западе начинает окрашиваться в розовые тона. Вокруг разливается легкая грусть, не имеющая ничего общего с тоской, сердце ждет чего-то необычайного, давно обязанного явиться, да где-то заплутавшего по дороге, и так хочется нежности, понимания и многого-многого, невыразимого словами.
А потом долго не можешь заснуть, лунный свет же льется и льется в окно, будоража чувства и мысли, освещая не только комнату, но и душу…
И вот опять на мир медленно накатывались сумерки, солнце устало клонилось к земле, уже виднелась бледная луна, только не было больше привычного отношения к любимой картине… Или дело в том, что мир потерял прежнюю незыблемость и стало невозможным представить, что случится очередной ночью? Прежние вечера несли легкую грусть, нынешние — отголосок тревоги. Даже если на улицах царил относительный покой.
В памяти невольно всплывала школа прапорщиков, огневой бой, удары шальных пуль о стены, чья-то винтовка в руках, страстное желание попасть в кого-нибудь из врагов…
Точно такое же желание попасть было на дороге, когда Ольга демонстрировала свою меткость офицерам. И в обоих случаях оно сбылось. Только в одном от дерева отлетела ни в чем не повинная ветка, в другом — человеческая фигура безвольной куклой рухнула на землю.
Совершенно неожиданно для девушки страстное желание вдруг сменилось опустошенностью, словно она только что убила не врага, а себя. Длинная винтовка со штыком сразу стала казаться тяжелой, неудобной, расхотелось стрелять из нее, тем более — попадать в цель.
Но был разговор в пустом кабинете, и опустошенность прошла так же внезапно, как появилась, а на смену ей пришло нечто другое, волнующее, светлое, но пока непонятное, неопределенное. И это светлое стало ассоциироваться с Егерским маршем, вскоре заигравшим вдали…
Ощущение светлого продолжало жить в Ольге, несмотря ни на тревоги, ни на догадки о нечеловеческой сущности некоторых врагов, ни на то, что ее даже не известили об отправлении отрядов, а следовательно, так и не признали равной.
Да что там равной! Уж кое-кто вполне мог бы если не позвать с собой, то хотя бы попрощаться с ней, как с представительницей противоположного пола! Есть же элементарная вежливость! По крайней мере, должна быть. Как в недавние добрые времена, когда каждый уважающий себя мужчина считал долгом засвидетельствовать почтение, а уж мужчина ухаживающий…
Или она ошибается, и барон не испытывает к ней никаких чувств? Так, болтал из вежливости ничего не значащие фразы, как привык болтать любой девушке, попадающейся ему на дороге. Гусар!
Самое странное: на балу Ольга сразу обратила внимание на Радена, однако не потому, что он ей понравился. Наоборот. Косящий глаз барона и шрам над ним делали его лицо неприятным. Понятно, человек пострадал на войне, практически потерял один глаз. Только одно дело — шрам на теле или пусть даже, если небольшой, на лице, и совсем другое — явное уродство. Что ни говори о душе, первое впечатление о человеке складывается по его внешности.
Она тогда еще подумала: до чего же неприятный офицер! Зато в темноте комнаты у лишенного стекол окна Раден предстал перед ней другим. Была ли виновата сама обстановка боя, или то, что невозможно было разглядеть лицо, но барон показался неожиданно близким, и стало неважным, как он выглядит: страшен или красив.
Мужчина перестает быть чудовищем, когда девичий взгляд сумеет разглядеть под его внешностью внутреннюю сущность…
… Вопреки первоначальным намерениям, вечером Ольга отправилась домой. Сказались и увещевания Петровича, что люди должны отдыхать хотя бы для того, чтобы потом лучше работать, и действительная усталость от последних почти бессонных ночей, и желание смыть с себя пот и грязь. Да и не безлюдным оставался небольшой госпиталь. Остальные подруги уже установили очередь дежурств, и те, кому выпала очередь, были полны сил и желания сидеть с ранеными всю ночь. Им-то досталось меньше, чем Ольге.
Что же до грязи, то лишь те, кто не сталкивался с реалиями, считают, будто самое страшное на войне — бой. Да, там могут убить или искалечить, но в самом бою многое кажется человеку иным, и многое он просто не замечает. А вы попробуйте неделями сидеть в грязных окопах под дождем без возможности просушиться или совершите марш по непролазной грязи, а потом посреди болота остановитесь на ночлег, чтобы утром вновь тащиться с тяжелой амуницией и неподъемными от налипшей глины сапогами, и тогда неясно, что покажется тяжелей.
И пусть Ольга не сидела в окопах и не шла пешком по бездорожью, однако сама себе казалась липуче-грязной, не мывшейся с рождения, до омерзения противной.
Разве можно такой встречаться с кем-либо, независимо, дорог тебе человек или нет? Какими глазами посмотрят на нее люди, если она неприятна сама себе?
Такая беда — не беда.
Дома Ольга помылась, переоделась в чистое, и невольное желание избежать общества перешло в подсознательное желание встречи.
Девушка не признавалась сама себе, кого именно хотелось избежать и кого именно — встретить. Она просто ждала, не отдавая себе отчета, волнуясь: придет, не придет?
Что там вообще, в Рудне? Если банда оттуда ушла, то там должно быть безопасно. Ведь должно?
Нет, подсказывало сердце. Почему оно утверждало так, с какой стати? Неясно. Ольга просто верила ему, ведь сердце ошибается гораздо реже разума. Разум знает, оно — чувствует.
Опасность была в Рудне, опасность скрытая, от этого более грозная. Возможно, наподобие той, которая подкараулила Мандрыку прямо в стенах школы, когда до победы оставались считанные часы.
Ольга машинально, не чувствуя вкуса, поужинала, мысли же витали далеко, возле станции, которую и проезжала-то пару раз, да и то не запомнила. Мало ли где останавливается поезд? Вот если бы заранее знать…
Потом ужин завершился, и появилась возможность уйти в свою комнату. Хоть пропала необходимость отвечать на вопросы, отвечать невпопад, так что добрая тетушка начинала смотреть на нее с каким-то странным выражением, словно поняла в сво-507 ей племяннице нечто важное, до поры, до времени укрытое от всех.
Вспоминалось, что офицеры говорили о полученном задании. Посмотреть, что творится в покинутом бандой городке, — и сразу назад. Сил не так много, нельзя разбрасываться ими просто так, тем более главный удар теперь ожидался с юга.
А раз так, то отряд Сухтелена уже должен вернуться. Сколько ехать-то до той Рудни? Полчаса? Час? Помнится, она где-то совсем рядом от Смоленска.
Между тем за выходящим в сад окном потихоньку становилось темнее. Еще не ночной зловещей тьмой и даже не вечерним намеком на нее, так, легкими сумерками, скорее — уходом ослепительного солнечного дня.
Раньше в эту пору хорошо мечталось о чем-то смутном, однако несомненно прекрасном, сейчас же все мысли роились вокруг одного: «Как там? » Но разве может что-нибудь случиться с опытным воином? Он же все умеет, все прошел и просто не может погибнуть глупо в мелкой стычке с осколками банды. Не может, когда его ждут!
Надо было оставаться в госпитале. Все равно отряд вернется в казармы. Хотя… напрашивался же барон в гости! И даже был позван… от лица тетушки. Не может же он отказать уважаемой даме! Офицеры так не поступают!
За окном несколько раз щелкнули выстрелы. Где-то далеко, поодиночке, и вообще, подобные забавы в последнее время стали настолько привычны, что воспринимались как неизбежный фон. Вот если они зачастят, тогда дело другое. А так… Мало ли кто в кого стреляет! Да может, и просто — в воздух. Невидаль… Не считая этого, в городе было тихо. Словно вернулись старые времена, и больше не надо с опаской посматривать на соседа или вздрагивать при каждом звуке шагов.
Ну, где же он? Вернулся отряд или нет? Должен был вернуться. Ведь нет больше никакого Яниса, и не надо больше прижимать к плечу тяжеленную винтовку, стараться поймать в прицел фигуру, в свою очередь пытающуюся убить тебя…
Может быть, закурить? Ольга несколько раз тайком пробовала длинные дамские папиросы. Хотелось вообразить себя светской львицей, этакой роковой особой, у ног которой застыла толпа сошедших с ума от любви мужчин, но все это было давно, до революционного угара, когда на первый план выступили другие мечты, старые же исчезли без следа.
В ридикюле хранился узенький портсигар на десяток папирос, да только толку-то в них! Судорожно кашлять, не получая никакого удовольствия и наверняка успокоения!
Осторожный стук в дверь прервал размышления, и голос горничной Маши оповестил:
— Барыня! К вам пришли!
А она-то не слышала! Конечно, окно выходило не на улицу, но могла бы, могла…
Подскочить к двери, отворить ее рывком оказалось секундным делом.
— Господи! Как вы меня напугали! — Хорошенькое личико горничной и в самом деле отражало испуг. — Рази ж так можно!
Ольга протиснулась мимо нее и лишь тогда запоздало произнесла:
— Извини, Маша! — И сразу главный вопрос: — Кто? В глазах горничной вспыхнули плутоватые искорки, а на губах зазмеилась понимающая улыбка.
— Офицер. Капитан. Ждет в гостиной. Красивый… Капитан — значит, ротмистр. Красивый… Но Ольге один гусар действительно казался теперь красавцем, и она была уверена, что ее взгляды разделяют все.
Спрашивать дальше Ольга не стала. Он пришел и ждет, живой, невредимый, так что еще надо?
Она не шла, а летела, и лишь у самой двери в гостиную приостановилась, постаралась принять приличествующий девушке вид. Такой, которому ее учили.
Щеки раскраснелись не то от смущения, не то от волнения, но внутрь Ольга вошла плавно и медленно, чтобы не сказать, величественно, хотя хотелось — ворваться.
Вошла и застыла. Из кресла навстречу ей, как всегда, щеголеватый и эффектный, поднялся Либченко.
— Вы?
— Конечно же я, несравненная Ольга Васильевна! Ваш верный поклонник у ваших ног! Или вы ждали кого-то другого?
В последнюю фразу капитан попытался вложить ревнивые нотки.
Все-таки капитан, а не ротмистр! Хотя и у того и у другого практически одинаковые беззвездные погоны.
— Во всяком случае, вас я не ждала, — может, чуть резко ответила девушка.
— Почему же? Разве я когда-нибудь изменял вашему милому образу? — Либченко словно бы не заметил реакции Ольги.
— Помнится, покойный полковник Мандрыка старался не покидать территорию школы без особой необходимости. А вас, кажется, можно поздравить с назначением на более высокую должность? — с оттенком язвительности напомнила Ольга.
Капитан на самом деле всегда старательно играл роль ее пылкого поклонника. А может, и не играл.
Обычно девушки переоценивают свою внешность и оказываемое на окружающих впечатление, но Ольга была действительно хороша, и многие мужчины смотрели на нее с искренним восхищением. Почему бы не предположить, что и курсовой офицер испытывал к девушке то же чувство?
Ольга тоже если и не заигрывала с ним раньше, то порою кокетничала без задней мысли.
Где ж найти девушку, которой будет неприятно мужское внимание, если оно не переходит известных приличий? Притом что Либченко, с одной стороны, был ей все-таки неприятен. Вокруг война, мужчины на фронте, дядя в первый же день надел мундир, а тут здоровый офицер сидит в тылу и учит других воевать. Тому, чем сам заниматься не пробовал…
При малейшем намеке на это Либченко немедленно начинал сетовать, что начальство ни в какую не отпускает его из школы. Мол, он необходим на этом посту, и вообще, фронту требуется хорошо обученное пополнение, поэтому подготовка юнкеров не менее важна для победы, чем отбитие у неприятеля какой-нибудь безымянной горки.
У капитана был определенный дар убеждения, только проходило совсем немного времени, и те же вопросы всплывали перед Ольгой опять. Понятно, когда воспитанием занимаются искалеченные Мандрыка и Кузьмин, но пышущий здоровьем Либченко…
Сейчас же дело было даже не в прежней легкой неприязни. Вот он сидит, холеный и какой-то обтекаемый, в то время как другие в который раз рискуют жизнью!
— Решили, что больше возглавить школу некому. — Либченко развел руками. Мол, я бы с радостью отказался, но долг… — И потом, Ольга Васильевна, разве существует в мире более уважительная причина, чем желание повидать вас? Клянусь святостью носимых мной погон, никто и никогда не сможет остановить меня на дороге к вам!
Ах, если бы эти же слова сказал другой! Только все равно слышать это было приятно.
— Это вам! — Усиливая эффект фразы, Либченко несколько картинным жестом указал на стол.
На столе в вазе стоял роскошный букет роз. Нежно-розовых, приличествующих для подарка девушке.
— Спасибо, — уже без тени язвительности поблагодарила Ольга.
— Не за что, Ольга Васильевна, не за что.
— Где вы их достали? — Букет был прекрасным, и действительно казалось чудом, что где-то еще может быть подобная красота.
— Какая разница? Мне главное — порадовать вас! — Либченко склонил голову в поклоне, поэтому красноватый отблеск в его глазах остался незамеченным.
Когда он выпрямился, глаза уже приняли нормальный цвет.
— Садитесь, — кивнула Ольга и села сама.
В кресло, так, чтобы кавалер не смог сесть рядом. Либченко приоткрыл рот, собираясь что-то сказать, но в этот момент в гостиной появилась Маша.
— С вашего позволения… — Горничная зажгла свечи в подсвечниках.
Перебои с электричеством начались с самого начала революции, сейчас же горящая лампочка казалась чудом.
— Настасья Петровна велела передать, что через полчаса в столовую будет подан чай.
— Спасибо, Маша.
Горничная ушла. Свет свечей пришелся кстати. Вечер за окном уже старательно вступал в права, и в доме становилось темновато.
— Как вам служится в новой должности? — вполне по-светски осведомилась Ольга.
— И не говорите, Ольга Васильевна, не говорите. В прежние времена был бы рад, а сейчас… — Капитан многозначительно развел руками.
— Что так? Боитесь не справиться?
— Разве я когда-нибудь боялся, Ольга Васильевна? Да и справляться не с чем. Бессмысленно все это, вот что угнетает. Раньше наша служба была необходимой, а сейчас? Подопечные давно закончили курс, мы же даже не можем произвести их в офицеры. Никто не имеет на это права. О том, чтобы набрать новых, даже речи нет. Скажу вам по секрету: правительство давно хочет закрыть школу за ее, по их мнению, ненадобностью.
— Да вы что! — В Ольге проснулось воспоминание о бое, грохот выстрелов, кровь, отчаянная храбрость юнкеров… Наверное, самое яркое из воспоминаний за недолгую жизнь.
Озаряемая вспышками ночь сменилась на темную комнату. Снова рядом стоял спокойный офицер, почти невидимый, но ощущаемый душой… И где-то далеко на пределе слышимости победно звучал бессмертный Егерский марш, звал на подвиг, возвещал о приходе рассвета…
И от этого вдруг отказаться?
— Вы что, капитан?
Либченко тяжело вздохнул:
— Я борюсь, Ольга Васильевна. Не поверите, но порой приходится ради этого обращаться к таким людям, с которыми в прошлой жизни даже не стал бы здороваться. Казна республики пуста. Мне неловко говорить вам, но мы, офицеры, уже второй месяц не получаем жалованья.
Перед глазами девушки встали лица офицеров аргамаковской бригады, тоже практически не получавшие жалованья, но нимало не горевавшие по этому поводу. Да и до жалованья ли в такой момент! Тут бы спасти хоть что-нибудь, а собственная судьба…
— Капитан! — голос Ольги звенел. — Вам надо всей школой влиться в бригаду Аргамакова. В такое время каждый офицер должен исполнить свой долг.
— Какой долг, Ольга Васильевна, какой долг? Перед кем? Нет ни Государя, ни Родины. Жалкие остатки в лице доморощенной республики, о которой, вы уж извините, даже говорить смешно!
Кому — смешно, кому — больно.
— Но можно же попытаться… — почему-то без прежней уверенности произнесла Ольга.
Конкретные слова перестали играть всякую роль. Как и многое другое. Их произносили только для одного — чтобы не молчать.
Темные красивые глаза капитана, в свете свечей ставшие еще более глубокими, манили, как манит порою омут, а бархатистый хорошо поставленный голос обволакивал липкой паутиной. Под этим двойным воздействием мир вокруг стал принимать черты иллюзии. Так бывает во сне: нечто, приковывающее внимание, а все прочее расплывается в нечетком тумане. Сам же при этом выступаешь в роли безвольной куклы. Даже если и в состоянии понять — ничего не в состоянии сделать.
Ольга перестала понимать: наяву все это? Во сне? Если же сон, то почему рядом Либченко, а не другой? И отчего немного тревожно, словно вот-вот наступит кошмар?
— Сейчас времена свободы, Ольга Васильевна. Ничто не в состоянии собрать людей вместе. Поэтому надо думать в первую очередь о себе и своих близких.
— Но это неправильно, — попыталась возразить девушка.
— Что — неправильно? Или вы думаете, будто кто-то станет заботиться о вас? Или вам есть дело до всего быдла, неожиданно вошедшего во вкус власти? Да, во вкус…
Повторяя последние слова, Либченко провел языком по губам. Чувственно так провел. Как бы ни была Ольга неискушенна в подобных делах, но ей почудился какой-то намек на нечто, до сих пор запретное, неприличное и — чего греха таить? — страшное. Шагнешь навстречу, обратного же пути не будет. Жалей, не жалей…
Что самое удивительное — хотелось шагнуть.
Из целого мира остались лишь завораживающие бездонные глаза да чувственный рот.
— Нет общих законов, Ольга Васильевна. Человек может подчиняться только другому человеку. Не поставленному над ним, а выбранному им. И только в этом заключено настоящее счастье…
При упоминании о подчинении в Ольге заговорила прежняя гордость. Подчиниться? Она сама — свободная личность и равна любому на свете. Разве женский удел — в смирении? Когда любая девушка в состоянии делать все не хуже мужчины. Главное — захотеть и приложить руки.
Жаль, что сил высказать это не было.
Как не было их ни на что другое.
Лицо капитана приблизилось. Даже не столько лицо. Глаза. Темные, манящие.
«Да что же это со мной? » — мелькнула мысль. Мелькнула и исчезла вместе со всеми остальными мыслями.
Осталось лишь понимание, что сейчас произойдет нечто жуткое, отрезающее все пути назад. Однако в этой жути было нечто привлекательное, от чего невозможно отказаться.
— Подчиняясь одному, Ольга Васильевна, вы сможете подчинить себе всех других. Вот увидите…
Тело безвольно ослабло, а сердце рвалось из грудной клетки, и дыхание сперло от надвигающегося ужаса.
Или во сне не должно быть страшно?
Сейчас…
И, отгоняя наваждение, скрипнула дверь.
— Барышня, к вам гость!
Голос Маши прозвучал петушиным криком перед рассветом.
Скорее — звуками Егерского марша в конце кровавой ночи.
Либченко отпрянул.
Оказалось, оба они немыслимым образом оказались на ногах и стояли друг напротив друга. Настолько близко, что для полного слияния им оставалось сделать полшага.
— Прошу прощения за поздний визит… — Офицер в потертой солдатской гимнастерке и гусарских чикчирах сделал было шаг в гостиную и застыл как вкопанный.
Его правый глаз косил, заметно скатываясь к переносице, зато левый прищурился, словно внезапный гость смотрел на остальных, одновременно совмещая их с мушкой.
И сразу прошло наваждение.
Так тоже бывает. Спишь, а затем — мгновение, и ты выныриваешь в реальность.
— Барон! — с изумленной радостью выдохнула Ольга, однако тут же смешалась.
Смущение ей было несвойственно, только как ему не взяться, когда непозволительно близко находится другой человек, а она даже не помнит толком, что перед этим было? Или же должно было быть.
Раден стоял прямо, однако ноги его были чуть полусогнуты. Как будто гусар готовился ринуться в очередной бой.
Ольге бросилась в глаза царапина на щеке ротмистра. Свежая, совсем недавно покрывшаяся коркой. Утром ничего подобного не было.
— Барон! — с несколько иной интонацией повторила девушка.
Нестерпимо захотелось броситься к офицеру, повиснуть на его шее, покрыть строгое лицо поцелуями. И в то же время усилился стыд. Пока барон рисковал жизнью, она…
Чем же рисковала она?
— Здравствуйте, господин ротмистр, — несколько высокомерно произнес опомнившийся Либченко.
Не то хотел подчеркнуть разницу служебного положения, не то — предъявить свои права хозяина.
Оба офицера ни на мгновение не забывали о девушке, но смотрели исключительно друг на друга.
Щеголеватый начальник школы в новеньком, хорошо подогнанном френче с полевыми погонами и гусар в заштопанной гимнастерке с начищенными, однако изрядно поношенными сапогами.
Вдобавок холеное лицо Либченко с аккуратными черными усиками тянуло на идеал красоты, в то время как косящий глаз барона, шрам над ним, свежая ссадина на щеке придавали Радену разбойный вид. Такого встретишь ночью в темном переулке и поневоле испугаешься.

Предыдущая страница 9 Следующая страница


Клинки надежды 10

Что до пристальных взглядов, то каждый из офицеров смотрел на другого, как на заклятого врага.
— Как в Рудне? — видя, что никакого ответного приветствия не последует, спросил капитан.
Ведь узнал об экспедиции! Хотя… Это город относительно велик. Офицерский круг в нем достаточно тесен.
— Тихо… — Губы Радена чуть скривились в недоброй усмешке. — Уже тихо.
Сердце Ольги дрогнуло. Ее беспокойство явно имело под собой веские основания.
— Что там было, барон? Вы ранены?
И куда девалось смущение!
Ольга шагнула к ротмистру и с ласковой осторожностью коснулась свежей ссадины.
Взгляд гусара на мгновение потеплел и снова стал суровым.
— Ерунда, царапина.
Противостояние офицеров продолжалось. Создавалось впечатление, что они готовы вцепиться друг другу в глотки. Как это ни дико звучит в отношении служивой касты.
— Прошу к столу, господа! — Появившаяся в гостиной Настасья Петровна чуть снизила взаимное напряжение.
— Извините, хозяюшка, однако не могу. Служба, — с некоторым намеком на собственную значимость произнес Либченко.
Действительно служба, или он просто не хотел сидеть за одним столом с ротмистром, однако Раден с Ольгой испытали невольное облегчение.
За окнами гостиной протарахтел автомобиль, и вновь все стихло.
Ольге вдобавок было неловко. Она никак не могла понять, что за морок нашел на нее при разговоре с новоиспеченным начальником? Симпатии к капитану она не испытывала, высказанных им мыслей (хотя большинство из них вспоминались с таким трудом, что Ольга не взялась бы утверждать, не почудилось ли ей это) не разделяла.
Стыд и непонимание жгли с такой силой, что долгожданная встреча с бароном помимо радости принесла тайное желание поскорее расстаться и уже наедине попытаться разобраться в случившемся.
— Вы же ездили в Рудню. — Тетушка была в курсе событий. Вернее, с ней поделилась Ольга. — Что там сейчас творится после банды? Как там вообще?
— Пожалуй, никак. Сама Рудня — не то крохотный город, не то большое село. А творится… Что там может твориться?
— Но жертв много? — не отставала тетушка.
— Много, Настасья Петровна. Очень много, — вынужден был признаться барон.
Он бы и не признался, да только слухи все равно достигнут этого благословенного дома завтра же утром. И то лишь потому, что по нынешним временам не каждый отважится с наступлением темноты пойти в гости даже к самым ближайшим соседям.
— Спаси и сохрани! — с чувством перекрестилась тетушка. — Что творится на свете!
— Там оставалась часть банды? — Ольга в очередной раз справилась со смущением и смотрела на офицера пытливо, пытаясь понять, насколько он рисковал.
— С чего вы так решили, Ольга Васильевна? — С уходом капитана Раден выглядел беззаботным человеком. Насколько вообще может выглядеть беззаботным офицер на войне.
— Только не говорите мне, что вы порезались бритвой.
Настасья Петровна тоже внимательно присмотрелась к лицу ротмистра и всплеснула руками.
— Кто ж это вас так?
— Мелочи жизни. Я порою бываю таким неловким! — На этот раз улыбка барона была добродушной. — Вот варенье у вас, Настасья Петровна, объеденье! Кажется, век такого не едал.
Он так старательно уходил от ответов, что Ольга поневоле заподозрила худшее. Только что может считаться худшим в такие дни?
— А вы накладывайте себе, накладывайте! — Настасья Петровна расцвела от радости. — Мой покойный муж тоже всегда был в восторге от моих варений.
— Я бы с радостью, Настасья Петровна. Признаться, люблю сладкое, но только мне пора, — вздохнул Раден.
— Куда же вы, барон? — Чувство невольной вины заставляло Ольгу быть более нежной со своим гостем.
— Заночуйте у нас. Места в доме много, — поддержала ее тетушка. — На улицах сейчас неспокойно. Постреливают.
Слово прозвучало так, как раньше говорили: «Дождь».
— Ерунда. У меня есть зонтик, — улыбнулся Раден.
— Зонтик?
— Я вооружен, — пояснил ротмистр.
— Но все равно. Ночью в таком виде… — На лице Ольги отразилось переживание. — Люди разные…
На солдатской гимнастерке барона висел «Владимир», а на плечах золотом поблескивали парадные довоенные погоны.
— Ничего. Нельзя же прятаться на собственной земле! — Совсем недавно Радену пришлось переодеваться в солдата, и это воспоминание несколько тяготило его, как нечто недостойное офицера. — И потом, вы уж извините, но я действительно забегал на минутку. Мы на казарменном положении.
Это меняло дело даже в глазах женщин. Они привыкли, что главное в жизни мужчины — его долг, и не собирались оспаривать данное право.
— Я вас провожу, барон. — Ольга поднялась следом.
Уже у самой двери Раден посмотрел на девушку с нежностью и заботой и тихо произнес:
— Я должен вас предупредить, Ольга Васильевна. Похоже, что вы были правы.
— О чем? — Ольга думала сейчас совсем о другом.
— О нашем утреннем разговоре. Поэтому очень вас прошу. Будьте осторожны. Я, собственно, и пришел, чтобы предупредить вас об этом.
— Спасибо. Но я неплохо стреляю. — Девушка наконец поняла, о чем идет речь.
— Не всегда все решает меткость, Ольга Васильевна. Иногда надо еще и знать, в кого послать пулю. Имейте в виду: они очень живучи. — Барон нежно коснулся губами девичьей ладони, выпрямился и привычно щелкнул каблуками. — Честь имею!
Раден ушел в тот момент, когда Ольга потянулась к нему всем телом. Так хотелось слиться в поцелуе! А он этого не понял…
Не решился понять.

ГЛАВА ДЕВЯТАЯ

Отъезжать чересчур далеко автомобиль не стал. Он лишь свернул пару раз на перекрестках, словно водитель поставил цель уйти от возможной слежки, а затем оказался у небольшого двухэтажного дома, ничем особым не выделяющимся из других разномастных домов.
— Остановись, — коротко приказал капитан.
Шофер, солдат довольно интеллигентного вида, одетый, словно для контраста с начальником, в заплатанную гимнастерку на два размера больше, послушно затормозил машину у подъезда.
Вообще-то, у единственного школьного автомобиля был другой водитель. Только он бесследно исчез на другой день после боя с бандитами. На похоронах своего полковника был, потом же словно растворился в толпе, и больше его никто не видел.
Не он первый, не он последний. Из всей школьной обслуги остались только шесть солдат, остальные давно покинули город. Большинство с ведома полковника, получив все положенные в таком случае документы, а кое-кто и так, выйдя за ворота и никому ничего не сказав.
Странностью было только то, что водитель оставался на службе добровольно, уходить никуда не хотел и вообще разделял взгляды Мандрыки на нынешнее положение и необходимость что-то делать для восстановления порядка.
С другой стороны, люди быстро меняются в наполненные событиями дни. Сколько их, порядочных и надежных, поменяло свою суть и предпочло наплевать на все прежде дорогое! Как их обвинить, когда другим стал сам мир? Да и настоящая борьба всегда ведется во имя, а не только против. Посчитал человек, что дальше что-то делать нет никакого смысла, и что?
Во всяком случае, следствия по исчезновению назначать не стали. Приказа на это Либченко не дал, самодеятельность же в армии не принята. Да и времени на это нет.
Нового водителя Либченко привел на следующее утро. Как начальник, отчета никому не дал. Собственноручно вписал в ведомость личного состава рядового Козлова да обронил невзначай офицерам, что солдат вышеназванный Козлов бывалый, на войну пошел сам, да так и прорулил все три года.
Впрочем, всем было не до нового водителя. Юнкера склонялись к тому, что их прежний начальник просто поступил бы в распоряжение Аргамакова. Раз у Аргамакова есть целая рота, в которой на должностях ко-521 мандиров отдельных винтовок служат исключительно офицеры, то и юнкерам незазорно выступать в том же качестве. Вплоть до самой победы.
В победу юноши верили со всем пылом молодости. Еще кто-нибудь бы подсказал, в чем в подобных условиях будет заключаться победа.
— Жди здесь. — Щеголеватый капитан легкой походкой самоуверенного человека поднялся по ступенькам крыльца и скрылся в доме.
Там его давно ждали. Гражданин по борьбе с контрреволюцией Яков Шнайдер со своей обворожительной секретаршей и командир одного из подчиненных Шнайдеру отрядов. Подлинного имени командира никто не знал, сам же он велел называть себя Давидом. Просто Давидом, не прибавляя ни отчества, ни какой-нибудь фамилии.
Горожане, правда втихаря, прозвали его Красным Давидом. Не то за частенько краснеющие глаза, не то за пролитую отрядом Давида кровь так называемых контрреволюционеров.
— Рассказывай, — не здороваясь, предложил Шнайдер.
— Сорвалось, — вздохнул в ответ капитан. Виноватым себя он не чувствовал, однако смущенным отчасти был.
Как же так: у него — и вдруг что-то не получилось!
— Как — сорвалось? — Красный Давид явно не ожидал подобного ответа.
Яшка же смотрел молча. Мол, говори, не тяни.
— Да все этот одноглазый. У меня все шло как положено, еще бы немного, и все было бы в полном ажуре, а тут судьба занесла к Ольге кавалериста. И что при нем прикажете делать? Уставился на меня своим глазом, словно дырку просверлить хотел. Вот и пришлось покидать дом, не сделав дело.
— Одноглазый, говоришь? — переспросил Шнайдер. — Это какой? Тот, что с самого начала в Смоленск приперся вместе с сумасшедшим полковником? Или подполковником? А у одноглазого еще звание это… Как оно? Барон, вот.
И хоть Либченко был заодно с революционерами, он едва удержал вполне понятную усмешку при такой путанице званий и титулов.
Капитану-то в голову вбили эту немудреную премудрость, когда он был юнкером.
— Он самый. Вечером, насколько я понял, из Рудни приехал. Вроде бы у них там схватка с местными получилась.
— С местными, это здорово! Значит, не любит простой народ офицеров. Ох, не любит! Надо будет помочь освободившемуся населению избавиться от нежданных гостей, — разговаривать, не добавляя политики, Яков не умел.
— Кто победил в Рудне? — спросил Давид.
— Я же сказал: одноглазый оттуда вернулся. Делайте выводы, — отозвался Либченко.
— Не столь важно. Судьба революции решается в Смоленске, а не в окрестностях. Жаль, что тебе не удалось приобщить Ольгу. Эта сучка среди золотопогонников своя. Мы бы через нее исподволь добились бы многого.
Яков закурил и сквозь дым с укоризной посмотрел на не оправдавшего доверия капитана.
— Тебе тоже не удалось справиться с Орловским. Все говорил: свой человек, с его помощью столько сделаем! — перебросил укор Либченко.
— Он когда-то состоял в нашей партии. Кто же знал, что время так меняет людей? Я кое-что заподозрил, даже Верку к нему подсылал, а он ускользнул. Гнида! — К Орловскому Шнайдер теперь относился как к предателю, хотя сам отыскал его перед отправлением и предложил примирение.
— Делать-то что будем? — В отличие от большинства партийных коллег, Давид разглагольствовать не любил и предпочитал действовать.
— Делать? Ну, это просто. Сил на открытое выступление у нас нет. Даже с учетом захваченных нами людей Яниса. Пока была одна школа, еще куда ни шло, но эти… — подобрать определение пришедших бойцов Яков не смог. — Эти в бою будут посильнее нас. Значит, в бой с ними мы ввязываться не станем. Будем действовать против них осторожно, изнутри. Кого-то приобщим, кого-то разложим. Для этого мне и была нужна Ольга. А еще нам потихоньку надо прибрать к рукам правительство. Всесвятский пусть пока остается. До поры, до времени побудет ширмой между нами и царскими опричниками. Но как только офицеры хоть на время покинут город… Короче, есть у меня один план. Только надо подождать удобного случая. — Шнайдер поцокал языком, явно пребывая в восхищении от задуманного, однако сразу принял обычный вид и дальше продолжал сугубо деловым тоном: — А вот Муруленко надо убрать. Он доказал полную неспособность. Ни школу разоружить не смог, ни офицеров поставить на место. Пер на них быком. Никакой гибкости. Запасные все равно его не слушают. Стадо без пастыря. А тут момент подходящий. Можно свалить все на золотопогонников. Мол, у них с Муруленко старые счеты, вот они его и шлепнули. Всех же свободных людей бросим на агитацию и приобщение населения. Пока оно пребывает в радостных чувствах, мол, защитнички объявились и спасли. Надо это чувство стушевать. Внушить, что защитить они защитили, однако взамен потребовали столько…
Остальные понимающе кивнули. Здесь были люди свои, глубоко понимавшие ситуацию. Истинные революционеры, одним словом. Даже Либченко, совсем недавно приобщившийся к делу свободы.
— И еще. Раз не получилось с сучкой, может, получится с кобелем? Пока он в таком состоянии… — Шнайдер цинично усмехнулся.
— Как? — вскинул голову Либченко.
— Вот это мы и подготовим в первую очередь. Главное — не мешкать, действовать быстро, в лучших традициях партии. Он пешком приперся?
— На лошади, вдвоем с каким-то мальчишкой. Я отъезжал, молокосос коней стерег, — поведал капитан.
— Ладно. Вдвоем или нет, это существенной роли не играет…

Сопровождавший Радена солдат и в самом деле был очень молод. Да и не был он никаким солдатом. Один из записавшихся в бригаду гимназистов, сумевший доказать, что владеет лошадью.
Лошадь Калинкин, как звали гимназиста, получил. А заодно — шинель, галифе и гимнастерку. Сапоги у него были свои. Если бы не было, то обмундирование нового бойца могло превратиться в проблему. В бригаде с обувью дела обстояли неважно, хуже, чем с любым другим предметом довольствия.
Еще Калинкин получил карабин и саблю. Ни с тем ни с другим оружием юноша был незнаком. Стрелял из охотничьего ружья, по собственным утверждениям, неплохо стрелял, да и только.
Впрочем, сборке-разборке, заряжанию и прочим элементарным вещам юношу на скорую руку научили. Аргамаков приказал, чтобы новобранцы первым делом осваивали оружие и тактическую подготовку, строевой же занимались в свободное время. А то вдруг завтра бой, а кто-нибудь винтовку в руках не держал! Записавшиеся в отряд гимназисты винтовки в руках действительно не держали, но отнеслись к делу серьезно. Стрелять им пока не пришлось, так хоть заряжать научились и получили общие представления об устройстве. Теперь хотя бы на курок нажать смогут. То, что вряд ли попадут, — так не в один же день! И если подобным образом обстояло дело с огнестрельным оружием, то с холодным оно было еще хуже. Саблю Калинкин с гордостью нацепил, а что с ней делать, абсолютно не знал. Это лопухи легко срубать палкой, настоящей же рубке надо учиться долго и настойчиво.
Раден вообще хотел ехать один, но Сухтелен поставил непременным условием — если в город, то не меньше чем вдвоем.
Ну и кого было брать, если во всем только что образованном гусарском эскадроне было лишь два бывалых солдата, совершивших со своими офицерами весь поход, да вахмистр Желтков? Остальные два десятка человек — новички.
Было в их числе четверо пехотных офицеров, решивших сменить род оружия. Только не возьмешь же для личных услуг того, у кого на плечах погоны со звездочками! Желтков и два гусара должны заниматься обучением добровольцев. Вот и. получилось, что взять некого. Лишь одного из юношей. Пусть ничего не умеет, так хоть город знает. Калинкин же понравился барону своей юношеской непосредственностью. Да и не бой им предстоял. Так, вечерняя прогулка.
Все полчаса, которые барон провел у Ольги, Калинкин терпеливо стерег коней. Наконец дверь открылась, Раден упругой походкой вышел на улицу и легко, едва коснувшись стремени, взлетел в седло.
— Не заскучал, Михаил?
— Да что вы? Виноват. Никак нет, господин ротмистр! — спохватился доброволец.
По губам Радена скользнула добродушная улыбка.
Ревность и подозрение оставили на сердце неприятный осадок, однако барон упорно убеждал себя, что Либченко заявился всего лишь с дружеским визитом. Да и нелепо ждать, что у такой прелестной девушки нет ни одного кавалера. Напротив. Они толпами должны осаждать дом, караулить под окнами, напрашиваться в гости, совершать безумства ради одного-единственно-го благосклонного взгляда…
Наверняка так раньше и было, пока война, а затем революция не разбросали поклонников по всему свету.
Ничего, еще посмотрим, кого предпочтет гордая красавица!
Должно быть, барон произнес фразу вслух, поскольку ехавший рядом Калинкин немедленно поинтересовался:
— Что-то сказали, господин ротмистр?
— Запомни, Миша. Офицер не говорит. Офицер приказывает. В случае надобности — требует доложить. И лишь в положенные дни беседует на предусмотренные уставами и традициями темы.
Нет, настроение Радена определенно улучшилось. Юный доброволец никак не мог решить, шутит офицер или, напротив, говорит серьезно.
— У тебя девушка есть? — спросил барон.
— Нет, — смутился Калинкин.
Он был влюблен в одну, но та не замечала гимназиста, и потому называть девушку своей не поворачивался язык.
Барон собрался добродушно подшутить над юношей, однако в ближайшем переулке завозились, заругались, и женский голос громко крикнул:
— Помогите! Спасите!
— За мной! — Раден не колебался ни секунды. Он послал коня на голос, и спустя несколько мгновений оказался на месте происшествия.
Уже окончательно стемнело. Нигде не горели фонари, сквозь закрытые на ночь ставни не пробивалось ни луча, однако луна давала достаточно света. Словно вечная земная спутница решила отчасти восполнить людские огрехи и поработать в качестве светильника.
А вот то, что этот светильник освещал, Радену очень не понравилось.
С десяток солдат, судя по распахнутым шинелям, из тех же осточертевших запасных окружили какую-то не то девушку, не то даму, лапали ее и уже приступили к срыванию одежды.
В последнем барон был до конца не уверен. Попробуй различи творящееся в кругу даже с высоты седла! Но то ли показалось, то ли ухо уловило треск разрываемой материи.
— Отставить! — командно рявкнул Раден.
И такая привычная властность прозвучала в его голосе, что солдаты прекратили свои забавы, повернулись к наскочившему на них офицеру.
— Разойдись!
Случись подобное чуть раньше, солдаты не выдержали бы, выполнили приказ. Сейчас же неповиновение всем и вся зашло так далеко, что превратилось в устойчивую привычку. Вместе да при хорошем численном преимуществе солдаты привыкли считать себя силой, перед которой трепещут даже граждане из правительства. А уж об одном-двух всадниках не стоит говорить.
— Гликось, охфицер! — радостно, пьяно и визгливо выкрикнул один из запасных.
— Точно! — подтвердил другой.
Кто-то стал сдергивать с плеча винтовку, но зацепился ремнем и звучно выматерился.
— Кому приказано, разойдись!
В тоне барона не прозвучало ни тени сомнений. Одно из главных офицерских умений — никогда не показывать солдатам, что ты сомневаешься в них, тем более — что боишься.
Раден не был уверен, что дело завершится миром, однако не боялся.
Вновь взвизгнула зажатая в солдатской толпе девушка. Кто-то из солдат решил продолжить прерванную забаву, воспользоваться моментом, пока внимание остальных отвлечено подъехавшим офицером не то с денщиком, не то с юнкером. По мнению большинства, других солдат у офицеров давно не осталось.
Ночью да снизу вверх разглядеть изображение на погонах невозможно. Лишь поблескивало золото у Радена, действуя на пьяных солдат поэффективней знаменитой красной тряпки тореадора.
— Руки поотрубаю! — в последний раз предупредил ротмистр.
Его предупреждение смешалось с чьим-то выкриком:
— Тащи их с лошадей, робяты!
Кто-то вцепился Радену в правый сапог, потянул, норовя обрушить офицера из седла. А на земле уже будет легче. Можно будет и прикладом давануть, и сапогом.
Заржала лошадь Калинкина. Ей тоже не по душе пришелся наплыв разгоряченных рож и их намерения относительно наездника.
Раден вскипел. Он не терпел насилия над женщиной, не любил распоясанных хамов, а уж нападение на офицера всегда строго каралось законом.
К тому же барон честно предупредил нападавших, что их ждет. Следовательно, у тех нет повода обижаться.
Сабля стремительно покинула ножны, сверкнула сталью в лучах луны и молниеносно рухнула на наглеца справа.
Удар был на редкость удачным. Как раз по локтевому сгибу руки. Соответственно, предупреждение барона было осуществлено на практике.
Крик боли и ужаса был посильнее женского визга. Запасной схватился за культяпку руки. Ну, не совсем за культяпку. Сабля не отрубила руку целиком, и последняя еще кое-как держалась на сухожилиях. Наверняка запасной немедленно протрезвел, и запоздалая трезвость была намного страшнее самого жестокого похмелья.
Конь Радена взвился на дыбы, ударил копытами пытавшегося схватить его человека.
Численное превосходство — коварная штука. Особенно когда оно подкреплено алкоголем и чувством собственной безнаказанности. Запасные были слишком уверены в собственных силах и легкой победе, оснований же для этого у них было — пшик!
Не умевшие воевать, они нарвались на человека, который последние годы только и занимался этим нелегким ремеслом.
Еще один солдат рухнул, разрубленный едва не на две половины. Следующий попал под удар, однако оказался везунчиком. Конь как раз дернулся, и клинок вполсилы обрушился на папаху. В итоге голова была пробита, но не разрублена, а крови вышло больше, чем толку.
Один из солдат попытался неумело достать всадника штыком. Раден без труда отбил удар, послал коня на обидчика. Тот в свою очередь успел прикрыться винтовкой, но и барон в последний момент сумел изменить направление удара. Совсем на немного. Клинок столкнулся с крепким деревом цевья и при этом сумел отхватить кончики двух пальцев.
В принципе, солдату повезло. Пальцы — не рука, тем более — не голова, да и пальцы не целиком, пара фаланг. Крик же вышел посильнее, чем у первого, потерявшего руку.

Предыдущая страница 10 Следующая страница


11 Алексей Волков

Остальные явно задумались. Рванувшиеся было к Радену приостановились, а кто-то уже попятился назад. Сзади раздались возгласы, короткий вскрик, и повернувшийся барон увидел, как то, что не получилось с ним, вышло с Калинкиным.
Двое солдат стащили с лошади молодого парня, нависли над ним, и один из нависших вскидывал над упавшим гимназистом винтовку.
Маузер барон носил обычно в левом кармане. Кобура была рассчитана на правую руку, а правый глаз барона после ранения видел очень плохо. С левой же ротмистр всегда стрелял не хуже, а теперь, по необходимости, даже лучше, чем с правой.
Патрон был в стволе, затвор взведен, и Раден немедленно выпустил в каждого из солдат по две пули.
Немного подвел конь. При первых выстрелах он немного дернулся, прицел сместился, и на землю упал лишь один из нападавших.
А может, виноват был и не конь. Темнота, горячка боя, тут легко пустить пули за молоком. Не каждый выстрел несет смерть. Было бы иначе, бои заканчивались бы после первого залпа.
Стрелять дальше Раден не стал. Двое запасных лежали на земле, еще двое сидели и стонали, остальные, позабыв про намерения, теперь со всех ног удирали в темноту. Не враги же, русские люди. Может, одумаются, прекратят безобразия. Стоит ли их безжалостно убивать?
Теперь, не считая чужих раненых, в переулке оставались трое. Сам Раден верхом на коне, поднимающийся с земли Калинкин и неведомая барышня.
— Как? Не ранен? — Может, ротмистр и был в глубине души джентльменом, только долг командира — в первую очередь заботиться о подчиненных.
— Вроде ничего, господин ротмистр, — несколько тягуче отозвался гимназист. Видно, прикидывал, все ли у него цело? — Только сверзился больно.
— Какой же ты гусар, если в седле держаться не научился? — Барон несколько успокоился и теперь обращался с показной грубостью. Не барышня же перед ним, солдат. А раз так, то по пустякам жалеть его не стоит. Эка невидаль, с коня кувыркнуться.
Не будь Калинкин в бригаде первый день, Раден бы его еще и отругал за неловкость.
Раз с подчиненным было все хорошо, то можно узнать, как чувствует себя причина переполоха.
Девушка прижималась к забору, тень в том месте не позволяла разглядеть лица, и Раден направил к ней коня.
По-хамски немного, не без этого, но кавалеристу простительно. Конь ведь — продолжение всадника. Пусть идти тут всего два шага…
Незнакомка вышла из тени. Обе руки были приподняты в попытке запахнуть порванную кофточку, вокруг шеи, несмотря на погоду, был обмотан легкий шарф.
— Это вы, барон?
Голос был с легкой хрипотцой, той, которая способна свести с ума любого мужчину. Было в нем нечто знакомое, уже слышанное, причем совсем недавно.
Лицо, наконец, попало в луч лунного света, и ротмистр удивился в свою очередь.
— Мадемуазель Вера?
Имя пришло на память не сразу. Сколько он видел секретаршу Шнайдера? В общей сложности минуты.
Ночь, школа, бой…
Воспитанный в твердых традициях, ротмистр терпеть не мог ни революционеров, ни либералов. Тех, кто эти традиции отвергает и пытается заменить их догмой. Никаких существенных различий между двумя оппозиционными группами Раден не видел. И те и другие карабкаются к власти, а что они обещают остальному народу — какая разница? Выполнять обещанное никто не будет…
Февральская революция и последующее крушение подтвердили точку зрения барона. Гибель страны одинаково готовили и революционеры, и либералы. Иными словами, что Шнайдер, что Всесвятский не вызывали у Радена ничего, кроме презрения. Но все-таки дама…
Раден соскочил с седла, галантно щелкнул шпорами. — Честь имею!
Глаза Веры казались глубокими. Темные от природы да еще в лунной полутьме. Девушка вольно или невольно повернулась так, что свет падал сбоку. Черные волосы разметались, подчеркивая белизну лица. Невольно возникали ассоциации. Ночь, волосы, разбросанные по подушке… Гусар — не евнух. Мало ли что вспомнится из прошлого!
Вера чуть помедлила, затем левой рукой покрепче стянула расходящиеся полы кофточки, а правую в характерном жесте протянула спасителю.
Сейчас в ней ничего не было от революционерки и сподвижницы гражданина правительства. Всего лишь девушка, попавшая в беду. Довольно хорошенькая девушка…
Помочь даме — это тоже долг каждого настоящего мужчины. Не важно, свободно его сердце или нет.
Раден учтиво приложился губами к протянутой руке. Пахло чистым девичьим телом и какими-то духами. Ну, и чуть-чуть мужским потом. Очевидно, когда грубые солдатские руки лапали помощницу Шнайдера и норовили поскорее добраться до запретных мест.
— Большое спасибо вам. Вы появились так вовремя… Я уже думала, что паду жертвой солдатни…
— Не стоит благодарности, — машинально отозвался Раден.
Ничего особенного в своем поступке он не видел.
— Не скромничайте. Если бы не вы…
Слушать подобное было приятно. Невольно забылось, кто эта девушка. Тем более вела она себя так, как положено в обществе.
— Как вы здесь оказались? Одна в такой поздний час… На улицах небезопасно, — барон говорил, а сам краем глаза следил, как Калинкин поднялся и, чуть приволакивая ногу, подошел к своей лошади.
Ходит — значит, ничего страшного. Дальше одно из двух. Или парнишка сломается, будет бояться каждого куста, или разозлится, поймет, что каждому наглецу надо давать отпор. И, соответственно, будет стараться как можно быстрее овладеть тем, что делает из мужчины солдата.
— Я ходила к подруге и немного задержалась, — с прежним придыханием сообщила девушка.
— Надо было оставаться ночевать.
Ставший безруким солдат все еще тихонько подвывал чуть подальше. Второй же, с раной на голове, пошатываясь, уходил прочь. На судьбу инвалида ему было глубоко наплевать.
— Мне завтра на службу, а отсюда далеко. Да и не думала, что в городе могут пристать.
Упоминание о службе неприятно подействовало на барона. Хотя бы потому, что он считал себя убежденным контрреволюционером. Человеком, для борьбы с которым в правительстве был создан целый отдел.
Вера почувствовала перемену в настроении спасителя и немедленно пояснила:
— Жить на что-то надо. У меня на иждивении мать и младший брат.
— А отец?
— Погиб на фронте. Он, как и вы, был офицером.
— Но все равно. Пойти в такой отдел… — Настроение Радена вновь изменилось. Как-никак, дочь офицера. Пенсии-то сейчас не платят. Тут поневоле будешь искать, на что жить.
— Куда брали. К тому же на этом месте я могу принести ощутимую пользу тем, на кого пало подозрение начальства.
Калинкин подошел чуть ближе и теперь стоял и деликатно ждал, пока ротмистр закончит разговор.
— Позвольте, я вас провожу. — Барон предложил бы это в любом случае, не оставлять же беззащитную девушку в изорванной одежде посреди улицы, но после ее слов у него появилось еще одно оправдание своего поступка.
Не кому-нибудь помогает, а дочери героя-офицера и девушке, которая самоотверженно помогает неугодным новой власти.
Угодными, как успел понять Раден, были или клинические идиоты, или сброд, наподобие напавших в переулке солдат. При том что от первой категории не было никакой ощутимой пользы, а вторая могла выйти из-под контроля и превратиться в гораздо более реальную опасность, чем мифические контрреволюционеры. Тех-то, судя по записи в бригаду, было совсем немного.
Они пошли. Впереди Вера и ее спутник с конем в поводу. Чуть приотстав, как полагается младшему по званию, Калинкин. Тоже пеший по примеру начальства, слегка приволакивающий ногу и ни на что не жалующийся.
Будет толк!
Радену показалось, что девушку трясет. От страха или от холода. Вон, как порвали блузку! А похоже, и все, что под ней. Не придерживай Вера края, зрелище было бы весьма пикантное.
Нет, барон не забыл об Ольге, но ведь ничего нет плохого в обычном общении, да и посмотреть на посторонние прелести — вещь не предосудительная.
Вера споткнулась и, не придержи ее барон, вполне могла бы упасть. При этом Раден почувствовал, что был прав. Ну, насчет того, что под блузкой тоже все порвано. Случайно коснулся руками чего-то упругого, а единственной преградой оказался материал самой блузки. То есть почти ничего для чувствительных мужских пальцев.
— Извините.
За что извинился, непонятно. За то, что не дал упасть?
На извинения Вера не прореагировала, а в ответ на случайные объятия на пару секунд потеснее прижалась к гусару.
Ее действительно трясло крупной дрожью. Будь Раден в шинели, непременно накинул бы на хрупкие девичьи плечи. А в гимнастерке…
Девушка споткнулась снова. На этот раз оказалось достаточным деликатно поддержать ее под локоть. И вновь рука на мгновение ощутила прикосновение почти неприкрытой девичьей плоти.
— Извините, — теперь слово произнесла Вера. — Я немного устала. Дай нападение, весь ночной кошмар…
— Нам еще далеко? — Поинтересоваться этим следовало раньше, только как-то к слову не пришлось.
— С полчаса, — вздохнула Вера. — Можно еще до дома правительства, там у меня есть комната, но до него еще дальше.
Теперь вздохнул Раден. Правда, из вежливости — украдкой. Его отпустили с условием, что задерживаться нигде не будет. Пусть он не юный юнкер, уже давно офицер и вправе многое решать сам, однако время военное, всякое может случиться. Да и по неписаным традициям просьба командира важнее приказания.
Однако оставлять девушку посреди города тоже не годится. Потом сам же себе не простишь. А тут еще Калинкин чуть прихрамывает, поневоле приходится идти не торопясь. Хотя, куда торопиться с дамой?
— Надеюсь, вы не будете возражать против небольшой верховой прогулки?
Дожидаться ответа Раден не стал. Просто подхватил Веру за талию, да и посадил ее боком на коня.
Руки девушки поневоле разжались, вцепились в гриву, и разошедшаяся блузка явила взору ротмистра разорванное же белье и полушарие груди.
Да… Искушение святого Антония. Притом что никаким святым барон никогда не был. Даже образ Ольги чуть померк. Поклонение даме — это прекрасно, только плоть тоже своего требует.
Обойдется эта плоть!
Барон лихо взлетел в седло позади Веры, поневоле обнял ее правой рукой. Иначе вдвоем на одном коне не поедешь.
— Калинкин! Ехать сможешь?
В женском присутствии ротмистр невольно стал строже. Этакий суровый вояка, отец-командир, привыкший общаться тоном приказа.
Бывший гимназист на лошадь вскарабкался тяжеловато, однако ответил бодро, как истый гусар:
— Смогу, господин ротмистр!
— Тогда за мной!
Вера обхватила барона левой рукой. Правой же коснулась его груди, дотронулась до Владимира и сразу дернулась, словно обожглась.
Для Радена это было наподобие пощечины. Красный крест с перечеркнутыми мечами, знак чести, был для него предметом гордости, а тут такая реакция!
И уже не столь важными были объятия, прикосновение груди, разошедшаяся и не удерживаемая стыдливой рукой блузка… Женщины важны, только долг важнее. Орден же — свидетельство, что ты выполнял его честно, и дернуться от него…
— Миша! Дорогу знаешь?
— Куда едем-то?
Вера назвала. Похоже, она осознала свою оплошность. Иначе чем объяснить ее попытку прижаться к Радену плотнее, чем позволяют любые правила приличия?
— Тогда показывай! Галопом!
Раден чуть отодвинулся, насколько позволяло седло, и пустил коня вскачь.
Спина несущегося скакуна — не лучшее место для объятий. Вера явно пыталась припасть к ротмистру, да только покачивало, прибивало к широкой мужской груди и тут же отбрасывало от нее.
Девичья рука вновь коснулась креста и, как в первый раз, торопливо отдернулась.
Да что за черт, как сказал бы Сухтелен! Горячий орден, что ли? Так тогда бы давно сам почувствовал!
На девушку барон не смотрел, иначе заметил бы, как при прикосновениях к «Владимиру» вспыхивали красным ее глаза.
Вера попыталась примоститься на плече, словно норовила в дальнейшем слиться с бароном в поцелуе, коснулась погона и дернулась еще раз.
Больше попыток к сближению не было. А что грудь порою вдавливалась в гусара, так то виноват все тот же легкий галоп. Как виноват он и в том, что нечем придерживать блузку, луна же дает достаточно света для любования открывающейся картиной.
Задетый за живое, барон не любовался. Прикосновения — чувствовал, но поневоле, никак не реагируя на них.
— Здесь. — Калинкин остановил лошадь.
Вера кивнула. Глаза она прикрыла, видно, от стыда за свой неприличный вид.
Раден соскочил, снял девушку. В последний раз перед его взором мелькнула упругая грудь, невольно задержала внимание, так что вновь осталась незамеченной краснота глаз.
Когда гусар поднял взгляд повыше, то все уже было в порядке. Красные огоньки сменились темной глубиной. Настолько бездонной, что, казалось, падать в нее можно всю жизнь. Или на всю жизнь.
— Спасибо вам за все, барон. Зайдемте ко мне на минутку. Я считаю обязанной хотя бы угостить вас чашечкой чая. Мама с братиком все равно ночуют у соседей, — многозначительно произнесла Вера.
А уж фраза об угощении вообще прозвучала двусмысленно благодаря интонации и страстному придыханию.
— Благодарю за честь! — Раден щелкнул шпорами. — К сожалению, в другой раз. Прошу прощения: служба!
— На пятнадцать минут, барон…
— Если я не вернусь через десять, то искать меня будут по всему городу. Подумайте сами, в каком положении мы окажемся оба, когда нас найдут!
Для чего он так сказал, Раден не знал и сам. Просто вдруг почувствовал, что не стоит оставаться наедине с этой женщиной. Хоть не к лицу гусару, но сердце подсказывает: случится что-то нехорошее.
Что именно, Раден так и не понял, подумал же из-за своей развращенности про гусарский насморк.
Как тогда Ольге в глаза смотреть? Проще не жить.
О другой опасности барон почему-то не подумал, хотя сам совсем недавно предупреждал о ней Ольгу.
Вера хотела что-то сказать, возможно, что ей наплевать на условности, да и нет никакого позора в том, чтобы принять у себя офицера.
— Сегодня действительно не могу, — предупредил ее намерения Раден.
Все-таки он, благодаря воспитанию, терпеть не мог женских просьб. Когда по каким-то причинам не мог или не имел желания выполнить их.
В данном случае — и то и другое.
— Честь имею! — раньше, чем Вера опомнится, повторил ротмистр, вновь привычно щелкнул шпорами и почти неуловимым движением оказался в седле. — Всегда к вашим услугам! Калинкин! Давай!
И два всадника стрелой понеслись прочь. Только стук копыт нарушил тишину замершей в ночном напряжении улицы.
Где-то далеко в стороне несколько раз хлопнули револьверные выстрелы, и все смолкло опять.
Лицо Веры исказила досадливая гримаса, а глаза вновь, только уже гораздо сильнее, полыхнули красным огнем. Но этого, к сожалению, никто не увидел…

ГЛАВА ДЕСЯТАЯ

— Так… — Аргамаков задумчиво потеребил бородку.
Других слов после доклада Сухтелена у него не нашлось. Рядом Канцевич тер воспаленные от долгой бессонницы глаза. Начальник штаба вообще никак не прокомментировал услышанное. Но, насколько знал его командир, к сведению все принял и теперь прикидывал, как лучше действовать в свете новых обстоятельств.
Да новых ли? С чем-то подобным отряд уже сталкивался. Сюрприза никакого не было. Разве что увеличился масштаб явления, от отдельных людей к целым группам.
— Имшенецкий! — Аргамаков выглянул в коридор, но адъютанта нигде не было.
— Вашвысблог! Господин штабс-капитан по вашему приказанию отправился в бюро добровольцев, — напомнил невесть откуда взявшийся здесь Коршунов.
— Спасибо, — Аргамаков кивнул.
У него действительно вылетело из головы, что он перед самым возвращением гусарского подполковника захотел узнать, как закончился сегодняшний день.
Все-таки так хотелось верить, что бригада вырастет численно, станет пусть и не бригадой, так хотя бы полком. Дисциплина и профессионализм значат многое, однако имеющимися силами не перекрыть даже границ города. О губернии не стоит и говорить. А ведь еще надо выставлять в самом Смоленске патрули, следить за порядком, короче, сделать все, дабы хоть немного нормализовать жизнь. Доверия больше никому не было.
— Что ж, тогда найди Барталова. Передай, он мне срочно нужен. Пусть подойдет, если не занят, конечно, — не столько приказал, сколько попросил своего вестового полковник.
Но и доктору он не приказывал. Звал обсудить услышанное. С кем же еще посоветоваться, как не с Павлом Петровичем? Он в последнее время стал любителем всевозможных гипотез.
Сухтелен молча курил. Он уже понял, что придется пересказывать все по второму разу. Не очень-то заманчиво. Только доктор — не строевой офицер. У него специфических знаний больше. Хотя какие знания могут быть по части откровенной мифологии?
— Черт! — выругался гусар и с силой затушил папиросу в импровизированной пепельнице из донышка шестидюймовой гильзы. — Может, еще батюшку позвать?
— Вы думаете, поможет? — поднял на него красные глаза Канцевич.
— Если верить россказням, то должно. Крест, молитва и святая вода — первейшее средство против нечисти.
Образ постоянно чертыхающегося Сухтелена не очень вязался с молитвой, и Аргамаков невольно поинтересовался:
— А вы сами пробовали?
— Со мною не было священника, — пожал плечами Сухтелен. — Но все-таки, господа, вы же встречались с чем-Td подобным. Должны уже знать.
Его глаза смотрели с любопытством. Словно бравый кавалерист размышлял, а вдруг он не прав и поминания нечистого не приводят к добру?
Аргамаков усмехнулся. Вряд ли Сухтелен особо переживал за себя. Не тот он человек. Судьбу не обманешь. Разве что она сама захочет обмануться. Если бы речь шла о стране — тогда гусар наверняка смог бы позабыть про все ругательства.
Слова сыграли в крушении огромную роль. Но не заурядные чертыханья, и даже не многоэтажный мат. Напротив. Культурные речи интеллигентных людей. С виду умные фразы. Послушаешь — вроде все правда. Задумаешься — какая-то она односторонняя, книжная, словно не о жизни, а о каком-то надуманном мире.
Вот и надумали не то, что хотели! Сто чертей с вилами им всем в одно место!
— Крест животворящий не действует, — признался Аргамаков. — По крайней мере, на оборотней. На упырей — не знаем. А на колдуна, вроде, и не должен.
— Черт! Надо было проверить. Я имею в виду этих, из Рудни. Только в голову не пришло. Не до того было. — Сухтелен потянулся за очередной папиросой.
— Ну, да. Креститься, поминая черта и какую-то мать, — это, знаете… — не удержался Аргамаков.
Канцевич даже не улыбнулся, зато Сухтелен рассмеялся весело, без тени смущения.
— Каюсь. Водится за мной такой грех. Отведешь душу, и сразу легче становится.
В дверь вежливо постучали.
— Входите, Павел Петрович, — немедленно отозвался Аргамаков.
В комнату на самом деле вошел доктор. Поздоровался с собравшимися, осведомился у командира:
— Как вы узнали, что это, так сказать, я?
— По вежливому стуку. Сразу чувствуется интеллигентная закваска. Не то что у нас, армейской кости.
— Н-да… — протянул Барталов. — Логика. Что ж, выкладывайте, что еще стряслось в несчастной Рудне.
— А вы не в курсе? — несколько удивился Аргамаков.

Предыдущая страница 11 Следующая страница


Клинки надежды 12

Он как-то привык, что слухи опережают любые оповещения и приказы.
— Представьте себе — нет. — Барталов посмотрел на офицеров торжествующе. — Был так занят одним юнкером, у него начались осложнения, что не до того было. Знаю лишь о потерях. Но там мне делать, так сказать, нечего.
Потери действительно распределились странно. На четверых убитых пришлось лишь трое раненых. Даже не раненых, так, поцарапанных. Но чего только не бывает на войне!
Сухтелен во второй раз пересказал все случившееся в Рудне. Вплоть до своего приказа вбить в трупы убитых рудненцев осиновые колья.
— Вы бы видели, каких размеров у них клыки! — оправдывал свое решение гусар. — Клянусь чем угодно, у людей таких не бывает! Вершок, не меньше! Потом они стали, правда, уменьшаться. Представляете: лежит мертвец, а у него зубки на глазах становятся меньше! Жуть!
Барталов попробовал себе это представить и невольно передернулся. Зрелище явно было не для слабонервных.
— А перед этим? Что было перед этим? — Профессиональный интерес почти сразу взял верх перед какими-то мелкими, по нынешним временам, ужасами.
— Я же все рассказал, — непонимающе посмотрел на доктора Сухтелен.
— Клыки перед этим у них были? — терпеливо уточнил свой вопрос Барталов.
— Нет, конечно. Черт! Да если бы у них были подобные украшения, то мы бы ликвидировали всех сразу. Тогда бы хоть в рукопашную не пришлось вступать.
Мысль о потерях мучила подполковника. Он поневоле искал свою вину в том, что четыре солдата были убиты, когда при некоторой предусмотрительности с его стороны вполне могли бы жить.
— Значит, клыки отрасли у них во время схватки? — вновь уточнил Павел Петрович. — А вы не заметили у них еще каких-нибудь других нехарактерных, так сказать, особенностей?
— У покойников?
— И у покойников тоже. Но прежде всего у живых. Отличаются они чем-то от нормальных людей или нет?
Сухтелен вздохнул. Он уже сам задумывался над этим вопросом, опрашивал людей, узнавал, кто что видел перед столкновением и во время его.
Конечно, требовать от человека наблюдательности в подобной ситуации глупо. Тут все идет на сплошных навыках, отработанных заранее приемах, и вспомнить реальную картину рукопашной не в состоянии практически никто.
— Утверждать не берусь, но некоторым из нас показалось, будто глаза у упырей время от времени светились красным. Ну, как примерно у Александра Дмитриевича.
Бровь Канцевича приподнялась в демонстрации легкого удивления. Красноглазый от усталости полковник не мог видеть себя со стороны, и сказанное для него было новостью. А уж сравнение его с вампиром…
— Так. Положим, это вам могло показаться, — губы Аргамакова тронуло подобие улыбки.
Он выглядел чуть бодрее своего начальника штаба и даже был в состоянии оценить юмор сказанного.
— Извините, Александр Дмитриевич! — До Сухтелена дошла двойственность сравнения.
— Ничего, — кивнул Канцевич.
Ему было абсолютно все равно, на кого он похож или не похож.
— Черт! Я не утверждаю, что так и было. — Гусар повернулся к Барталову. — Самому мне было не до того, чтобы рассматривать эту нечисть. Могу лишь сказать, что живучесть этих упырей превышает человеческую. Если не считать скрывавшегося под мостом Ваську.
— А ведь вы верно заметили, — после короткого молчания отозвался доктор. — Живучесть ныне не показатель, вампир перед вами или нет. Неуязвимыми хотят стать многие. Да и не стрелять же в каждого, проверяя, человек перед вами или нет. — Барталов улыбнулся, демонстрируя, что сказанное — лишь шутка, и тут же опять стал серьезным. — А вот краснота, если она имела, так сказать, место, могла бы стать критерием, приметой. Если легенды о вампирах справедливы и они могут увеличивать численность за счет жертв, то нельзя исключить их существование в Смоленске. Раз уж банда Яниса побывала здесь.
— Три тысячи чертей! Но не можем же мы проверить все население! — выругался Сухтелен.
— Кроме того, в самой Рудне наверняка остались другие вампиры, — деловито продолжал рассуждать Барталов. — Боюсь, никого другого там остаться и не могло. Не сочтите меня жестоким, но надо было, так сказать, пройтись по городу огнем и мечом.
То, что подобную мысль высказал не кто-нибудь, а интеллигентный доктор, оказало впечатление на офицеров. Раз уж Павел Петрович настаивает на самых крутых мерах, то положение намного серьезнее, чем предполагали военные.
Впрочем, в армии учили бороться не с тайными, а с явными противниками. И уж никогда — против мирного населения.
Сухтелен опять прикурил, нервно затянулся и выдохнул:
— У меня не было достаточно сил.
— И приказа, — уточнил Аргамаков. Уточнил, а сам подумал: смог бы он хладнокровно отдать подобное безжалостное распоряжение? В числе уцелевших жителей несчастного городка вполне могли оказаться обычные люди.
С другой стороны, если доктор прав в своих рассуждениях, то зараза будет разрастаться, и под угрозой окажутся все жители ближайших деревень. А также случайно занесенные в этот район люди. Которые, в свою очередь, станут переносчиками «заразы».
Главное же — решать все равно предстоит ему.
Человек военный, Аргамаков часто оказывался перед проблемой выбора, но перед такой страшной — ни разу. Можно было бы благодарить стечение обстоятельств и недостаток сил, не дающих возможность немедленно провести карательную операцию. Только стоит ли?
Закрывая глаза на проблему, лишь даешь ей время разрастись, стать еще более грозной. Как следствие: разрешить ее становится намного труднее. Порою настолько, что потом вообще не можешь справиться с ней.
Или собрать поутру отряд да и обрушиться на ставший малонаселенным город? Взять на душу еще один грех, зато спасти других людей, которые позднее наверняка заклеймят спасителя безжалостным палачом? Как заклеймили когда-то Мина, Меллер-Закомельского, Дубасова, Чухнина. Тех, кто дюжину лет назад решительно погасил вспыхнувшие костры, грозившие всеобщим пожаром.
Вся интеллигентная Россия возмущалась неслыханной жестокостью рыцарей долга, не понимая, что благодаря им большинство людей смогут спокойно прожить еще долгие годы. Пока вновь вырвавшаяся наружу стихия не сметет с лица земли всех и вся.
Нельзя. Интуитивно Аргамаков чувствовал, что главный враг сейчас — матрос. Колдун-самородок, сплотивший вокруг себя банду и наделавший столько бед, что куда там полчищам вампиров! Оставлять против такого противника крохотный заслон, все равно что заранее согласиться с собственным проигрышем. И стократное счастье, что Горобец приковал себя к рельсам своим бронепоездом. Оборонять Смоленск на широком фронте двумя с половиной сотнями штыков — одной полной ротой! — даже чисто физически невозможно. Как загасить лесной пожар ведром воды или остановить наводнение, имея вместо дамбы — щит.
— Как думаете, осиновые колья помогут? Аргамаков настолько ушел в свои мысли, что голос Сухтелена прозвучал словно из другого мира.
— Думаю, что они вообще не нужны. Так сказать, плоды народной фантазии и откровенных преувеличений. Хотя… Во всяком случае, хуже они не сделают. — Барталов сидел в излюбленной позе, сложив руки на животе и описывая большими пальцами круговые движения.
Он бы рассуждал еще очень долго, поворачивая проблему с разных сторон и всюду находя аргументы «за», однако Канцевич сверился с ручными часами и обратился к Аргамакову:
— Время, Александр Григорьевич. Прикажете играть зорю с церемонией или просто отбой?
— Зорю. — Полковник также посмотрел на часы. Раз уж судьба подарила крохотную передышку, то надо сполна воспользоваться ее подарком.
А то что армия базируется на субординации, дисциплине и традициях, Аргамаков усвоил твердо. Чем больше и яростнее весь мир отказывался от прошлого, тем тверже Аргамаков придерживался всех проверенных временем ритуалов.
Приверженность традициям не сила — источник сил. Быть может, один из последних, что дает людям крепость духа даже перед лицом всеобщего развала. Да еще понятие высокого воинского долга и любовь к Родине.
Последнее выспренно, зато верно.
— Я все-таки думаю, Александр Григорьевич, что Орловского необходимо срочно поддержать. Подобный разброс сил противоречит всем канонам военной науки, но и держать одну полуроту на таком расстоянии, согласитесь, тоже не вписывается ни в какие правила.
Несмотря на раннее утро, в кабинете Аргамакова было накурено так, что папиросный дым не успевал рассеяться и плавал по всему помещению густыми клубами, похожими на облака. Притом что сидели полковники сейчас вдвоем.
Связь с Рябцевом была налажена сравнительно недавно. Уже было известно о стычке с оборотнями и о том, что село опустело. Вопросов случившееся порождало массу. Жаль, что ответов на них не было никаких.
— Я согласен, Александр Дмитриевич. — Аргамаков вздохнул. — Но и то, что вы предлагаете, — не выход. Будет там полурота или рота в полном составе, это ничего не изменит. Мы лишь разбросаем свои силы. Пока мы исходим из предположения, что Горобец движется на Смоленск, причем движется со стороны Рославля. А если это не так? Он намного мобильнее нас. Ничего не помешает банде совершить бросок и выйти на нас с любой другой стороны. Планов его мы не знаем, контакта с ним не имеем. Одни предположения, пусть наиболее вероятные, но если в расчеты вкралась ошибка? Нет, отряд разбрасывать нельзя. Других сил, кроме нас, в городе нет.
— Я не предлагаю разбрасывать. Только усилить наиболее вероятное направление. У нас все равно останется еще две роты и эскадрон. И это не считая артиллерии. — Глаза Канцевича больше не были красными, только аккуратно побритое лицо все равно оставалось лицом уставшего человека.
— Нет, Александр Дмитриевич, — твердо произнес Аргамаков своему тезке. — Сторжанский обещал, что орудие сможет выйти не позднее чем через два часа. Это будет куда весомее полуроты. Пехота же пусть лучше пока займется обучением пополнения.
Призыв добровольцев не дал того результата, на который втайне рассчитывал Аргамаков, но все равно в бригаду влилось почти сто человек. Из них — десятка полтора запасных. Тех, что уцелели в роковую ночь из импровизированного отряда Орловского. Из числа прочих человек тридцать; тех, кто умел владеть конем, забрал себе Сухтелен, остальных распределили по ротам.
Из сотни добровольцев больше половины составляли студенты и гимназисты, которых надо было еще обучить премудростям боя. Для этого требовались хорошие наставники и время. Но если в учителях недостатка не было, то время поджимало, заставляло свести всю подготовку к минимуму.
Хорошо хоть, что другая, правда меньшая, половина состояла из офицеров. Увы, в основном военного времени. Кадровых было лишь четверо человек, а штаб-офицеров — ни одного.
Остальные, носившие офицерские погоны, предпочитали оставаться в стороне. Оптимисты с независимым видом фланировали по городским улицам да с необоснованной гордостью посматривали на дам. Пессимисты вообще скрывали свое недавнее прошлое. Береженого-то и Бог бережет…
Аргамаков встал, подошел к окну, за которым виднелся плац, а на нем — знакомящиеся с азами службы новобранцы.
— Хуже всего, Александр Дмитриевич, это отсутствие власти, — признался командир начальнику штаба. — Мы сами по себе, Муруленко — тоже. Да еще есть Шнайдер, и над всем этим висит правительство, в котором до сих пор не решили, чью сторону окончательно принять.
— Я так понимаю, что Муруленко и Шнайдер заодно. — Канцевич поправил пенсне.
— Я поначалу решил то же самое. На деле же это временные союзники, не более. Не зря на собрании гражданин по борьбе с контрреволюцией перестал поддерживать гражданина по обороне. Муруленко прост, как дерево, и груб, как бык. И ума у него, подозреваю, не больше, чем у того же быка. Шнайдер же умнее. Знает, что к победе ведут не только прямые пути. Для нас он враг, однако и Муруленко ему, похоже, больше не товарищ. И знаете почему, Александр Дмитриевич?
Начальник штаба вопросительно посмотрел на Аргамакова.
— Шнайдер убедился, что реальных сил за Муруленко нет, — поделился догадкой командир. — Запасные — это стадо, которое сегодня идет за вожаком, а завтра разбежится на все четыре стороны. Наверняка тот же самый Муруленко приложил немало сил, чтобы разложить гарнизон. Разложив же, оказался не в силах вернуть ему хотя бы подобие мощи. Солдаты почувствовали вкус безвластия, Александр Дмитриевич. Хуже того. Они уверовали в собственную безнаказанность. Им все сходило с рук, и теперь, чтобы вернуть им человеческий облик, нужно затратить столько усилий, что и не знаю, будет ли игра стоить свеч. В данный момент это толпа, с той разницей, что толпа вооруженная. Они могут пойти на врага, если их сумеет кто-нибудь воодушевить, однако при малейшей неудаче от воодушевления не останется следа и доблестные вояки просто разбегутся.
— Формально Муруленко подчинены юнкера, — напомнил Канцевич.
— Которые за ним подавно не пойдут. Очень уж он их открыто ненавидит и совсем недавно практически в открытую подбивал против них запасных. Это слишком разнородные элементы, чтобы из сотрудничества могло бы вырасти нечто путное. Другое дело, что новый начальник школы старается сохранять лояльность правительству, но вопрос: правительству как единственной правомочной форме власти или кому-нибудь из его граждан? Оно же состоит из достаточно разных людей, и каждый из них пытается тянуть в свою сторону. Будем надеяться, что Либченко воспользуется моим приглашением и приедет сюда разрешить возникшие вопросы.
— Хорошо, а Шнайдер? Вы хотите сказать, что у него есть реальная сила?
— Как мне утром донес некий доброхот — да. — Аргамаков скупо улыбнулся. — Приятель нашего Орловского усвоил ночной урок и, говорят, переформировал свои отряды. Причем в отличие от запасных, все эти месяцы предававшихся безделью вперемежку со стихийными грабежами и буйством, питомцы Шнайдера были сплочены делом. Искореняли гидру контрреволюции, как здесь выражаются. Проще говоря, искали недовольных нынешним демократическим правлением. Между прочим, у них есть подобие дисциплины, и приказы начальника они выполняют безоговорочно.
Стук в дверь прервал рассуждения Аргамакова. Стук резкий, не чета вчерашнему вежливому постукиванию доктора.
— Да!
— Разрешите, господин полковник? — Прапорщик Збруев застыл на пороге со вскинутой в воинском приветствии рукой.
— Проходи, Фомич.
Збруев, кряжистый, крепкий, из кадровых унтеров, отбил несколько четких шагов. Звякнули кресты на груди.
— Присаживайся. Что в городе? Порядок?
— Какой порядок? Бардак! — Збруев осторожно присел на краешек стула. — Полнейший беспредел, Александр Григорьевич!
Прапорщик был в составе бюро по записи добровольцев. За годы службы он воспитал столько солдат, что было бы грехом не воспользоваться богатым опытом полного георгиевского кавалера.
Полковники переглянулись.
— Возле бюро собралась толпа баб и барынь с плакатами. Написано, мол, не отдадим мужей и сыновей в лапы золотопогонникам. Не дадим слугам старого режима наших мужчин на пушечное мясо. И даже, — Збруев понизил голос, словно произносить подобное было постыдным, — убирайтесь из города.
— Только стоят, и все? — уточнил Канцевич, вновь поправляя пенсне.
— Никак нет. Стараются никого не пропустить внутрь. Вопят, как резаные, пытаются в бюро залезть. Ну, прямо натуральные ведьмы, ей-богу!
— Интересно. — Аргамаков стал привычно почесывать бороду.
— Какое интересно? Чистый срам! — высказал свое мнение прапорщик. — А на какой-то площади по дороге сюда митинг кипит. Оратор из господ вопит, мол, заявились в Смоленск свободу порушить. И что ночные ужасы — наших рук дело. Чтобы, значит, народ покрепче запугать.
— Что еще за ужасы?
— Ну, там опять кого-то убили в своих квартирах. Я так и не понял, кого. Полиции-то нет, вот и развелось разбойников — страсть. А этот, из господ, все пытается свалить с больной головы на здоровую.
Чувствовалось, что старому вояке хочется в сердцах сплюнуть на пол или хотя бы загнуть замысловатое колено. Одна беда — перед командиром так себя вести неудобно.
— А народ? — Аргамакову самому захотелось покрыть матом неизвестного болтливого господина. Еще лучше — дать ему разок от души, чтобы болтовня имела под собой хоть какие-нибудь основания.
— Разве ж это народ? Стадо баранов! Им что говорят, они в то и верят. — Лицо Збруева было суровым. Самого прапорщика пустопорожней болтовней было не убедить.
— Час от часу не легче, — тихо произнес Канцевич.
— Меня другое интересует. Кто это воду мутит? — Присевший было Аргамаков поднялся, сделал несколько шагов взад-вперед. — Хотелось бы согрешить на Муруленко. Только у него с господами общего языка нет. Шнайдер? Или еще кто-нибудь?
Он извлек папиросу, сунул в рот и, уже собираясь прикуривать, спохватился, раскрыл портсигар перед прапорщиком.
— Угощайся, Фомич.
— Спасибо, господин полковник. — Папиросу Збруев взял аккуратно. Предпочитал курить свои, начиненные крепким самосадом, но раз командир угощает, то надо брать.
Аргамаков затянулся ароматным дымом и вдруг встрепенулся:
— Ты ему ничего не сделал?
— Сами же приказывали: местных не трогать. — В глазах Збруева мелькнули огоньки. — А что, надо было бы, господин полковник?
— Надо, да нельзя. — Аргамаков облегченно перевел дух.
Он-то уже стал опасаться, что верный Фомич мог не удержаться и если уж не пристрелить неведомого болтуна, то крепко накостылять тому по шее.
Учитывая же сложную обстановку в новоявленной республике, ссору допускать не стоило. Научить никого не научишь, а шума будет столько!..
Одновременно с этой явилась другая мысль, горькая, как вся нынешняя обстановка. Вроде совсем недавно спасли горожан от страшной судьбы, и вот уже все это забыто под влиянием первого встречного болтуна! Или — как их там называл Орловский? — баюна. Этакого мага языка, чье волшебство направлено на убеждение слушателей в своей правоте. Хотя та правота — смесь болезненных фантазий говорящего с позаимствованными нездешними мечтами и совсем уж бессмысленной откровенной ахинеей.
Лучше уж откровенный враг Муруленко, чем безответственные болтуны, которых прижми чуть покрепче, и вмиг услышишь иные песни. Отпусти — вновь начнут поливать всех грязью.
И откуда взялась такая порода? С виду — люди как люди. Иногда даже способны здраво рассуждать. Когда речь не заходит о каких-либо проблемах, кроме простейших, сугубо личных.
— Так. Распорядитесь, Александр Дмитриевич. Из расположения поодиночке никому не выходить. Всему личному составу постоянно быть при оружии. Даром ни у кого и ничего не брать. В конфликты стараться не вступать. Но при угрозе применять оружие. И еще. На территорию бригады никого из посторонних не допускать.
— Простите, Александр Григорьевич, к членам местного правительства это тоже относится? — деловито уточнил начштаба.
— Я сказал: никого. Только с ведома дежурного по части и по его непосредственному распоряжению. Не хватало нам тут какого-нибудь Муруленко!
Збруев, сидевший в уголке, в конце каждой фразы старательно кивал. Уж он-то, проживший в казармах и на казенных квартирах почти всю сознательную жизнь, ни умом, ни сердцем не мог принять в качестве вершителей судеб каких-то самозванцев, единственным достоинством которых было умение красиво говорить. Да и существование губернской республики казалось ему таким же нелепым, как подводное царство.
Снаружи раздался звук приближающегося мотора. Тарахтенье напомнило Збруеву, что дела здесь закончены и надо продолжать выполнять порученное дело.
— Я могу идти, господин полковник?
Аргамаков скользнул взглядом по суровому лицу вытянувшегося служаки и кивнул:
— Иди, Фомич. Только вот еще что. Возьми грузовик и человек пять солдат. Мало ли что… Скажешь, по моему приказу. В случае нападения или тревоги немедленно снимайтесь и двигайте сюда. Вопросы есть?
— Никак нет.
Прапорщик лихо козырнул и, по-строевому печатая шаг, покинул кабинет. Аргамаков с теплотой посмотрел ему вслед, а затем вновь вернулся к окну.
Мотор тарахтел уже совсем рядом.
— Либченко едет, — прокомментировал Аргамаков. — Я уж думал, не дождемся.
Через минуту новый начальник школы уже вступал в кабинет:
— Честь имею явиться, господин полковник! Четкий щелчок каблуками.
— Проходите, капитан, садитесь. — Аргамаков внимательно изучал гостя.
Франтоватый даже в повседневной форме, чисто выбритый, с черными усиками и темными глазами, Либченко без сомнения должен был сводить с ума дам и нравиться начальству. Сразу было видно: исполнительный, аккуратный по службе, знающий себе цену.
Только не завышена ли цена?
Полковник видел капитана лишь трижды. Прекрасным утром, когда бригада улица за улицей очищала город от остатков разбегающейся банды и Аргамаков верхом въехал на заваленную трупами территорию школы. На похоронах полковника Мандрыки. И наконец, на правительственном совещании.
В первом случае Александр Григорьевич практически не обратил внимания на подтянутого капитана. Сказался и бой, и известие о нелепой смерти начальника школы, главное же — неожиданная встреча с Орловским. Пройти несколько сотен верст, освободить захваченный бандитами город и узнать, что одним из немногих очагов сопротивления руководил старый друг и сослуживец! Тот, кого Аргамаков помнил еще по японской молоденьким вольнопером в своей полуроте. Перед Великой войной — полуротным. Во время войны — ротным в батальоне Аргамакова и батальонным в полку.
Тут поневоле поверишь в провидение. А уж взаимной радости от встречи было столько, что она поневоле заслонила представляющихся господ офицеров и сообща — юнкеров.
Второй раз мысли также были заняты другим, уже печальным. Провожая в последний путь достойного человека, не будешь оценивать тех, кто идет рядом с тобой.
А вот на совещании Либченко Аргамакову не понравился. Мандрыка так бы себя не повел. Командир бригады здорово понадеялся на поддержку начальника школы, а тот…
К тому же и Сухтелен, и Раден, и Изотов, продержавшись с Либченко в училище всю страшную ночь, ничего хорошего о нем не сказали. Плохого, надо отдать справедливость, тоже. Даже Раден, кажется, взревновавший красавца к своей даме сердца. Воевал как все, не лучше и не хуже. Если же юнкера предпочитают Кузьмина, то мало ли по каким причинам? Одних курсовых офицеров любят, других — нет. Это не показатель человеческих и профессиональных качеств. Вот то, что он попытался вести самостоятельную политику, это уже серьезнее.
Сейчас же Аргамаков попробовал оценить капитана беспристрастно. Да, вроде бы на совещании выступал против. Но, если подумать, почему Либченко должен безоговорочно подчиниться первому проходящему мимо старшему по званию командиру? Существует правительство, при всей спорности о законности власти, школа находится на территории новоявленного государственного образования и уже потому должна лояльно относиться к вершителям местных судеб. Говорят, сам Мандрыка на первом этапе здорово поддерживал Всесвятского, наверняка считая, что самая плохая власть лучше никакой.
— Вы хотели меня видеть, господин полковник?
— Да. По-моему, нам надо договориться о взаимодействии. Вокруг Смоленска очень неспокойно. В любой момент возможно повторение недавних событий, и лучше в таком случае действовать сообща, чем дробить немногочисленные силы.
Либченко посмотрел на Аргамакова открытым взглядом и вздохнул:
— Вопрос не совсем ко мне, господин полковник. Школа формально находится в подчинении правительства республики. И не только в подчинении, но и в зависимости. — Либченко позволил себе улыбку. Мол, сами понимаете, почему. И все же пояснил: — К сожалению, собственных средств у нас практически нет. Подсобного хозяйства тоже. А кормить юнкеров надо.
— С этим ясно, — кивнул Аргамаков. — Но вы, как офицер, должны понимать, что гражданин по обороне в обороне ничего не смыслит. Что совсем недавно успешно доказал. Наша бригада формально тоже подчиняется правительству, но только не его главному военному специалисту. Мы же предлагаем оперативное подчинение именно на случай боевых действий.
Лицо капитана выражало само дружелюбие, разве что с маленькой ноткой сожаления.
— Лично я, конечно, был бы рад, господин полковник, действовать под вашим командованием. — Либченко многозначительно посмотрел на офицерский «Георгий», украшавший полковничью грудь. — Но на практике над этим надо хорошо подумать. К тому же в правительстве активно обсуждается вопрос о закрытии школы. Мы с покойным полковником Мандрыкой оттягивали сей печальный момент как могли, но он неизбежно наступит. Поэтому как я могу обещать? Мне в первую очередь надо думать, как защитить моих подопечных.
— Вы знаете, ничего страшного, капитан. Мы с радостью возьмем в бригаду всех. Есть у нас офицерская рота, может быть и юнкерская. Жалованья большого не обещаем, но, надеюсь, оно для вас не главное? — вступил в разговор Канцевич.
— В наши дни только о жалованье и думать, — усмехнулся Либченко, чем вызвал одобрительные взгляды полковников. И подложил им крохотную ложку дегтя. — Однако, к моему величайшему сожалению, самостоятельно решить данный вопрос я не могу. Пока школа существует, я должен выполнять хотя бы основные распоряжения правительства, а едва нас закроют — потеряю право приказывать юнкерам. Надо поговорить с ними, подготовить…
Аргамаков подумал, что Либченко не так уж плох. Зря Раден старательно плел против него интригу. Капитан идет навстречу во всем, если же несколько от-557 кладывает выполнение, то по вполне понятным причинам. Так, как должен поступать человек, отвечающий за вверенные ему чужие жизни.
— Рюмочку коньяку? — Командир извлек из-за шкафа бутылку. Надо же слегка обмыть знакомство и грядущую совместную службу!
— Не откажусь, — улыбнулся гость.
— Только рюмок у нас при нашей кочевой жизни нет, — уточнил Канцевич, поднимаясь с намерением идти за первой попавшейся посудой.
— Да разве в рюмках счастье? — Либченко элегантно пожал плечами. Мол, эка невидаль!

ГЛАВА ОДИННАДЦАТАЯ

— Прикройте, Дмитрий Андреевич!
Орловский понимал, что лучше подождать до рассвета и уже при свете дня провести основательную разведку. Тем более, велика вероятность, что нападение повторится с другой стороны.
Было бы чуть побольше сил! А то по десятку стрелков на каждую из сторон… Против людей, и то явно маловато. Против же стремительных хищников — не стоит даже говорить.
Или не хищников? Атаковали волки. Странно, несвойственно. Кто и где слышал о волках, несущихся в атаку на позиции? Но все равно, факт есть факт. В свете луны отчетливо выделялись поджарые характерные тела. Сейчас же…
Сейчас на поле лежали сраженные огнем люди. Причем в обоих случаях ошибки быть не могло. Ни в какие массовые видения Орловский отродясь не верил. Скорей тогда, по приобретенному в последнее время опыту, готов был поверить в абсолютно сказочный вариант.
Раз не так давно в вагоне один человек превратился в зверя, почему не предположить, что здесь такой же фокус умудрились проделать несколько десятков?
Подполковник знал о чудесах, встреченных бригадой на долгом пути. В том числе — и о двух мужиках-оборотнях из далекой деревни. Свидетелей же превращения было столько, что усомниться в истории Георгий не мог.
Да и свидетелями были те, кому он верил без оглядки. Збруев, Имшенецкий, Аргамаков…
Теперь же сподобился лицезреть сам. Пусть не момент превращения, да это уже не важно…

Предыдущая страница 12 Следующая страница


13 Алексей Волков

И разведка — не выяснение, люди лежат там или звери. Ответ известен заранее: люди, ставшие зверьми и возвращенные смертью к исконному состоянию.
Требовалось проверить возникшую догадку о том, кем были эти люди. Догадка обжигала, не давала покоя, словно от нее зависело многое в общей картине.
— Вы только осторожнее, господин подполковник. — Дзелковский привычно опустился на землю рядом с пулеметом.
Орловский переложил маузер в левую руку, правой извлек саблю. Все-таки в ряде случаев холодное оружие надежнее. Патроны имеют подлое свойство заканчиваться в самый неподходящий момент, да и развелось всевозможных излишне живучих созданий…
Нападавшим не хватило сущей малости, чтобы сойтись с предполагаемыми жертвами вплотную. Несколько десятков шагов — и Орловский достиг первых трупов. Было несколько странно видеть убитыми совсем голых людей.
Нет, бывало и раньше, что у убитых стягивали сапоги, гораздо чаще — выворачивали карманы, но раздевать…
Предположение, ради которого Георгий отправился рассматривать неудачливых налетчиков, подтвердилось сразу. Луна давала достаточно света, и в одном из ближайших людей, густо обросшем волосом, бородатом, подполковник узнал давешнего здоровенного мужика из Рябцева. Того, что чаще всего влезал в разго-559 вор со старостой. Сейчас он лежал бездыханным, без малейших признаков жизни, и кровь темнела на казавшемся бледным обнаженном теле. Свинец вошел в плечи и в грудь, когда человек в образе волка несся рвать добычу, и странным капризом миновал голову.
Зато правая рука была почти оторвана, грудная клетка разворочена, спина едва ли не вскрыта выходными отверстиями тяжелых пуль. От таких ран не уцелеть ни человеку, ни оборотню, это подполковник давно знал по своему богатому опыту.
Пара шагов в сторону, и дыхание Орловского перехватило.
Нет, Георгий не испытывал ни страха, ни отвращения, ни тому подобных естественных человеческих чувств при виде того, что недавно должно было быть человеком. За две войны офицер насмотрелся на смерть во всех ее ужасных проявлениях и относился к ней, как к чему-то неизбежному. Если не равнодушно, то, во всяком случае, привычно.
Он видел людей сгоревших, утонувших, пробитых пулями, проткнутых штыками, искромсанных саблями, изуродованных осколками, разорванных снарядами. Видел жалкие фрагменты тел, по которым никому бы не удалось установить личность несчастного или даже хотя бы — сколько человек здесь полегло. Он видел, казалось бы, все, только нынешнее было выше его понимания.
Перед ним лежала женщина. Лежала на боку, и большие груди чуть свесились к земле, а вывернутый таз демонстрировал то, что не принято даже рисовать на довольно откровенных картинах.
По той же прихоти судьбы, оставившей волосатому мужику целой голову, тело женщины миновал свинец. Зато сразу несколько пуль почти разнесли ей череп, и вид одного обнаженного тела, без превратившегося в кровавую кашу лица, словно подчеркивал противоестественность случившегося.
Одно дело — убить прущего на тебя здоровенного мужика, и совсем другое — сразить женщину.
Что — сразить? Поднять руку, и то…
Ни интеллигентные родители Орловского, ни друзья-офицеры подобного не представляли себе даже в мыслях.
Мало ли что они себе не представляли, оборвал себя Георгий. Мир, где человек человеку — волк, им раньше не виделся в кошмарных снах. И что там волк? У тех тоже семья, совместная добыча пропитания, воспитание детей… Нет, волки друг к другу так не относятся. Правильнее сказать: человек человеку — человек. Трижды повторенное слово.
Воспитанный когда-то в любви к людям, в последнее время Орловский людей не жаловал. По вполне понятным причинам.
Значит, нечего делать разницу между мужчинами и женщинами. Если одни из них продемонстрировали подлинный лик, у других он будет ничуть не лучше. В атаку-то мчались одни — не волки, зачем на них грешить — оборотни.
Переживания Георгия по времени заняли не больше половины минуты. Позволить себе и дальше распускать слюни Орловский не мог. Он отвечал за вверенный ему отряд и должен был во что бы то ни стало сберечь всех своих. Или хотя бы большинство из них, если судьба будет настроена против.
Чуть в стороне вновь раздался вой, одновременно и тоскливый, и угрожающий. Вдали замелькали неясные тени. Дзелковский без долгих раздумий саданул по ним из пулемета.
Вот кто сегодня ночью был на высоте, так это смоленский помещик. В темноте, ориентируясь больше на звук, он, похоже, умудрился попасть. Во всяком случае, отголоском к стрельбе донесся визг. Так визжит собака, когда вместо куска мяса с остатками штанин получает крепким сапогом по чувствительному носу.
Визг перешел во вполне человеческий стон, затем послышалось яростное рычание, и наступила короткая тишина.
Орловский последний раз посмотрел на трупы. Все-таки они действительно лежали вперемежку, бабы и мужики, сплоченные накануне желанием разорвать показавшуюся доступной добычу, а вместо этого соединенные теперь смертью.
И несколько детских фигур Георгий также разглядел. Не малышей, но и еще не юношей и девушек. Только борьба со вложенными нравственными установками уже прошла. На время или навсегда, подполковник не загадывал.
Он деловито двинулся назад. Не очень быстро, дабы люди не заподозрили пока неведомую опасность, но и не медленно. Не на прогулке же!
Хотелось же — помедленнее. Чтобы обдумать свои действия в связи с новыми обстоятельствами, наметить лучшие ходы в нынешней обстановке.
Будь с отрядом хотя бы одно орудие, Орловский не колеблясь приказал обстрелять бы село. Да так, чтобы нанести как можно больше разрушений.
Увы! Обещанное орудие прибудет хорошо если к завтрашнему обеду. Скорее же — к вечеру. Палить же по избам из винтовок — только патроны тратить. Ничего ты бревнам не сделаешь, разве щепок отколупаешь. Трехдюймовой гранатой хороший дом не развалить, куда же соваться с трехлинейным патроном?
Мелькнула мысль построить людей в колонну и пройтись сомкнутым строем по улицам. Что недоступно винтовкам, доступно огню. Да только в темноте посреди узких проходов между заборами недолго и нарваться. Налетят из засады, и что? Один залп, может, дать и удастся, потом же рукопашная. Еще неизвестно, у кого будут в ней преимущества, у ощетинившихся штыками людей или у проворных хищников.
Даже кавалеристов с факелами не пустить. Очень уж велик риск потерять их без особой пользы и необходимости.
И тут как стрельнуло. Минеры! Три винтовки и ружье-пулемет Шоша — не такое уж оружие, чтобы в темноте отбиться против волчьей стаи. Пока передернешь затвор, стремительные хищники будут рядом, а уж там…
Вой между тем несколько отдалился. Но, с другой стороны, это же не настоящие волки. Могут сообразить, выделить несколько «певцов» для отвлечения внимания, а основными силами напасть с другой стороны.
— Это местные. Похоже, все они оборотни, — коротко обрисовал ситуацию Орловский ждущим его слов людям.
— Оборотни?
Слово пролетело между солдат, отразилось в душах изумленным эхом, но породило не страх, настоящего страха давно ни у кого не было, — злость.
— Дозвольте, ваше высокоблагородие, мы все их поганое село спалим? — резко выдохнул унтер.
— Днем. Ночью драться между заборов — последнее дело, — отверг предложение Орловский. — Все грузимся в эшелон. Надо прикрыть наших у моста. Стрелять в любой подозрительный силуэт. Выполнять!
Ни бывалый подполковник, ни офицеры, ни солдаты не подозревали, что выстрел часового Федора Скворцова, а затем искусный и своевременный огонь Дзелковского подарил некоторым людям отряда несколько лишних часов жизни.
Да и кому дано знать судьбу?
Под утро на землю пал туман. Он густо скопился в низинах, повис между деревьями в лесах и перелесках и только на вершинах наиболее высоких холмов казался всего лишь густой дымкой.
День обещал быть ясным. Пока же видимость ограничивалась несколькими саженями. А что за этими пределами — среди белесых клубов и не видать.
Григория туман устраивал. Наезженная проселочная дорога вела к нужной цели. Петляла, конечно, как и любая дорога, зато не раздваивалась, не задавала сказочных загадок. Налево пойдешь…
И пусть даже земля под копытами была видна еле-еле, зато никто из местных жителей не мог заподозрить о приближении отряда. Разве по звуку.
Как ни хоронись, то звякнет стремя, то проскрипит колесо, то фыркнет лошадь, недовольная тем, что ее заставляют куда-то тащиться в таком густом тумане…
Авось не услышат! А и услышат — не поверят собственным ушам. Мало ли что порою чудится ранним утром, в тот час, когда первые птахи только начинают робко подавать свои голоса! Кто же заподозрит движение конной полусотни, а с нею — посаженных на подводы сотню пехотинцев при двух пулеметах!
Сила, многократно умноженная внезапностью. Пока местные крестьяне прочухаются, им лишь останется покорно задрать лапки кверху да молить всех святых, дабы эта сила не обрушилась на них всех мощью. Особо обрушиваться Григорий не собирался. Помнил наставление атамана, что изводить поселян под корень нельзя. Кто тогда кормить будет? Надо их на рассаду оставлять, а уж приплод, он сам появится. Как не появиться, если в деревню пришли такие здоровые и бесстрашные мужики!
Раз Горобец сказал, так тому и быть. Изъять ценности можно и попозже. Чего их с собой таскать? Даже кто припрячет — не беда. Федор вмиг заставит их все потайные места вспомнить! У него это здорово получается. Собрал, в глаза посмотрел, распоряжение отдал, и обыватели сами с радостью волокут все, ценнее перепрелой соломы.
Люди спали на телегах, дремали в седлах. Да и что делать, когда ни черта не видать, хоть глаз коли?
Григорий не был исключением. Вчера было принято много. Пусть крепкий организм не особо страдал с похмелья, однако некоторая вялость чувствовалась. А может, не результат вчерашнего, просто недосып. Почитай, почти каждую ночь кутеж до утра, а то и налет на очередной городишко или село.
Последнее в итоге означало все ту же пьянку. Прикорнешь в вагоне или в бричке, а там уже опять пора за стол садиться, а то и забавляться со всевозможными буржуями, интеллигентами, а повезет — и с офицериком.
Вспомнилось: губастый Яшка просил добыть одного-другого золотопогонника не для забавы, а для, как он выразился, «технических нужд». Словно без офицеров нельзя ни в карте разобраться, ни с другими офицерами схлестнуться!
Не много ли друг Яшка о себе мнит? Все лезет и лезет со своими советами.
Нет, головастый, спору нет, только все одно — неприятно.
Офицера… Где ж его в деревне взять? Кто и был из своих, из крестьян, давно собственные односельчане порешили. Чтобы, значит, не высовывался. На миру не скроешься. И шибко из него не выделишься. Тем более — в нынешние времена.
Григорий то пускался в подобные незамысловатые размышления, то вновь погружался в чуткую дремоту.
Дремать даже лучше. Быстрее время летит.
Показалось: где-то впереди и чуть в стороне доносится слабое дыхание паровоза. Словно стальной гигант отдыхает на полустанке, как и Григорий, вполглаза. Чтобы, если что, были силы двинуться с места, а не стоять безмолвным истуканом.
Но раз паровоз, то где-то и железная дорога. Даже не сама дорога, от нее проселок особо не отдалялся. Неподалеку станция. Эта, как ее?.. Рябцево. Во!.. Значит, скоро приедем. Без всякой карты и офицеров.
Проселок в очередной раз спустился в низину. Туман тут был погуще. Всего-то и видимость — изредка маячат деревья с правой стороны. Никак, лес? А слева, похоже, поле.
Как-то беспокойно зашевелились кони. Запрядали ушами, стали вертеть мордами по сторонам. Одна из лошадей тревожно заржала, и ей немедленно отозвались сразу несколько.
Кобыла под Григорием встрепенулась, дернулась, и погрузившийся было в очередную дрему здоровяк немедленно очнулся.
Он по-звериному огляделся по сторонам. Слева, вроде бы, все было спокойно. Справа же…
Справа между темнеющих в тумане деревьев промелькнули какие-то тени. Повеяло страхом. Рука Григория привычно отдернула крышку деревянной кобуры. Ругнулись разбуженные своими скакунами кавалеристы. Вновь дернулась кобыла под Григорием. — Не балуй!
Чтобы удержаться от резкого рывка, пришлось обеими руками вцепиться в поводья.
Вновь взгляд направо, и сердце вдруг стремительно провалилось куда-то вниз.
Из тумана прямо на Григория бросился гигантский силуэт, вырос, превратился в волка. Такого большого, что здоровяк не подозревал о возможном существовании хищного исполина.
Кобыла рванула со всех сил, и застывший от изумления Гриша кубарем вылетел из седла.
В следующий момент волк навалился на него всей массой. Двойной удар, о землю телом и хищником сверху, едва не вышиб дух. Огромная морда нависла над лицом незадачливого наездника, окатила смрадом дыхания. Клацнули зубы. Пасть вновь открылась, нацелилась на хрупкое человеческое горло.
Григорий машинально вцепился в волчью шкуру по краям от грозной пасти, попытался отодвинуть от себя.
Не тут-то было! Волк почти не уступал Григорию в весе, силы же в нем, как и в каждом животном, было как бы не больше.
Неподалеку раздался истошный визг терзаемого человека. Громыхнул выстрел, одинокий, не делающий погоды.
Из леса выбегали новые твари, набрасывались на людей, и крики мгновенно стали всеобщими.
У конных был еще неплохой шанс. Перепуганные насмерть кони, не дожидаясь хозяйских приказаний, бросились галопом прочь. На некоторых успели повиснуть матерые хищники, вцепились в них зубами, норовя прямо на бегу вырвать кусок живой плоти.
Кое-кому повезло. В тумане было непонятно, насколько велика стая, но в любом случае она не могла атаковать одновременно всех ехавших разведчиков.
Да и тот же туман, который позволил хищникам подобраться вплотную, скрыл из вида отдельных беглецов. Несколько отчаянных прыжков скакуна — и попробуй, найди его в белесой мгле!
Пехоте же пришлось хуже.
Многие запряженные в телеги кони, подобно оседланным собратьям, попытались унестись прочь. Но сзади волочились повозки, цеплялись, опрокидывались при резких поворотах, и скоро вся дорога и пространство рядом с ней оказались заполненными сцепившимися разномастными экипажами, судорожно пытающимися вырваться скакунами, барахтающимися людьми и обрушившимися на все это месиво волколаками.
Месть жителей Рябцева была ужасной. Получив ночью отпор от отряда Орловского и поняв, что неизбежным следствием неудавшегося нападения будет жестокая расправа, они торопливо бежали в окрестные леса. Бежали, бросив все нажитое и награбленное имущество, обжитые дома, саму землю, на которой жили долго и спокойно, пока изменившийся мир не раскрыл в них новых способностей.
Поначалу не у всех. Но — повязала пролитая чужая кровь. Жители усадьбы, священник с дьяконом и семейством, чуть позднее — заезжие и захожие странники, пробиравшиеся куда-то по своим делам…
Те из своих, кто воспротивился или не сумел, разделили участь чужих. Таких тоже было немало. Благо, власти больше не стало, и никто не интересовался, куда подевалось столько народу. Не стало — ну и ладно. Появление солдат было воспринято как предвестие возможной расплаты. Известно же — регулярная сила любит закон. Если начальники не задали опасных вопросов, то, значит, решили немного подождать и задать их позднее. Когда, скажем, ослабнет луна и превращение будет даваться труднее.
И последнюю точку поставил вопрос о церкви. Ее же тоже не какая-нибудь пришлая банда разрушила. Но после первых же изменений и кровавых разборок мысль, что некто всемогущий и всеведущий незримо присутствует в поставленном в честь Его храме, была невыносимой, обжигала, как святая вода — дьявола. Если же нет церкви, то как бы нет и Бога. Хватит! Столько лет придерживаться заповедей!
Вначале думали: служивые станут на постой. Изба — не вагоны. Не стали. А так было бы хорошо ночью поодиночке порешить всех, и пусть попробуют что-то доказать!
Была надежда на водку и собственных баб. Солдату ведь что надо? Выпить да погрешить.
Ни пить, ни грешить никто не стал. Значит, собрались прежде расправиться, а уж потом разговеться.
Пришлось попытаться прежде подкрасться, потом — атаковать бегом в надежде на несвойственную людям скорость.

Итог — гонимые, потерявшие близких и имущество. Ищи теперь пристанища в неведомых местах.
Движение еще одного отряда было воспринято, словно дар судьбы. Не разбогатеть, так хоть потешить вдоволь душу.
И потешили. Бились запутавшиеся в постромках кони, отчаянно ржали, пытались порвать путы. На них почти не обращали внимания. Разве так, загрызть по ходу, перекусить вену на шее или впиться в мягкий живот и тут же нестись дальше в поисках более достойной жертвы.
Людям пришлось плохо. Толком не очухавшиеся после сна, не ожидавшие нападения, не подготовившиеся к нему, они не успели применить оружие, без него же были обречены.
Да и как успеть? Наиболее проворные схватили винтовки, пока же целились, хищники уже налетели на них, сбили с ног своей массой, точно такой же, какая была у них в бытность людьми.
У подвергшихся нападению шансов не было никаких. Острые зубы рвали их тела, терзали плоть, и счастливчиками могли считать себя те, кому сразу перегрызали горло.
Остальные мучились дольше. Лишь пара человек сумела как-то извернуться, пустить в ход ножи и тем отплатить нападавшим за свою грядущую гибель.
И еще была группа, на которую не набросились сразу. Так ведь бывает — одному достаются два-три противника, другому — ни одного.
О каком-то организованном отпоре речь не шла и у них. Прежде всего потому, что никакой группы собственно не было. Были отдельные люди вдоль всей дороги, из-за тумана даже не видящие друг друга.
Кто-то из них стоял в ступоре, словно ожидал очереди на съедение, кто-то со всех ног припустил прочь, благо, плохая видимость давала некое подобие шанса, самые же отчаянные, а возможно, самые безумные, попытались драться.
В нескольких местах громыхнули выстрелы. Из обрезов, из винтовок, из револьверов, одним словом, из того, что было под рукой.
Сеня, здоровый бандит из солдат, успел даже подхватить «льюис». Он стоял, широко расставив ноги на наполненной сеном телеге, и смотрел, как рядом двое волков расправляются с его товарищем. Около бьющейся на земле кобылы еще один товарищ, размахивая винтовкой как дубиной, пытался отбиться от нападающего на него хищника. Пару раз винтовка задела волка, отбросила в сторону, однако волк атаковал снова и снова.
Откуда-то из тумана выскочил очередной бандит, хотел проскочить мимо, но сзади выросла тень, превратилась в волка, обрушилась сзади… Бандит упал, закричав при этом с таким диким ужасом, что Сеня дернулся, а затем словно очнулся от спячки.
Он начал стрелять от живота, поворачиваясь вместе с пулеметом кругом, и ливень пуль вздыбил первым делом пыль на дороге, затем прошелся по волку, восседавшему на спине крикуна, задел самого крикуна, так что тот наконец затих.
Свинец сбил двух других волков с разодранного человеческого тела. Они с визгом покатились по земле, забились в агонии, причем один все время выворачивал голову и разевал пасть так, словно хотел поймать ею пулю.
Семен радостно заржал и продолжил свой смертоносный поворот. Подобравшийся к Сенькиному приятелю волчина схлопотал свою долю, и очередной пролет винтовочного приклада пришелся по пустому месту. При этом приятеля качнуло вперед, да и Сеня все вертелся, жал на курок.
Рубаха на боку спасенного лопнула, окрасилась в кровавый цвет, и сам спасенный послушно повалился на издыхающего хищника, и точно так же дернулся в последних конвульсиях.
Сбоку выскочило еще одно серое чудовище. Сеня успел повернуться к нему, наставить широкий раструб кожуха воздушного охлаждения, скрывающего собственно ствол.
Напрасно. Последняя пуля пролетела впритык с волчьей мордой, а дальше боек щелкнул впустую.
Сеня все еще хохотал, не понимая, почему так тихо. А затем оборотень взвился в прыжке. Сеня видел, как он летит, выставив передние лапы, а палец на курке уже сводила судорога, и легкий дымок поднимался от нагретого ствола пулемета.
За миг до столкновения смех перерос в крик. Вскоре оборвался и он…
…А Григорий все удерживал волка. Пару раз удалось завалить хищника на сторону, почти подмять под себя, но каждый раз волк изворачивался, вновь оказывался сверху, и его зубы упорно старались приблизиться к человеческому горлу.
Один из клыков даже коснулся широченной шеи Григория, оставил на ней след, но мужчина рывком отодвинул от себя серую морду.
«Съест! — мелькнула мысль, и ее тут же перебило страстное стремление: — Жить!»
Неожиданно для хищника и для себя Григорий дернул головой, ударил волка своим крепким лбом по носу. Когда же серый дернулся от боли и чуть ослабил давление, Гриша с неожиданным проворством одной рукой перехватил хищнику спину, второй уперся в нижнюю челюсть волка и нажал, что было сил.
Хруст шейных костей, звериная туша содрогнулась и тут же обмякла.
Жить!
Григорий выскользнул из-под безжизненного тела, вскочил и быстро огляделся.
При этом правая рука выдернула саблю. Хорошую, остро отточенную. Гриша не раз и не два пробовал — головы отлетали только так. Правда, у людей, но какая разница?
Туман потихоньку редел. Еще не настолько, чтобы были видны дали или хотя бы то, что происходит за пределами некоего небольшого круга, однако круг этот все-таки увеличился. Вон, и ближайшие деревья в лесу различимы именно как деревья, а не как расплывчатые пятна.
Только хорошо ли это? Видишь ты, видят и тебя.
На самой границе различимого билась лошадь. Нет, ее никто не терзал, просто несчастное животное никак не могло избавиться от хомута и остальной сбруи, телега же явно сцепилась с другими телегами так, что не разберешь, как их расцеплять.
Да кому нужна телега?
Григорий в несколько прыжков оказался возле лошади. Откуда-то с другой стороны выскочил очередной волк и с ходу прыгнул на человека.
И откуда только взялась такая легкость в теле? Гриша ушел чуть в сторону поворотом, зато успел подставить снизу руку с клинком.
Острая сталь разрезала пролетающему волку живот. Брызнула кровь. Опять забилась в ужасе лошадь.
Обрезать постромки и содрать с лошади хомут было для Григория делом нескольких мгновений. Сейчас ли канителиться?
Лошадь даже не обрадовалась. Она поняла лишь одно: воля, и рванула так, как вряд ли когда бегала в жизни.
Однако Григорий оказался не менее проворным. Немыслимым кульбитом он успел взлететь на спину спасенного скакуна и так, без седла и поводьев, помчался прочь со страшной дороги.
Он никогда не был кавалеристом, но все равно успел рубануть кого-то с серым мехом, а потом стало не до фехтовальных упражнений.
Швыряло и подбрасывало. Не каждый наездник удержался бы в подобном положении и при таком аллюре. Григорий удержался. Он изо всех сил вцепился в гриву, когда же, спустя неимоверно долгое время, бег стих, то с некоторым удивлением обнаружил, что каким-то таинственным образом умудрился даже не потерять саблю.
Не считая спасенной жизни, это была единственная хорошая новость за все утро…
— Слышите, господин подполковник? — Дзелковский застыл с кружкой в руке.
Они сидели в командном вагоне, пили чай и приходили в себя после бессонной ночи.
За окном пульмана сплошной пеленой стлался туман. В подобную погоду часовым больше приходится полагаться на слух, чем на зрение, да еще на молитву: «Пронеси!»
В любой момент из мути могло выскочить все, что угодно, и в любых количествах. Бандиты любой масти, какие-нибудь регулярные части старых врагов — германцев, с которыми мир вообще-то никто не заключал, ночные оборотни, еще какие-нибудь хищники…
Выскочить — еще полбеды. Расстояние, на котором появятся неведомые противники, делало отбитие атаки огнем весьма проблематичным. Да и в рукопашную бросаться без малейшей подготовки прямо из вагонов — удовольствие небольшое.
— Слышите?
Теперь слышали все. Несколько одиночных выстрелов далеко в стороне от деревни. Так далеко, что не должны были иметь к ней никакого отношения.
Потом азартно и зло заговорил пулемет. Он тараторил непрерывно, одной бесконечной очередью, а потом так же резко поперхнулся и смолк.
Тихо щелкнул еще один одинокий выстрел, явно из пистолета или револьвера, и наступила тишина.
Офицеры уже давно стояли, готовые броситься наружу, вступить в бой хоть с самим чертом, раз с его подручными бой уже был. И не один бой.
— Господин подполковник, может, разведать? — предложил поручик Чаликов, командовавший в отряде кавалерией.
— Вдруг наши? — с тревогой и надеждой поддержал его Петров.
— Какие наши, господа? Все наши действуют вдоль железной дороги, — недовольно посмотрел на них Орловский. — Хотите нарваться на неприятности?
— А пулемет ручной, — ни к кому не обращаясь, прокомментировал короткий бой Дзелковский. — Льюис. И расстреляли из него весь диск без остатка. Не то пулеметчик защищался до последнего, не то он, наоборот, на кого-то напал. Причем в последнем случае успешно.
— А в первом? — не удержался Петров, хотя сам мог знать ответ.
— В первом его уже нет. — Дзелковский невозмутимо разгладил рыжеватые усы.
— Разрешите? — Молоденький Чаликов застыл в напряженном ожидании.
— Запрещаю. У нас очень мало людей, чтобы рисковать ими без смысла. И впереди тяжелый бой.
Говоря, Георгий спустился из вагона наружу. Постоял, прислушиваясь, но вокруг было тихо. Так, как бывает после чьего-то внезапного разгрома.
— А ведь туман рассеивается, господа. — Орловский прикурил папиросу — которую за последнее время? — и продолжил: — Как только установится видимость, вы, господин поручик, со своей командой вернетесь к мостику.
— Слушаюсь! — Военное слово прозвучало у Познякова совсем не по-военному.
Подпоручику было под тридцать, и был он человеком штатским. Погоны же надел во время войны и на время войны.
— Надо будет придать вам хотя бы отделение, — задумчиво добавил Георгий.

Предыдущая страница 13 Следующая страница


Клинки надежды 14

— Зачем? — прапорщик-инженер искренне возмутился. — Как мы такой толпой на дрезине драпать будем?
— А как вы будете вчетвером отбиваться? — вопросом ответил подполковник.
— Как-нибудь отобьемся. У нас пулемет есть, — отмахнулся Позняков, словно речь шла о чем-то несущественном.
Дзелковский хмыкнул. Опытный пулеметчик, он ни во что не ставил Шош, кстати, единственный Шош в отряде. Всего два десятка патронов в магазине, да и то конструктивные недостатки не позволяют выстрелить последние три. Знающие стрелки так и набивают по семнадцать. Зачем больше, когда остальные останутся неиспользованными?
— Хорошо, — после краткого раздумья согласился Георгий. — Но с условием. Никаких боев. При малейшей опасности подрывайте мост и на полном ходу двигайте к станции. А мы, господа, займемся Рябцевом. Надо с его обитателями хорошенько потолковать. От начала и до конца.
Лица офицеров украсились улыбками. Вот только ничего доброго в этих улыбках не было. Даже следа.
Как не оказалось никаких следов жителей в селе. Ни старых, ни малых.

ГЛАВА ДВЕНАДЦАТАЯ

Геройствовать Позняков действительно не собирался. Отнюдь не из-за приказа начальства. Просто в натуре инженера не было ни малейшей склонности к геройствованию. Как не было склонности к азартным играм или к авантюрам.
Главной чертой Познякова была основательность. Из-за этой черты его ценило начальство, постоянно поручало дела, которые надо было исполнить вдумчиво, солидно, так сказать, на века.
Мобилизация четырнадцатого года не коснулась Познякова. Начальство добилось брони для хорошего специалиста. Война — войной, но кто-то должен оставаться в тылу, строить дороги, добывать металлы, производить оружие. Фронт и тыл — две стороны одной медали. Друг без друга они не могли существовать даже в прежние времена. Что же говорить о нынешних, когда потребности войск многократно возросли и победы не добьешься одним граненым штыком?
Войска тоже стали другими. На смену небольшим профессиональным армиям Румянцева, Суворова, Кутузова пришли многомиллионные организмы, состоявшие главным образом из людей гражданских, лишь на время войны нацепивших погоны.
Что ж, не всем дано ходить в атаки. Позняков спокойно отнесся к своей брони. Не радовался, подобно многим, что остался в тылу, но и не огорчался, что не придется ему входить в чужие города.
Лишь поздней весной пятнадцатого года, когда фронт после Горлицкого прорыва трещал по швам и армия без патронов и снарядов откатывалась назад, в душе инженера что-то перевернулось. Ему вдруг показалось, что он занимается какой-то ерундой, ходит на службу, проводит вечера с семьей, читает газеты, словом, живет, как жил, в то время как над страной — его страной! — нависла нешуточная угроза.
Это ощущение изменило его судьбу. Позняков сам добровольно отказался от брони, подпоясался портупеей и отправился в действующую армию.
Действовать-то она действовала, а вот Михаилу вновь пришлось в ней нести все ту же службу по специальности. Разве что в его распоряжении теперь находились не привычные рабочие, а солдаты, да и сам он отличался от подчиненных лишь тем, что на полевых погонах горело по одной звездочке.
Через шестнадцать месяцев их стало по две. Государь приказал считать год на фронте за три, соответственно выслуга чинов пошла быстрее.
Только не нужна была инженеру военная карьера. Вот будет победа, а там со спокойной совестью можно будет вернуться домой к жене, дочкам, привычному домашнему уюту.
Михаил даже получил два ордена, «Анну» и «Станислава». Оба с мечами и бантом, и оба третьей степени. «Анны» четвертой «За храбрость», частенько именовавшуюся клюквой, он не имел. Ее давали только тем, кто находился под неприятельским огнем, рисковал жизнью, Позняков же если и попадал несколько раз под артиллерийский обстрел, то абсолютно случайно, службу же нес в ближайшем тылу. Оборудовал окопы, всевозможные наблюдательные и командные пункты, артиллерийские позиции, блиндажи, проводил дороги, что-то загодя минировал, но больше строил, чем разрушал.
Все изменил злосчастный февраль.
Интеллигент в каком-то поколении, Позняков равнодушно относился к монархии, порою в своем кругу за бутылочкой был не прочь пофилософствовать о преимуществах республиканского правления, и потому, в отличие от большинства солдат и офицеров, не испытал никакого потрясения при известии о удачной революции. Наоборот, даже стало радостно, мол, дожил до счастливого времени, когда страна пойдет семимильными шагами к светлому грядущему.
Она пошла. Да только не в ту сторону.
То, что враги не смогли сделать за три года, свои сделали за три недели. Война была проиграна, и еще счастье, что зараза перебросилась на весь мир, не дала германцам воспользоваться уникальной ситуацией.
Еще через три недели делать на фронте стало совершенно нечего. Да и был ли теперь фронт? Разве что считать за него полосу, по которой бродили шайки вооруженных дезертиров, грабили тех, кого можно было пограбить, убивали, насиловали и разрушали, разрушали, разрушали…
Познякову удалось оформить отпуск, хотя мог бы уехать и так, и отправиться в Быхов, небольшой городок неподалеку от Могилева. Там был его отчий дом, там же, чтобы быть всем вместе, на время войны поселилась его семья.
Вернулся он поздно. На недельку бы раньше, и, может, сумел бы что-нибудь сделать, а так…
Быхов, где были знакомы каждая улица, каждый дом, разделил судьбу Могилева. Как и бывшее местопребывание Ставки, он превратился в сплошные могилы, и немногие уцелевшие на пепелищах своих домов оплакивали мертвых.
Может быть, так выглядели города, когда через них проходила монгольская рать. А может, и нет. Уничтожение было почти полным. Волна дезертиров, чей гигантский, в полсотни переполненных до отказа вагонов, поезд застрял на местной станции, обрушилась на беззащитный город, захватила его и принялась наводить свой собственный порядок. Порядок, при котором человеческая жизнь стала казаться горше смерти.
Власть первой волны дезертиров продолжалась один день. На следующий в Быхов пришел еще один такой же эшелон, и прибывшие поспешили присоединиться к своим товарищам. Тут происходит такой загул, , и вдруг без них!
…Родные Познякова были убиты на третий день. Толпа солдат ворвалась в дом, связала старого отца и на его глазах долго насиловала женщин. Пожилую мать, жену и двух дочерей, младшей из которых недавно стукнуло семь лет.
Когда солдатня наконец утолила похоть, то наиболее рьяные еще продолжали совершать те же действия штыками, стволами винтовок, черенками лопат… когда же надоело и это, то вспороли у женщин животы, отрезали груди, и только младшую трогать не стали. Не по доброте душевной. Видно, просто не хотелось тратить силы на мертвую.
Последним убили отца. Найденным ломом перебили все кости на руках и ногах, слегка поковырялись в теле штыками, а затем развели во дворе костер и бросили старика в огонь. Сами же стояли рядышком и с интересом обсуждали, сможет ли человек с перебитыми конечностями вылезти из огня, или нет. Отец не смог…
Все это рассказала Познякову соседка, восьмидесятилетняя старушка, должно быть, по причине преклонного возраста не тронутая солдатами.
Налетчиков уже не было в городе. Им больше нечего было делать среди трупов и разграбленных, сожженных домов. В городе вообще практически никого не было. Человек пятьдесят, может, сто обывателей. Или немощные старики, или сошедшие с ума от издевательств люди, по каким-то причинам или без оных не добитые озверевшей толпой.
Позняков не заметил, когда поседел. Он провел рядом с пепелищем всю ночь, а на рассвете достал наган.
Боль была такой, что невозможно было жить. Лучше уж покончить со всем сразу. Одна пуля — и все. Раз уж не довелось повидать своих здесь, то, может быть, удастся встретиться на небесах.
И лишь в последний момент, когда курок уже был взведен и дуло плотно прижалось к груди, ошпарила мысль: а те? Они что, так и будут осквернять своим существованием землю? Или все-таки…
Перед тем как вернуть наган в кобуру, Позняков тщательно пересчитал патроны. Их было семь в барабане, да в кармане шинели — четырнадцать. Итого — двадцать один. Последний для себя, тут даже не возникало вопроса, а вот двадцать…
К вечеру, когда Позняков сидел прямо на земле за разрушенным зданием вокзала и ждал подхода какого-нибудь эшелона с НИМИ, в город вошел отряд Аргамакова.
Быть инженером седой подпоручик отказался. Вместо этого он встал в строй офицерской роты. В боях не пригибался, себя не жалел, и только чудом не был ни разу ранен. Зато счет его рос постоянно. Если же попадались пленные из какой-нибудь банды, то Позняков первым вызывался в расстрельную команду. Часто же не стрелял, подходил и с размаха всаживал штык в брюхо, а потом молча наблюдал, как корчится очередная жертва, недавно бывшая чьим-то палачом.
В отряд Орловского Позняков пошел сам. Раз офицерская рота пребывает в резерве, так хоть в качестве инженера съездить на дело. Вдруг в числе банды Горобца есть кто-то, в мрачный апрельский день задержавшийся в Быхове? Мир, он ведь тесный…

Туман разошелся вскоре после восхода солнца. Дрезина стояла за небольшим поворотом дороги, к тому же укрытая кустами, впереди лежал мостик, за ним в какой-то сотне саженей железная дорога ныряла в лес.
Хотя лес — не беда. Поезда не умеют ходить бесшумно. В любом случае шум локомотива донесется намного раньше, чем можно будет увидеть идущий сюда эшелон.
Или не эшелон, а бронепоезд?
Обзор по сторонам был практически великолепным. Слева еще так себе, там в полуверсте был лес, зато справа тянулось возделанное поле, а через него виляла дорога.
Другая дорога, та, на которой в утреннем тумане была стрельба, должна была находиться слева, но вот ее-то было не видать.
Трое солдат, все степенные, прошедшие войну, сидели рядом с вырытым вблизи мостика окопом. Курили, не спеша обменивались замечаниями да внимательно посматривали по сторонам. Считая с подпоручиком, их было четверо, свои же — только далеко позади, с остальных сторон ничего не известно. Слева появились всадники. Семь человек. Покрутили головами и ходкой рысью направились прямиком к мостику.
Никто ничего не говорил. Солдаты молча сползли в окоп, наставили на приближающихся кавалеристов винтовки.
Позняков ухватился за «шош», захваченный им лично во время смоленского боя. Передернул затвор, прикинул, что лучше: попробовать проредить всадников короткими очередями или все же одной очередью пройтись по всем?
Ядро разъезда, четыре человека, двигались компактно. По одному всаднику перемещались на флангах на расстоянии от остальных, и еще один опередил своих соратников саженей на сто.
— Климук, возьмешь на себя головного. Иванов — того, что справа. Мухин — слева. Я — четверку остальных. Огонь открывать только по моей команде.
Раньше Позняков отнюдь не был стрелком. До Великой войны баловаться с оружием не приходилось, да и во время нее тоже. Инженер все-таки, не строевой офицер. Если на боку и висела кобура с наганом, то лишь как неизбежная принадлежность к форме.
После Быхова Михаила словно подменили. И откуда только взялось умение! Снайпером не стал, однако в цель попадал частенько. И теперь был уверен, что снимет одной очередью по крайней мере троих из четверки. Хотя «шош» кучностью боя никогда не блистал. Вот сейчас они только подъедут поближе…
Палец медленно стал сжимать тугой курок.
— Господин подпоручик! Наши!
— Что?!
На всадниках виднелись погоны, да и лица, когда кавалеристы приблизились, оказались знакомыми. Точно, свои, из приданных отряду конных разведчиков.
Уф… Чуть не взял грех на душу!
— Сюда! — Мухин встал во весь рост и призывно замахал фуражкой.
Через пару минут разъезд был уже рядом. Чаликов привычно козырнул, с ходу сообщил подпоручику:
— Мы только предупредить. Там дальше по дороге наши ночные знакомцы какой-то отряд разорвали. Человек сто, не меньше. И коней еще…
Когда-то интеллигентный Позняков замысловато выругался.
— Не очень-то ругайтесь, подпоручик. Похоже, этот отряд — очередная банда. Сброд еще тот. Так что, может, оно и к лучшему. Пускай грызутся между собой. Нам меньше работы достанется. Так и победим без выстрела.
Поручику едва было девятнадцать, долгих рассуждений он не любил и потому смотрел на перспективы борьбы достаточно оптимистично. Мол, достаточно перебить основные банды, а там народ сам спохватится и усердно примется за восстановление порушенного.
— Вашими устами, — вздохнул Позняков. После быховской трагедии думал он тоже мало, жил больше чувствами, и они подсказывали: победы не будет. Слишком далеко все зашло, чтобы вернуться обратно. Наоборот. Безумие прогрессирует, принимает все более новые формы. Единственное же лекарство — свинец и штык. Хирургия вместо профилактики и правильного лечения. Да Позняков и хотел быть в данный момент исключительно хирургом.
— Будьте поосторожнее. Ночные знакомцы вполне могут забежать на огонек. Им же все равно, кого резать, своего брата-бандита или порядочного человека. — Чаликов понял вздох по-своему.
— Забегут — встретим! — убежденно ответил инженер и похлопал по пулемету.
— Лучше бы Льюис взяли, — высказал свое мнение кавалерист. — С «шошем» одна морока.
— Зато он полегче, и носить его не в пример удобнее. Это были единственные достоинства данной системы.
— Ладно. Удачи вам! Мы специально сделали крюк, дабы предупредить об оборотнях. Или как их там? А мы к Орловскому. Надо доложить обстановку.
Поручик еще раз козырнул на прощание. Отдавал честь он лихо, с явным удовольствием, что говорило о недолгой службе и любви к ее внешним проявлениям.
У Познякова ответное приветствие вышло гораздо менее эффектным. Другое воспитание! Вот если бы можно было приподнять шляпу или трость… Хотя, и от того и от другого седой подпоручик отвык напрочь.
Чаликов умчался во главе своего небольшого разъезда, и минеры вновь остались одни.
— Во, значица, как! — прокомментировал новость Иванов, степенный бородач родом с Урала.
— Дела… — подтвердил Мухин, сдвигая фуражку на затылок.
Климук промолчал. Зачем говорить, когда и без того все ясно?
Все трое были людьми бывалыми и потому уверенными в себе, спокойными во всяких ситуациях. Зачем мельтешить, суетиться лишний раз? Настанет час, тогда и посмотрим. А переживать загодя — последнее дело.
Позняков хотел машинально напомнить о необходимости усиленного наблюдения, однако посмотрел на солдат и не стал. Эти люди, даже обмениваясь скупыми замечаниями, непрерывно и внимательно осматривали все вокруг. Появись кто, заметят сразу.

Взгляд матроса был угрюм. Хотелось бежать прочь да хоть провалиться под землю, лишь бы не видеть сурово уставленных на тебя глаз.
Ничего хорошего такой взгляд не сулил. Вопрос был лишь в том, на чью голову обрушатся кары. На таинственных налетчиков или на Григория, понуро стоявшего перед своим атаманом.
Амбал словно скукожился, стал меньше ростом, из пышущего самодовольством и самоуверенностью здоровяка превратился в жалкого забитого человечка.
— Они как ломанут из тумана! Никто опомниться не успел! Я двоим голыми руками шеи попереламывал, да куда там! Ежли б конь не подвернулся, лежать бы мне вместе со всеми! — в который раз пытался оправдаться Гриша.
— Я тебе сколь говорил: найди офицера! Шли бы по науке, глядишь, ничего не было бы, — хмуро отозвался матрос.
Ответить-то ответил, но пойди узнай, не подкрепится ли ответ каким-либо изощренным наказанием! Такое тоже бывало: говорит вроде с человеком, а потом взгляд меняется, и нет больше человека. Одно тело без души.
— Я искал, батька! Искал! Да только где его в энтой дыре найдешь? — Григорий молитвенно сложил руки на груди.
— Были четверо, да их всех наши орлы еще в первую ночь ликвидировали, — уточнил стоящий за спиной матроса Янкель.
Григорий бросил на него мгновенный благодарственный взгляд. Хоть губастый Яшка и бывает порою заумным, однако все ж таки друг. Пришел на помощь, хоть с одной стороны отвел угрозу.
— Надоть всем объявить, мол, офицеров брать живьем. А то никогда их отыскать не удастся. Ребята офицеров в первую голову завсегда кончают, — притворно, словно сам ни разу не поступал точно так же, вздохнул Григорий.
— Объявим. — Горобец по-прежнему не отводил от своего помощника взгляда. Все никак не мог решить степень вины командира разгромленного отряда.
— Откуда эти волки взялись? — опять из-за спины матроса спросил Янкель.
— Я же сказал: из тумана! — Провинившийся посмотрел на приятеля, как на идиота.
— Я не о том. Сейчас волки на людей не нападают. Зачем? Пищи у них хватает. А тут, ты говоришь, их была добрая сотня. Кто-нибудь слышал о такой большой стае? — с торжеством в голосе осведомился Янкель.
— Да их там поболе сотни было, — уточнил Гриша.
— Ты к чему клонишь? — Горобец наконец отвел взгляд от Григория и покосился на другого помощника. — Хочешь сказать: врет? Это, как его? Преувеличивает?
— Если врет, то кто разгромил отряд? — резонно заметил Янкель. — Тебе врать — себя не жалеть.
Горобец хмыкнул с оттенком самодовольства. Ему нравилось ощущать себя непогрешимым и страшным.
— Тады что?
— Оборотни. Девять из десяти. Как наши Наум и Сергей.
В отряде действительно было два оборотня. Оба из городских. С виду обычные люди. Наум постарше, Сергей, он же Серый, еще достаточно молодой, хотя не по годам толстый, с отвисшими, как у хомяка, щеками, слегка заплывшими жиром глазами и черными опущенными книзу усами. Но мало ли мужиков, что полных, что худых?
Зато при случае Наум и Серый превращались в волков. При этом Серый — в довольно упитанного волка. Каков человек, таков и зверь. Сам факт превращения вначале шокировал, потом как-то привыкли, даже порою использовали странные способности парочки для разведки.
В конце концов, по сравнению с атаманом, оборотни были мелочью. Порою не такое увидишь. Что же, всему удивляться?
— Но наших двое, а там… — выразил сомнение Григорий. Притом что сам едва не стал жертвой нападения страшных зверей.
— Не принципиально. — Янкель порою любил козырнуть заковыристым словом. — Если может хотя бы один, то обязательно найдутся и другие.
— Офицерье? — высказал догадку Федор. — Вот где суки!
— Не обязательно. По-моему, кто угодно. Может, местные объединились в стаю, может, пришлые заявились кровя всем пустить. Да и какая разница? В любом случае надо с ними кончать.
— Хорошо, а один? — О вине Григория матрос на время позабыл.
— Что — один? — не понял Янкель.
— Ты говорил: девять из десяти, — напомнил Горобец.
— А, это! Один шанс за то, что у кого-то есть способности повелевать зверьми, вот он ими и пользуется. Укротитель!
— Что, и такое могет быть? — заинтересовался Григорий.
— Не знаю, — откровенно признался Янкель. — Но не удивлюсь.
— Ну, если так, то я от этого зверолова мокрого места не оставлю! — с чувством пообещал Горобец.
Уж если САМ пообещал…
— Лады, выступаем. — Мешкать Федор не любил и проблемами выбора себя не утруждал. — Гришка! Даю тебе шанс исправиться! Поведешь людей той же дорогой. Осмотри все, но найди этих сволочей. Я чуть позднее отправлюсь на бронепоезде.
Когда же Григорий уже повернулся, бросил ему напоминающе:
— Попадется офицер — живым брать гада! Живым так живым. Еще интереснее. С живым столько сделать можно! Это вам не труп, который хоть на части разрежь, а настоящего удовольствия не получишь.
Лишь бы попался, а там…

Обход позиций длился недолго. По малолюдству отряд размещался довольно компактно. Но основные подходы простреливались перекрестным огнем, народ в наскоро вырытых окопчиках подобрался тертый, и у Орловского было достаточно оснований считать, что противник обломает здесь зубы. Вот если у банды окажется артиллерия, тогда придется действительно туго. Пристреляться по небольшому пятачку не так уж трудно даже для новичка, здесь же деваться от снарядов будет некуда.
— Георгий Юрьевич, чайку неугодно? — гостеприимно окликнул командира Дзелковский.
Пулемет поручика защищал подходы со стороны села. Сам «максим» был прикрыт большим кустом, рядом с ним лежал дежурный наблюдатель, а остальной расчет удобно расположился в глубокой, невесть кем и для каких целей вырытой яме.
По случаю хорошей погоды яма была суха, размеры ее вполне достаточны для размещения десятка человек, а уж офицер с тремя солдатами вообще чувствовали себя в ней словно в гостиной зале средней руки особняка.
В центре ямы уютно, по-домашнему, пыхтел пузатый самовар. И эта непредусмотренная никакими уставами вещь немедленно привлекла внимание подполковника.
— Мародерствуете, Дмитрий Андреевич?
Никакого осуждения в голосе Орловского не было. На войне как на войне. Живи в Рябцеве мирные поселяне, дело другое. Защищать и одновременно грабить — не солдатское дело. Вспоминая же ночь…
— Помаленьку, Георгий Юрьевич, — хмыкнул в прокуренные усы Дзелковский. — Исключительно в пределах скромных нужд. Самовар, заварка, сахар. И потом, сколько помнится, жители сами звали нас на обед, только вот разбежались куда-то. Довольно невежливо с их стороны. Вы не находите?
— Да, хамство, — серьезно согласился Орловский.
К смоленскому помещику он испытывал определенную симпатию, даже втайне восторгался им. Суметь сохранить небольшой нетронутый разложением уголок в развалившемся мире, это, знаете ли, надо уметь!
Жаль лишь, что по уходу хозяина заповедный оазис наверняка разделит всеобщую участь. Вопрос вопросов — а если бы Дзелковский не ушел?
Про себя Орловский до сих пор не мог решить: будь рядом с ним семья, свой дом, да еще с землей (которую Георгий никогда не имел), покинул бы он все это ради призрачной надежды или бы предпочел спасти хотя бы своих?
При воспоминании о семье в который раз защемило сердце.
Как они там? Ждут или отчаялись? А может, их уже нет? Самое страшное — не отправиться к ним, не спасти. Нет у него такого права, пусть даже не властвуют прежние законы, неписаные обычаи, присяги. Погон с него еще никто не снимал.
У других тоже семьи. Родители, жены, дети. Но не ропщут, наоборот, уверены, что лишь этим путем, путем отречения от ближних, можно что-то спасти в этом мире.
Кружка, обычная, не какой-нибудь там фарфор, была горяча, чай обжигал, однако заварен он был искусно, колотый же сахар лежал горкой на расстеленном брезенте, и можно было не экономить, не стараться растянуть одинокий кусок на два-три стакана.
— К сожалению, ничего покрепче предложить не могу. Не употребляю перед делом, — развел руками Дзелковский.
— Да, хороши бы мы были, прими предложение гостеприимных поселян, — понял его по-своему подполковник. — Подпоили бы, да и разорвали ночью тепленькими.
Солдаты деликатно перебрались на другую сторону, дабы не стеснять начальство в беседе.
— Скажите, Георгий Юрьевич, когда вы их заподозрили? — спросил Дзелковский, отставляя недопитую кружку и прикуривая папиросу.
Орловский немного помолчал в ответ, отпил крепкий чай и лишь тогда признался:
— Вы переоцениваете мою проницательность, Дмитрий Андреевич. Я ничего не подозревал до самого последнего момента. Просто постой — это самогон, неизбежные посиделки, люди бы напились, и в случае нападения извне собрать их было бы трудновато. Кстати, местным я запретил появляться ночью в расположении тоже по этой причине. Нас слишком мало, чтобы позволить себе такую роскошь, как непринужденное общение с выпивкой, а возможно, и с женщинами.
Подполковник внимательнее пригляделся к своему собеседнику и спросил вдогон:
— А вы? Неужели что-то сумели понять?
Дзелковский выдохнул дым через рыжеватые усы и загасил выкуренную до конца папиросу.
— Понять — это громко сказано, Георгий Юрьевич. Если бы я действительно понял, то обязательно поделился бы с вами. Просто меня насторожила одна вещь.
Он замолк и потянулся за очередной папиросой.
— Какая?

Предыдущая страница 14 Следующая страница


15 Алексей Волков

— Церковь, — односложно ответил поручик.
— Церковь? — несколько удивился Орловский.
— Она самая. — Дзелковский даже несколько высунулся из ямы, чтобы взглянуть на покосившуюся колокольню. — Видите ли, местные сказали, будто ее порушила приезжая банда.
— И что?
— По-вашему, банда могла порушить храм и не тронуть дома в округе? Этакие идейные богоборцы и бессребреники? Вот уж ни за что не поверю! Вы видели обстановку в доме у старосты? И чтобы бандиты не позарились на добро? Тут концы с концами явно не вяжутся, Георгий Юрьевич. Отсюда поневоле напрашивался вывод, что церковь — дело рук местных. А вот чем она им не угодила, я, признаться, понять не сумел. Думал, что крестьяне таким образом выяснили какие-нибудь давние споры со здешним попом.
Но сам факт поневоле насторожил, заставил относиться к поселянам с долей подозрения. Еще чайку?
— Не откажусь. Так вы теперь думаете, что, став оборотнями, поселяне стали опасаться креста и молитвы?
Георгию невольно вспомнились рассказы тех, кто присутствовал при разоблачении оборотней в одной из деревень на пути к Смоленску. Свидетели в один голос утверждали, что отец Иоанн пробовал воздействовать на разоблаченных крестом, однако этот естественный путь оказался бесполезным.
— Не знаю, Георгий Юрьевич. Может, опасались, может, храм мешал их превращению, все-таки намоленное место, а по религии поселяне превратились в нечисть. Может быть, и гораздо проще. У кого-то не угасла совесть, вот они и решили уничтожить ее вещественный символ. Или, скажем, батюшка пытался самоотверженно бороться с эпидемией и поплатился за это. Кто теперь скажет? Главное, пуля их берет, а остальное… Если в сердце человека угасла вера, то как на него может подействовать молитва?
— Интересный поворот мысли, — признался Орловский.
В Бога он верил, но без излишнего фанатизма. Воспринимал как данность, объективную реальность, нечто мудрое, с тоской и грустью наблюдающее за своими стремящимися к нравственному падению чадами.
— Так и мир сейчас интересный. Наглядный урок всем, кто мечтал о всеобщей свободе. Очень уж много развелось мечтателей в последние годы. Интересно, многие ли из них уцелели при воплощении мечты в жизнь?
— Бросьте, Дмитрий Андреевич, — вздохнул Орловский. — Молодые и глупые мечтали о воле, а те, кто был постарше, — о собственной власти. Даже если и прикрывали мечты рассуждениями о народном благе, прелестях республики, всеобщем равенстве. О равенстве, я заметил, говорят или бездельники, или те, кому способности не позволяют в существующих условиях подняться повыше. Первые — чтобы ничего не делать и дальше, вторые — в надежде при смене строя вскарабкаться повыше. Даже в бандах никаким равенством и не пахнет. Вся свобода — возможность перегрызть глотки конкурентам да захапать себе побольше других. Именно то, что мы имеем несчастье наблюдать.
— Да вы просто философ со штаб-офицерскими погонами, — без тени насмешки сообщил поручик.
— Нет. Просто по молодости и глупости еще до японской успел побывать в одной из партий. — Орловский вздохнул. — А моим товарищем там бы не кто иной, как Яков Шнайдер.
— Этот самый? — удивился Дзелковский.
Удивился слегка. Люди военные больше всех остальных на практике знают, как тесен мир. Куда ни занесет судьба, везде встретишь не знакомого, так человека, знающего твоих знакомых, а то и наслышанного через них о тебе.
Орловский кивнул. Потянуло рассказать о встречах со Шнайдером в Смоленске, странном желании приятеля подсунуть ему секретаршу, о заговоре против школы прапорщиков, иначе говоря, о том, о чем до сих пор рассказывал лишь Аргамакову.
Да нет. О секретарше Вере своему командиру он не говорил. Показалось неудобным приплетать женщину в серьезном разговоре. Настоящий мужчина вообще предпочитает не распространяться о подобных делах.
Тогда — не захотел, сейчас — не дали.
Подполковник как раз прикурил, приготовился рассказывать, и в этот момент издалека донеслась отчетливая, так, что при желании можно успеть сосчитать использованные патроны, пулеметная очередь.
— По местам! — Дзелковский не промедлил с командой ни секунды.
Несколько мгновений, и лишь забытый всеми самовар да разбросанные в беспорядке кружки напоминали о недавнем чаепитии.

— Кажись, кто-то едет, ваше благородие, — тихо, словно опасаясь, что услышат, произнес Мухин.
— Где? — насторожился Позняков.
Он и ждал этого момента, и поневоле хотелось хоть немного оттянуть его.
Всадники появились там, где перед этим возникли кавалеристы Чаликова. Только вместо небольшого разъезда на этот раз шел чуть ли не эскадрон. Явно не регулярный, люди одеты во что попало, однако все при оружии, напряженно оглядывающиеся по сторонам.
Чуть впереди всадников по траве низко стлались два не то собачьих, не то волчьих силуэта. Ходили кругами, что-то вынюхивали. Может, следы проезжавших здесь кавалеристов.
— Рвать будем, господин подпоручик? — Климук кивнул в сторону мостика.
Ох, как хотелось Познякову дождаться бронепоезда и подорвать неширокое сооружение аккурат под одним из вагонов!
Но и солдат прав. Надо поскорее делать дело и уходить. Последнее уже под вопросом, кавалерия не пехота, если же чуть промедлить, то не только погибнешь сам, но и погубишь доверенных тебе людей.
Сомнений в том, что на этот раз перед ними банда, не было ни у кого. Своих в таком числе быть не могло, да и внешний вид всадников говорил сам за себя. Гимнастерки перемежались с рубахами, пиджаками, блузами, короче, со всеми разновидностями одежды. Кроме, разве, полушубков, ненужных по летнему времени. Дрезина со стороны всадников была не видна, однако когда они проедут чуть подальше…
— Рвем, — решился Позняков и тут же выдохнул: — Подожди!
Издалека донеслось натужное пыхтение паровоза.
— Никак, броневик?
Солдаты тоже замерли, прислушиваясь.
Неведомый поезд явно шел сюда, но был ли то долгожданный «Хунхуз» или другой состав, сказать было невозможно.
— Медленно ползет, ваше благородие, — шепнул Климук.
Титулование в бригаде официально было отменено, однако старые солдаты порою величали офицеров по-прежнему.
Позняков колебался. Так хотелось дождаться бронепоезда и подорвать мостик под ним! Но далеко, очень далеко! Пока подойдет, кавалеристы будут у станции.
— Смотрите!
Следом за кавалерией из леса стали появляться многочисленные повозки с сидящими в них людьми.
— Рвать надо, — снова повторил свое мнение Климук. — Потом не успеем.
Волки, все-таки не собаки, повернули в сторону и бодренько устремились по следам разъезда. Иными словами — прямо к минерам. От колонны отделилось с десяток всадников, пошли рысью за проводниками.
— Поджигай!
Теперь выбора не было.
— Я шнур укорочу, — предупредил Климук. — А вы пока давайте к дрезине!
Минер едва уполз, как один из всадников привстал на стременах и указал рукой в сторону заставы.
Заметил он что-то или нет, уточнять Позняков не стал.
«Шош» послушно задергался в руках, принялся одну за другой выплевывать пули.
Тот самый всадник, что указывал не то позицию, не то направление, свалился с коня. Другой пошатнулся, опустился на гриву, словно внезапно захотел приласкать своего скакуна.
На дальнейшее патронов не хватило. Вернее, может, они и были, но капризный пулемет как всегда не смог выстрелить последние.
— Иванов, набей! — Подпоручик торопливо отсоединил изогнутый полумесяцем магазин и перекинул его солдату.
В запасе у него были еще два, да и вообще, пора было отступать, однако хотелось перед тем хоть немного приостановить неприятеля.
Картина на дороге меж тем резко переменилась. С повозок торопливо спрыгивала пехота, разворачивалась в подобие цепи, кавалеристы тоже образовали лаву, явно готовясь атаковать.
Гулко ударила мухинская трехлинейка. Из всего обилия целей солдат выбрал волка. Пусть людей на той стороне больше, однако отбейся от хищного зверя, если он подойдет в упор!
Один так точно не подойдет.
Волк перекувыркнулся через голову и остался лежать в некошеной траве.
— Во как! — хмыкнул Мухин и передернул затвор. Второй хищник, явно более крупный, чем первый, торопливо развернулся и припустил прочь.
Позняков вновь приладился из пулемета, но тот выстрелил один раз и умолк.
— … Мать! — Подпоручик стал торопливо и нервно устранять неисправность.
Перекос. Всего лишь перекос.
Вторично выстрелил Мухин. Один из конных бандитов упал, зато остальные бросились в атаку. Шашки были у немногих, и большинство размахивало винтовками.
Еще один выстрел, словно одной винтовкой возможно остановить эскадрон!
От мостика выстрелил Климук и сразу побежал к приятелям.
— Поджег, господин подпоручик!
— К дрезине! — выкрикнул в ответ Позняков.
Ему удалось совладать с пулеметом. Две очереди опустошили магазин, однако отрезвляюще подействовали на несущихся бандитов.
Большинство торопливо повернули коней, устремились прочь, и только самые отважные или дурные продолжали атаку.
Пришлось выпустить в них еще один магазин. Рядом часто грохотали винтовки Климука и Мухина. — Держите, господин подпоручик! — Иванов торопливо передал заново набитый рожок и схватил опустевший.
Он не потребовался.
Потери кавалеристов были ничтожны, будь у них немного жертвенности, и суд ьба минеров был а бы решена. Только жертвенности ни у кого не было. Собственная жизнь имеет ценность лишь для ее обладателя, и с этой своей ценностью расставаться никто не хотел.
Последние из настырных бандитов припустили прочь.
— Отходим! — Позняков хотел дать вдогонку очередь, да вспомнил, что другого снаряженного магазина нет.
Минеры бросились к дрезине. Они бежали, прикрытые насыпью от посторонних глаз, и потому их маневр остался незамеченным.
— Навались!
Четверка дружно забралась в дрезину и налегла на рычаги.
— Броневик!
Кто выкрикнул это, Позняков не понял. Сам он сидел по ходу дрезины, и ему потребовалось обернуться, чтобы увидеть нового противника.
До бронепоезда было еще далеко. Грозный состав шел, набирая скорость, и паровозный дым все заметнее отклонялся назад.
— Щ-щас рванет! — выкрикнул Климук.
Все невольно пригнулись, и в то же мгновение грянул взрыв.
На месте мостика взмыл фонтан земли и дыма, в нем мелькнули какие-то обломки, и ударная волна с силой ударила в спины.
— Навались! — Кто кричал, сквозь звон в ушах было не понять.
Контуженные близким взрывом, оглушенные, все-таки навалились, стали разгонять дрезину туда, к своим.
Вовремя. Заметив, что добыча пытается убежать, всадники торопливо пустились в погоню. Они неслись карьером, несколько наискось к путям, и уж во всяком случае самые быстрые должны были неизбежно настичь дрезину.
И тут опять рвануло. В суматохе бегства никто не следил за бронепоездом, а зря!
Головная башня «Хунхуза» окуталась дымком, и трехдюймовый снаряд, быстро одолев расстояние, упал в стороне от железной дороги.
На той самой стороне, на которой были неприятельские всадники.
Может, наводчик не обратил внимания на кавалеристов, может, не понял, что это свои, а то и не хватило умения, однако выстрел неожиданно отрезал преследователей от беглецов.
Еще один снаряд упал позади, а дальше очередной поворот скрыл дрезину от бронепоезда.
Отставшие всадники, осознав, что стрельбы больше не будет, вновь положили коней в карьер. Они еще не знали, что два выстрела с бронепоезда лишили их всех шансов.
Дрезина с разгона влетела на станцию, стала тормозить около стоявшего на соседних путях эшелона.
Кавалеристы длинной кавалькадой продолжали нестись наперерез, пока сразу два пулемета, «максим» Дзелковского между деревней и станцией и кольт Жукова с платформы, не пропели похоронную песню всем, кто шел впереди…

ГЛАВА ТРИНАДЦАТАЯ

К дому правительства ехали, соблюдая армейскую субординацию. Впереди машина с Аргамаковым, следом — с Либченко.
Аргамаков хотел ехать с одним адъютантом, но в последний момент в «паккард» заскочил Изотов с неизменным пулеметом. Полковник посмотрел на поручика строго, безмолвно спрашивая, что это за самодеятельность.
— По приказу начальника штаба, — бодро отрапортовал Изотов, правильно поняв вопрос в глазах командира. — Велено сопровождать машину на всякий случай. В городе неспокойно.
Что в городе неспокойно, Аргамаков прекрасно знал и сам. Смерти он не боялся. Первым побуждением было отослать Изотова, людей слишком мало, чтобы выделять их на охрану. Но забота Канцевича невольно трогала, и, коротко поразмыслив, полковник решил, что начальник штаба, возможно, прав.
Смерть ведь тоже бывает разной. В том числе — глупой, приносящей лишь вред делу. Манией величия Аргамаков не страдал. Просто был он объективен, понимал, что бригада во многом держится на его авторитете, и кто знает, что случится с небольшой частью, погибни он сегодня где-нибудь на улице?
Канцевич — офицер боевой, начальник штаба отменный, вообще, правая рука во всех начинаниях, да только по силам ли будет ему оказаться во главе дела? И честно ли взваливать на кого-то другого собственную нелегкую ношу?
— Ладно. Начальника штаба надо слушаться, — улыбнулся Аргамаков. — Раз уж он считает, что ваш проезд по Смоленску успокоит город, попробуем этот способ.
В районе казарм все было тихо. Люди, попадавшиеся на улицах, отнюдь не стремились собираться в толпу, митинговать, выносить резолюции, что-то поддерживать и против чего-то голосовать. А может, здесь просто не появлялись ораторы, местные баюны. Без них же какой митинг?
Ближе к центру картина начала потихоньку меняться. Все чаще стали попадаться группы возбужденных запасных. Как всегда, при оружии, расхристанные, они провожали автомобили ненавидящими взглядами. Кое-кто выкрикивал бранные слова. Некоторые грозили кулаками, правда, при этом прячась за спины своих более робких приятелей. Лишь нападать пока не осмеливался никто.
Штатские тоже менялись на глазах. На одной из площадей кипел митинг. За шумом моторов слова оратора были неслышны, однако возбужденные лица слушателей и тон выкриков говорил, что митингующие чем-то резко недовольны.
Но больше всего народу было перед правительственной резиденцией. Окна красовались новенькими стеклами, и только многочисленные вмятины от пуль и остов неубранного броневика перед подъездом напоминали, что недавно здесь шел жестокий бой.
Люди заполонили площадь, о чем-то переговаривались, поглядывали на окна, явно ждали какого-то решения своих правящих представителей.
Здесь было особенно много солдат, пожалуй, не меньше полнокровного батальона, но и у многих гражданских мужчин за спинами торчали винтовки.
Перед автомобилями толпа расступалась неохотно, на ехавших офицеров посматривала косо с какой-то малопонятной смесью злобы и страха. Словно присутствующим очень хотелось растерзать офицеров, да только до дрожи в коленях каждый опасался, чтобы эти же офицеры не перебили их всех.
Обе машины одна за другой развернулись, подали задним ходом и рядышком застыли у подъезда. Понятно, с тем расчетом, чтобы при отъезде достаточно было тронуться вперед.
— Никуда не отлучайтесь. Ждите здесь, — тихо распорядился Аргамаков.
Едва полковник вместе с Либченко исчезли в здании, Изотов хмыкнул и демонстративно положил пулемет на капот, толстым дулом в сторону толпы.
Жест произвел впечатление. Ближайшие попятились, постарались уйти с директрисы огня. Перед «паккардом» в густой толпе образовалось невольное разряжение. Как будто гиганту-поручику было трудно мгновенно направить «льюис» в другую сторону!
Толпа понимала и это. Злобных взглядов хватало, но ни угрожающих жестов, ни обидных слов не было. Ссориться хотят лишь с теми, кто не в силах дать отпор.

В обширном кабинете Всесвятского собрались практически все граждане правительства. Плюс командиры обоих запасных полков и несколько неизвестных Аргамакову штатских лиц. Не хватало только Муруленко, но, учитывая отношение к гражданину по обороне, полковник из-за этого отсутствия не страдал.
Одни из собравшихся выглядели довольными, другие — озабоченными, кое-кто был собран и деловит. Единственное, что объединило всех, — при появлении офицеров разговоры стихли и в кабинете повисла настороженная тишина.
И Аргамаков, и Либченко вели себя одинаково. Четко поздоровались, проследовали на свободные места. На повисшее напряжение внимания они старались не обращать.
Некоторое время молчали все. Аргамаков ждал, пока ему объявят причину вызова, те же, кто должны были это сделать, никак не решались приступить к делу.
Каждый из граждан выжидательно поглядывал на остальных. Конечно, чаще всего взгляды обращались на Всесвятского, а тот, вопреки привычке, старательно отводил глаза, не находил слов и лишь чуть обиженно сопел.
— Так. Не соблаговолит кто-нибудь сообщить мне цель данного совещания? — В отличие от остальных, Аргамаков привык ценить собственное время и долго играть в молчанку не мог.
— Тут … э… такое дело, — наконец протянул в ответ Всесвятский. — Одним словом…
И замолчал опять. Видно, никак не мог подобрать это самое одно слово, когда по каждому поводу и без повода привык произносить их тысячи.
Странно. Насколько знал Аргамаков, говорить первый гражданин был готов всегда. Кроме тех случаев, когда требовался четкий, лишенный двусмысленностей ответ.
За большим столом кое-кто из собравшихся курил, и полковник потянулся за портсигаром.
— С вашего позволения.
Всесвятский тихонько вздохнул. Он старался не смотреть на Аргамакова, словно процесс прикуривания был глубоко интимным, нарушать который ни при каких обстоятельствах не годилось.
Полковник деликатно выпустил струю дыма к потолку и повторил свой вопрос:
— Что случилось?
Пока первый гражданин вновь подбирал соответствующие слова, Шнайдер не выдержал и четко произнес:
— Сегодня ночью убит гражданин правительства Смоленской губернской демократической республики Муруленко. Убит предательски. Четыре пули в спину и две в голову.
Сказал и жестко посмотрел на командира бригады, явно пытаясь оценить его реакцию.
— Так, — выдохнул Аргамаков.
Изображать скорбь он не стал. Не нравился ему грубый и наглый революционер, олицетворяющий часть тех сил, которые всегда боролись против империи. Радости, правда, полковник тоже не испытал. При всех отрицательных качествах покойник все-таки был членом правительства, и его убийство могло осложнить и без того непростую обстановку в городе.
Кое-кто из правительства был явно доволен случившимся. Муруленко любили далеко не все. Многие втайне желали избавиться от сурового и нелюдимого главкома. Чувствовалась в нем непримиримая ненависть ко всем, кто не разделял его взгляды. Таковых же было немало. Еще хуже отношение к Муруленко стало после нападения банды, которое он не сумел ни предотвратить, ни отбить. Можно говорить что угодно, однако собравшиеся прекрасно сознавали: если бы не неожиданный подход аргамаковской бригады, заседать здесь сегодня им бы не пришлось.
— Вас больше ничего не интересует? Или вы знаете об этом происшествии больше нас? — поинтересовался Яков.
Оба командира запасных частей смотрели на полковника враждебно, как будто последний был виноват в смерти их непосредственного начальника.
— О происшествии я узнал только что от вас, — четко ответил Аргамаков. — Что до остального, я строевой офицер, а не сыскарь. Если вы не нашли убийцу, то помочь вам я ничем не могу. Нашли — его имя мне наверняка ничего не скажет. Учитывая мое недавнее пребывание в городе и отсутствие здесь знакомств. Но подробности меня интересуют. Если вы соблаговолите мне их сообщить.
— Соблаговолю. Еще как соблаговолю, — не предвещающим ничего хорошего тоном произнес Яков. — Все дело в том, что по показаниям свидетелей убийцей был офицер.
Нечто наподобие этого Аргамаков уже успел предположить. Согласно элементарной логике и явно враждебному отношению главы местной политической полиции и горе-помощников Муруленко.
Оказавшиеся в Смоленске офицеры большей частью в бригаду вступать не спешили, не верили, будто такими силами и в такой обстановке можно спасти обезумевшую от свободы страну. Но одно дело — неверие, и совсем другое — месть. Постоянные буйства запасных, убийства ими офицеров неизбежно должны были вызвать ненависть к поощрявшему подобные выходки главнокомандующему. Ненависть, в один прекрасный момент вырвавшуюся наружу.
Да, вреда от случившегося Аргамаков видел гораздо больше, чем пользы.
— Или человек, переодевшийся офицером, — высказал еще один вариант полковник.
— Не думаю. В наши дни многие военные, наоборот, стараются не афишировать свое прошлое. А уж чтобы кто-нибудь самозвано напялил мундир, такого я вообще не представляю. Кому это надо? — возразил Шнайдер.
— Кому — не знаю, а зачем — представить могу. Довольно эффектный ход, дабы пустить следствие по ложному следу. Офицеру, наоборот, как раз-то лучше переодеться в цивильное. Хоть таким способом стать неузнанным.
— А очень может быть, — оживился Всесвятский. — Если вдуматься, то очень неглупый ход как в том, так и в другом случае. Притвориться кем-то другим, сбить всех с толку, а самому сотворить злодейское дело, ставшее в один ряд, не побоюсь этого слова, с казнью декабристов, столыпинским террором и прочими, наиболее гнусными, преступлениями царского режима.
— Скорее, с убийствами губернаторов и других государственных служащих во время многочисленных терактов, — не выдержал Аргамаков. — Учитывая должность Муруленко в правительстве.

Предыдущая страница 15 Следующая страница


Клинки надежды 16

Если в первые дни революции ошеломленный внезапной бедой Аргамаков скрывал свои взгляды, то теперь они то и дело вырывались наружу. Не нынешним трепать светлое имя Государя, взваливая на него собственные грехи.
— Это даже сравнивать нельзя, — чуточку заикаясь, возразил кто-то из граждан-правителей, чьего имени и должности полковник не запомнил. — Царские губернаторы были палачами и тиранами, а Муруленко — одним из вождей свободного народа.
— В данный момент это не главное, — прервал коллегу Шнайдер. — Всем нам известно, кто был Муруленко и его вклад в установление народной власти в нашей республике. Об этом мы и так проговорили все утро. Гораздо важнее другое. Кто посмел убить нашего товарища, подняв в его лице руку на завоеванную народом свободу? И мы это обязательно узнаем. Вы, гражданин Аргамаков, можете сколько угодно придумывать разные отговорки, однако факты — упрямая вещь. И эти факты устами свидетелей говорят, что после убийства офицер, а с ним еще один всадник помчались верхом в сторону казарм, где остановилась ваша бригада.
Вот это уже было новостью!
Полковник торопливо прикинул, покидал ли кто расположение части в течение ночи. Судя по рапортам командиров, никто. За исключением дежурного караула на железнодорожном вокзале да припозднившегося с возвращением ротмистра Радена. Сверх того, даже без рапортов Аргамаков был уверен в своих людях. Каждый офицер был просто обязан понимать ситуацию, и предпринимать кардинальные шаги без ведома руководства — такого в бригаде быть не могло.
Пауза затянулась.
— Что скажете, гражданин Аргамаков? — нарушил ее Шнайдер. Как гражданин по борьбе с контрреволюцией и, следовательно, человек, отвечающий за порядок в городе.
— Лишь то, что кто-то старательно вводит вас в заблуждение. Мои люди всю ночь находились в казармах. И, во-вторых, не вижу способа проследить путь двух всадников, по вашим словам, помчавшихся прочь с места убийства. Разве что нестись за ними на коне или автомобиле.
— Так уж и никто не покидал казармы? По крайней мере, двое были в городе с моей секретаршей, о чем она сама рассказала мне. Один из них — барон из вашей бригады. Как же его? Еще фамилия у него не русская. — Шнайдер наморщил лоб в попытке вспомнить.
— Ротмистр фон Раден, — пришел ему на помощь полковник. — Только, надеюсь, ваша секретарша не забыла вам сообщить о том, что эти двое спасли ее от напавшей солдатни?
— У вас неверные сведения, господин полковник. — Нестеренко, бывший писарь, выбранный недавно командиром одного из запасных полков, попытался ожечь Аргамакова взглядом. — Солдаты встретили девушку на улице, решили проводить, и тут налетели ваши люди и без малейшего повода напали на компанию. Двух человек они убили, трех ранили, причем один останется инвалидом, захватили несчастную секретаршу и куда-то увезли. Очевидно, хотели изнасиловать, да только узнали, кто она, и испугались.
— Выбирайте слова, господин писарь, — полковник подчеркнул прежнюю должность Нестеренко. — Мои люди — не насильники и не бандиты. В отличие от ваших. Или вы сейчас извинитесь, или…
Продолжать Аргамаков не стал, но его взгляд был настолько выразительным, что писарь сжался и втянул голову в плечи.
— Что это за история? — заинтересовался Всесвятский. — Яков, раз вы в курсе, что произошло на самом деле? Или, быть может, позовем Веру?
В нем явно проснулся прежний присяжный поверенный.
— Все было так, как рассказал Аргамаков, — признался Шнайдер и повернулся к полковнику: — Только не говорите, что я плету против вас интриги и голословно обвиняю во всех преступлениях. Мы всегда стараемся полностью разобраться в случившемся и встать на защиту правой стороны. Народ не простит, если кто-нибудь пострадает напрасно.
Аргамаков кивнул. Тот факт, что идейный противник принял его сторону, давал ему надежду на примирение перед лицом общей угрозы и совместную работу по спасению родной страны.
К Нестеренко отношение было другое.
— Я жду, — холодно напомнил полковник клеветнику.
Командир другого запасного полка молчал. Люди были не его, отношения к случившемуся он не имел никакого, боялся одинаково и своих солдат, и командира сборной бригады. Лучше уж не лезть не в свое дело.
— Мне так рассказали, — тихо выдавил из себя Нестеренко. — Вот я и подумал… Но раз все было иначе, то приношу извинения.
— И все-таки, гражданин Аргамаков, всадники были, скорее всего, ваши. Почему бы тому же барону, проводив Веру и случайно наткнувшемуся на Муруленко, не свести с ним старые счеты? Вы же не будете утверждать, будто вы лично и ваши офицеры питали к покойнику хорошие чувства? Признайтесь, вы его ненавидели! — опять вступил в разговор Яков.
— Гражданин Шнайдер, — в тон ему отозвался полковник. — Любить или хотя бы уважать вашего командующего нам было решительно не за что. Разве за то, что вы все при его попустительстве едва не стали жертвой банды Яниса. Но убивать из-за угла в моем отряде не принято.
— И все-таки я настаиваю, чтобы барон Раден прибыл в мой отдел для дачи показаний. Если по вашему утверждению ничего не было, то и бояться не надо. Мы разберемся и сразу отпустим его. Если хотите, даже извинения принесем. Но следствие должно знать точно, кто убил нашего коллегу. Для этого мы должны проверить все версии, вплоть до самых невозможных. — И в самом деле, господин полковник, по-моему, это лучший выход из положения, — поддержал Якова Всесвятский. — В простом народе уже циркулируют нежелательные слухи, умы некоторых граждан возбуждены. Тем более что многие знают о вашем неприязненном отношении к покойному. Да и ваши порядки поневоле заставляют воспринимать бригаду как сборище контрреволюционеров. Простите, ради Бога! А так люди увидят, что ни для кого не делается поблажек, Яков во всеуслышание заявит о невиновности вашего барона, и в городе восстановится мир.
Обвинение в контрреволюционности нимало не задело полковника. Его бы оскорбило обратное. Однако определенный резон в словах Всесвятского был. Раз выдвинуто обвинение, то должно быть и опровержение. Слухи — страшная сила. Неясно, кто их пустил, однако, раз начав циркулировать, они так и будут ходить в народе. Возможно, даже тогда, когда многих из присутствующих уже не будет в живых.
И лишь Яков вызывал подозрения. Невольно вспоминалось мнение Орловского о бывшем приятеле, а также непосредственный род занятий бывшего революционера. Как говорили многие в том же народе, люди, попавшие к Шнайдеру, обратно не возвращались. Тех же, кому повезло, было не узнать.
— Ротмистр Раден в данное время очень занят по службе. Поэтому отпустить его в город я не могу. Лучше приезжайте к нам. Там спокойно побеседуете с бароном. Свободных помещений у нас достаточно, — объявил свое решение Аргамаков.
Шнайдер едва заметно скривился. Встречное предложение полковника его явно не устраивало.
— Гражданин Аргамаков, вы придерживаетесь на службе своих правил, а мы — своих. Закон одинаков для всех, и при всем уважении к вам, мне бы не хотелось его нарушать. Речь-то идет, в сущности, о ерунде.
Насколько знал Аргамаков, ни один закон в республике до сих пор принят не был. Кроме закона о том, что вся власть на территории губернии принадлежит правительству, а сама губерния отныне является республикой.
— Извините, но не могу, — твердо произнес Аргамаков. — Бригада находится на казарменном положении. Все военнослужащие заняты подготовкой к боям, и отпустить кого-либо из них — значит ослабить боевую мощь остальных. Ждем вас у себя.
Показалось, что глаза Шнайдера на мгновение блеснули красноватым светом.
Впрочем, это было наверняка следствием усталости и расшалившихся нервов.
В следующие мгновения и об усталости, и о нервах было забыто. Дверь широко отворилась, пропустила внутрь молоденького офицера с полевыми погонами прапорщика и закрылась вновь.
Среди граждан правительства пронесся сдержанный ропот. Это же черт знает что, когда каждый желающий без приглашения вваливается на закрытые заседания!
— Господин полковник, разрешите обратиться!
Штатских прапорщик проигнорировал, а из военных его командир был самым старшим по званию.
— Разрешаю. — Аргамаков невольно поднялся.
С хорошими вестями так не ходят, а значит…
— Получен телеграф от Орловского. Со стороны Рославля отряд атакован бандой численностью не менее восьмисот штыков и сабель при поддержке бронепоезда. Первая атака противника отбита. Орловский высказывает опасение, что долго держаться не сможет и что у врага возможны резервы неустановленной численности.
— Так. Быстро в бригаду. Передайте полковнику Канцевичу: тревога! Пусть готовится к немедленному выступлению. Я подъеду в ближайшее время.
— Есть передать Канцевичу! — Прапорщик торопливо козырнул и выскочил из кабинета.
— Что это значит? — как-то тихо и подавленно спросил Всесвятский.
— Только то, что какая-то банда пытается ворваться в Смоленск. Судя по наличию у них бронепоезда, похоже, та самая, о которой мы вам говорили. Единственный практический вопрос. Я могу рассчитывать на какую-то поддержку? — В отрицательном ответе Аргамаков был уверен, однако не спросить не мог.
— Черт! И Муруленко так некстати убили! — выругался кто-то чуть в сторонке от стола.
— Толку от этого Муруленко! — возразил другой. — Он уже однажды показал, на что способен.
— Как вы понимаете, господин полковник, так сразу ответить трудно. — Глава правительства заметно побледнел. — Надо выяснить настроение людей, провести среди них соответствующую разъяснительную работу, вдохновить на защиту города и демократии… Думается, ближе к вечеру будет ясно…
— Ближе к вечеру будет ясно многое. Например, возьмет Горобец Смоленск с налету, или его удастся отбить, — перебил Всесвятского Аргамаков. — От вас мне надо только одно: чтобы где-нибудь ближе к городу на самый последний случай были подготовлены запасные позиции. Остальное я сделаю сам.
Он посмотрел на стушевавшихся командиров запасных, презрительно хмыкнул и повернулся к Либченко:
— Что скажете вы, господин капитан?
Прежде чем дать ответ, начальник школы для чего-то посмотрел на Шнайдера, уловил едва заметный кивок и лишь тогда произнес:
— Мы выступаем с вами, господин полковник! Всей школой до последнего человека.
— Благодарю, капитан. По готовности двигайтесь к вокзалу. Там встретимся. Честь имею, господа!
Аргамаков твердой походкой направился прочь и не слышал, как Яков тихо, одними губами, шепнул капитану:
— Чем меньше юнкеров вернется, тем лучше. Понял?
Либченко понимающе кивнул в ответ.
Отвечать вслух он побоялся. Хоть в кабинете и поднялся гвалт, однако вдруг кто-нибудь случайно услышит? А если еще и поймет?

Раден не предполагал, что его обвинят в убийстве гражданина по обороне. Как и то, что мрачный Муруленко убит. Слышанные им в отдалении выстрелы были не редкостью в последнее время. Напротив, редкостью давно стала тишина. Мало ли кто и в кого мог стрелять прошедшей ночью? Судя по звуку, пока доберешься к месту скоротечной схватки, победитель сто раз успеет перейти в другое место, найти же в темноте труп…
Да и не только в темноте. Пробитое пулями тело Муруленко было переброшено через забор в кусты, а так как дом в глубине двора уже с неделю был необитаемым, то и наткнулись на него абсолютно случайно. Наткнулись вездесущие мальчишки, затеявшие игру в казаки-разбойники. Прежде испугались, хотели поскорее убежать, а потом один из них узнал городского главнокомандующего. В итоге о находке было сообщено, куда следует, к дому подъехали борцы с контрреволюцией во главе с самим Шнайдером, погрузили тело в машину, наскоро опросили возможных свидетелей и уехали.
Никто из свидетелей свидетелем не был. Бурные времена быстро отучили людей от излишнего любопытства. Теперь, если где-то стреляли, каждый торопливо проверял запоры в собственном доме и старался не высовываться, чтобы самому не оказаться вольной или невольной жертвой.
Но главное — это не видеть, а говорить об увиденном. Угрюмые сотрудники Шнайдера быстро зачитали выбранным людям о том, что они видели в минувшую ночь, заставили подписаться под заранее написанным текстом, а сам текст выучить наизусть. Ну и, конечно, коротко предупредили, что бывает с двоечниками, неспособными запомнить короткий рассказ, а также с теми, кто любит рассказывать другим о процессе учебы.
Всего этого Раден не знал. С самого утра он был занят обучением новоявленных гусар. Натаскивал их в обращении с винтовкой, демонстрировал, как устанавливать прицелы, тренировал в заряжании и сборке-разборке оружия, проходил учение «пеший по-конному», показывал приемы владения саблей.
Изредка барон признавался себе, что его неудержимо тянет к Ольге. Он видел, как девушка прошла в госпиталь, да сам сходить к ней никак не мог. Главное — служба. Ротмистр слишком хорошо усвоил, что в бою учиться чему-либо поздно. Успел отработать загодя какой-нибудь прием, сумеешь его применить, нет — разговоры излишни. Другой продемонстрирует тебе свою ловкость во владении оружием, и это будет последнее, что тебе удастся увидеть в жизни.
Вот и приходилось гонять неоперившуюся молодежь. Гонять неистово, до седьмого пота, самому же молиться, чтобы судьба дала побольше времени на столь необходимую учебу.
— Перекур пятнадцать минут, — к радости усталых бойцов наконец бросил барон.
Ни у кого из вчерашних гимназистов часов все равно не было. Да хоть бы и были! В армии единственно правильно идущие часы — это часы непосредственного командира.
Интуитивно, без всякой осмысленной мысли Раден перед самым перекуром переместился с новобранцами так, что вход в госпиталь оказался рядом. Теперь ему надо было сделать лишь несколько шагов, а там долгожданная прохлада коридоров, двери в палаты и подсобные помещения, а за одной из дверей — она. Девушка, которая вчера вечером была так ласкова с ним.
Многое учел на подсознательном уровне барон. Многое, кроме одного. Того, как сильно будет биться сердце и внезапная необъяснимая робость заставит подыскивать предлоги, чтобы отказаться от своего плана.
И вроде не кадет перед первым свиданием. Если подумать, то все в жизни уже было. Прогулки под луной, страстные объятия, любовь настоящая и любовь продажная, расставания и встречи, измены, предательства. Раден давно относился к женщинам спокойно, без излишней суеты. Попадался момент — пользовался им, нет — не особенно огорчался. Помнил, что будет жить — будут и женщины, а нет — на том свете воспоминания ни к чему.
Сейчас же он стоял на ступеньках и, соблюдая видимость спокойствия, курил. Перекур все-таки, не просто отдых.
Черт, как любит приговаривать Сухтелен! Как же заставить себя войти внутрь? Порой необычайно трудно сделать простейшую вещь. А ведь не сделаешь — и будешь потом проклинать себя за упущенный миг возможного счастья.
Гусар же, в конце концов!
Последний аргумент подействовал. Раден отбросил недокуренную папиросу и со вздохом (решительно не получилось) вошел в здание.
Заданные словно невзначай вопросы, путаные неопределенные ответы… Слава Богу, навстречу вышел Барталов, достаточно бодрый по случаю утра и отсутствия свежих раненых.
— Здравствуйте, милейший барон! — Стоило доктору хоть раз поговорить с кем-либо подольше, и он считал своим долгом беседовать с ним каждый раз, когда позволяла обстановка и время. — Вы слышали новость из этого, как его, Рябцева? Целое село оборотней! А я, так сказать, надеялся, что случаи буквального превращения человека в животных останутся единичными. Похоже, процесс идет по нарастающей.
— Павел Петрович, насколько помнится, начало революции было вполне нормальным. В смысле, не отмеченным ничем сверхъестественным. — Говорить хотелось о другом, однако Раден постарался быть терпеливым и соответствовать настрою доктора.
— Правильно заметили. — Барталов посмотрел на собеседника с долей уважения, что с ним бывало не очень часто. Да и больные, его обычные собеседники, предпочитали говорить о своих ранах, а не философствовать на общие темы. — Зверства случались с первых дней, но буквального, так сказать, превращения в зверя тогда еще не наблюдалось. Или для подобных злых чудес необходима некоторая критическая масса свободы? Перерастание ее в некое новое качество. Хотя, может быть, пробуждение скрытых способностей тоже требует времени. Беда в том, что у нас не хватает данных. Знать бы заранее, чем все, так сказать, обернется, можно было бы провести соответствующие наблюдения, а так…
— Так не до наблюдений ведь было, — напомнил Раден.
До конца перекура оставалось не очень много времени, и ротмистр чувствовал себя словно на иголках. Но как-то неловко было уходить от разговора, спрашивать без перехода об одной из медсестер, а уж идти к ней…
— Наблюдать, милейший барон, полезно всегда, — наставительно изрек Павел Петрович. — Я, например, смотрю на вас и вижу, как приятный во всех отношениях молодой человек разрывается между желанием повстречаться с некой особой и невозможностью обидеть меня. Полно, барон, разве можно обижаться на чувство?
Если бы Раден умел краснеть, обязательно покраснел бы. К счастью же для себя, отвык еще в первых классах кадетского корпуса и потому просто смутился.
— Ладно-ладно. Я же все, так сказать, понимаю и даже несколько завидую. Светлое чувство на фоне всеобщего изуверства — это, знаете ли, штука, способная перевернуть мир. — Барталов ободряюще хлопнул ротмистра по плечу и слегка подтолкнул его. — Идите, отважный герой! Ваша принцесса находится за третьей дверью слева. Одна, наедине с постельным бельем.
Доктор добродушно улыбнулся и двинулся дальше. Радену же не осталось ничего другого, как воспользоваться его советом. Пусть волнение заставляло сердце биться сильнее и каждый шаг давался с трудом, однако стоять в коридоре было нелепо.
— Можно?
Стук в дверь получился робким, несвойственным для бравого офицера.
Открыл — и обожгло ледяной голубизной глаз. Ольга взглянула так, словно не было вчерашнего вечера, а еще раньше — громыхающей выстрелами ночи, темной комнаты и Егерского марша, призывно звучащего вдали.
— Честь имею, Ольга Васильевна! — голос прозвучал глухо. Уж не понять, от волнения или недоумения.
— Здравствуйте. — Чувствовалось: если бы не воспитание, Ольга вполне могла оставить его приветствие без ответа.
— Яна несколько минут. Выдался небольшой перерыв в занятиях, вот и решил узнать, как вы здесь? — Слова казались банальными, но какими еще они могут быть при равнодушии другой стороны?
— Прекрасно, барон. Во всяком случае, здесь нет ни благородных странствующих рыцарей, ни легкомысленных девиц, в порыве благодарности бесстыдно бросающихся своим спасителям на шею! — отчеканила Ольга.
Не ожидал! Нет, конечно, друзья-офицеры добродушно посмеивались над ночным приключением Радена, но Ольга?! И при чем здесь бесстыдство, когда ничего подобного не было?
Будь Раден менее ослеплен своими чувствами, он мог бы уловить в словах девушки благоприятные для себя признаки. Когда человек безразличен, ему никто не станет пенять в вину ни мнимых проступков, ни подлинных.
— Никто мне на шею не бросался, — с пылкостью возразил гусар. — И вообще, по-вашему, я должен был проехать мимо и оставить девушку в беде?
— Не прибедняйтесь, барон. Мне все рассказали. Вплоть до того, как вы с ней целовались прямо на лошади.
— Во-первых, у меня конь. — На этот раз Раден был несколько смущен.
Пусть он не целовался с Верой, но, во всяком случае, был недалек от этого. Если бы не жест Веры, отдергивающей руку от «Владимира», кто знает, чем мог закончиться небольшой эпизод.
— Да хоть верблюд!
Раден представил себя на верблюде. Зрелище было бы еще то!
— Во-вторых, не знаю, кто вам рассказал о вчерашнем, однако в любом случае он все сильно преувеличил.
— Вы хотите сказать, что не дрались с солдатами, защищая секретаршу Шнайдера?
Даже кого защищал — и то узнала!
— Если это можно назвать дракой. Их разогнать — плевое дело.
Барон сказал, а затем подумал, что сказанное может восприниматься как откровенное хвастовство.
— Их хоть и было больше, но это же запасные. На фронте они не были, воевать не умеют, учиться этому не хотят. Таких можно взять нахрапом. Главное — нанести пару удачных ударов, а затем у остальных срабатывает стадное чувство, и они убегают прочь, — довольно подробно поправился Раден.
Сказал — и лишь тогда заметил, что слова падают в пустоту.
Ольга стояла рядом, можно дотронуться рукой, только глаза смотрели в сторону, а мысли явно витали где-то далеко.
Кто может точно сказать, о чем думает другой человек, особенно если этот человек — женщина? Раден не мог и даже не пытался. Для него было достаточно того, что думают не о нем. Неведомый благодетель приукрасил пустяковый эпизод, и вот барон стоит, без вины виноватый. Почти без вины. Только не считать же виной минутную слабость, тем более когда она ни к чему не привела! Каждый порою грешен в мыслях, но мысли — не дела.
— Вы очень лихой офицер, барон, — задумчиво произнесла девушка.
Неужели что-то слышала из напрасной речи?
— Я — обычный. Есть гораздо лучше меня.
— Вы очень лихой, — повторила Ольга. — Врагам от вас нет пощады, а после боя вы подчеркиваете свою лихость, кружа головы каждой встречной женщине в расчете на награду.
— Я никому ничего не кружу и никакой награды не требую, — как-то без воодушевления возразил ротмистр.
Назначенный им перекур подходил к концу, а он не сумел ни в чем убедить свою бывшую спутницу. Как оправдаться за то, чего не совершал?
— Не лгите. Офицеру не к лицу. Лучше признайтесь, скольких девиц вы спасли? Сказала бы: погубили, да они готовы на это сами. Мне ведь рассказали, в каком виде была эта секретарша. И сесть вместе с мужчиной на лошадь, пардон, на коня!
— В каком виде были бы вы, если бы на вас, не дай бог, напала толпа насильников? — Раден несколько повысил голос.
Все нервы!
— Не кричите, барон. Вам никто не давал права кричать, — холодно отчеканила девушка. — Или кричите, но на нее. Ко мне я прошу больше не подходить. Вы меня поняли, гусар?
Рука Радена сжала рукоять сабли. Он стоял и отрешенно думал, какая странная вещь — судьба! Вот уж воистину не знаешь, чем и как может все кончиться… Уж лучше было тогда поддаться соблазну. Не так обидно было бы теперь.
Хотя наверняка так же горько.
О том, что могло бы быть вчера, барон даже не подозревал.
Ольга отвернулась, подошла к стопке белья и принялась делать вид, что старательно пересчитывает застиранные до серого цвета простыни. Счет почему-то не шел, после четырех сразу следовало шесть, да и сами простыни виднелись сквозь какую-то влажную пелену.
Неудержимо захотелось разрыдаться, зареветь во весь голос, однако спиной Ольга чувствовала присутствие барона.
— Вы еще не ушли?
Если бы она оглянулась!
Раден стоял пошатываясь, а вид у него был настолько дикий, что было непонятно, как он вообще удерживается на ногах.
Тревожно и призывно запела за окном труба. Этот сигнал поднимал порой полуживых, заставлял повиноваться привычному гласу, пробуждал в душах чувство долга, напоминал, что никакой смерти для солдата нет…
— Прошу прощения, Ольга Васильевна. — Привычно звякнули шпоры.
За что просил прощения? За вчерашнее или за то, что так и не сумел доказать свою невиновность?
Теперь уже все равно.
— Честь имею!
Подтянувшийся Раден поспешил на выход.
Труба все звала, и за ее зовом совсем были неслышны девичьи рыдания.
Да и сколько слез пролито под напев трубы? Не счесть…

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Горобец молчал. Он молчал уже долго, битый час. Лишь время от времени сопел да смотрел на все налитыми кровью глазами.
От одного взгляда любые враги попадали бы замертво, но до врагов было далеко, и выйти на дистанцию взгляда не удалось бы никому.
Подступы к станции были усеяны мертвыми телами тех, кто хотел подойти поближе. С той стороны стреляли умело и метко. Цели нападавших давно залегли. Время от времени без всякой команды они открывали огонь по противнику, пытались подняться и почти сразу залегали опять.
Изредка небо украшалось облаком шрапнельного разрыва. Это «Хунхуз» пытался нащупать станцию своими орудиями. Только с того места, где стоял бронепоезд, станция не просматривалась, и разрывы с неумолимым постоянством возникали в стороне или ложились недолетами. Подойти поближе не позволял взорванный мостик.
Если бы не он, то бой бы давно закончился. Бронированное чудовище одним рывком могло влететь на станцию и в двадцать четыре ствола расстрелять там все живое.
Могло бы… С полсотни человек пытались навести для бронепоезда переправу, подтаскивали материал, мастерили, потом убеждались, что импровизированное сооружение не выдержит тяжести стального мастодонта, и начинали переделывать еще не законченное.
— Слышь, Яшка, интересно, это те же, что нападали на нас, али в Смоленске есть власть? — тихо спросил Григорий.
Они стояли поодаль от батьки с расчетом не попадаться главарю под горячую руку и в то же время увидеть или услышать его сигнал. Если таковой последует.
— А я знаю? — Янкель сдвинул на затылок широкополую шляпу и перекинул папиросу из одного уголка рта в другой.
— Дык интересно же! — Здоровяк осторожно выглянул из-за служивших им укрытием кустов.
Отсюда до станции было не меньше версты, и разглядеть творившееся там было трудно. Помимо расстояния мешали деревья, постройки. Лишь было понятно, что у врагов тоже есть эшелон. Судя по тому, что он притаился за укрытиями, отнюдь не боевой.
— Есть, что ли, разница? — Янкель вновь ответил вопросом.
— Конечно. Одно дело, когда перед нами те самые. У них были орудия, броневики. Другое — коли в городе, а то и не только в нем, стоят войска. И третье — ежли кто-то просто ехал в нашу сторону. Улавливаешь разницу?

Предыдущая страница 16 Следующая страница


17 Алексей Волков

— Улавливаю, да только как узнать?
— А батька? Он же, почитай, все может. Захочет — и скажет все, что творится на клятой станции. — Григорий осторожно, боясь потревожить, взглянул в сторону матроса.
Янкель невесело рассмеялся.
— Ты что, так и не понял?
— Чего?
Янкель выплюнул выкуренную папиросу, надвинул шляпу на глаза, посмотрел по сторонам и заговорщицки произнес:
— Того, что батька ничего знать не может.
Григорий с подозрением взглянул на приятеля.
Уж не разыгрывает ли он? С Янкеля станется!
— Энто почему же?
— Да потому, мой здоровый друг, что так устроен мир. Федор очень желал стать всемогущим и стал им. Знать же он никогда ничего не хотел, следовательно, и не будет. Он может повелевать людьми, убедить всех в том, что черное — это белое, убить человека взглядом, почувствовать, где спрятан клад, и только знать ему не дано.
— Ни хрена не понятно! — признался Григорий.
— Да и не надо, — отмахнулся Янкель. — Прими на веру, что так оно и есть.
Очередной снаряд прошелестел над ними и разорвался, не долетев до станции.
— … мать! Стрелять не научились, морячки хреновы! — выругался Григорий.
Выругался негромко. Горобец братков привечал и вполне мог обидеться, что какой-то сухопутный франт хает его соплавателей. Тот факт, что франт является одним из ближайших помощников, не значил ровным счетом ничего.
Со стороны Починка наметом вылетел всадник, в тучах брызг пересек речушку и направил коня к Горобцу.
— Пойдем. — Янкелю стало интересно, что за донесение везет посыльный.
Риск нарваться на что-нибудь со стороны атамана резко уменьшился. Даже окажись новость плохой, то пострадает в первую очередь гонец. Если же хорошей, то тем более Федор смягчится, перестанет мысленно ругать и своих, и чужих.
Григорий думал так же. К тому же ему с его характером до чертиков надоела сложившаяся ситуация. Ни взад, ни вперед, не налет, а какое-то бессмысленное топтание на месте.
— Хлопцы скоро пушку привезут! — выкрикнул гонец, осаживая коня рядом с Федором.
Кончики губ матроса чуть опустились в мрачной усмешке. Бессильный на таком расстоянии сделать что-то сам, он предвкушал, как трехдюймовые снаряды посыплются на головы врагов. Когда же основное сопротивление будет сломлено, то можно будет подобраться ближе к станции самому.
— Пущай поторопятся. Надоело тут возиться. — Лицо матроса вновь стало суровым. — Ты, Гришка, раз уж подошел, займись делом. Чую, враги ударятся в бега. Надо бы их перехватить за станцией, чтобы ни один не ушел. Пошлешь подальше в тыл кавалерию, а сам попробуй выйти к станции через село. Там дома, под их прикрытием наверняка удастся подойти вплотную. Золотопогонников не так много, хорошо ударишь — сомнешь. Только смотри: хоть пара офицеров мне нужна живыми. Понял? — ударение пришлось на последний слог.
— Сколь народу взять, батька?
— Сотни две, думаю, хватит. А ты, Янкель, смотай до бронепоезда. Долго они еще мост будут мастерить? И еще, эта, прихвати там для меня из сейфа…
— Наше счастье, капитан. — Орловский оторвался от бинокля.
— Не понял, господин подполковник. — Петров думал о чем-то другом. Или о том же, но несколько иначе.
— Говорю, хорошо иметь дело с дилетантами, — пояснил мысль подполковник. — Профессионалы давно раскатали бы нас в два счета. А эти даже стрелять толком не умеют.
Он кивнул на облачко шрапнели, выросшее настолько далеко, что представляло угрозу разве что вражеским трупам, щедро разбросанным по полю.
— Положим, не в два…
Орловский посмотрел на штабс-капитана, хмыкнул и покачал головой:
— Быстро же вы отвыкли от большой войны! Там, помнится, вы вели себя осторожнее. Боюсь, легкие победы над бандами породят у солдат такую самоуверенность, что элементарный удачный ход с той стороны будет восприниматься словно трагедия.
— Думаете, что они попытаются нас обойти? — стал серьезнее Петров.
— Знаю, — отрезал Георгий. — Вы же не первый день в армии, должны знать: никогда нельзя считать противника глупее себя. Рано или поздно сообразят, что нет никакого резона переть в лоб, когда в их распоряжении сколько угодно места. Если уже не сообразили. Так что передайте по цепи: пусть все будут готовы к отходу. Здесь мы свою задачу выполнили. По сигналу немедленно садиться в эшелон. Следующий пункт обороны — Тычинино.
Оставшись один, подполковник не спеша закурил и принялся перебирать возможные варианты.
Нет, все-таки обход был наиболее вероятным. Народа в банде хватает, ничего не стоит пустить какую-то часть для удара с тыла. Вояки они еще те, да только превосходство в силах у них такое, что подойдут поближе — и попросту задавят числом.
Интересно, матросу-колдуну тоже требуется какое-то расстояние для нанесения магического удара? Похоже, что так. В противном случае он бы давно попытался что-то сделать.
Орловский вновь выглянул в сторону противника.
— Твою мать!
На опушке леса со стороны села появилась запряжка с трехдюймовым орудием. Расчет засуетился вокруг, отцепил пушку от передка, принялся устанавливать ее на открытую позицию. Стрелять, видя цель, намного легче, тем более что вряд ли у них есть толковые артиллеристы. Да и противодействия они не боятся. Уже успели убедиться, что никакой артиллерии в противостоящем им отряде нет.
Из-за орудия тем временем появилась нестройная колонна пехоты, стала на ходу разворачиваться в цепь. Одно из предположений Орловского уже начало сбываться. Цепь явно направлялась к селу. Войдут в него с другого конца, а там дворами потихоньку подкрадутся к станции.
Неподалеку короткими очередями заработал пулемет. Дзелковский пришел к тому же выводу, что и командир, и теперь пытался задержать противника на дальней дистанции. Знал — ближняя с этого направления коротка, а средней не будет.
Расстояние делало огонь малоэффективным, однако Георгий увидел в бинокль, как двое человек упали. Один из них приподнялся, кое-как заковылял назад, другой так и остался лежать на месте.
Прибывшие артиллеристы были ничуть не лучше, чем их коллеги с бронепоезда. Первая шрапнель дала недолет, да и разрыв ее был слишком высок. Следующие два выстрела были ничуть не лучше, и только четвертый по счету можно было считать относительно удачным.
Пока артиллеристы пристреливались, Дзелковскому все-таки удалось уложить на землю вражескую цепь. Вряд ли поручик сумел нанести ей большие потери, но посвисты пролетающих поблизости пуль напугали бандитов. Тем более что у последних не было никакого стимула рисковать собственными жизнями.
Позади цепи появилось два всадника, проскакали вдоль нее, и нападавшие немедленно стали подниматься и вновь двинулись в атаку. На этот раз — перебежками.
Дело постепенно принимало дурной оборот. Шрапнель то и дело вспухала над станцией высокими белыми разрывами. Уменьши чуть прицел, и будет классическое накрытие. Пехота медленно, но неотвратимо приближалась к дальней окраине села. Вполне возможно, что где-то, невидимые отсюда, заходили в тыл другие отряды. Да и с фронта противник заметно активизировался, ползком и перебежками стал сокращать разделяющее расстояние.
О, как Орловский не любил отступать! Еще с японской войны, когда осторожный Куропаткин частенько отходил при малейшем давлении противника. Без давления он отходил тоже. Вершиной же его отступлений были отходы при вполне реальных победах.
Еще вспоминался тяжелый пятнадцатый год, вечная нехватка боеприпасов, постоянные немецкие прорывы, пожары за спиной…
Здесь боеприпасов было достаточно, противник откровенно слаб, и тем не менее ничего другого не оставалось. Следовательно, лучше проделать это сразу, чтобы избежать ненужных потерь.
Орловский уже успел твердо усвоить одно из основных отличий нынешней междоусобицы от Великой войны. Здесь восполнить потери было неизмеримо сложнее, часто же — просто невозможно.
Вовремя появился Петров. В мокрой под мышками гимнастерке, с грязным лицом, на котором только и выделялись прикрытые пенсне глаза да белели при разговоре зубы.
— Командуйте отход, капитан.
— Может, подождем?
— Пока обойдут? Никаких ожиданий! Потери есть?
— Двое убитых и раненых трое. — Петров мгновенно сконфузился, как будто был лично виноват в том, что с той стороны тоже стреляют. Пусть плохо, бездарно, явно забывая переставлять прицелы, но попадают все-таки!
— Убитых тоже забрать. Потом похороним, — распорядился Георгий и услышал в ответ короткое:
— Уже.
— Что — уже?
В бою даже у самого хладнокровного человека мозги работают несколько не так, и Орловский невольно подумал, что услышит короткое: «Похоронили».
— Забрали уже, — пояснил Петров.
— Хорошо. Отходим к эшелону. — Подполковник поднялся, и в это время в тылу торопливо и яростно затявкали пулеметы.
Обошли!

Сооруженный на скорую руку бронепоезд походил на «Хунхуза» не больше, чем пароходофрегат времен Крымской войны на современный эсминец.
Небронированный паровоз да две платформы, одна с установленной на самодельном поворотном круге трехдюймовкой и другая с четырьмя пулеметами Кольта. Платформы были обшиты в несколько рядов досками и обложены мешками с песком. Получившийся таким образом состав его команда, полтора десятка добровольцев, посмеиваясь, называла еловым бронепоездом, или иногда, для разнообразия, елово-песчаным.
Народ на бронепоезде подобрался молодой, пулеметчики из недавних юнкеров, прислуга орудия — из артиллерийских прапорщиков. Прапора принадлежали последнему, уже послереволюционному, выпуску, на фронте понюхать пороху не успели и даже не были распределены по частям. Прибыли с пополнением, а тут как раз наступил окончательный развал, и вместо службы. в артбригадах они сразу попали в отряд Аргамакова.
Командир елового чуда Берлинг был лишь на два-три года старше своих подчиненных, зато несоизмеримо опытнее. Из знаменитого царского выпуска, он практически всю войну провел на фронте, дослужился до штабс-капитана, получил все ордена вплоть до «Владимира» и пользовался огромным уважением у старика Сторжанского.
Машинистами были два юнкера, те самые, которые водили состав до Рудни. Только теперь они уже немного освоились, привыкли к новой работе, вели бронепоезд ровно, без прежних толчков и незапланированных торможений.
Помимо молодежи здесь же находился один попросивший подбросить его до отряда бородач. Курицын успел сделать недоделанные погибшим приятелем дела и теперь возвращался к своему спутнику по странствиям и командиру.
Настроение команды было самое боевое. Все уже знали о ночном нападении оборотней, но нимало не переживали из-за возможных повторений. Над паровозом, напоминая людям о долге, трепыхался трехцветный флаг. Символ поруганной, но все еще живой Родины.
Четыре пулемета — сила. Вряд ли хоть один волк сумеет прорваться через их огонь. А и проскочит, все равно не сумеет перепрыгнуть на ходу через наращенные борта. Разве что на одну из контрольных платформ.
Ай, не страшно! В юности все опасности кажутся несерьезными, собственные силы — беспредельными, собственная правота — неоспоримой. Поэтому и одерживаются победы, раз проигрыш по определению невозможен.
Потом, в старости, былое вспоминается с откровенной гордостью. Вот мы были какие! Не то что нынешние. Вот, помнится, мы…
Как сладко говорить о победах старикам! Раз они были, то юность прошла не зря. А лишения… Разве стоит переживать из-за лишений? Не замечали их тогда, теперь вообще все кажется даже потешным, оттеняющим главное.
Жаль, что дожить до возраста воспоминаний удается не всем.
… Стрельба впереди понемногу становилась громче. Бронепоезд приближался к месту боя. Люди заняли места по боевому расписанию, вглядывались в проплывающие мимо пейзажи, невольно искали противника везде.
Поэтому нападение не оказалось неожиданностью.
Вырвавшиеся слева из леса конные бандиты едва успели дать первый винтовочный залп, как напоролись на густой пулеметный огонь.
Залп пропал втуне. Да и как иначе, когда стреляешь с лошади на скаку? Пули застряли в мешках с песком, большинство вообще пролетели мимо, а единственный раненый поначалу даже не заметил этого. Мало ли что скользнуло по скуле! Может, какой жук на встречной скорости…
Зато ответный огонь двух пулеметов был убийственен. Нападавшие явно поторопились выскочить. Или понадеялись, что едущие испугаются стрельбы, внезапности налета и не устоят, сдадутся на милость победителей. Благо, был соответствующий опыт нападения на поезда, и там всегда успех дела решала откровенная наглость.
Не повезло. Никто не испугался, не дрогнул. Еще и обрадовались прекращению напряженного ожидания. У леса мгновенно возникла неописуемая каша. Люди и кони валились на землю, кто-то торопливо поворачивал назад, кого-то несли малопривычные к стрельбе кони…
— На картечь! — Берлинг в силу своего характера не мог оставаться в стороне. Сверх того, ему не терпелось проверить в деле пушку, надежность ее установки, орудийный расчет…
Единственный пушечный выстрел добавил паники у бандитов. Привыкшие одерживать победы над несопротивляющимися людьми, лишенные дисциплины, они слишком дорожили своими жизнями. Вид погибающих от пуль и картечи приятелей лишил нападавших остатков мужества, и теперь каждый из них думал, как бы спастись.
Кому-то это удалось, кому-то — нет. На бронепоезде не занимались даже приблизительным подсчетом вражеских убитых, как перед тем никто не пытался сосчитать живых врагов.
Округа слева опустела. Только по-прежнему стоял лес да валялись на опушке разномастные кони и одетые кто во что горазд люди.
Прошло несколько минут, и елово-песчаный бронепоезд с разгона влетел на станцию, проскочил мимо замершего в настороженности состава и оказался в самой гуще еще одного боя.
Добровольные машинисты несколько увлеклись и не смогли затормозить вовремя. Потом же просто не решились на резкую остановку, стали сбавлять скорость постепенно, и в итоге бронепоезд выкатился далеко за пределы станции.
Опять радостно загрохотали пулеметы, на этот раз с обоих бортов, а оценивший обстановку Берлинг уже громогласно командовал:
— По орудию противника… Гранатой… Дистанция…
Прицел… Огонь!
Разрыв лег недолетом, и вражеские артиллеристы проворно засуетились, готовя ответ.
Остановившийся бронепоезд представлял собой отличную мишень. Но не только мишень. Его пулеметы поливали свинцом залегшие цепи, и в последних немедленно наметился отход.
То один, то другой нападавший начинал отползать назад. Остающиеся стреляли часто, но неумело. Град пуль с бронепоезда накрывал стрелков, выбивал их одного за другим, и частая ружейная стрельба быстро превратилась в редкую.
Нет, потери были не настолько велики, как представлялось оказавшимся под огнем людям. Они просто лишили бандитов мужества, заставили вспомнить, что следующей жертвой может оказаться любой, и отток в тыл сразу увеличился.
— …Увеличить на полделения! Огонь!
Оба орудия выстрелили практически одновременно. Почти одновременно выросли разрывы. Один — довольно далеко от бронепоезда, другой — саженей в тридцати от стоявшей на открытой позиции пушки.
— Беглым!
Четвертый снаряд лег практически рядом с целью. Часть артиллеристов повалилась, остальные не решились искушать судьбу и со всех ног бросились прочь. О пушке никто и не подумал. Она осталась стоять на прежнем месте, осиротевшая, бесполезная без покинувшего ее расчета.
Пехота тоже уже не отползала — бежала назад. Какое-то время пулеметчики еще поторапливали ее огнем, пока не решили поберечь перегретые стволы. В небе одно за другим стали вырастать шрапнельные облака. Это «Хунхуз» попытался нащупать нового противника, однако, как перед этим со станцией, опять неточно.
Отвечать Берлинг не стал. Орудие у врага могло быть не единственным. Стоит притащить еще одно на опушку, и вполне удастся угостить еловый бронепоезд парочкой снарядов.
— Задний ход! — Перед самым отправлением платформы и паровоз соединили телефоном, поэтому штабс-капитан мог без помех командовать своей крепостью на колесах.
И опять все перепутали! Паровоз стоял тендером вперед, машинисты же послушно выполнили команду.
Бронепоезд лязгнул сцепкой и послушно покатился прочь от Рябцева.
Берлинг торопливо схватился за телефонную трубку, однако машинисты уже поняли свою оплошность. Рывок при остановке получился такой, что все, кто стоял, попадали на пол. Они еще не успели подняться, как последовал новый толчок, и бронепоезд двинулся к станции. Счастье машинистов, что до паровозной будки не долетали фразы, емко характеризующие их профессиональную деятельность…

— Петров! Всех людей на левый фланг!
Орловский знал о возможном подходе бронепоезда, хотя, по старой армейской привычке предполагать худшее, не очень верил в его своевременность. Помощь всегда запаздывает. Рассчитывать в бою надо только на себя да наличные силы. Поэтому и было приказано отходить, не терять людей в напрасной обороне никому не нужной станции. Но раз уж помощь, вопреки всему, подошла, то станция вновь превратилась в свою, и отдавать ее стало жалко.
Солдаты торопливо занимали новую позицию. Сюда же перетащили второй пулемет.
Неподалеку от Орловского устраивались минеры. Их сюда никто не звал. Команда Познякова сделала свое дело и теперь должна была охранять эшелон с тыла.
— Почему покинули пост, поручик? — Орловский терпеть не мог беспорядка, хотя не из боя же стремились выйти люди.
— Там теперь конец пехотной цепи, господин подполковник! — Позняков невольно поднялся, неумело приложил руку к козырьку. — Сам же состав сейчас чуть подадут вперед.
Видно, пробегая вдоль эшелона, подпоручик успел перекинуться несколькими фразами с Семеном Ефимовичем.
Состав на самом деле тронулся, несколько накатился вперед и застыл. Пулемет на передней платформе развернулся влево и чуть порыскал стволом в поисках цели.
— На первый раз прощаю вашу самодеятельность. На второй — буду наказывать. В бою у каждого должно быть свое место, — жестко предупредил подполковник.
Позняков смущенно улыбнулся в ответ и немедленно припал к Шошу.
Перегруппировку сделали вовремя. Бандиты выскочили из-за крайних домов, сразу оказавшись совсем рядом с позициями полуроты.
Затрещали пулеметы, дружно, залпами, ударили стрелки, и атака была парализована в зародыше. Когда же бандиты увидели спешащий к станции бронепоезд, то вообще отхлынули, затерялись в глубине села.
— В штыки, господин подполковник? — возбужденно спросил Петров.
Фуражку он где-то потерял, и ветерок развевал отрастающие светлые волосы.
— Хотите напрасных потерь? — осведомился Орловский.
Он ни на секунду не забывал, что в мешанине дворов преимущество четкой организации сойдет на нет. Бой неизбежно распадется на череду мелких стычек, в которых преимущество легко может перейти к более многочисленному противнику.
— Надо же добить… — Штабс-капитан даже несколько растерялся от отказа.
— Кого? Вы лучше туда посмотрите! — Георгий кивнул на поле, на котором после отхода бронепоезда вновь появились густые цепи недобитых врагов.
Нет, конечно, хотелось удерживать станцию дальше. Да только как это сделать, не неся напрасных потерь?
Бронепоезд подошел, встал рядом с эшелоном, и с орудийной платформы торопливо соскочил офицер.
— Господин подполковник! Согласно распоряжению полковника Аргамакова прибыли в ваше распоряжение! Командир бронепоезда штабс-капитан Берлинг.
— Бронепоезда? Ну-ну, — не удержался от подобия улыбки Орловский.
На таком расстоянии было прекрасно видно, какая броня прикрывает боевые платформы. Ладно, хоть покрасить доски догадались.
— Там вторым слоем мешки с песком, — правильно понял причину улыбки Берлинг.
— Ладно. Беру слова назад. Грозная крепость. Но действовали вы превосходно, — уже без улыбки закончил Георгий. — Что за стрельба была в тылу?
Он выслушал донесение артиллериста и помрачнел на глазах.
Конечно, прибытие бронепоезда здорово увеличило силы отряда, но не до такой степени, чтобы успешно вести бои в окружении. Самое паршивое — стоит зашедшим в тыл кавалеристам испортить путь, как станция превратится в ловушку. В селе до сих пор укрывается не менее полутора сотен бандитов, с фронта их не меньше трех полнокровных рот, да еще когда починят мостик и в дело вступит «Хунхуз»…
Пока можно отходить на эшелоне под прикрытием елового бронепоезда — ничего, если же придется бросить оба состава и прорываться пешим порядком, то отряд будет обречен.
— Что-нибудь велели передать?
Как обычно бывает, связь со Смоленском давно не действовала.
— Только прежнее приказание. В случае сильного нажима противника отходить к городу, максимально сберегая силы, — сообщил Берлинг.
Очередной шрапнельный разрыв прогремел над самой станцией. Не то артиллеристам «Хунхуза» случайно повезло, не то они наконец сообразили, что можно воспользоваться услугами корректировщика. Благо, направление стрельбы известно, и дело заключается лишь в определении расстояния.
— Где вы, говорите, видели кавалерию? — Орловский извлек из кармана аккуратно сложенный лист бумаги, на который была скопирована карта.
Единственный оригинал был у Аргамакова, да и тот не блистал точностью. Хороших топографических карт Смоленской губернии в бригаде не было по вполне понятной причине. Никто не предполагал воевать во внутренних областях, и потому все карты в штабах касались только фронтовых районов и непосредственно прилегающих к ним территорий. Еще хорошо, что удалось найти такую, пусть примитивную, но все-таки позволяющую хотя бы в общих чертах ориентироваться среди бескрайних местных просторов.
А вот то, что никаких подробных карт не удалось обнаружить в самом Смоленске, было уже несколько странно. Даже новоявленное правительство республики не обладало ни одним путным планом. Как было известно Орловскому, все карты были сожжены вместе с остальными бумагами губернаторства и полицейских управлений частью сразу после революции, частью во время случившегося с месяц назад повторного стихийного бунта. Так что когда город превратился в центр нового государства, от прошлой власти ему не досталось ни одной бумажки.
— Здесь, — не без труда, учитывая качество карты, определил Берлинг.
Рядом прогрохотала пулеметная очередь. Кто-то из бандитов решил попробовать выйти из села, и Дзелковский предупредил, что делать этого не следует.
Для некоторых бандитов предупреждение оказалось настолько действенным, что они так и остались лежать, остальные вняли голосу «максима» и разума и вновь скрылись среди бесчисленных дворов.
Орловский посмотрел на часы. Казалось, бой с бандой длился от силы час, на деле же время давно перевалило за полдень. Настолько давно, что скоро к текущему часу придется прибавлять уточняющее «вечера».
— Отойдем сюда, — Орловский указал точку чуть дальше места засады. — Тут должен быть небольшой полустанок. Вокруг поля, обороняться будет легче.
Берлинг деловито кивнул. Соседство села с многочисленными скрытыми от наблюдения местами его не устраивало как артиллериста.
В противовес ему Петров выглядел огорченным. Для него, пехотинца, село являлось не абстрактным пунктом, а местом, где живут люди. Жили, если говорить более точно.
— Грузимся одновременно. Головным движется эшелон с людьми. Ваш бронепоезд замыкает. Вопросов нет? Тогда командуйте, капитан!
Над головами прощальным салютом разорвалась шрапнель, а неподалеку вновь коротко рявкнул пулемет Дзелковского. Два почти одновременных напоминания, что уход неизбежен.

Предыдущая страница 17 Следующая страница


Клинки надежды 18

— Уходят, сволочи! Как пить дать, уходят! — Вызванный из захваченного села Григорий теперь руководил всеми людьми, действовавшими напротив Рябцева.
Горобец не выдержал такого'позорища со стороны своих людей. Он привык одерживать легкие победы над безоружными людьми, захватывать с налета села и города, чувствовать себя властелином в любом месте, куда забрасывала судьба.
Отряд на станции был явно немногочисленный. Об этом говорила сила огня, и даже то, что располагался он довольно компактно, не выходя за пределы небольшого участка. Вот только люди Горобца никак не могли сломить чужого сопротивления. Более того, они несли большие потери.
Матросу пришлось несколько раз крепко внушить отходящим, как надо вести себя в бою. После внушения люди бодро устремлялись в бой, однако свист пуль над головой быстро заставлял забывать все отеческие наставления атамана.
Когда же на подмогу осаждающим прибыл бронепоезд и в несколько выстрелов выбил из игры выставленное орудие, Горобец не выдержал. Он вспомнил двукратное поражение от неведомого офицерского отряда, собственное вынужденное бегство и решил, что надо действовать иначе.
Оставалось решить: как? Братва, целый отряд, гулявший неподалеку, еще вчера услышали его зов, обещали поспешить к Смоленску, нанести удар с другой стороны, Теперь матрос решил, что этого будет мало. Он приказал Григорию действовать против станции, особо не рисковать, просто не давать врагам покоя, сам же удалился к находившемуся неподалеку личному составу, забрался в свой вагон и принялся обдумывать задачу.
Был в его распоряжении один пока не проверенный способ. В конце концов, в Починке было достаточно мужчин, не хватит мужчин, можно добавить к ним баб, убедить их выступить в бой и, не рискуя больше своими людьми, добавляя по необходимости к мясу жителей всех попадающихся по пути сел, паровым катком пройтись до самого Смоленска.
Если б еще завалявшегося офицерика, который подсказал бы, как лучше и проще поступать в том или ином случае!
Матрос не знал, что Григорий второй раз подряд не оправдал его надежд. Вместо того чтобы издалека тревожить отряд на станции, он потихоньку продолжил наступление и закрепился в селе. Друг и соратник Федора Костенюк, бывший комендор и нынешний командир бронепоезда, был прижат Григорием к стенке, расспрошен о правилах артиллерийского огня. От него Григорий узнал о возможности корректировки, и скоро трое моряков с биноклями и телефонным аппаратом выдвинулись на ближайший высокий холм.
И вот теперь Григорий вопил то, что не довелось выкрикивать батьке:
— Уходят! Знай наших! Уходят!.. Мать! Да когда же починят этот чертов мост?!

ГЛАВА ПЯТНАДЦАТАЯ

Всесвятский был полностью счастлив. Впервые за все последние дни.
Ему снова внимали. Внимали, раскрыв слюнявые рты, внимали, аки пророку, принимая как откровение свыше любое вылетавшее из его уст слово.
Не важно, что первый гражданин не верил ни в Бога, ни в черта. Как и то, что он сам не знал, куда его занесет в следующий миг сладкая вязь слов. Он все равно был пророком и для себя, и для собравшейся толпы. И, как до нападения банды, каждое слово действительно было откровением. Даже если не содержало ничего, кроме банальности, а то и откровенной глупости.
Но ни банальностей, ни глупостей Всесвятский говорить не мог. По его собственному мнению.
Сейчас это мнение разделял каждый, кто слышал его пламенную речь, следовательно, каждый приобщался к высокой мудрости, изливающейся на них посредством первого гражданина, правителя и умудренного знаниями и жизнью человека.
Даже оппоненты, которые наверняка находились среди слушавших, не могли устоять перед непробиваемой логикой аргументов в сочетании с подбором железных фактов. Оппоненты тоже хлопали в ладоши вместе со всеми, восторженно вопили в положенных местах, а если могли вспоминать, то точно не были в состоянии понять, как они раньше осмеливались выступать против заведомо правого человека.
Только вряд ли они хоть что-нибудь помнили. Как каждого человека в толпе, их нес поток. Не вялый едва заметный ток равнинной реки, который если на что и способен, так только убаюкать, усыпить посреди спокойной благодати однообразных берегов. Нет, поток тот был стремительной горной рекой, когда несет, и нет времени оглянуться, посмотреть по сторонам. Оглянешься — утонешь. Никто не заметит прощаль-635 ных пузырей да взмаха руки над бурной поверхностью.
Вот такой бурной рекой была речь первого гражданина. За глаза, в спокойной обстановке его не зря называли лучшим баюном Смоленска. Долгий опыт думских словесных баталий отточил врожденный талант, помноженный на страстное желание нести людям свет вечных истин.
Какое значение, если эти истины он вычитал в книгах, а то и услышал от других людей? На то они и называются вечными, чтобы существовать еще до рождения трибуна, как будут жить после него, но уже приукрашенные и приписанные страстному сказителю.
Да и не одни истины он излагал сегодня. Где-то в нескольких перегонах от города вновь поднимались враги, хотели растоптать молодую смоленскую демократию, отбросить уцелевших жителей назад, в царство вечного мрака, лишить их всех завоеванных свобод и благ, а то и убить, дабы не путались под ногами и не вспоминали мгновений короткого счастья.
Сейчас, перед лицом жадно внимавшей толпы запасных, Всесвятский воспринимал врага как абстрактное зло, с которым каждому надлежало бороться в меру сил и даже сверх меры.
Разные люди — разные способы данной беспощадной борьбы. Для запасных этот способ предопределен оружием в руках и однообразной формой. На долю же первого гражданина, как всегда, выпадает самое трудное. Бороться против всех врагов словом, как раньше в мрачные прежние годы он боролся словами против бесчеловечного режима. Только тот свергнутый под влиянием речей режим не давал людям жить вне его власти, этот же враг еще хуже, потому что не позволяет жить ни при власти, ни без нее.
Толпа бесновалась, шумела, выражала готовность всем как один принести жизни на алтарь свободы и независимой Смоленщины. Вверх грозно взлетали винтовки и кулаки, словно бой должен был наступить тотчас же по окончании речи.
О! Если бы действительно наступил! Запасные солдаты были в том состоянии, когда никакие враги не страшны. Лишь бы они только были, чтобы им показать все места зимовки раков, а заодно и матерей Кузьмы! Как объяснил здесь первый гражданин, враг должен быть разбит, повергнут, уничтожен. Не потому, что мы хотим войны, а потому, что враг не хочет мира.
Зато потом, после решающей схватки, наступит долгожданное счастье и изобилие. Благодарные крестьяне повезут свои продукты в дар защитникам, те же сумеют достойно отдохнуть после невзгод, тревог и трудностей. Вся служба превратится в сплошное удовольствие и покой. Участие в выборах (Всесвятский твердо обещал устроить их вскоре после победы, и восторженная невесть отчего толпа дружно вопила, что отдаст голоса за него, а кто будет против, тем перегрызут глотки), все наряды и караулы исключительно на добровольных началах, четырехкратное усиленное питание, сон без отбоя и побудки. Когда захочешь, тогда и спи. А сколько спишь — кому какое дело?
— Вот энта станет жисть! — радостно воскликнул на ухо земляку Захару Федот. — Вот энто молодец!
— Да так мы век служить согласны! — счастливо закричал в ответ Захар.
Закричал, иначе в гуле приветственных, согласных голосов даже сосед не смог бы разобрать ответа.
Подальше от них не менее довольный шумел полковой командир Нестеренко. Хоть он был грамотнее прочих, поработал присяжным поверенным в суде, да и служил до революции не кем-нибудь, а писарем, ему, как всем, хотелось поскорее выйти на смертный бой, а затем сполна пожать плоды победы. А то, что выйдет он не простым воином, а полководцем, и полководцем будет пожинать плоды победы, лишь добавляло желанию сил.
Да, в отличие от остальных, он еще краешком сознания думал, как будет посрамлен полковник. Привел в Смоленск стадо несознательных баранов и теперь считает себя опорой и защитой. А бараны на то и бараны, чтобы переть, пока не получат по рогам, а как получат — бежать без оглядки, поджав кудрявые хвосты.
Не жив в деревне, только в городе, летом же — на даче, баранов Нестеренко вблизи не видал и повадок их не ведал.
Бывший писарь, сам баюн, пусть средней руки, еще хоть помнил об Аргамакове. Остальные напрочь забыли о полковнике и его бригаде. Забыли, хотя с ночи, когда в казармы прибежали изувеченные офицером солдаты и поведали о бесчинствах аргамаков, все дружно хотели идти поквитаться с пришельцами. Это ж надо, обнаглели и хотят вернуть прежнее бесправие! Чтоб сюда не ходили, то и это не делали, совсем как в старые зловещие времена!
А уж убийство Муруленко вообще подняло форменную бучу. Если таких людей да походя…
О том, что они сами были недовольны гражданином по обороне, в волнении забыли.
И вот теперь забыли свой утренний настрой. Что уж помнить, когда им говорят такое!..
Но речь Всесвятского подошла к концу. Как подходит к концу не только речь, но и все на свете.
— Так поклянемся же разбить подступающие, к Смоленску банды! — патетически воскликнул первый гражданин и замолк в ожидании ответа.
Он последовал. Запасные дико и недружно закричали слова короткой клятвы. Потом кто-то из самых горячих завопил Всесвятскому:
— Веди нас на супостата!
Примолкшая было толпа мгновенно подхватила новое слово:
— Веди!!!
Подобной реакции первый гражданин не ожидал. Он всегда готов был вести людей, но к грядущему счастью, а не на бой.
Толпа же бесновалась, ждала ответа, и пришлось поднять руку, поджидая, пока станет потише.
— Веди! — выкрикнули уже не тысячи, а десятки голосов, и все умолкли.
— Как бы я хотел действительно повести вас на этот бой, как недавней ночью, когда я руководил боем против другой банды! — выкрикнул первый гражданин. — И я обязательно так бы сделал. Но только на кого оставить город? Власть у нас не старорежимная, она не имеет права покинуть свой пост. Я скорблю, но вынужден остаться. А поведет вас ваш выборный командир. Он настоящий воин и сумеет добиться победы. Гражданин Нестеренко поведет вас на бой!
Последние фразы Всесвятский, вопреки собственному обыкновению, проорал. Несколько дурным, непривычным к крику голосом, однако так получилось даже лучше.
— Нестор! Веди! — для удобства в крике сократили фамилию командира.
Нестеренко заалел от удовольствия. Вот и наступил его звездный час! Завтра к этому времени он вернется с победой. Вернется в лучах славы на белом коне, и толпа обывателей на улицах станет восторженно скандировать его имя.
А там — как знать? — можно будет занять место Муруленко. Покойник-то победами отмечен не был…
От предвкушения Нестеренко стал словно выше ростом. Он горделиво посмотрел на беснующихся солдат, а потом рявкнул ожидаемое:
— Полк! Становись!
Получилось очень даже здорово. Не хуже, чем у первого, позднее ушедшего на фронт и там погибшего командира.
Имеется в виду, получилось скомандовать. Построились солдаты, несмотря на все свое воодушевление, недружно. А уж пошли…
Да, пошли. Прямо не поход полка, а какая-то вооруженная демонстрация…

У запасных еще начинал свое бурление митинг. Здесь же, почти по соседству, закончились нехитрые солдатские сборы.
Аргамаков забирал с собой практически всех строевых, вплоть до только что поступивших новобранцев. На месте оставались лишь госпиталь, обоз и полурота Усольцева для прикрытия. Горожанам полковник не доверял.
Но независимо от доверия, защищать предстояло именно их. А раз так, то требовалось хоть немного успокоить обывателей, поднять в них дух, продемонстрировать, что они могут быть спокойны как за день сегодняшний, так и за день грядущий.
По такому случаю Аргамаков пересел на коня. Оно и удобнее на походе. При необходимости можно легко осмотреть всю колонну, побывать везде, не ломая порядка движения неповоротливым автомобилем.
— С Богом!
Краткое богослужение было отслужено перед самым выступлением, и теперь никакие мелкие дела не могли удержать бригаду на месте.
В окнах госпиталя виднелись провожающие товарищей раненые. Больше всего они переживали из-за своих ран сегодня, когда здоровые уходили в бой, а они не могли разделить их трудов. Рядом с ранеными виднелись головы сестричек. Другие медсестры вышли во двор, чтобы взглянуть на уходящих воинов. На кого-то, быть может, в последний раз. Солдатская судьба непостоянна и привередлива. Никто не в состоянии сказать, почему завтра ты будешь жив, а товарищ — нет. Или наоборот.
Остающаяся полурота была выстроена коротким ровным строем. Солдаты держали винтовки на караул, офицеры вскинули ладони к козырькам.
Не хватало незначительного штриха, и оркестр в голове колонны восполнил недостаток.
Дружно и бодро грянул Егерский марш. Тронувшиеся с места люди невольно подтянулись, остающиеся же пожалели, что не идут в ровных стройных рядах.
Четко печатая шаг, прошла пехота. Офицерская рота, за нею — солдатская. Следом за «царицей полей» тронулись оба эскадрона, старый сводный, больше чем в полсотни шашек, и только организованный — без малого в сорок.
Раден гарцевал на положенном месте во главе первого взвода. Никто не мог разглядеть, что глаза его полны грусти, да и кому какое дело до офицерских глаз?
Впрочем, было. Ольга не стала спускаться вниз, дабы не столкнуться еще раз с бароном, и теперь смотрела на уходящие эскадроны со второго этажа.
Это она думала, что на эскадроны. Реально ее взгляд неотрывно следил за ротмистром. Вот он вместе со всеми лихо вскочил на коня, вот сделал знак взводу. Дальше изменить что-либо стало невозможным.
Строй — та же клетка, из которой не вырваться, не покинуть даже на три слова. Те самые, что так и не были сказаны. Да и надо ли говорить? Взгляды порою намного красноречивее, хотя человек не всегда старается понять значение взгляда.
Или элементарно боится понять? Жизнь — странная штука. Ее не хочется менять, и хочется в то же время. Все устоялось, но ветер перемен уже бушует внутри, осталось сделать только шаг, но как это трудно!
Потом же остается корить себя за несделанный шаг, потому что ты остаешься, а эскадрон уже ушел, скрылся из поля зрения, следом прогрохотала артиллерия, дохнули дымом броневики, и лишь Егерский марш все еще играет вдали…
Судорожное всхлипывание за спиной привело Ольгу в чувство, заставило обернуться.
Глаза лежащего Мезерницкого были полны слез.
— Что с вами, больной? Вам плохо?
Молоденький корнет всхлипнул еще раз.
— Понимаете, сестричка, они ушли, а я здесь… Лежу и ничем не могу помочь…
Говорил Мезерницкий с трудом, силы все еще не вернулись к нему. В противном же случае обязательно попробовал подняться, хоть проводить однополчан, раз не судьба разделить с ними остальное.
— Ваше дело — выздоравливать. Вы свое уже сделали. И не переживайте. На ваш век боев хватит, — с привычной ласковостью отозвалась Ольга.
Сама же подумала: лучше бы не хватило. Вот если бы удалось победить врагов как можно скорее, раз и навсегда! Жизнь должна быть спокойной и мирной, словно в недавние годы. А бой — это не одни подвиги. В первую очередь это кровь.

— Как я их расшевелил! И не говорите мне теперь о какой-то там банде!
Всесвятский лучился самодовольством. Казалось, исчезни с небес солнце, никто и не заметит, ибо землю будет освещать сияющее лицо первого гражданина.
— Это ваша лучшая речь! — с чувством воскликнул Мендельман, гражданин по финансам.
— Одна из лучших, — поправил его Всесвятский.
Иначе получалось, что до этой речи у первого гражданина не было заслуг перед демократией. Этакое невольное умаление заслуг человека, всегда боровшегося за всеобщее процветание и счастье.
— Одна из лучших, — понял свою ошибку Мендельман.
— Пожалуй, господа, мы вполне могли бы обойтись без услуг нашего сурового полковника. Как вы думаете? Признаться, у меня вызывает опасения этот обнаглевший солдафон. Он даже не пытается скрыть свою, не побоюсь этого слова, реакционность. Наверняка только и думает, как бы ликвидировать нашу республику. Да, да! Знаю я эту породу! Одна, с позволения сказать, мечта, да и та — повернуть все по-старому в масштабе всей России! — После недавнего успеха проблемы с многочисленными бандами стали казаться Всесвятскому ерундой.
Банды что? Их даже запасные разобьют. Вот Аргамаков — дело другое, гораздо более опасное для свободы, чем сотни банд вместе взятых. Не зря при царе дослужился до полковника. Теперь, небось, мечтает возродить империю и получить генерала от вернувшегося на престол императора.
— Я думаю, что Аргамаков нам пока необходим, — осторожно не согласился с правителем Мендельман.
В отличие от окрыленного успехом Всесвятского, финансист еще не забыл пережитого недавно ужаса. Да и доходили до него через доброхотов чаяния некоторых сограждан, которые можно было свести к четырем словам: «Все взять и поделить».
Лучше уж старорежимный полковник, чем алчные до чужого добра голодранцы.
Запасные же кто? Та же голь перекатная. Сегодня они пошли туда, куда их послал Всесвятский, а завтра волне может найтись способный горлопан, который увлечет их идеями откровенного тотального грабежа.
— Ой ли? — Гражданин по иностранным делам Свечин долго состоял в той же партии, что и Всесвятский, и элементарная партийная дисциплина призывала его поддержать коллегу. — Я согласен, что у Аргамакова есть определенные заслуги перед республикой, однако они не идут ни в какое сравнение с его неприятием нашей политики. Вспомните, как он вызывающе вел себя на заседаниях! Такое впечатление, что мы все для него пустое место, если не что-нибудь похуже. Поверьте мне, господа, это не опора, а удавка на шее нашей демократии!
Всесвятский согласно кивнул.
Нет хуже врага, чем кадровый вояка. Для них идеал — казарма да царь-батюшка во главе. Не зря же все российские государи предпочитали щеголять в мундирах, демонстрируя этим солидарность со взглядами офицерства. В кого из золотопогонников ни ткни, найдешь лишь спесь, бескультурье да полное отсутствие желания послужить на благо народу. Хорошо, что люди понимают, кто искренне желает им счастья, днем и ночью работает для них не покладая рук, а кто мечтает лишь о лампасах да знаках внимания со стороны остальных.
— Не забывайте, что на стороне Аргамакова реальная сила, — напомнил Мендельман. — Не в том смысле, что он несет нам угрозу, а в том, что только он может нас защитить от внешних врагов.
— А я и не знал, что вы не верите в здоровый энтузиазм народа! По-вашему, ушедшие ничего не стоят? Так простые люди не дураки. Им только надо объяснить все требования момента, и они, не побоюсь этого слова, проникнутся его требованиями, будут соответствовать сложной обстановке. Народ сам сумеет защитить завоеванные свободы. Его не обманешь лживыми словесами. Народ — это… — Судя по всему, Всесвятский, еще не остыв от одной речи, был готов произнести другую. На этот раз исключительно для коллег.
— Все это прекрасно, но одних свобод мало, — мягко перебил его финансист. По роду своей деятельности он поневоле был человеком дела. — Одними словами сыт не будешь, а казна республики между тем пуста. Налоги не поступают. Да мы с ними до сих пор и не определились, хотя я давно настаивал, что это жизненно необходимо. Промышленность не функционирует. Внешняя торговля отсутствует. Крестьяне почти прекратили подвоз. Говорят, на дорогах стало опасно, а на выручку купить практически нечего. Надо срочно предпринимать какие-нибудь меры.
— Вы совершенно правы, — мгновенно переключился Всесвятский.
Об ушедших он уже позабыл. Теперь перед его взором открывалось новое поле деятельности, и первый гражданин спешил поделиться грядущими перспективами развития республики…

— Может, зря ты это затеял, Яков?
В отличие от вежливых либералов, социалисты предпочитали общаться друг с другом проще, на «ты». Особенно те из них, кто был приобщен к тайному кругу.
— Ты имеешь в виду поддержку полковнику? — Шнайдер посмотрел на франтоватого Либченко.
— Ему. — Капитан был угрюм. Перспектива идти в бой его откровенно не радовала.
— Смотрю я на тебя и вижу: ничего-то ты не понимаешь в борьбе! Людьми командовать — это не с нашими политическими противниками жить. У нас одной храбрости мало. Тут в первую очередь расчет нужен, с перспективой. — Шнайдер поощрительно усмехнулся, давая понять, что уж он-то все давно просчитал.
На лице офицера по-прежнему было написано непонимание и вместе с тем готовность выполнить любое задание. Даже если оно не по душе.
— Наша первая задача — лишить противника силы. Так?
Либченко согласно кивнул. Здесь возразить было нечего.
— Рассуждаем дальше. Правительство может рас- ' считывать на аргамаков и твою школу. Запасных можно не считать. Это откровенный сброд, который поддержит любого баюна и так же просто предаст его под влиянием следующего. Я думаю, их надо будет вообще или разогнать к чертовой матери, или послать по уездам наводить революционный порядок. А вот отряд Аргамакова — орешек твердый. Идейная контра, всецело находящаяся в руках своего коман-645 дира. Таких словами не убедишь. Приобщить кого-нибудь пока не вышло. Ни у тебя с этой сучкой, ни у Веры с бароном.
— Там у него на груди такое… Руку так и обожгло, — одновременно и пожаловалась, и стала оправдываться секретарша. — Но он от меня не уйдет. В следующий раз…
— Ладно. Выживет в бою — займешься, — прервал ее Шнайдер. — Нет — подберем другого. Послушный человек нам позарез необходим.
— А при чем тут школа? — напомнил Либченко.
Он торопился и не мог тратить время на долгие рассуждения.
— Как — при чем? Юнкера нам вообще не нужны. На войне же стреляют, и ничего не стоит устроить так, чтобы они попали под самый огонь. Чем больше из них поляжет, тем лучше.
— Ты хочешь…
— Да, — жестко прервал капитана Яков. — Хочешь — утопи их в каком-нибудь болоте, хочешь — в Днепре, хочешь — поставь под пулеметы. Главное, чтобы они сюда больше не вернулись. А тогда можно будет заняться аргамаками. Напомним запасным про убийство Муруленко, про расправу с бедными ночными насильниками.
Лицо Шнайдера тронуло подобие улыбки. Муруленко был убит Давидом, одним из ближайших соратников Якова. Что до запасных, то Вера легко могла приобщить всех. Да только это надо? И так стоило трудов заманить солдатиков в соответствующее время и в соответствующее место, и все лишь для того, чтобы их товарищи имели лишний повод для недовольства, а неподозревающий подвоха барон — шанс попасть в число избранных.
— Наш первый баюн сильно подозревает, что Аргамаков хочет отобрать у него власть. Поэтому с этой стороны никакой поддержки офицерье не получит.
Мавр сделает свое дело, и ему придется уйти. Банды матроса больше не будет, а там мы сами порядок наведем. Наш, революционный, — дополнил план Яков.
— Матрос действительно так страшен? Смотри, Яшка, потом получится как с Янисом. Столько палить друг в друга, не ведая, что это свои. — Либченко сам стал «своим» недавно, при помощи Веры, и еще не всегда разбирался в нюансах.
— Нет. Мне мои люди доложили. Все, что говорил Аргамаков про банду, правда. Матрос не признает никакой власти, кроме своей. И магией он действительно обладает. Не как у наших баюнов. Те — безобидные мечтатели, а флотский — человек дела. Возьмет Смоленск — никому из нас мало не покажется. Или он, или мы. Вместе мы не уживемся.
Либченко серьезно кивнул. Уж если Шнайдер говорит, то так оно и есть. Глава приобщенных, не кто-нибудь. Это по любой табели о рангах не меньше Бога.
— Я пойду. Надо еще отдать кучу распоряжений, приготовиться к походу, потом подумать, как лучше выполнить… — Что именно он собрался выполнять, Либченко уточнять не стал.
— Иди, капитан. Вернешься — будешь полковником. А то и генералом, — то ли в шутку, то ли всерьез пообещал Шнайдер.
Либченко улыбнулся в ответ. После приобщения он не хотел быть ни генералом, ни даже фельдмаршалом. Главное-то должность, а отнюдь не воинское звание.
— Зря Всесвятский услал запасных, — практически вдогон произнес Шнайдер. — Можно было бы устроить победителям такую незабываемую встречу!
— Он половину оставил. Не знаю, на развод или как… — Либченко невольно задержался.
Раз уж Шнайдер говорит!..
— Какую половину?
— Один полк выступил, а второй остается в городе, — уточнил капитан. — Первый болтун очень беспокоится о своей никчемной особе.
— Ладно, иди, — кивнул Яков и, когда Либченко ушел, повернулся к Вере. — А ведь это меняет дело!

Егерский марш бравурно гремел впереди. Он кратким эхом отражался от стен домов, заставлял горожан замереть, взглянуть на проходящие мимо войска и напоминал кое-кому о тех недавних временах, когда они точно так же маршировали в стройных выверенных рядах.
В толпе обывателей Аргамаков разглядел стоявшего во фрунт Селивачева. Старый генерал был в форме, с «Георгием» на груди. Топорщились седые пышные усы, солнце весело играло на золоте погон, старческая рука застыла в воинском приветствии…
— Смирно! Равнение направо!
Аргамаков привычно выдернул из ножен шашку и вскинул ее подвысь.
Маршировавшая сразу за полковником офицерская рота четко, как один человек, поворотила головы в сторону генерала.
Тот стоял растроганный, и в блеклых глазах ветерана поблескивали непрошеные слезы.
А оркестр все звал за собой, вселял в сердца бодрость, и, казалось, нет ничего лучше, чем вышагивать вот так вперед, к победе или смерти.
Если подумать, никакой смерти для солдата нет. Солдатская смерть — это лишь шаг к бессмертию.

— Что вы приуныли, больной?
Барталов начал обход раненых, едва лишь удалившиеся звуки марша перестали напоминать об ушедшем отряде.

Предыдущая страница 18 Следующая страница


19 Алексей Волков

— С чего мне веселиться? — вопросом отозвался Мезерницкий.
— Ас чего, так сказать, печалиться? — Доктор лишь мельком посмотрел на находящуюся в палате Ольгу, оценил чуть припухшее, явно от слез, лицо, но дальше обращался исключительно к корнету.
Да ну этих влюбленных! Поругаются из-за какой-то ерунды, а потом переживают, будто рухнул весь мир.
Нет, мир действительно рухнул. Обрушился на бедные людские головы, вызвал сотрясения мозгов, и не стоит удивляться, что нынче вокруг столько безумия. Только чьи-то любовные переживания здесь совершенно ни при чем.
— Эх, молодость, молодость! — не дожидаясь ответа, вздохнул Павел Петрович. — Вечно огорчаетесь из-за всякой ерунды! Другой бы на вашем месте был счастлив, а вам нет повода! Да я бы сам, так сказать, охотно поменялся с вами местами!
Мезерницкий посмотрел на доктора с невольным изумлением, и даже Ольга подняла чуть покрасневшие глаза.
— Только не думайте, что я спятил на старости лет. Посудите сами. Вам представилась уникальная возможность отдохнуть, выспаться, в конце концов. И вы еще будете утверждать, что это не повод для счастья? Что же тогда оно, по-вашему? Рубить, скакать, стрелять? Заметьте, сплошные действия, стремительные, не дающие возможности оглянуться. А человеку время от времени необходим покой, восстановление сил, здоровый сон…
Доктор сделал паузу, подбирая дальнейшие слова, и Мезерницкий немедленно вставил:
— Сон-то здоровый, а вот сам я больной.
— Пустое. Открою вам самую страшную профессиональную тайну. — Павел Петрович понизил голос, огляделся по сторонам и с видом заправского заговорщика произнес: — Больной выздоравливает тогда, когда хочет выздороветь. Повторяйте утром и вечером как «Отче наш»: «Я здоров», и увидите, что в положенное время на самом деле проснетесь здоровым. Вот самое лучшее и безотказное, так сказать, лечение.
Бледные губы корнета тронула слабая улыбка.
— Я здоров.
— Нет, не так, — не согласился Барталов. — В голосе должно сквозить убеждение. Я здоров. Здоров. Здоров. И говорить это надо не один раз, а минимум сотню. Никто же не выздоравливает, к примеру, от одной таблетки.
— Я постараюсь, доктор.
Барталов подмигнул корнету и бодро двинулся из палаты.
Ольга вскочила следом за ним, оказалась впереди и, когда Барталов невольно остановился, произнесла:
— Павел Петрович! Отпустите, пожалуйста, с отрядом. Очень прошу! Только не говорите, что раньше надо было просить.
— Ничего не могу поделать. — Доктор развел руками. — Аргамаков сам назначил число сестер. Видите, он даже меня не взял. Сказал, что здесь буду нужнее. Тяжелых все равно сразу будут доставлять сюда. Должен же их кто-то принимать!
— Павел Петрович!
— Не просите, Оленька. — Благодаря своему возрасту, Барталов мог себе позволить некоторые вольности в общении. — Вы же сами обещали, что будете дисциплинированной девушкой. А еще поверьте старому опытному человеку. Мужчине гораздо легче, когда в часы испытаний его возлюбленная не рядом с ним, а ждет в более спокойном месте. В противном случае он переживает за нее, может наделать глупостей. Глупости же на войне, так сказать, чреваты последствиями.
— При чем тут мужчина? — Кровь невольно прилила к щекам.
— Откуда я знаю, при чем? — Барталов воспользовался замешательством Ольги и с неожиданной сноровкой скрылся в ближайшей палате.
Девушка со злостью стукнула каблуком. Мужчина! Придумают тоже, словно весь мир вертится вокруг них!

ГЛАВА ШЕСТНАДЦАТАЯ

Бывает так, что судьба ни с того ни с сего обрушивает на нас удар за ударом. Что ни делай — работа валится из рук, что ни задумывай — обстоятельства превращают все это в пыль. Сплошное невезение, против которого борись, не борись, но все равно не добьешься результата. А потом один только миг, и то, что никак не удавалось, вдруг получается без всяких усилий. Желанное подносится к тебе на блюдечке, пропавшее находится само, и поневоле начинаешь понимать, какая это прекрасная штука — жизнь.
Подобный поворот случился с Горобцом. Всю предыдущую ночь и почти весь день его преследовали неудачи. То оборотни, то офицеры не давали покоя, мешали продвигаться вперед. Люди, словно их подменили, никак не могли одолеть крохотного вражеского отряда. Артиллеристы стреляли не туда, пехота никак не могла подойти вплотную, а уж о кавалерии не стоит и упоминать.
И вдруг словно прорвало.
Как-то неожиданно легко вновь удалось связаться с братвой. Собратья-матросы твердо обещали не позднее чем завтра вечером напасть на Смоленск с другой стороны. Их было человек триста, огромное количество. Не полусолдатский-полукрестьянский сброд, бравые моряки, которым сам черт не брат, с десятком пулеметов, двумя орудиями и массой боеприпасов, они могли пройти сквозь всю губернию, даже не заметив, что там кто-либо был.
Следом прибежал торжествующий Гришка, с порога завопил:
— Отошли! Утекли, гаденыши!
Так неожиданно, что Горобец не сразу понял, о чем идет речь.
— Молодчага! — сообразив, Федор радостно хлопнул помощника по плечу.
— А то ж… — Здоровенное лицо Григория расплылось в довольной улыбке. — Все-таки вломили мы им по первое число и самое горло!
На крик примчался Янкель. Этот к бурному выражению чувств не привык, но тоже заулыбался, расцвел.
— Пленные есть? — вспомнил Федор.
— Нет, батька. — Григорий потупился, однако продолжал лучиться счастьем. — Они своих покойников с собой забрали. Драпанули на двух составах. Один броневик, другой — товарный с классными вагонами.
— … Мать! Надо было хоть рельсы в тылу у них раскурочить! — упрекнул Горобец.
— Дык я посылал эскадрон, а они дурнем нарвались на броневик, хотели его конной атакой взять, вот и полегли без малого наполовину.
— Дурни! — прокомментировал матрос.
Морской человек, однако, понимал, что нет смысла переть конницей на пулеметы. Особенно если эти пулеметы стоят на бронированном поезде.
Жалости к погибшим он не испытывал. Сами виноваты, так чего жалеть? Людей же и других найти можно. Желающих много. Гораздо лучше гулять по земле, чем сидеть на одном месте в ожидании, пока налетят на тебя.
Агитаторы с утра посланы по обе стороны от чугунки. Наверняка скоро вернутся с пополнением. Оружия, если что, в Починке пол-эшелона стоит. Винтовки Мосина и Арисака, берданки, с десяток ружей-пулеметов Шоша, несколько «максимов». Выбирай — не хочу. Даже пара трехдюймовок есть, не считая той, у которой офицерье так удачно накрыло расчет.
— Надо б преследовать драпунов. Мост когда-нибудь наладят?
— Обещают через полчаса, батька.
— Я энто полчаса чуть не с утра слышу, — нахмурился Горобец. — Передай: не сделают, из самих мост вылеплю и паровоз по ним пущу. Коль ни на что другое не способны.
— Момент! — радостно гаркнул Гришка и кубарем покинул вагон.
Даже непонятно, чему больше обрадовался. Возможности кого-то шугануть или тому, что батька такие слова держит. Сказал под паровоз, значит, под паровоз. Пущай еще спасибо скажут, что ничего особенного выдумывать не стал.
Пока Гришка бегал и, азартно матерясь, подбадривал строителей, вернулась одна из групп агитаторов. С ними заявились три десятка человек, частью конных, остальные же на подводах. С дробовиками, винтарями, револьверами.
— Дробовики выкиньте, — сразу распорядился вышедший к пополнению Федор. — Получите винтовки, дабы сподручнее было. От ваших дробовиков больше дыма, чем толку.
— Чуть опосля еще народ подвалит, — поведал старший агитатор. — Человек с полсотни. Тех, кто быстро собираться не умеет али с бабой проститься желает.
— Людей распредели. И паровоз в Починок пошлите, чтобы оружию привез. — Горобец хотел было уйти, когда один из прибывших с нескрываемой гордостью молвил:
— Батька! Мы тут еще кое-что тебе привезли. Как нам сказали, просил ты больно.
— Чего такого? — заинтересовался Горобец.
В вещах он давно не нуждался, тряпья имел — за всю жизнь не сносить, даром, что предпочитал ходить во флотском. Жратвы и вин хватало, золота и камушков немерено. Разве что господскую дочку.
Матрос порою любил побаловать себя, а так как простые бабы давно приелись, давно предпочитал для соответствующего дела девиц благородных, в крайнем случае — городских. Пусть перед смертью хоть настоящего мужика попробуют!
— Во!
Откуда-то с задних телег ребята приволокли мужчину в разорванной на плече гимнастерке. Мужчине на вид было лет двадцать пять, не больше. Темноволосый, кареглазый, с виду довольно крепкий, хотя и испуганный.
Главное — явно образован. Знания, они ведь чувствуются в человеке, кем бы он ни был по происхождению. У этого вон, мозоли на связанных впереди руках. Значит, явно не головой работает. Да голова сейчас и не кормит.
— Кто таков? — Горобец считал себя справедливым.
Доставленный молчал, только понурил голову и упрямо отводил глаза.
— Офицер он, — сказал один из конвоиров. — Нам на него односельчане указали.
— Офицер, говоришь? — Горобец шагнул к пленнику, посмотрел на него внимательнее.
Пленник продолжал стоять тихо, словно надеялся, что тогда на него махнут рукой, отпустят на все четыре стороны.
Горобец взял пленника за подбородок, приподнял голову так, чтобы иметь возможность заглянуть в глаза.
— Что? Правду бают? Офицер?
— Прапорщик, — помимо своей воли произнес мужчина.
— Курица не птица… — начал кто-то из собравшейся толпы, однако мгновенно умолк под взглядом Горобца.
— Развяжите его, — небрежно приказал атаман. Кто-то, торопясь, полоснул ножом по веревкам и едва не поранил пленника.
— Башку оторву, — пригрозил Горобец и кивнул офицеру: — Пошли в вагон, погутарим.
После обмена взглядами пленник вел себя покорно, выполнял каждое слово матроса, но инициативы не проявлял.
— Водки, вина, коньяка? — Матрос радушно кивнул на заставленный бутылками и остатками закусок стол.
Пленник несколько очнулся и со вздохом произнес:
— Если можно, водки.
— Отчего же нельзя? Все можно. — Федор собственноручно наполнил полстакана прозрачной жидкостью, подумал и плеснул себе. — Пей.
Офицер выпил залпом, чуть поморщился, однако за закусками тянуться не стал.
Горобец одобрительно хмыкнул, выпил таким же манером сам и лишь тогда спросил:
— Как звать-то?
— Константином Захаровичем.
— Ну, нет. Это слишком длинно. Будешь просто Костей. Ты из каких будешь?
— Крестьянин, — пожал плечами Костя.
Раньше он мог стесняться происхождения, однако теперь наверняка благодарил Бога. Все-таки какой-то шанс.
Как в нынешние времена поступают с офицерами, Константин, разумеется, знал.
— А в офицера тогда как попал? — Ответ не удивил Федора. Он знал, что еще перед войной в армии служила масса офицеров из самых разных сословий. Это на флоте традиционно были одни дворяне, в пехоте же кто только ни попадался. А уж к концу третьего года войны…
— Призвали. Образовательный ценз был, вот и попал в школу прапорщиков.
— Когда закончил?
— Летом шестнадцатого.
— А чего так поздно? — Судя по возрасту, Костю должны были призвать еще в начале войны.
— Отсрочка была. — Прапорщик вздохнул, явно сожалея о том, что она закончилась так некстати. Протянул бы еще с полгода, и никто бы не попрекнул погонами с одной-единственной звездочкой.
— Воевал? — вопросы Горобец задавал короткие. Словно хотел подчеркнуть, что, несмотря на выпитую совместно водку, это не беседа, а допрос.
— Да. — Признаваться, что на фронт довелось попасть лишь после Нового года, Костя не стал.
Какая разница, если признаешься, что после выпуска попал в запасной полк, да так там и застрял на четыре с лишним месяца?
С некоторым удивлением он ощутил, что отвечает частенько вопреки собственному желанию, как будто не ответить невозможно. Даже если от этого будет зависеть жизнь. Хорошо хоть, что ответы звучат строго в русле заданного вопроса.
Горобец закурил, пуская дым прямо в лицо собеседнику, и только тогда предложил:
— Ко мне пойдешь? Мне грамотный человек нужен.
Предложение явно удивило прапорщика, и он не сразу смог задать уточняющий вопрос:
— Кем?
— Ну, не чистильщиком же сапог, твою мать! Мне нужен энтот, как его? — Горобец прищелкнул в воздухе пальцами, припоминая необходимое слово. — Начальник штаба, вот. У меня, почитай, народу на армию хватит, а энтого… начальника штаба нет. Ты чем командовал?
— Полуротой.
— Во. Командовал полуротой, а будешь начальником штаба армии. Ну, может, и не армии, но где-то близко. У меня народу теперь тысячи две. И исчо бронепоезд. Видал, там дальше стоит? Настоящий, фабричный. Все чин чинарем.
Выбора у Константина не было. Попробуй откажись и далеко отсюда не уйдешь. Вернее всего — выведут из вагона и шлепнут. Желающих самолично стрельнуть офицера хватит.
О том, что существует множество гораздо более мучительных вариантов, Костя старался не думать.
Горобец рассуждал точно так же.
— Будешь хорошо служить — награжу. Золото, бриллианты, тряпье — этого добра навалом. Жрать тоже будешь от пуза, сколько влезет. Баб сам найдешь. Они, суки, податливые, когда жить хотят. Но попробуешь обмануть — амба! Помирать будешь медленно и больно. У тебя семья есть?
Косте хотелось сказать, что нет, однако встретил нечеловечески холодный взгляд матроса, и как-то само собой вырвалось предательское:
— Есть.
— Значит, и их тоже. На твоих глазах для вящего удовольствия. — Федор не грозил, лишь сообщал, как вполне очевидный факт. — Сегодня же сюда доставят, дабы под боком были. Не изверг же я — человека с семьей разлучать! Да и им по нонешним беспокойным временам здесь куда безопаснее будет. Места много, хоть цельный вагон выделю.
В выборе Константина Горобец не сомневался.

Намеченный для новой позиции полустанок понравился Орловскому гораздо больше Рябцева. Здесь тоже хватало мертвых пространств, которых по малочисленности отряда было нечем перекрыть, лес спереди ограничивал видимость до пары верст, но хотя бы отсутствовало село с его бесчисленными дворами, садами, заборами и избами. Уже изрядный плюс для обороняющихся. Не надо постоянно ждать, пока бандиты накопятся под прикрытием населенного пункта и ринутся в атаку с предельно малого расстояния.
Сам полустанок был окружен заброшенным садом. Не настолько большим, чтобы требовать множество людей для внешней обороны, однако достаточным для укрытия обоих железнодорожных составов. Пусть в предыдущем бою артиллеристы Горобца стреляли отвратительно плохо, только подставлять под их огонь свой транспорт и одновременно жилье Орловский не собирался.
Сразу по прибытии наступила привычная солдатская работа. Командиры наметили наиболее удобные места для огневых точек, основных и запасных, определили ориентиры для стрельбы, а пехотинцы уже сноровисто работали лопатами.
Никаких окопов полного профиля никто не копал. Какой смысл, раз все равно неизбежно придется все бросить? Однако просто лежать на земле без малейшего укрытия… Пуля — она пусть дура, но стоит ли искать дурацкой смерти?
Пользуясь затишьем, пообедали. По времени — скорее поужинали. Война не любит расписаний. На ней все зависит не от графика, а от обстановки. Затишье — значит, наступил обед и отдых, бой — простись с покоем всяк сюда входящий.
— Я все думаю, может, мы погорячились, господин подполковник? — Берлинг вместе с остальными офицерами после обеда обосновался перед самоваром Дзелковского и теперь старательно гонял чаи.
— Считаете, что у нас был шанс удержаться? — Орловский отставил опустевшую кружку и полез за папиросами.
— Шанс есть всегда. — Артиллерист смотрел прямо, с откровенным вызовом начальству.
Прочие офицеры притихли. Часть из них, как Петров, знали подполковника по Великой войне, другие вступили под его командование недавно, но и те и другие сумели оценить его качества, проникнуться уважением и были готовы поддерживать командира, даже если он по какой-либо причине окажется неправым.
— Шанс есть. Людей нет. Или мало вам войны, на которой нас порой укладывали штабелями в угоду штабным генералам? Вы сами говорили, капитан, что поступившие в Смоленске пополнения ничтожны. Значит, каждый солдат у нас на вес золота. Погубим — и с кем пойдем дальше? Нет, главное не то, что мы задержали продвижение банды на несколько часов, а то, что потеряли при этом только двух человек.
Берлинг вздохнул, но все-таки нашел еще один аргумент:
— Но мы отдали противнику целое село. Уже не говорю про землю.
— Земля — пустое. Ее вокруг вон сколько. А село… Жаль, вас не было с нами ночью. Сполна бы оценили радушие местных поселян.
Кое-кто из офицеров невольно улыбнулся. Теперь-то ночные страхи отодвинулись в прошлое и перестали казаться кошмаром.
— А самое главное — это категорический приказ Аргамакова. Банду задерживать, но в затяжные бои не ввязываться. Отходить к Смоленску, где нас будет поджидать вся бригада.
— Господин подполковник, разрешите обратиться! — Подошедший Курицын мгновенно прервал спор.
— Говори, Иван Захарович. — Недавние приключения настолько сблизили солдата и офицера, что они порою вели себя не как начальник и подчиненный, а как добрые приятели.
Впрочем, при всей жесткости отрядных порядков, подобное не было редкостью. Офицеры сами искали дорогу к солдатским душам и с радостью общались со стрелками в неформальной обстановке.
— Там на опушке какие-то конные помаячили. Никак, разъезд, Егорий Юрьевич, — степенно произнес Курицын.
— Господа офицеры! Прошу всех по местам! — Вот и закончился краткий солдатский отдых. — Действовать, как договорились. Появится Чаликов — немедленно ко мне.
Свою немногочисленную кавалерию Орловский выслал в Тычинино. На полустанке не было телеграфного аппарата, и требовалось доложить Аргамакову о перемене обстановки.

Апатии матроса словно и не бывало. Вместе с новоявленным начальником штаба он занялся подсчетом сил и спешным переформированием многочисленных отрядиков в роты, те — в батальоны, последние — в полки. Уже через пару часов его отряд принял новую организацию. Два двухбатальонных полка составляли пехоту, еще один полк в четыре эскадрона соединил в себе кавалерию. Итого свыше тысячи штыков и почти две с половиной сотни сабель. И это не считая тех, кто оставался в Починке. Там у матроса находилось человек четыреста, еще один полк, поэтому слова об армии были не лишены оснований.
Люди из окрестных деревень все продолжали потихоньку прибывать. Известное дело, буйные головушки всегда тянутся к известному атаману. Нынешняя жизнь быстро показала многим, что на одном месте все равно не обретешь покоя, вот люди и решали: лучше грабить самим, чем быть ограбленными другими.
Не подвели и строители. Мостик наконец был отремонтирован, и «Хунхуз» смог пересечь задержавшую его преграду.
Пока разъезды под командованием верного Гришки искали врага, Горобец вплотную занялся теми, кому в самом скором времени предстояло не только вступить в бой, но и обязательно победить.
Матрос не обладал талантом неведомого ему Всесвятского, поэтому напутственных слов практически не было. Вся церемония подготовки выглядела значительно проще. Сбор очередного батальона, пристальный взгляд, пассы руками, несколько фраз, наполовину представлявших набор витиеватых матерных ругательств, и люди превращались в бойцов.
Общение с атаманом не повышало их воинского мастерства, зато напрочь лишало страха, а в душах оставалось одно всепоглощающее желание: во что бы то ни стало уничтожить врага. Поэтому когда полки двинулись к занятому офицерами полустанку, последних ожидал весьма неприятный сюрприз.
Что до самого Горобца, то он передал непосредственное командование прапорщику Косте, приставил к нему для наблюдения Григория и отправился в Починок формировать еще один полк.
В перспективе же следовало воспользоваться местными жителями. Он же подарил им жизнь, хотя мог этого и не делать, так пусть они помогут в грядущей битве с силами зла.

Ожидание затянулось. Порою казалось, что за лесом пыхтел паровоз, над деревьями всплывали клубы дыма. Словно среди затерянных лесных полян объявился дракон и теперь поджидал момента, чтобы наброситься на преграждавших ему путь людей, спалить их огнем, смести с лица земли, устремиться дальше на Смоленск, город, где мерещилась богатая пожива.
Но дракон почему-то медлил, не показывался, порою затихал совсем. Лишь изредка маячили на опушке какие-то люди. Разглядеть их толком не позволяло расстояние. Да и без всяких разглядываний было ясно, кто мог находиться в той стороне.
— Может, хотят дождаться ночи? — предположил Курицын, с самого появления следовавший за Георгием по пятам.
Орловский посмотрел на ясное небо, краешек выползающей из-за горизонта луны и прикинул, что ночь не даст нападающим никакого особого преимущества.
— Может, и хотят. Только, Иван Захарович, ночной бой требует от людей дисциплинированности и воинского мастерства. Ни того ни другого я пока у наших противников не заметил. Днем у них шансов побольше.
— Зато ночь — самое время для нечистой силы, не будь она лишний раз помянута, — убежденно произнес Курицын и перекрестился двуперстием.
Для степенного бородача нынешние земные битвы были отголосками извечной борьбы Бога с падшим помощником.
Пока Курицын неторопливо шептал про себя молитву, наконец вернулись кавалеристы Чаликова.
— Докладывайте, господин поручик. Связь установили?

Предыдущая страница 19 Следующая страница


Клинки надежды 20

— Так точно, господин подполковник! — Чаликов с шиком вздернул руку к козырьку фуражки. — На ваше имя от Аргамакова пришла телеграмма.
Он протянул командиру старательно свернутую ленту.
Орловский торопливо пробежал послание глазами, затем вернулся к заинтересовавшему его фрагменту.
Поручик, разумеется, успел ознакомиться с приказом начальства, однако тактично молчал.
— Что там, Георгий Юрьевич? — спросил Петров, подошедший на правах заместителя. От бронепоезда спешил Берлинг. На правах командира подчиненной части.
— Аргамаков вновь подтверждает приказ всячески беречь людей и при нажиме отходить к Смоленску. Бригада уже покинула город походным порядком и движется параллельно линии железной дороги. Вместе с ней против банды должна выступить юнкерская школа и один запасной полк. Последний — по почину правительства республики. Единое командование не назначено, но юнкера находятся в оперативном подчинении Аргамакова. Про запасных полковник не пишет больше ничего. Могу предположить по опыту, что мороки с ними будет намного больше, чем пользы. В решающий момент начнут митинговать, решать, стоит ли рисковать своей драгоценной шкурой… Короче, сами прекрасно представляете.
Офицеры кивнули. Они уже достаточно часто сталкивались с подобным. Вначале на агонизирующем фронте, позднее — здесь.
— И еще. Аргамаков сообщает, что далеко от Смоленска он отходить не станет. Насколько понимаю, опасается за тыл.
Орловский на мгновение задумался.
— Поручик! Поезжайте обратно. Сообщите Аргамакову, что приказ понят. И предупредите жителей, что на них надвигается банда. Пусть подготовятся к эвакуации.
Огорченный Чаликов привычно козырнул и заторопился к своим людям. Последовала короткая команда, и кавалеристы крупной рысью двинули прочь.
Они едва успели отъехать от полустанка, как в небе с треском выросло облачко разорвавшейся шрапнели. Чуть погодя от леса донесся звук орудийного выстрела.
— Бронепоезд? — ни к кому не обращаясь, спросил Орловский.
— Не похоже, господин подполковник, — ответил Берлинг. — На «хунхузах» стоят горные пушки, а здесь явно стреляла полевая.
Еще одна шрапнель разорвалась, довольно далеко не долетев до полустанка.
Берлинг невольно хмыкнул. Как истинный артиллерист, он не мог понять подобного неумения.
— Разрешите подавить, господин подполковник?
— Не стоит. Все равно стрелять они не умеют, — качнул головой Орловский.
Загрохотало чаще. Вражеские артиллеристы изо всех сил имитировали огневую подготовку. Вот только никак не могли выставить правильный прицел.
— Идут!
От леса показалась густая цепь. На этот раз она шла намного ровнее, чем при атаке на Рябцево. Следом за ней появилась еще одна.
До них было еще очень далеко, и Орловский в последний раз двинулся в обход позиций.
От леса наступало штыков пятьсот, не меньше, но солдаты отряда не выказывали ни тени беспокойства. По примеру недавнего боя люди успели убедиться в собственном преимуществе. Преимуществе обученных и дисциплинированных солдат над собравшимся разномастным сбродом.
На самом левом фланге позиций около выхода из глубокой лощины располагались минеры во главе с седым подпоручиком. Лощина позволяла скрытно подойти почти к самому полустанку, хотя ее ширина заставила бы нападавших идти колонной не более чем по два. Но по два или по дюжине, такое место необходимо было прикрыть.
— Господин подполковник. — Позняков попробовал было подняться, и пришлось махнуть рукой. Лежи, мол. — Разрешите сменить позицию? Отсюда крайне несподручно стрелять.
— Разве?
— Вы сами посмотрите. Георгий лишь качнул головой.
— Вы что, не поняли свою задачу, поручик? Вам было ясно сказано: прикрыть выход из оврага. Нападение с фронта — не ваша забота.
— Но… — Познякову до зуда в руках хотелось увеличить свой личный счет.
— Без никаких «но». Если хоть один бандит сумеет выползти отсюда на свет божий, тогда…
Договаривать Орловский не стал. Зачем, когда все уже сказал ледяной тон?
Позняков не выдержал, отвел взгляд, и только когда командир отошел, позволил себе выругаться.
Сменить позицию он не посмел.
Цепи преодолели половину расстояния, когда по ним дружно ударили все три пулемета. В связи с приходом бронепоезда Орловский распорядился снять со своего эшелона кольт и тоже поставить его на позиции.
Несколько человек упали, однако остальные, вопреки ожиданиям, упорно продолжали идти дальше.
В дело вступили стрелки. Полурота встретила противника четкими слаженными залпами, и на той стороне упавших стало больше.
Несмотря на потери, цепи продолжали накатываться на полустанок. Они тоже огрызались огнем, гораздо менее точным, но все-таки отдельные пули противно посвистывали над головами солдат.
Потом со стороны наступавших заговорили пулеметы. Сухая земля отвечала пыльным столбиком на каждое попадание, и часто целая строчка ложилась как раз напротив неглубоких окопов.
Из леса осторожно выглянул «Хунхуз». Его головное орудие на мгновение окуталось дымом, и шрапнель осыпала поле прямо перед отрядом.
Сквозь шум боя Орловский различил, как лязгнула сцепка, а в следующий миг рядом прошел еловый бронепоезд.
Он шел неожиданно ходко, спеша как можно скорее сблизиться с противником, и трехцветный флаг над паровозом послушно трепетал на встречном ветру.
«Хунхуз» немедленно перенес огонь на нового противника. Разрывы гранат один за другим вырастали рядом с полотном, и «еловый» шел сквозь эти разрывы.
В свою очередь Берлинг открыл огонь прямо на ходу. Уже второй снаряд взрыл землю почти вплотную к «Хунхузу». Третий рванул на рельсах прямо перед ним, и не ожидавший подобной точности бронепоезд невольно попятился к лесу.
Меж тем «еловый» вышел точно во фланг накатывающимся цепям и остановился. Со второй платформы заговорили пулеметы. Их голос был безжалостно-злым. Ближайших к бронепоезду бандитов просто смело огнем, а остальные все-таки залегли и начали отвечать.
Теперь «еловый» вел бой на два фронта, пулеметами против пехоты и единственным орудием против «Хунхуза».
Зрелище поединка завораживало, и даже многоопытный Орловский не сразу понял, что неподалеку стреляет «шош».
…К счастью остального отряда, со своего места минеры не могли наблюдать за боем «елового». Даже цепи, и те давно вошли в не просматриваемую отсюда зону. Оставалось только гадать, как складывается сражение. Гадать да, согласно приказу, следить за лощиной.
Следить не хотелось. Хотелось понять, отчего так загрохотали пушки? Позняков долго колебался, однако, в конце концов, не выдержал, велел солдатам наблюдать, а сам осторожно стал подниматься чуть выше. Туда, откуда наверняка наблюдалась вся панорама боя.
Подняться подпоручик не успел. Сзади, с того самого места, где должен был находиться он, вдруг вразнобой ударили винтовки.
Позняков обернулся. Один из его минеров лежал, уткнувшись в землю, а двое других торопливо передергивали затворы, стреляя в невидимого отсюда врага.
Подпоручик инстинктивно бросился назад. Он в несколько шагов достиг назначенной ему позиции, плюхнулся в траву и лишь тогда увидел, как навстречу лезут одетые кто во что горазд мужики.
Последних было немного, от силы два десятка человек, даже если считать с теми тремя или четырьмя, которые уже валялись на земле.
До них было подать рукой. Позняков едва успел припасть щекой к пулемету и, почти не целясь, надавил на курок.
«Шош» затарахтел размеренно, не особо спеша расставаться с запасом свинца.
Ближайшие бандиты рухнули, за ними повалились следующие, за теми — еще.
Внезапно пулемет смолк. Наверное, опять не смог выпустить последние патроны из кривого рожка. На беду, Позняков упал чуть в стороне от того места, где загодя разложил запасные магазины, и теперь с пронзительной ясностью понимал, что перезарядить оружие не успевает.
Рука сама дернула клапан на кобуре.
Позняков для чего-то вскочил, вскинул наган и стал стрелять самовзводом.
Он успел выстрелить четырежды, каждый раз машинально отмечая, что попал, а потом что-то горячее толкнуло его в грудь. Мир крутанулся, уходя из-под ног. Седой подпоручик не увидел, как откуда-то подскочил Курицын и с размаха швырнул в лощину одну за другой две бомбы…
Когда объявился Орловский, все было уже кончено. Нападавшие мирно валялись в разнообразных позах, повыше их у выхода лежали минеры. Двое солдат — лицами в землю, и офицер — на спине. Последний минер стоял на колене и ошеломленно водил глазами вокруг. Здесь же был Курицын, еще двое стрелков, возбужденные, злые.
Расспрашивать Георгий не стал. Посмотрел, уяснил для себя основное и коротко приказал уцелевшим:
— Останетесь здесь.
Пока он носился туда и сюда, все изменилось. Цепи не выдержали огня с «елового» и от полустанка, покатились вбок и назад. Спустя полминуты после начала отхода граната с «Хунхуза» разорвалась на пулеметной платформе. Там вспыхнул пожар, но даже из огня еще продолжались очереди какого-то уцелевшего пулемета.
Взбодренный успехом, бронепоезд тронулся вперед и тут же получил снаряд в паровоз. Тот сразу запарил, и белое облако скрыло от взоров почти весь состав.
Прыть как появилась, так и пропала. «Хунхуз» тяжело пополз обратно, и только башенное орудие еще послало наугад несколько снарядов.
С «елового» донеслось дружное «ура!». Он тоже двинулся к своим, на пулеметной платформе трепыхалось пламя, однако команда считала себя победителями неравного боя.
Как бы подчеркивая это, Берлинг аккуратно подвесил шрапнельную очередь прямо над отходящей вражеской пехотой.
Так, с горящей платформой, «еловый» и въехал на полустанок. К нему устремились со всех сторон, помогли загасить пламя. Тем самым песком, который был в разорванных мешках. Другого-то под рукой не было.
Солнце почти приблизилось к горизонту. Берлинг, поправляя спадавшее пенсне, спрыгнул с платформы, боднул головой.
— А ловко мы их. — Потом добавил со вздохом: — И они нас.
На пулеметной платформе у него из восьми человек уцелело трое.
— И мы, и они, — устало произнес Орловский и резко сменил тон на командный: — Все. Отходим. На сегодня хватит.

ГЛАВА СЕМНАДЦАТАЯ

Короткая ночь прикрыла истерзанную распрями землю. Словно хотела дать людям возможность одуматься, остановиться хоть на время. А то и просто сокрыть все злое, совершенное за день.
Но тьма не принесла покоя. Напротив, как в первобытные, давно позабытые времена, она несла тревогу, заставляла людей прислушиваться к каждому шороху, то и дело вскакивать и напряженно вглядываться в густые тени.
Ночь издревле ассоциируется у людей со злодейством. При этом как-то упускается из виду, что так называемые силы тьмы с не меньшим успехом и охотой действуют и при свете дня. Им достаточно безразлично, когда начинать и когда заканчивать свои дела. Ночь хороша для них только в спокойные времена, когда приходится таиться, боясь и всеобщего осуждения, и возмездия. Но стократно лучше прикрываться не мраком ночи, а бесстыдством слов. Гораздо надежнее. Умело сказанные слова — это в первую очередь власть над людскими душами. Человек слышит, и ему кажется, что именно так все обстоит на самом деле. Кажется до тех пор, пока мир чужих речей окончательно не вытесняет из сознания реальный мир.
Порою последний неожиданно дает о себе знать, больно, жестоко, и человек начинает понимать, что дал увлечь себя в мир слов, не устоял перед их хитросплетением.
Увы, прозрение чаще всего приходит слишком поздно…
Но сказанное вовсе не значит, что ночью не происходит злых дел. Происходят, конечно.
Как, впрочем, и днем…

Отец Сергий, тот самый, к которому когда-то случайно забрел Орловский, спал плохо. Тому виной была и привычка к ночным бдениям, и преклонный возраст, и тяжелые думы, нарушающие душевный покой.
Иногда старому священнику казалось, что ему откроется истина. Не та, которой он служил долгие годы, а новая, неприглядная, почти уничтожившая в сознании людей старую, проверенную веками.
Нет, отец Сергий не собирался менять свои взгляды. Понять чужую истину он пытался для того, чтобы суметь бороться с ней; если не победить окончательно, то хотя бы загнать туда, где она таилась до самых последних дней.
Пока он знал только следствия, но не причины. Такое впечатление, что никто толком не ведал, откуда вдруг внезапно хлынула напасть, гораздо более страшная, чем все былые нашествия беспощадных, выжигающих города врагов.
С врагами можно бороться и победить, но как победить врага, который сокрыт в себе самом? Абсолютно свободный человек неизбежно превращается в зверя, ко-669 торому наплевать на всех остальных. Для свободы мертвы понятия долга, совести, морали. Только «хочу», но мало ли какие желания могут возникнуть в людских душах? Сильнее человек жаждет не только того, что принесет ему пользу, но и позволит нанести другим вред.
Трудно вылечить чужие души, однако может получится хоть зародить семена, из которых в дальнейшем вырастет прозрение?
И отец Сергий тяжело ворочался, никак не мог заснуть, а голова пухла в поисках ответа.
Губы привычно бормотали молитвы. Но это тоже было неправильно, призывать помощь Господа лежа. Не больной ведь, не немощный, а старость — не повод для потакания собственным слабостям.
Священник не выдержал, поднялся. Это оказалось нетрудно, достаточно заменить «хочу» на слово «надо». Привычно набросил рясу, выцветшую, старую, и потому родную едва ли не как собственная кожа.
В красном углу под иконами светилась лампада. Сергий подошел к ней, опустился на колени, привычно наложил на себя крестное знамение.
Господи, помоги и вразуми! Не для себя прошу, Господи!..
Молитва уносилась вдаль, и, показалось, кто-то услышал ее там, на небе.
Нет, мир не стал прежним, каким был. Очевидно, для этого мало молитвы одного человека, даже если этот человек — святой. Да и не считал себя священник святым. Водились за ним грешки, пусть больше по молодости, да и не самые страшные, но были когда-то, были! Иногда вспомнишь и просишь простить сотворенное, ибо тогда не ведал, что творил.
Святой ли, нет ли, чтобы все пришло в норму, нужна молитва не одного, а всех. Молитва ли, желание, но воистину лишь «Миром Господу помолимся! ».
Но нет у людей сейчас подобных желаний, молитв же вообще нет никаких.
За окном все так же лежала ночь, где-то вдалеке бабахнули выстрелы, одним словом, ничего не изменилось там, снаружи. А вот внутри…
Батюшка вдруг ощутил на себе благодать. Душа окрепла, наполнилась силой, а больное старое тело словно избавилось от хворей, стало молодым.
Отец Сергий взад-вперед прошелся по горнице. Шаг был легким, воздушным. Таким шагом наверняка можно аки посуху переходить реки и моря. Поневоле захотелось, нет, не проверить свои способности, негоже сравнивать себя с Господом, пройтись хотя бы по двору, а то и по улице.
Вдруг попадется страждущий, нуждающийся в утешении и помощи?
Голоса раздались рядом, пронзительно-отчетливые в ночной тишине, а с ними звуки шагов. Судя по последним, людей шло много. Шли не торопясь, не скрываясь, как победители, как хозяева заснувшего в тревоге города.
— … Будя кровя у народа сосать! — чей-то злой голос отчетливо выделялся из прочих. — Таперича не прежнее время. Мало они измывались над нами. То не твори, энто не делай! Исчо воевать заставляли, ироды! Да и сюды приперлись… Зачем, я спрашиваю? Вновь издеваться хотят? Прикроются нашими спинами, асами будут бланманже с трюфелями жрать!
Вряд ли кто-нибудь из идущих имел понятие о бланманже, однако образ потрясал.
— Верно гутаришь, Фрол! — немедленно воскликнул кто-то из наиболее ретивых.
Толпа выдвинулась из мрака, и отец Сергий увидел, что она вся состоит из солдат. Тех самых, что торчали по запасным полкам далеко от фронта, а после февраля больше всех кричали о тяготах боевой страды.
— Всех на штык! Пущай изведают, как супротив народа идтить!
Обыватель непременно попытался бы скрыться, уйти с дороги запасных. Хуже нет, чем взбудораженная, знающая о собственной безнаказанности толпа. Жизнь человеческая для нее пустяк, ерунда, пшик.
Чужая жизнь, разумеется.
— Эй, поп, а хочешь в лоб? — кто-то заметил священника, пошутил и был поддержан всеобщим хохотом.
— Да не боись, дедуля! Таких не бьем! — другой, оказавшийся ближе к Сергию, наверное, считал, что эта фраза послужит старцу утешением.
— Чего бить, кады со дня на день сам перекинется? — весело подхватил другой.
Напоролся на одухотворенный взгляд священника и подавился смехом.
— Ты че, Семен? — Шедший рядом с ним солдат подтолкнул приятеля, машинально посмотрел на батюшку и застыл рядом.
— Не стыдно? — старческий, но все еще громкий голос прозвучал над толпой, как глас небес.
Теперь уже все запасные остановились, тесной кучей сбились на пустынной улице.
— Дедуля, ты че? — ошеломленно произнес тот, которого назвали Семеном. Словно это священник шлялся по ночам и обдумывал некое злое дело.
— Не стыдно? — вновь повторил свой вопрос отец Сергий. — Вроде крещеные люди, а ведете себя аки тати в нощи! Позабыли заповеди Божьи, на родной земле ведете себя хуже ворога. Что слышал? Будто опять собираетесь учинить погром, смертоубийство, посеять смуту тогда, когда нужен порядок и всеобщее служение. И после этого еще спрашиваете меня, что случилось? Не стыдно?
— Кончай тут контру разводить! Не то мигом штыка отведаешь! — глаза одного из солдат блеснули в свете луны, только отблеск почему-то был кровав.
— Прекрати собачиться, Фрол! — одернули красноглазого из толпы. — Креста на тебе, что ли, нет?
— Да все они одним миром мазаны! Что попы, что офицерье. Попривыкли кровя сосать, да на шее простого народа сидеть! — огрызнулся Фрол.
Его глаза вновь зловеще сверкнули красным, заставили невольно отшатнуться соседа.
— Шел бы ты прочь, батюшка! Не ровен час… — тихо произнес один из солдат.
— Я смерти не боюсь! — громогласно объявил Сергий. — Если и имел прегрешения, то Бог простит. А вас? Не страшно будет предстать перед Всевышним, перемазавшись в чужой крови, с душой, черной от злодейств? Офицеры! А не они ли спасли народ от банды, пока вы трусливо рассуждали в казармах идти или не идти на выручку? Не они пытаются воссоздать покой, чтобы простые люди могли спокойно жить на своей земле, не ведая ежедневного и еженощного страха за себя и за ближних? Их ждет Царствие Небесное, а что ждет вас, разорителей собственной страны, позабывших стыд, присягу и Бога? Да, не позавидую я вам, когда придет ваш час и придется заглянуть в глаза вечности…
И вроде просто говорил старик, без выкрутасов нынешних баюнов, но что-то в его речи явно взяло солдат за живое. Может, сила убежденности и непоколебимая вера Сергия?
Один из солдат снял шапку и перекрестился с невесть откуда возвратившейся набожностью.
Его пример оказался заразительным. Еще один повторил действия товарища, затем — другой…
— Вы че, братцы?! — выкрикнул Фрол. — Забыли, на что шли? Не слухайте его! Он вам такое нагутарит!
Несколько человек попытались поддержать недавнего вожака. Другие зашикали на них, отвернулись.
Речь батюшки гремела над толпой. В ней не было привычных ныне обещаний, цветастых слов о свободе. Нет, вся она касалась только внутреннего мира, призывала обратиться к нему, заглянуть в себя и найти там частицу Того, кто создал людей по образу и подобию…
— Покайтесь!..
В руке Сергия появился наперсный крест, взмыл над толпой, и люди послушно стали опускаться на колени.
Над обнаженными солдатскими головами противовесом священнику возвышался Фрол да несколько его прихлебателей.
Они стояли, батюшка и солдат, разделенные толпой молящихся, стояли врагами, и если б кто-то догадался приглядеться, то обязательно отметил бы блеск в их глазах.
Только если глаза отца Сергия лучились небывалым мягким белым светом, глаза Фрола пытались сжечь противника красноватым злым огнем.
Повинуясь наитию, священник направил крест на Фрола и стал медленно возлагать на солдата знамение.
— Ты… — Фрол вдруг умолк и схватился за сердце. Глухо стукнул по булыжнику мостовой приклад. Ближайший из прихлебателей поддержал вожака, не дал ему упасть безвольной куклой.
Фрол что-то шепнул. Так тихо, что чуть подальше было не расслышать.
Зато вид человека, слабеющего при виде креста, сказал заметившим это больше любых слов.
— И вот кто искушает вас!.. — Отец Сергий был несколько удивлен подобной реакцией. Ему стоило некоторого труда, дабы не показать этого удивления, вполне понятного в таком положении.
Одно дело — рассуждать о дьяволе, и совсем другое — наяву встретиться с одним из его помощников.
Но у кого еще возможна такая реакция?
Головы солдат как по команде повернулись к Фролу. Последний стал несколько оправляться от слабости, лишь лицо его в свете луны было бледным, как лицо покойника.
Среди солдат пробежал невольный ропот.
Рот Фрола приоткрылся, и стал заметен клык.
— Изы… — начал Сергий ту фразу, которую никогда не приходилось говорить буквально, но в этот момент один из оставшихся стоять солдат воспользовался всеобщим вниманием к своему главарю и вскинул винтовку.
Пуля ударила священника в грудь, пробила навылет, едва не отбросила прочь.
Стрелок торопливо дернул затвор. Использованная гильза слабо звякнула о мостовую да и закатилась куда-то в промежуток между булыжниками.
И сразу грянул второй выстрел.

Предыдущая страница 20 Следующая страница


21 Алексей Волков

Стрелял Семен. Из неудобного положения, полуобернувшись, практически не целясь.
— Бей их! — чей-то истошный крик поднял людей с колен, заставил немедленно устремиться на Фрола с его немногочисленными прихлебателями.
Сам Фрол среагировал молниеносно. От его недавней слабости не осталось и следа. Только прогрохотала окончательно выпавшая винтовка, а ее владелец уже со всей прытью несся прочь. Кто-то из прихлебателей последовал его примеру, кто-то растерялся, был сбит с ног толпой, и лишь виновнику переполоха было все равно.
Он лежал с дырой точно между глаз, и душа летела на предназначенную встречу не то с Богом, не то с дьяволом.
В поднявшейся суматохе почти никто не видел, как отец Сергий медленно сполз вдоль какого-то забора и старческие губы шевельнулись в последний раз, произнося слова, которые часто приходилось говорить другим людям:
— Ныне отпущающи…

Радену не спалось. Он порядком устал за последнее время, тело требовало отдыха, но сон никак не мог осенить его своей благодатью.
Порой барон проваливался в непродолжительное забытье, и каждый раз оно почти сразу сменялось изнурительной дремой. Сквозь нее барон слышал доносившиеся звуки ночного лагеря: фырканье стреноженных коней, чей-то храп, голоса вдалеке…
Перед мысленным взором возникало ледяное лицо, и прекрасные голубые глаза смотрели на барона с тем, что гораздо хуже любого упрека. С равнодушием.
Земля под телом казалась излишне твердой, подстеленная шинель норовила сбиться складками, полы ее разъезжались, и, хоть ночь была теплой, барон замерзал.
Стоило же укутаться — становилось жарко, прошибал пот, и снова было не до сна.
Ротмистр не знал, что недалеко, в Смоленске, точно так же ворочается в постели Ольга. Не может уснуть, мучается, вздрагивает от мысли, что завтра бой и один косоглазый после ранения гусар может пойти и не вернуться. Она же так и не сказала ему самое важное, напротив, обидела, поверила соседке, которая в свою очередь слышала от подруги, а подруга той…
Нет сна!
Конь потянул намотанные на руку поводья, словно приглашал совершить небольшую прогулку по окрестным полям.
Да чтоб оно все!
Не вставая, Раден извлек папиросу. Рядом в траве уже лежало с полдюжины ее предшественниц, вернее, то, что осталось от них после то жадных, то неторопливых затяжек.
Кто-то явно шел в эту сторону. Медленно, очевидно стараясь найти кого-то среди спящих бойцов.
Огонек папиросы невольно исполнял роль путеводной звезды. Шаги стали приближаться, раздались рядом, и барон машинально приподнялся посмотреть, кому еще не спится в лунную ночь.
— Это вы, барон? — спросил странник голосом Кузьмина.
— Я. — Раден приподнялся. — Садитесь, если не спешите.
Он чуть подвинулся, давая штабс-капитану место на шинели.
— Благодарю, — не стал отнекиваться Кузьмин.
Раден приглашающе щелкнул портсигаром. Его папироса уже догорала, и он прикурил новую прямо от нее.
— Не спится?
— Как любят твердить провинциальные актеры, меня терзают смутные сомнения, — усмехнулся штабс-капитан.
— Что-то случилось?
— Конкретного — нет. Те юнкера, которые успели перейти в бригаду, у вас. Остальные здесь. В школе даже часовых не осталось. Одни замки на дверях. Либченко, вопреки ожиданиям, с готовностью поступил в распоряжение вашего командира. Пылает боевым азартом похлеще нашей молодежи. К нему даже отношение юнкеров изменилось. Ну, сами понимаете. Раньше как-то косо посматривали, мол, офицер, а не воевал, куда ему до покойного Мандрыки!
О себе Кузьмин скромно промолчал.
— Тогда что же? — После вчерашней встречи у Ольги Раден подсознательно относился к франтоватому начальнику школы словно к врагу. Относился, а умом понимал, что, возможно, не вполне справедлив к капитану.
— Не знаю. Просто гложет что-то смутное. Будто что-то мы упустили, не поняли, где-то совершили ошибку. Но какую?
Ротмистру тоже было тревожно, однако он попытался успокоить приятеля:
— Бросьте. Что только не мерещится перед боем! На нашей стороне профессионализм, следовательно, сила. Гоняли уже этого матроса не раз, и магия его хваленая не помогала. Она, насколько я заметил, действует ис-677 ключительно на небольшом расстоянии. Когда глаза его видишь. А на вашего покорного слугу и его спутников, как было случайно проверено, вообще не оказывает никакого влияния. Вся нынешняя сложность лишь в том, что на этот раз не гонять надо нашего флотского знакомца, а уничтожить, чтобы больше нигде не всплыл. Победить-то он нас в любом случае не сумеет. — Если бы дело заключалось в одном матросе! Я вот тут подумал, слушая вас, барон: может, мое предчувствие связано со Смоленском? Нет у меня доверия к правительству даже на грош. Вы-то человек новый, а я наблюдал эту республику вблизи с самого становления. Они там все, словно пауки в одной банке. Только и следят, как бы половчее вцепиться друг в друга. Впрочем, скорее всего, это расшалились нервы. Нам до города один переход. Не рискнут. Это же не словесами воздух потрясать. Тут определенная смелость нужна. Ладно, поговорили. Пойду я к своим. Спокойной ночи, барон! Кузьмин ушел в ту сторону, из которой появился, а Раден подумал: вдруг однорукий штабс-капитан прав? Если в Смоленске действительно что-то затевается, то момент едва ли не идеальный. Одна полурота на весь город, запасные же — скорее тайные враги, чем друзья. Их любой из местных баюнов подвигнет на какие угодно подвиги.
Правда, взять город еще раз — не проблема. Только расправиться с матросом, и все. Вояки из запасных еще те, при первой неудаче разбегутся как тараканы. Лишь бы только перед тем не успели натворить бед. Ведь там раненые и Ольга…
Очередная папироса еле слышно затрещала сухим табаком.
Ольга…

Должно быть, эта ночь действительно не была создана для сна. Орловский едва задремал, как ухо уловило отдаленный шум мотора.
Звук шел со стороны Тычинина, До станции и села с таким названием от новой позиции отряда было версты полторы. Достаточно, в случае нападения с тыла.
После гостеприимства жителей Рябцева никаким селянам Орловский больше не доверял.
Подняться и выйти из вагона было делом одной минуты.
Подполковник с удовлетворением отметил, что дежурные давно отреагировали на приближение автомобиля. Один из «максимов» развернул тупое рыло в сторону проселка, около него удобно расположился Дзелковский с расчетом. Прочие солдаты, кому надлежало наблюдать другие сектора, деловито посматривали в свои стороны.
На проселке слабо маячило два огонька. Они покачивались в такт подъемам и спускам, чуть поворачивались в стороны при очередном изгибе дороги, постепенно приближались к стоянке отряда.
Наконец, автомобиль подошел вплотную, остановился, и из него вышел Аргамаков. С ним, кроме водителя, были вестовой Коршунов, Збруев, Изотов с неизменным пулеметом.
— Господин полковник!
Наедине Орловский давно называл командира по имени, но тут служба…
— Вольно, — оборвал доклад Аргамаков. — Все знаю. С последнего боя новостей не было?
— Нет, Александр Григорьевич. Тихо.
— Так… — Полковник помолчал и лишь тогда произнес: — Это хорошо, что тихо.
Он заметил направленный в сторону проселка «максим» и устало усмехнулся:
— Что ж это вы на меня пулемет наставили, Георгий Юрьевич? Решили от начальства отбиваться до последней крайности?
— С нами все ясно. Разумная предосторожность. Кто знает, начальство появится или кто-нибудь не менее грозный? — в тон ему отозвался Орловский. — А вот что это вы вздумали по ночам кататься по здешней глухомани без всякой охраны? Понимаю, страх вам чужд, однако вы отвечаете за бригаду.
— Почему без охраны? Навязали вон Фомича и Изотова, словно я как минимум командующий армией. Да и, Георгий Юрьевич, если уж по своей земле только с охраной ездить…
Орловский вздохнул. Он прекрасно понимал командира. Только…
— Земля своя, времена чужие. Да и люди, я вам скажу. Сейчас он лебезит, а отвернешься — того гляди, на спину бросится. Я же докладывал про Рябцево.
— Так. Считайте, убедили. — Обсуждать эту тему Аргамаков не желал.
Стыдно кадровому офицеру думать о собственной безопасности. Хотя какие-то меры предосторожности принимать все равно приходится.
— Как настроение в отряде?
— Бодрое, Александр Григорьевич. Правда, люди были несколько недовольны отступлением, но теперь…
Разговаривая, оба офицера медленно прогуливались вдоль позиции.
— Здравствуйте, Дмитрий Андреевич! — приветствовал бывшего гостеприимного хозяина Аргамаков, когда поравнялись с пулеметным расчетом.
— Здравия желаю, господин полковник! — вытянулся Дзелковский.
Это в имении он был хозяином, здесь же старался вести себя, как обычный офицер.
Отошли чуть дальше, и Аргамаков сообщил:
— А ведь отступать придется. Пусть немного, но все-таки…
Орловский остановился, молча ожидая продолжения.
Правила субординации не позволяли ему критиковать действия начальника, однако чувствовалось, что подполковник ожидал совсем другого.
— Так. А что вы хотели? Перехода в решительное наступление? Имейте в виду, помимо вашего отряда без кавалерии, которую придется отдать, против Горобца будут выставлены только первая сводная рота Мартынова, юнкера, гусары и полевая батарея.
— А остальные? Вторая полурота Усольцева, офицерская, эскадрон Гана? Броневики, в конце концов? — не выдержал Орловский.
Не выдержал — громко сказано. Спрашивал подполковник обычным спокойным тоном.
— Считайте, что их нет, Георгий Юрьевич. Судя по тому, что вы мне докладывали, прогнать его можно даже этими силами. Только наша задача не отогнать, а уничтожить. Полностью. Дабы никаких следов не осталось. Поэтому и действовать будем соответственно. На ваш отряд ложится задача заманить его чуть подальше, потом придержите с фронта. Дальше рассказывать?
— Хотите нанести фланговый удар? — понял Орловский.
— Два фланговых удара. — Аргамаков был доволен понятливостью подчиненного. — Там дальше есть участок, идеально подходящий для этой цели. Как только банда втянется следом за вами, юнкера ударят с одной стороны, а Мартынов с другой. Пулеметов у нас достаточно, по пехоте и кавалерии пройдутся не хуже, чем артдивизион. Ну, и плюс батарея. У них главной задачей будет выбить «Хунхуз».
— Тогда вопросов больше не имею.
— Так. Хорошо. Чем будут заниматься Люденсгаузен и Ган, вас, стало быть, не волнует? — улыбнулся полковник.
Орловский был готов поклясться, что его друг и командир приготовил еще один сюрприз, но произнес совсем другое:
— Я думаю, охранять Смоленск.
— Там остался Усольцев со второй полуротой. — Аргамаков вздохнул. — Надеюсь, за сутки в городе ничего не случится. Когда мы его покидали, обстановка там была неспокойная. Кто-то опять начинает старательно мутить воду, а толпа, как всегда, верит любой нелепице.
— Не мой приятель?
— Не знаю. Он вроде в последнее время несколько образумился. Даже поддерживал нас на последнем заседании. Хотя все может быть. Как волка ни корми…
— Надо было тогда там хоть полную роту оставить. Мало ли… — Орловский прекрасно помнил, чем может быть чреват бунт в городе.
— Еще лучше — две. Только где их взять? Придется рискнуть. Все равно другого выхода нет. Горобца необходимо уничтожить, не давая ему ни малейшего шанса. Поэтому, отвечая на так и не высказанный вопрос, сообщаю. Эскадрон, офицерская рота, горная батарея и броневики под общим командованием Сухтелена перед рассветом уйдут в глубокий рейд. Цель — захватить Починок и ударить по банде с тыла. Я им еще оркестр придал для большего эффекта. Думал присоединить к ним еще гусар, но там две трети зеленой молодежи. Толку от них в бою… Лучше пусть здесь будут. Авось, хоть на преследование сгодятся. В крайнем случае пусть помаячат в отдалении для создания у бандитов подходящего душевного настроя.
Возразить Орловскому было нечего. План Аргамакова ему понравился своей законченностью и изяществом. Что до новичков в бою, то подполковник, как и его командир, прекрасно знал: даже самый высокий воинский дух должен подкрепляться умением. Не зря говаривал Суворов…
— Должно получиться, — высказал свое мнение Орловский.
— Должно. Если запасные не подгадят, — неожиданно добавил Аргамаков.
— При чем тут запасные?
— При том. Тут на прощание Всесвятский учудил. Произнес перед одним из полков прочувственную речь о необходимости борьбы с супостатом, а затем слабым мановением руки указал им путь к победе. Вот они и пошли.
Орловский не сдержался и выругался.
— О чем и речь. Они сейчас действуют строго по запавшим в душу словам своего руководителя и никаких аргументов слушать не желают. Ни о каком подчинении бригаде не прозвучало ни слова, более того, запасные действуют как бы исключительно от лица правительства, а командующий ими писарь принять меня даже не пожелал. Но не драться же еще и с ними! Теперь остается гадать, что завтра учудят работники пера под влиянием людей слова. Если подумать, дивное сочетание…

В отличие от своих врагов, Горобец спокойно спал в своем вагоне. Он уже сделал что мог и устал при этом так, что вечером обошелся даже без выпивки. Если не считать принятого с устатку полного стакана.
Один из его пехотных полков расположился в захваченном и пустом Рябцеве, другой вместе с кавалеристами был выдвинут дальше к полустанку. И наконец, третий полк, все-таки сформированный, до сих пор находился в Починке. Горобец, может, и взял бы его оттуда, но в данный момент имел определенные планы на местных жителей и не хотел, чтобы последние разбежались без присмотра.
Еще в Починке в крохотном местном депо на излечении находился поврежденный бронепоезд. Срок мастеровым был поставлен до утра, учитывая же альтернативу, сомневаться в рабочем рвении не приходилось.
Состав самого Горобца обосновался в Рябцеве, на том самом пути, где предыдущей ночью стоял эшелон подполковника. Село как раз лежало практически посередине между передовыми отрядами и тыловой базой. Весьма удобно, если с утра надо будет навестить готовящиеся к бою полки, а затем опять отправиться в Починок привлекать к делу местных жителей.
Вымотанный за бесконечный день делами Горобец с закатом ушел к себе. Только сказал напоследок своему начальнику штаба:
— Смотри, Костя. Не будет завтра победы, косточек от тебя не оставлю. Будет — станешь богат, как Кощей Бессмертный.
Прапорщик машинально улыбнулся, демонстрируя, что понимает остроумие атамана.
Он уже всецело попал под влияние матроса и ни на какие возражения не был способен.
В селе шла привычная гульба. Хлебнувшие за день лиха мужики теперь старательно заливали его найденным в домах самогоном. Благо, после введения сухого закона изготавливать первач стали в каждой пятой избе, а после революции — ив каждой первой.
Крики пирующих долго раздавались в ночной тишине. Лишь после полуночи шум стал понемногу стихать, пока, наконец, не смолк окончательно.
На смену молодецкому веселью пришел крепкий сон много потрудившихся и хорошо отдохнувших за стаканом людей. Спали не раздеваясь, как привыкли в последнее время. Было в том и показное наплевательство на бытовые неудобства, и определенная лихость живущих полной жизнью людей. Сегодня жив, богат, пьян, распоряжаешься жизнью каждого встречного, попавшегося на бесконечной дороге, завтра миг — и превращаешься в хладное тело, отданное на поживу воронам и волкам.
Спали все, даже часовые. Кроме тех, что несли службу около поезда матроса. Но с последних и спрос другой. Атаман подобных слабостей не понимал, и найденный спящим вполне мог уснуть другим сном. Вечным.
Никто не видел, как хищные силуэты бесшумно промелькнули привычными, много раз хожеными тропами и с отнюдь не звериными повадками рассредоточились по селу.
Кое-кто так и не успел ничего понять в случившемся. Просто вдруг в тяжелый хмельной сон вторгалось вполне реальное прикосновение острых зубов к беззащитному горлу, затем резкая боль окончательно приводила в чувство. Увы, лишь затем, чтобы навсегда лишить человека чувств и ощущений.
Другим повезло гораздо больше. А может, и меньше, тут с какой стороны посмотреть. С одной стороны, жить им выпало дольше, с другой — конец был более мучительным.
Волчья стая полностью усвоила преподанный ей прошлой ночью жестокий урок. Нападение было внезапным, одновременным, почти не дающим очередным захватчикам шансов организовать подобие обороны.
Лишь на станции сомлевшие часовые успели кое-как прореагировать на появление стремительных силуэтов.
Тут и там громыхнуло несколько выстрелов, а в следующий миг они сменились жуткими криками задираемых насмерть людей.
Выглянувший из вагона подышать воздухом Янкель увидел на перроне клубок из человека и зверя. Пока туго соображавший со сна губастый помощник Горобца пытался осознать картину, клубок распался. Человек остался лежать, а здоровенный волк отскочил и бросился к вагону.
С неожиданной прытью Янкель успел отшатнуться, закрыть вагонную дверь, а в следующий миг с другой стороны на нее обрушилось массивное тело.
Но не это оказалось самым страшным. После первого толчка тот, снаружи, навалился на ручку, и Янкелю пришлось приложить все силы, чтобы как-то удержать ее в прежнем положении.
Сил у противника явно оказалось больше. Ручка отжалась, и дверь медленно стала открываться внутрь вагона.
Напрасно Янкель упирался, пытался задержать ее ход. Щель становилась все больше, самого же Яшку отжимало к стене…
Как бы ни был крепок сон Горобца, посторонние звуки без малейшего промедления вторглись в его сознание.
Федор давно привык спать в любом шуме. Так было в молодости на затянувшихся гулянках, позднее — в кубрике на корабле. Привычка особенно развилась за последние месяцы, когда вокруг кто-то постоянно стрелял, кто-то кричал. Усмирять собственных людей Горобец не хотел, да и не смог бы. Какою властью он над ними ни обладал, всему на свете есть границы. Пусть хлопцы потешатся, да и весь их шум — это шум победителей. Под такой даже спится лучше. Тишина же гнетет, как гнетет окончание гулянки. Гости валяются мордами на столах, веселье закончилось, и только головная боль будет напоминать с утра о бесшабашных минутах.
Но сейчас шум был другой. Горобец мгновенно ощутил в нем опасность, не для кого-то — для себя.
Как и все, спал матрос не раздеваясь. Только скинул на ночь бушлат да укрылся одеялом. Прямо поверх клешей и сапог.
Зато не надо было тратить время на сборы. Федор лишь перекинул через голову ремень деревянной кобуры и рванул наружу.
Смысл увиденного Горобец понял сразу. Не умом, человеческий разум довольно медлителен из-за привычки к тягучим словам, а звериным прозрением.
Он даже понял то, что напавшие оборотни (Федор отчетливо видел их двойственную сущность) — те самые, вчерашним утром рассеявшие Гришкин отряд.
И это понимание только усилило до немыслимых пределов мгновенно вспыхнувший гнев.
Чтобы офицерские прихвостни напали на него?!.
О существовании других врагов, кроме офицеров, Горобец как-то не подозревал.
Матрос застыл на вагонной лестнице. Непокрытые волосы торчали во все стороны, под тельником прорисовывались крепкие мышцы, а глаза светились чудовищной, не человеческой и не звериной мощью.
Какой-то оборотень заметил стоящего в открытую человека и попытался достать его в резком прыжке.
Горобец машинально отмахнулся рукой. Она даже не задела оборотня, однако зверь вдруг почувствовал, что его сметает незримой силой.
Это было его последнее ощущение. Тело оборотня пролетело по воздуху едва ли не пол-эшелона, и удар о землю выбил из него и дух, и жизнь…
В следующий миг Горобец зарычал утробным звериным рыком и вскинул руки вверх.
Полыхнуло сильнее сотни молний. Как положено, после молнии ударил гром. Картонным домиком разлетелось здание станции, опрокинулись ближайшие заборы, травинками прижались к земле деревья…
Все, кто был на перроне, исчезли, как будто их и не было. Только мелкие кровяные пятна да крохотные частички праха напоминали об их судьбе. Свои, чужие… Не повезло…
В соседнем вагоне несколько раз громыхнул маузер. Это разбуженный Григорий выглянул в тамбур и накормил свинцом почти протиснувшегося внутрь волка. Прижатый дверью, по-щенячьи скулил Янкель, и эти звуки временами прорывались сквозь звон в ушах.
Потом снаружи опять полыхнула гигантская молния. Удар грома заставил подпрыгнуть весь состав, и в этом грохочущем рыке исчезли и повизгивания, и крики…

ГЛАВА ВОСЕМНАДЦАТАЯ

Без всякого предупреждения небо на юге в стороне Рябцева озарилось ярчайшей вспышкой. На мгновение стало светло, как днем. Длинные тени вытянулись вдаль, едва ли не до самого горизонта, а затем вновь наступила тьма. Еще более мрачная, чем перед этим, словно луна превратилась в белесое пятно, освещенное, но не освещающее.
Земля под ногами тяжело содрогнулась. Испуганно заржали кони. Из вагонов начали торопливо выскакивать вооруженные люди, крутить головами по сторонам, выискивать, откуда угрожает очередная опасность.
— Что это? — невольно вырвалось у Орловского.
Как и все в бригаде, он признавал безусловный авторитет Аргамакова, и ему невольно казалось, что бывалый полковник заранее знает ответы на все вопросы.
Сразу за словами до офицеров долетел грохот. Если и были слова, они оказались покрыты раскатами.
Да что слова! Кипи сейчас бой, никто бы не услышал ружейной стрельбы. Разве что близкий разрыв снаряда.
— Так… — Вид у полковника был по-прежнему невозмутим. — Чем дальше, тем интереснее.
— Вы что-нибудь понимаете? — с надеждой спросил Георгий.
— Разумеется, нет. Таких гроз не бывает. Я бы сказал, что это похоже на взрыв большого склада боеприпасов, но даже склад не взрывается мгновенно.
Опять полыхнуло на том же месте.
Орловский дождался прихода грома и, едва тот стих, официально обратился к командиру:
— Прошу прощения, Александр Григорьевич, однако вам пора к бригаде.
— Прогоняете? — осведомился Аргамаков.
— Чем бы это ни было, мы справимся сами, — твердо произнес Орловский. — Ваше присутствие ничего не даст.
— Так. Похоже, я уже не командир.

Предыдущая страница 21 Следующая страница


Клинки надежды 22

Знакомый с Аргамаковым еще с японской, Георгий знал о том, что тот всегда появлялся на самых опасных участках, словно без него ни у кого ничего не получится.
Кое-какие основания для подобного поведения были. В присутствии Аргамакова солдаты всегда обретали уверенность в конечной победе, и даже самый большой перевес врага переставал играть заметную роль в рисунке боя.
Не из-за этой ли веры в командира часть солдат привычно устремилась за полковником даже тогда, когда все рухнуло и даже бывалые офицеры предрекали полный провал похода?
— Ваше дело — руководить завтрашним боем. Со своей задачей я справлюсь самостоятельно. Или вы мне перестали доверять?
Глаза уже привыкли к лунному свету, и Георгий мог без труда видеть спокойное лицо полковника.
— Что вы, Георгий Юрьевич? Разумеется, доверяю. Иначе я бы не поручил вам этого дела. Но в данный момент я пытаюсь понять, что же произошло у противника. Вдруг это сможет как-то повлиять на завтрашнюю операцию?
Орловский промолчал в ответ.
Он уже убедился, что действительность в последнее время далеко обгоняет самые смелые и абсурдные предположения. Оставалось лишь следовать каждому новому обстоятельству, ничему не удивляясь и ничего не страшась.
Впрочем, точно так же действовал и Аргамаков.
— Так. Ладно. Раз уж ты так настаиваешь… — Переход на «ты» означал, что разговор перестал быть сугубо официальным.
— Настаиваю, Саша. Извини, понять мы все равно ничего не поймем. А там ты сейчас нужнее.
— Наверное, ты прав. — Аргамаков не стал говорить, что каждый раз, давая подчиненным особо трудное или рискованное задание, втайне мучается, переживает за тех, кого, возможно, послал на смерть.
Нарочито медленно, чтобы, не дай бог, никто не подумал о трусости начальства, он дошел до автомобиля.
— А ведь светает.
Небо на востоке на самом деле уже заметно изменило свой цвет. Что ж, эти ночи из самых коротких.
— Так. Кавалерию я у тебя забираю. — Аргамаков вздохнул. — Рановато все-таки матрос подошел. Пополнение еще очень сырое. Поэтому самое главное — береги людей. Они у нас все на вес золота. Удачи!
— И вам тоже, — насколько понимал Орловский, Аргамаков обязательно поведет людей сам. И отговаривать его от этого бесполезно.

— Да ты сам понимаешь, какая в тебе скрывается сила? — Янкель уже полностью отошел от недавнего страха и сейчас благоговейно вился вокруг матроса. — С такой нам сам черт не страшен, а не то что какие-то жалкие офицеры! Ты же всем миром править можешь! Кто будет возникать — один взмах руки, и готово! Где эта улица, где этот дом?
Григорий только кивал после каждого предложения.
Амбал был ошарашен. Он многое видел за последнее время, успел привыкнуть к сверхъестественным способностям атамана, к смерти людей от одного сурового взгляда, к торопливо сносимому в общую кучу собственному добру, ко всеобщему страху, поражающему обывателей при появлении батьки. Но чтобы так!..
Случившееся никак не помещалось в сознании, и приходилось вновь смотреть в ту сторону, где еще недавно лежало цветущее село, а теперь лишь груды бревен, частично обгоревших, и поваленные деревья напоминали о людском поселении.
В блеклом свете нарождающегося утра сиротливо темнели трубы. Там, подальше от станции, потому что вблизи не уцелели и они. Да еще возвышалась покосившаяся церковная колокольня. Без креста и без колокола, навеки умолкшая, памятник былой веры.
— Ты помнишь, как это сделал? Еще сможешь? — не отставал от Горобца Яшка.
— Не помню. — Матрос слабо мотнул головой.
Его обычно суровое лицо было каким-то размякшим, смертельно усталым, и та же усталость сквозила во всем крепком теле.
— Ты должен вспомнить, Федя! Горобец слабо улыбнулся в ответ.
Он действительно почти ничего не помнил о случившемся.
Внезапный налет, отчаянные крики, хищные силуэты, ворвавшиеся на перрон… А дальше — всепоглощающий гнев, злость, жажда уничтожения… Затем наступал полный провал. Что там было, как, почему — черт его знает!
Лишь ощущение, что куда-то пропали все силы. Ни рук, ни ног, в голове пустота…
— Федя, подумай! Осознай свой талант! Это ж захочешь, не вообразишь! Полминуты, и всех дел! Только прошу тебя, будь в следующий раз осторожнее! Заодно с оборотнями наших столько полегло… Жуть!
От оставшегося в Рябцеве полка уцелела от силы треть. Кого-то загрызла стая, кого-то смело… Чем же их смело?
Горобец был глубоко равнодушен к чужим жизням. Свои ли, чужие, подумаешь! Разве что в Починок придется наведаться пораньше, поднять местных мужиков на борьбу.
Даже этого не хотелось. Не было сил. Может, ну его ко всем чертям и матерям? Просто подтянуть сюда находящихся там своих людей, а местных оставить сторожить имущество. Сил для такого внушения понадобится не в пример меньше.
— Да мы им, Федор!..
И чего он так пристает?
Горобец попытался подняться. Ноги не слушались. Хорошо хоть, Григорий понял, поддержал под руку.
— Спать. Я спать пойду, — пробормотал Горобец. Восторженный Янкель хотел что-то сказать, однако пригляделся к матросу и прикусил язык.
Атаман был бледен, веки то и дело наползали на глаза, норовили прикрыть их. Но больше всего Яшку поразили пальцы. Короткие и цепкие, они сейчас дрожали крупной дрожью, чего на памяти идейного помощника не случалось даже после самого большого перепоя.
— А Смоленск? — все-таки вырвалось из самой души.
— Сами. Начинайте сами. А я спать. Спать, — пробормотал Горобец.
Григорий помог атаману подняться в вагон, довел до дивана и даже заботливо укрыл одеялом.
— Сами. Начинайте сами. Я потом встану и помогу, — едва слышно повторил матрос и сразу уснул.

Постепенно рассвело. Утро выдалось на редкость тихим, лишь пересвистывались неугомонные птахи. Их пение только подчеркивало тишину, и эта тишина уже ощутимо давила на нервы. Нет ничего хуже, чем ждать начала боя. Вроде бы хочется отдалить неизбежное, и в то же время нет сил терпеть. Когда же? Сколько можно находиться в напряжении?
Потом, после первого выстрела, уже легче. Становится не до каких-то мелочей, все внимание поглощает происходящее, и приходит своего рода очумелость, притупление многих чувств, вплоть до страха, а не то что какого-то волнения.
— Что-то уж очень долго спят. — Петров, похоже, нервничал и то и дело принимался протирать пенсне.
— Завидуете? — Георгий с наслаждением сам прилег бы на часок, раз уж нельзя побольше.
— Чему? — не понял штабс-капитан, и лишь затем запоздало спохватился: — Нет. По мне, так сначала закончить дело, а там уже с чувством и толком…
О том, что можно лечь навсегда, конечно, не говорили.
Глаза при этом у Петрова были красноватые, усталые.
— Может, вообще передумали? — предположил Орловский, а про себя подумал: не дай бог! Гоняйся потом за ними по всей губернии или сиди и жди, откуда они выплывут в следующий раз.
От стоявшего несколько позади «елового» бронепоезда подошел Берлинг, присел рядом, сказал практически то же:
— Запаздывают.
Точно таким же жестом, как и Петров, снял пенсне и принялся методично протирать его на диво чистым платком.
Лишенные стекол близорукие глаза артиллериста были еще более красными, чем глаза пехотных офицеров.
Почти всю короткую ночь команда «елового» чинила пулеметную платформу и дополнительно крепила пушку на орудийной.
Правда, пулеметов осталось только два, и Орловский даже склонялся к мысли вообще снять их с бронепоезда.
— Кто-то едет, господа офицеры! — Петров первым услышал далекий гул автомобильного мотора. — Никак опять Аргамаков!
Орловский на правах самого зоркого пригляделся и, едва автомобиль вынырнул из перелеска, покачал головой.
— Там «руссо-балт». Это кто-то другой. Погодите, господа, за ним пехота, и много.
Из перелеска в самом деле появились солдаты. Сердце Георгия невольно вздрогнуло от безумной надежды, но в следующий миг он пригляделся и понял свою ошибку.
Солдаты шли гурьбой, практически без строя, и их неряшливый вид без лишних слов указывал на то, откуда они взялись.
— Это запасные. Аргамаков говорил, что Всесвятский еще вчера уговорил один из полков выступить против банды. Только при этом действуют они самостоятельно.
— Да… — многозначительно протянул Петров.
И было в этом слове столько пренебрежения как к прибывающему войску, так и к тому, кто его послал, что прочие выражения поневоле становились излишними.
— С паршивого козла… — все-таки вставил Орловский и поднялся.
Он подошел к проселку, застыл и стал поджидать автомобиль.
«Руссо-балт» подкатил, остановился рядом. Из него вышел Нестеренко, важный, словно генерал. Вид у бывшего писаря был самый что ни на есть воинственный. Офицерский френч был перетянут ремнями, на боку висела офицерская сабля, на груди — бинокль, в левой руке стек. Только не было на плечах привычных погон. Очевидно, потому, что прежних Нестеренко поневоле стеснялся, а на новые никаких прав не имел.
— Отдыхаете? — Писарь изобразил некий намек на отдание чести.
— Действуем согласно приказу, — отрезал Орловский.
В глазах подполковника был лед.
— Хороший приказ. — Нестеренко стушевался было от взгляда, однако быстро взял себя в руки. — Что, атаковать кишка тонка?
— Потрудитесь выбирать выражения, когда разговариваете со старшим по званию, — холодно произнес Георгий.
Его тон вновь подействовал на бывшего писаря, однако, как и в первый раз, ненадолго.
Все-таки самомнения у Нестеренко было хоть отбавляй, а месяцы свободы отучили от привычки к дисциплине.
Да и откуда привычка у человека, долгое время успешно уклонявшегося от мобилизации и лишь меньше года назад чем-то не угодившего своим благодетелям, загремевшего в запасной полк и удержавшегося там на спокойной должности?
— Положим, вопрос, кто из нас старший, весьма спорный. Я командую полком, а вот вы…
Орловский расположил людей так, что издали еще можно было ошибиться в их численности, но на таком расстоянии…
— Если это можно назвать полком, — Георгий кивнул на приближающееся людское стадо.
— Вы оскорбляете защитников свободы и демократии! — с излишним пафосом воскликнул Нестеренко. — Сознательные борцы не нуждаются в ваших штучках!
Подполковник невольно хмыкнул. Хотелось послать новоявленного командира по матушке, да только стоит ли ссориться перед лицом гораздо более серьезного неприятеля?
— Сам первый гражданин послал нас сюда для разгрома банды. И, между прочим, поручил лично мне это ответственное дело. Что до вас, за вами выбор. Или вы так и будете отдыхать дальше, или все-таки вспомните свой долг и примете посильное участие в наступлении.
— Кончайте ломать комедию. — Орловский едва удержался, чтобы не сплюнуть под ноги защитнику свободы. — Если не терпится повоевать, то свяжитесь с командованием бригады. Полковник Аргамаков отведет вам роль в предстоящей операции.
— Наслышан. По приказу вашего полковника жители Тычинина должны были покинуть дома и отойти чуть ли не к городу. Пришлось отменить этот вздорный приказ.
— Вы хотите сказать?.. — Орловский должен был отступить за село, заманивая врага в ловушку.
— Да. Свобода дана не для того, чтобы по малейшей прихоти люди были вынуждены бросать свое имущество, — язвительно отозвался Нестеренко.
Тем временем толпа запасных дошла до позиций отряда и, не задерживаясь, проследовала дальше.
Солдаты были одеты неряшливо, большинство без погон, однако вид имели, нет, не боевой, одухотворенный.
Еще месяц назад Орловский попробовал бы остановить толпу, подчинить своему влиянию, но сейчас лишь махнул рукой. Он уже кое-что начинал понимать в методах правительства и знал: чтобы перебить внушения профессионального баюна за какие-нибудь полчаса, его влияния недостаточно.
— Так вы с народом или по-прежнему сами по себе, гражданин подполковник? — Нестеренко неумело похлестывал стеком по сапогу.
Очевидно, подсмотрел эту привычку у кого-нибудь из офицеров и теперь старательно ей подражал.
— В отличие от вас, гражданин Нестеренко, я человек военный, — в слово «гражданин» Орловский поневоле вложил максимум презрения. — Но мой вам совет. Никто и никогда не идет в атаку, не разведав вначале позиции противника. Тем более не следует делать этого вдоль железной дороги. У Горобца есть бронепоезд. Против ваших сознательных граждан штука весьма грозная.
— Я не нуждаюсь в советах, — высокомерно вымолвил писарь и полез в автомобиль.
Запасные кое-как развернулись в две короткие густые цепи и теперь шли, держа винтовки наперевес. «Руссо-балт» тронулся следом, только обгонять не стал и пылил чуть позади солдат.
— Больше тысячи голов, и ни одного мозга, — прокомментировал ситуацию Георгий.
— Шутки шутками, господа, но надо им как-то помочь! — не выдержал Петров. — Сейчас им так достанется на орехи!
Цепи медленно продвигались вперед. С позиции отряда люди казались крохотными фигурками. Зато лес на неприятельской стороне был от них почти рядом.
— А ведь за лесом что-то пыхтит. Явно «Хунхуз». — Петров беспокоился все больше.
— Берлинг, готовьте свой бронепоезд, — наконец распорядился Орловский. — Только зря не рискуйте. Хватит с нас вчерашнего. Ваша задача — удерживать «Хунхуз» на расстоянии. Ну, и содействовать нашему отходу. Это приказ.
Последнее слово Орловский произнес нарочито весомо.
Артиллерист едва успел забраться на орудийную платформу, когда началось.
Петров оказался прав. Запасным действительно досталось на орехи, причем орехи настолько крупные, что солдаты вмиг позабыли все звучные речи первого баюна.
Не меньше дюжины пулеметов ударили из леса по приблизившимся к нему цепям. Огонь оказался особенно эффективным из-за их густоты, и многие расхристанные сознательные граждане умерли прежде, чем успели понять, что их убивают.
Оставшиеся не стали искушать судьбу. Реальная опасность — лучшее средство против оторванных от жизни возвышенных фраз.
Офицеры видели, как торопливо стал разворачиваться командирский автомобиль. Теперь он не следовал за людьми, а указывал им путь. Расстроившиеся цепи со всех ног пытались догнать начальство, и, поддерживая их в этом благом начинании, из леса продолжали молотить пулеметы.
Гулко ударило орудие. Берлинг открыл огонь раньше, чем «еловый» тронулся с места, и первый разрыв аккуратно лег у первых деревьев.
Но пулеметы оказались не единственным сюрпризом, заготовленным матросом для возможных оптимистов. Из леса вдогон удиравшим запасным выскочили всадники. Выскочили так, чтобы не мешать своим залегшим у пулеметов товарищам.
В довершение, подтверждая опасения Петрова, из-за поворота дороги бодро выкатил «Хунхуз», и его пулеметы немедленно внесли свою лепту в разыгравшуюся бойню.
Дзелковский задрал ствол «максима» и попробовал достать кавалеристов, но на таком расстоянии об эффективном огне можно было и не мечтать.
«Еловый» с готовностью двинулся навстречу противнику. Две крепости на колесах, подлинная и импровизированная, как и вчера, загрохотали орудиями, словно приветствуя давно ожидаемого собрата.
Пока они обменивались выстрелами, конница успела догнать бегущих, и началась любимая кавалерийская потеха — рубка со спины.
— Я же говорил! Говорил! — Петров в досаде бил кулаками о землю, как будто это хоть что-то могло изменить в очередном акте кровавой драмы.
— Успокойтесь, капитан! — резко оборвал его Орловский. — Никто их не гнал. Напротив, предупреждали, что война — не место для самодеятельности. Мы им в любом случае помочь ничем не могли. Лучше приготовьтесь к отражению атаки. Сейчас наступит наш черед.
Мимо на полном ходу, подпрыгивая на каждой выбоине и грозя развалиться, промчался «руссо-балт». На его заднем сиденье что-то кричал водителю бледный как смерть Нестеренко.
Только кто назвал смерть бледной? На войне она гораздо чаще выступает в другом, кровавом, обличий…

Самочувствие Горобца напоминало то, которое бывает в результате самого жестокого похмелья.
Тело было вялым, непослушным своему властелину, в душе царила пустота. Ни желаний, ни сил…
Хорошо хоть, что еще вчера воздействовал на начальника штаба и заранее подбодрил своих людей, а то бы совсем труба.
Верный Гришка с самого утра умчался контролировать прапора. Ладно, что помнил о полномочиях последнего и согласился потерпеть, не переть немедленно на рожон, а для начала собраться с силами.
Сил же стало заметно меньше. Один из двух полков почти разгромлен, люди в нем перепуганы и если не разбежались сразу, то исключительно из-за страха перед своим главарем да в надежде, что новый удар атамана обрушится на врагов, сметет их с лица земли, как вчера были сметены волколаки.
В том же направлении пытался воздействовать губастый Яшка. Он убеждал матроса собраться, повторить вчерашнее, словно речь шла о сущих пустяках.
— Допрыгаешься, Яшка, — предупредил его Горобец, однако никакой угрозы в его голосе не было.
— Ты подкрепись. Может, получше станет. — По приказу Янкеля мужики натаскали в вагон снеди на роту. Хорошо хоть, не на батальон.
Федор пожевал без малейшего аппетита и отбросил ложку в сторону.
Есть вилкой он так и не научился.
— Вспомни, что сам говорил. Сегодня мы должны быть в Смоленске, — в очередной раз повторил Янкель.
— Да, братва, — припомнил Горобец.
К матросам он относился гораздо лучше, чем к любым другим людям. То ли в память о службе, то ли не мог забыть совместных мартовских подвигов.
— Что мы там намечали делать? — Федор приподнял голову и уставился на помощника суровым взглядом.
— Послать наш третий полк, а жителей Починка использовать для охраны тыла, — Янкель заметно оживился.
Он уже понял, что колдовство такой силы, как вчерашнее, высасывает из колдуна массу энергии, превращает его на время в обычного слабого человека. Еще бы знать, как быстрее вернуть утраченные способности! Ну там, водка, кокаин… Так ведь отказывается!
— Тогда поехали, — кивнул матрос.
По дороге он и в самом деле успел воспользоваться своими обычными средствами. Особого эффекта обращение к ним не дало, но все же Федор стал несколько бодрее и в его глазах пока слабенько замаячили отблески вчерашнего.
И все-таки это были лишь отблески.
Согнанное на центральную площадь население Починка, вернее, то, что от него осталось, получило лишь минимальный заряд послушания повелителю.
Ставший своеобразным специалистом в подобных делах, Янкель пришел к выводу, что в обыденной жизни этого хватит, а вот вынесут ли мужики и бабы серьезное испытание — это еще вопрос.
Зато на фронте был полный порядок. Костя не подкачал, оправдал доверие, хотя и был всего лишь прапорщиком, и все поле было густо усеяно телами защитников Смоленска. Остатки их с жалким самодельным бронепоездом были отброшены за следующее село и неудержимо откатывались к городу.
Горобец послал для развития успеха свой последний, третий полк, а сам не торопясь пошел по месту недавней бойни.
Вид застреленных и порубленных людей оказал на него гораздо более благотворное влияние, чем смесь самогона с кокаином. Матрос шел и с наслаждением впитывал в себя витающие над полем предсмертные страдания. Боль и ужас тех, кто вступил сюда живым, а теперь валялся в самых разнообразных позах, вливались в душу дивной музыкой, наполняли ее силами, уверенностью, что отныне так будет всегда.
Хорошо!
Слово не было произнесено, однако Янкель угадал его, выждал еще немного и велел подавать бричку.
Надо было догнать уходящих вперед людей, чтобы не опоздать, вступить в Смоленск вместе с ними…
— Так. Еще немного, и будет пора.
Аргамаков наблюдал за ходом боя с левого фланга. Вправо и влево по гребню залегла рота Мартынова, чуть в стороне, прикрытая от нежелательных взглядов кустами, притаилась полевая батарея, а позади в низинке в готовности к действию находился эскадрон гусар Сухтелена. Точнее, в связи с отсутствием подполковника, эскадрон Радена.
Плохо было то, что запасные все-таки спутали карты. Их бессмысленное наступление и паническое бегство опрокинули отряд Орловского, заставили отступить гораздо ранее запланированного срока. Как следствие, обходной отряд никак не успевал выйти к цели. Это могло повлиять на окончание сражения, да что теперь делать?
Банда уже втянулась в приготовленный ей мешок. Следом за цепью пехоты, преследовавшей Орловского, уже без строя двигалась толпа бандитов, ехали двуколки с пулеметами, тянулись две трехдюймовые пушки. Бандиты шли, позабыв про охранение, не подозревая ни об отряде Аргамакова, ни о залегших с другого фланга юнкерах.
Какие засады? Бой свелся к тому, что передовая цепь теснила небольшой отряд Орловского. Люди подполковника огрызались, заставляли врагов поминутно ложиться на землю в поисках укрытия от пуль, а потом медленно отходили в сторону города.
Здесь же, на железнодорожных путях, продолжался поединок между «еловым» бронепоездом и «Хунхузом». То один, то другой из них выдвигался вперед, давал несколько выстрелов по своему противнику или пехоте, а затем отходил назад, сбивая вражеские прицелы.

Предыдущая страница 22 Следующая страница


23 Алексей Волков

Вдоль железнодорожного полотна, догоняя наступавших, торопливо неслись три брички и с дюжину всадников. В головной повозке виднелась фигурка в черном бушлате. Аргамакову страстно хотелось верить, что это тот самый матрос и нынче наступит конец его кровавым подвигам…
Либченко наблюдал за бандой с противоположной стороны. Он не забывал ни одной из данных ему задач. Ни об официальной, ни о той, что дал ему соратник и повелитель. Первая казалась ему пустяковой, вторая требовала тщательного осмысления. Тут надо было сделать так, чтобы никто не усомнился в направлении атаки, да и само направление подобрать безупречно. Прямиком на пулеметы.

— Имшенецкий! Готовьте ракеты!
Отдавая приказ, Аргамаков обернулся и увидел несущегося стремглав всадника.
Последний явно был местным. Уж очень умело выбирал себе путь, так, что никто из банды не мог заметить его появления.
— Так.
В душе родилось нехорошее предчувствие. Судьба никогда не приносит хорошую весть перед боем. Теперь приходилось дожидаться появления неведомого гонца, ибо после первого же выстрела что-либо менять будет уже поздно.
Вблизи всадник оказался молоденьким парнишкой, одетым в военную форму явнс с чужого плеча. Очень уж мешковато сидела на нем гимнастерка. Да и по возрасту парнишка никак не подходил для службы. Разве что в кадетском корпусе.
Аргамаков спустился вниз и чуть приподнял руку. Всадник понял значение жеста, остановил усталого коня рядом с полковником, соскочил и торопливо, то и дело сбиваясь на ненужные мелочи, принялся рассказывать.
Бойцы продолжали лежать в цепи, и только гусары старались подойти поближе, понять суть новой беды.
В том, что опять пришла беда, не сомневался никто.
Полковник задал несколько уточняющих вопросов и задумался.
Услышанное в корне меняло ситуацию, требовало произвести перегруппировку сил и делать это в самый неподходящий момент. С другой стороны, никакого выбора просто не оставалось.
Или все-таки был?
Рука сама извлекла папиросу, и полковник закурил, нервно, не сознавая этого.
Драгоценные мгновения уходили, как вода в сухой песок.
— Так. — Аргамаков резко отбросил папиросу прочь. Тянуть или что-либо менять было уже поздно. — Радена ко мне! Имшенецкий! Приготовиться!
— Подождите, Александр Григорьевич! Что все-таки стряслось? — Канцевич не спускал глаз с командира.
Барон уже был тут как тут, поэтому Аргамаков сказал сразу обоим:
— В Смоленске бой. Подробности неясны. Похоже, часть запасных опять вздумала свести счеты. За неимением в городе юнкеров — с нами. Ваша задача, барон, пробиться с эскадроном к казармам и держаться до тех пор, пока мы не закончим операцию. Больше выделить никого не могу. До города доберетесь эшелоном. Зря не рискуйте. Только держитесь. А мы тем временем здесь… Имшенецкий, заснул?
Ракета, дымя, пошла в голубое небо, и, салютуя ее полету, дружно громыхнули пушки…

ГЛАВА ДЕВЯТНАДЦАТАЯ

В ту ночь Селивачев спал плохо. Как, впрочем, и в предыдущие, с того самого дня, когда пришло официальное известие об отречении. Но если тогда еще жила надежда, что страна оправится от нанесенной ей раны, то спустя пару недель появилось твердое понимание: рана оказалась смертельной. Государственный организм не вынес, да и не мог вынести насилия над своей природой. Насилия тем более пагубного, что оно произошло в годы страшной и беспощадной войны.
Какие-то люди ради своей выгоды решили принести в жертву целую страну. Уж очень им хотелось покрасоваться на переднем плане, почувствовать собственную значимость, продемонстрировать всему миру, что отныне и навсегда Россия пойдет по пути тех государств, которые всегда желали ей зла, а ныне по капризу судьбы стали ее союзниками.
Значимость оказалась дутой, выгода — сиюминутной, путь после первого поворота привел к пропасти. Солдатские комитеты из наиболее говорливых и бестолковых солдат, а то и вообще полууголовного сброда, свели на нет приказы и распоряжения, ликвидировали дисциплину, и место могучей, крепкой духом армии заняла неуправляемая толпа…
Какое-то время Селивачев еще пытался подстроиться к власти, не мог забыть, что война продолжается, но все его потуги оказались тщетными.
И тогда генерал махнул на все рукой. Он быстро сдал, постарел, заболел всеми мыслимыми старческими хворями и в итоге был отчислен от должности и оказался в резерве чинов. Но должность все равно превратилась в фикцию, а резерв как-то незаметно сменился жильем на вольном положении.
Селивачев с горестью наблюдал за всеми перипетиями смоленской жизни до тех самых пор, пока даже наблюдение за нынешним абсурдом не стало казаться ему глупостью.
И тогда начался последний этап в жизни старого генерала. Он всецело отгородился от действительности, проводил дома все дни и вечера. В свою очередь город тоже забыл о нем, словно никогда не было на земле подобного полководца.
Приход Аргамакова ненадолго взволновал ветерана, но в итоге забылся к следующему утру. Если подумать, действия полковника были не менее безумными, чем беспричинная ярость толпы. Та грозилась разрушить все, до чего могла дотянуться, полковник же стремился спасти. Напрасный порыв! Но все-таки Селивачев не выдержал и вместе с другими горожанами наблюдал, как четко и слаженно уходят в бой малолюдные части.
Эти воспоминания не давали заснуть всю ночь, когда же под самое утро сон снизошел до старого генерала, на улице поднялся шум, и кто-то грозно, не таясь, вломился в дом…
Кто-то! Не меньше дюжины запасных, да еще раза в два больше топтались в саду и за неимением других занятий ломали ветки на деревьях…
— Че будем делать со стариком, Фрол?
Едва успевший накинуть тужурку, генерал увидел перед собой мордастого солдата, очевидно, предводительствующего налетчиками.
— Со стариком? — Фрол приподнял губу, словно ей что-то мешало находиться в обычном положении.
Сердце Селивачева дрогнуло. Ему частенько, еще с полузабытой Плевны, приходилось смотреть в глаза смерти, но никогда он не находил ее такой бессмысленной и жуткой.
Глаза Фрола полыхнули красноватым отблеском.
— А че делать? Кончать! Староват этот скот для приобщения.
За стенкой страшно закричала жена. Селивачев попробовал рвануться ей на помощь, и тут что-то холодное и острое безжалостно вонзилось в спину…
— Венька! — рыкнул Фрол. — Ты че, хочешь эту тварь с одного удара? Совсем сдурел, что ли?
— Да я так, для затравки! Щас мы по всей науке!.. Корчась на политом его кровью полу, Селивачев внезапно подумал, что являвшийся к нему полковник во всем был прав.
Во всяком случае, он будет знать, во имя чего отдает жизнь.
Но и эта мысль исчезла от новой пронзительной боли…

Как это часто бывает, бессонная ночь сменилась сонливым утром. Тревожные полуночные мысли растворились, уступили место сну, отрывочному, беспокойному, чем-то похожему на кошмарную явь.
Ольге снилось, будто она в кого-то стреляет, за кем-то гоняется и никак не может догнать. Потом этот кто-то стал гоняться за ней. Приходилось убегать, прятаться в каком-то большом и пустом доме, а маузер, как назло, исчез, растворился в воздухе, словно его и не было, и нечем было даже защититься от неведомого врага.
Но вот очередная пробежка привела девушку в комнату, почему-то оказавшуюся тетушкиной гостиной. В ней спиной к Ольге стоял крепкий невысокий мужчина с золотыми офицерскими погонами на поношенной солдатской гимнастерке и гусарских чикчирах.
Спасена!
Ольга радостно бросилась к офицеру. Тот обернулся на звук ее шагов, и сердце девушки провалилось куда-то вниз.
Перед нею стоял ее давнишний знакомец, мечта многих смоленских барышень, Либченко. Вот только красивое лицо капитана сейчас почему-то казалось страшным.
Нет, оно не утратило своей демонической привлекательности. Черные холеные усики, правильная линия бровей, гладко зачесанные волосы… Оно притягивало, манило, однако, чуть приглядевшись, девушка заметила выглядывающие изо рта клыки, а глубокие черные глаза почему-то приобрели кровавый оттенок.
Либченко шагнул ей навстречу. Ольга почувствовала, что надо бежать, спасаться, иначе произойдет нечто страшное, невообразимое, но ноги словно приросли к полу, а руки сами стали приподниматься, желая обнять красавца-капитана.
Еще один шаг. Капитан распахнул объятия, и в его красных глазах светилась погибель. Рот приоткрылся, среди ровного ряда зубов действительно оказалось два острых клыка.
«И у меня будут такие», — внезапно подумалось Ольге.
Что?!
Сердце ударило о грудную клетку с такой силой, что Ольга проснулась.
За окном уже светило солнце, слышались короткие команды, звякнули зацепившиеся друг о друга штыки.
Сон, всего лишь сон. Но до чего жуткий, сердце до сих пор никак не может унять свое бешеное биение! Даже в ушах отдается эхо его ударов.
Или не эхо?
Откуда-то издалека донеслись едва слышные раскаты. Не то гром, не то пушечная пальба. Потом, уже где-то в городе, часто захлопали выстрелы, стихли и вскоре возобновились несколько в стороне.
Девичья рука скользнула под подушку, нащупала там рукоять карманного маузера и успокоенно застыла.
Опять относительная тишина. Во всяком случае, на бой с прорвавшейся бандой непохоже. Так, озоруют, пользуясь уходом из города бригады. Бой же, настоящий, жестокий, кипит там, далеко, и, может, как раз сейчас один знакомый офицер ведет в атаку кавалерийский эскадрон…
Ольге так живо представилась эта картина, что куда-то исчезло воспоминание о кошмарном сне. Немедленно припомнилось вчерашнее решение. Она бы непременно выполнила его, однако помешало дежурство, а когда, наконец, сменилась, наступила ночь. Ехать одной в темноте, не зная толком дороги… Нет, хотя Ольга не считала себя трусихой, но это было свыше ее сил.
А вот сегодня никто и ничто не помешает желанному.
Ольга торопливо выбралась из постели и напялила на себя загодя припасенные гимнастерку и галифе. На ногах вместо привычных туфелек оказались хромовые сапожки. Они-то и достались ей потому, что были малы офицерам-мужчинам.
Так, теперь папаха. Ее главный плюс — можно спрятать уложенные в прическу волосы. Пожалуй, все.
Маузер непривычно оттягивал карман. Или оттягивал непривычный карман. Все-таки женская одежда успешно обходилась без этой детали. Но не носить же оружие в ридикюле! Смешно!
Главное — это, не привлекая лишнего внимания, добраться до конюшни, а там…
Не привлекая… Да…
Ольга только вышла в коридор, как почти налетела на возвращающегося с утреннего обхода Барталова.
В глазах доктора промелькнуло удивление, мгновенно сменилось узнаванием, а еще какое-то время спустя все сменилось пониманием.
— Доброе утро, милейшая Ольга Васильевна! Собираетесь совершить, так сказать, утренний моцион в сторону гремящего боя? — Павел Петрович едва ли не сиял от сознания собственной прозорливости. — Между прочим, в городе сегодня неспокойно.
— Я, Павел Петрович, взрослый человек. И, кстати, мое дежурство наступает только вечером. До этого времени я полностью свободна, — с вызовом посмотрела на Барталова девушка.
— Кто спорит? Просто ваш дядя настоятельно просил меня приглядывать за его строптивой племянницей. Дабы она больше не ввязывалась, так сказать, в откровенные авантюры. И о том же меня вчера перед выступлением очень просил один молодой, но геройский офицер.
Молодыми доктор считал всех, кому еще не исполнилось тридцати.
При упоминании об офицере сердце Ольги екнуло, а щеки невольно зарделись смущением.
— Пропустите, Павел Петрович, — гораздо тише попросила девушка.
— Не могу. — Добродушный доктор умел при надобности быть непреклонным. — И потом, вот начнут сейчас привозить раненых… Вы что, думаете, дежурства будут выполняться по графику?
Его полная фигура, казалось, заполняла весь коридор, так, что не обойти, не протиснуться мимо.
— Мне очень надо, Павел Петрович…
Доктор вздохнул.
— Знаете, Оленька, шрамы, может быть, украшают мужчину, но, поверьте бывшему ловеласу, отнюдь не смотрятся на женщине. Стоит ли, так сказать, портить свою красоту?
— При чем здесь шрамы?
— Так на войне стреляют. И иногда, представьте себе, попадают в цель. Даже наши противники, — пояснил доктор.
Мысль о собственном ранении ни разу не приходила в хорошенькую девичью голову. Сейчас же, после слов Барталова, Ольга невольно представила на своем теле ужасные шрамы и непроизвольно содрогнулась. Возможное уродство показалось особенно страшным, способным погубить мечты.
Какие именно мечты, не думалось. Человек ведь не всегда признается себе в затаенных желаниях.
Где-то в городе вновь вспыхнула стрельба, яростная, явно ведущаяся с двух сторон.
— Нет, сегодня в городе что-то явно не то. — В глазах доктора мелькнуло беспокойство. Не за себя, за тех, кто находился на его попечении.
Словно подтверждая опасения Барталова, стрельба раздалась с другой стороны. Там даже использовали пулемет.
— Сдается мне, что никаких приключений вам искать не придется. Они, так сказать, сами заявятся к нам. Пойдемте лучше, Оленька, найдем кого-нибудь из начальства. Может быть, им известно о том, что творится вокруг.
Искать не пришлось. В отдалении по ту сторону ворот виднелась небольшая группа солдат, что-то яростно доказывающая часовым. На шум спора туда торопливо направлялись с двух сторон полковник Лиденер, оставшийся за старшего, и капитан Усольцев, по решению Аргамакова назначенный ему в помощь.
Стреляли уже повсюду, и потому часть слов заглушалась винтовочными выстрелами.
Барталов подошел к воротам по-хозяйски, как человек, имеющий на это неоспоримое право.
— Говорю вам, ваше высокоблагородие, они бунт устроили. Энтот — как его? — переворот. Вот. Говорят, значица, всех охфицеров под корень. Мол, надоть избавить город от контры, пока наши громят банду, а бригада им вроде как бы помогает. А то, мол, возвернутся и попытаются все повернуть на прежний лад. Муруленку уже, мол, грохнули, так и за остальных возьмутся. Потому надоть поспешать, а там уже можно и возверталыциков встретить.
Лиденер с Усольцевым выслушали говорившего солдата с озабоченностью, слегка смешанной с недоверием.
Ладно прежний бунт, когда в городе не было реальной силы, кроме школы юнкеров, но теперь?!
И тем не менее стрельба явно приближалась к казармам. Надо было что-то срочно решать, хотя какие тут могут быть решения?
— А вы почему не с ними? — спросил Лиденер.
— Они ж душегубы, ваше высокоблагородие. Даже священников убивают. Мы же люди верующие, — пояснил солдат.
Усольцев внимательно вглядывался в пришедших, опытным глазом кадрового офицера стараясь определить, можно ли довериться этим людям?
— Вы с нами? — решив для себя самое важное, коротко осведомился капитан.
— Вестимо, ваше благородие. Таперича нас свои хлопнут, — как нечто само собой разумеющееся, сообщил солдат.
Офицеры посмотрели друг на друга, и Лиденер подытожил безмолвный обмен взглядами.
— Проходите.
В конце ведущей к казармам улицы уже показалась толпа запасных.
Перебежчики один за другим проскользнули в приоткрытые ворота, и Лиденер кивнул Усольцеву:
— Командуйте, капитан!
— Один вопрос, — встрял молчавший до сих пор Барталов. — Где Всесвятский?
Тот самый солдат, который вел от лица товарищей переговоры, посмотрел на погоны доктора и четко произнес:
— Не могу знать, ваше высокоблагородие!
— Но хоть кто бунтовщиками руководит?
— Вестимо кто. Всем миром. Ну, и Иванов, командир наш, конечно же, с ними.
Усольцев смотрел на доктора строго, мол, любопытство можно утолить и потом, и Барталов умолк.
Три десятка пришедших солдат представляли весомую подмогу для крохотного гарнизона. Капитан сноровисто разбил их по отделениям так, чтобы перемешать со своими людьми, и сразу принялся распоряжаться, кому и где занимать оборону.
— Пойдемте, Оленька. — Барталов деликатно взял девушку под локоть и со вздохом поведал: — Я же говорил, что приключения найдут нас, так сказать, сами.
Аргамаки вместе с перебежчиками отходили прочь от забора. Еще перед выступлением бригады в поход было решено оборонять только здания.
Да и как иначе, когда людей почти что нет?
Толпа запасных заметно приблизилась, и с ее стороны, подтверждая серьезность намерений, грохнул первый выстрел.

Автомобиль подскочил к правительственной резиденции. Бородавкин торопливо покинул его и едва не бегом устремился к входу в здание.
Яков встретил его еще в приемной. Вид у борца с контрреволюцией был особенно бледным и решительным. С такими лицами хорошо ходить на баррикады. Еще лучше — посылать на баррикады других. Но тут уж кто как сумел.
— Все идет по плану. Эти идиоты так ударились в бунт, что даже заставы у въезда в город сняли, — на обычно угрюмом лице Бородавкина играла несвойственная ему улыбка.
— А что у казарм? — этот вопрос беспокоил Шнайдера едва ли не больше всего.
— Стреляют, — лаконично поведал Бородавкин.
— Это я и сам слышу.
Даже отсюда можно было разобрать, что бой в тех местах кипит нешуточный.
— Я, это… В общем, решил, что не стоит мне там маячить, — пожал плечами Бородавкин. Потом подумал и добавил: — Я туда людей послал. Из тех, которых в городе никто не знает. Скоро должны вернуться.
— Хорошо! — Шнайдер и в самом деле был доволен догадливостью подчиненного.
— Может, мне туда пробраться? Вдруг офицерики отобьются? А я в общей суматохе кого-нибудь да найду. — Вид у Веры был не то похотливый, не то плотоядный.
— Не думай. До меня дошли слухи, будто они уже что-то заподозрили, — предупредил Яков. — Свяжут твое двукратное появление в соответствующих местах с последствиями, всем придется плохо. Лучше возьми на себя барона. Если он, конечно, уцелеет. Да и моего приятеля Орловского приобщить неплохо. Нутром чую: есть у него какая-то слабина.
Вера разочарованно возвела очи к потолку.
Шнайдер погрозил ей пальцем. Мол, нечего заниматься самодеятельностью. Любая революция хороша лишь тогда, когда развивается под должным руководством и по соответствующему плану.
— Они скоро будут здесь, — прервал пантомиму Бородавкин. — Пора выводить наших людей.
— Да-да, — встрепенулся Шнайдер. — Только не переусердствуйте. Вы должны разбить этот сброд здесь, а дальше не спеша очистить от них центр города. К Копорским казармам вы подойдете в последнюю очередь. Лучше всего после того, как в них не останется никого из живых. И не церемоньтесь. Часть бунтовщиков непременно расстреляйте на месте. Только наших случайно в их число не включите.
Бородавкин согласно кивал.
Об этом уже было договорено, но начальник всегда вправе напомнить подчиненным каждую деталь не раз и не два.
Шнайдер слегка выдвинул из кармана портсигар и, не доставая полностью, извлек из него папиросу.
Бородавкин жадно следил за всеми действиями Яшки.
Последний сделал вид, будто не понимает взгляда подчиненного, затянулся и риторически спросил:
— Хотел бы я знать, куда подевался Всесвятский…

Первый гражданин ушел в подполье. Или, говоря попроще, спрятался от всех.
С самого утра Всесвятский, как и подобает руководителю правительства и номинальному главнокомандующему, обосновался поближе к месту грядущего сражения, а именно в бывшем казенном доме командира первой пехотной дивизии.
Дом был хорош тем, что не был занят ни жильцами, ни какой-нибудь государственной службой. Вернее, в нем иногда жил Муруленко, но после недавней гибели бывшего гражданина по обороне временно оставался как бы ничьим, принадлежал военной секции правительства и не имел при этом обитателей.
Зато при доме еще по распоряжению покойного Трофима всегда находился усиленный пост. Попадавшие на этот пост солдаты получали усиленное питание, поэтому желающих охранять жилье воинского начальника всегда было с избытком.
Кормежка приковывала людей к объекту, позволяла сохранять уверенность, что при любом развитии ситуации ни один из запасных не покинет вверенного поста. А для того чтобы уверенность была абсолютной, Всесвятский дополнительно прочел караулу небольшую, на полчаса, речь о важности здания, воинском долге и о сознательной революционной дисциплине.
С первым гражданином находились другие граждане. Те, которые принадлежали к его партии и, следовательно, имели полное право разделить со своим старшим товарищем грядущую победу.

Предыдущая страница 23 Следующая страница


Клинки надежды 24

Представителей других партий, разумеется, не предупредили. Напротив, сделали все, чтобы никто, вплоть до всезнающего Шнайдера, не узнал, куда подевалась часть правительства.
Шнайдер действительно ничего не узнал. Он был по горло занят режиссурой провокации, как и подготовкой к ликвидации провокации, и временно упустил Всесвятского из виду. Первый гражданин ежедневно с утра проводил по нескольку часов в правительственной резиденции, и у Якова не возникло мысли, что в этот день он нарушит свой привычный распорядок.
В итоге, где находится Всесвятский, Шнайдер вовремя не узнал. Зато первый гражданин первым узнал то, что осталось неведомо Яшке. Именно — весть о разгроме запасного полка.
Ее привез командир полка Нестеренко. Лично, опередив самых быстрых из беглецов на несколько часов.
Вид у бывшего писаря был самый жалкий. Весь с головы до ног в пыли, фуражка потеряна, ремень портупеи сполз с плеча, ножны пусты. Последнее могло навести на мысль, что Нестеренко участвовал в рукопашной. На деле — указывал шашкой войскам дорогу к победе. Когда же началась стрельба и вокруг стали падать убитые, успел обронить свое оружие, а уж случайно или намеренно — Бог весть! Во всяком случае, этого момента своей биографии писарь вспомнить не мог.
Да и не пытался.
Но потрясал не только красноречивый вид Нестеренко. Потрясал его сбивчивый рассказ о побоище. По нему выходило, что наголову разгромлен не только запасной полк, наголову разгромлена вся бригада Аргамакова. Что стало с самим полковником, еще недавно въехавшим в Смоленск на лихом коне, Нестеренко знать не мог, лишь передал, что слышал от кого-то (хотя, торопясь в город, ни с кем не говорил) о гибели и Аргамакова, и памятного Всесвятскому Орловского, и большинства их офицеров.
Это был конец. Именно так воспринял известие первый гражданин самой демократической республики. Конец не только городу. Одним городом больше, одним — меньше, какая разница? Гораздо хуже, что разгром правительственных отрядов был равнозначен разгрому свободы. Тому, ради чего жил и трудился Всесвятский вместе со своими многочисленными сподвижниками.
У другого непременно опустились бы руки, однако бывший депутат двух дум не зря прошел суровую закалку при прежнем режиме. После первых минут паники он понял, что его гражданский долг — это спасти единственную надежду на грядущее возрождение. Человека, который рано или поздно укажет остальным путь к счастью и процветанию.
Себя.
Еще через несколько минут небольшая группа хорошо одетых господ в сопровождении дюжины солдат затерялась посреди узеньких улиц окраины города. Они и сами не знали, куда идти, пока один из запасных не поведал, что неподалеку в отдельном крохотном домике живет его любовница. Уж у нее-то искать Всесвятского не будет никто.
Первый гражданин и простая баба. Даже сравнивать смешно.

— Пущай ответят нам за Муруленку! Долой их всех! Нонче воля!
Зычный голос Фрола проникал прямо в души, и добрые полторы сотни глоток дружно подхватили клич:
— Долой!!!
Толпа запасных, потрясая оружием, устремилась к дому правительства. Все заранее знали: нынешняя охрана — это дюжина бойцов из отряда по борьбе с контрреволюцией. Да в бараний рог!..
Лица солдат были перекошены злобой. Сейчас дорваться бы до холеных господ, которые заставляют их нести службу и, вообще, втайне мечтают повернуть все к старым временам!
Ну, нет! Настрадались! Пришла пора расплатиться по гигантскому счету! Тому, который рос с незапамятных времен и вот сегодня перерос все мыслимые пределы!
В потном тяжелом беге никто не заметил, как Фрол постепенно отстал, а затем и вовсе юркнул в калитку какого-то дома.
— Долой!
Толпа вывалила на площадь, и ожидавший этого момента Бородавкин громко скомандовал не менее емкое:
— Огонь!
Шесть пулеметов были притащены в правительственную резиденцию заранее. Так же как в ней заранее была укрыта половина отряда Бородавкина.
Вторая половина скрытно занимала окрестные дома.
Пулеметы — пулеметами, но вдруг кто из запасных попробует уйти?

Случившееся чем-то напоминало Ольге недавнюю ночь. Так же разлетались стекла, бились о стены пули, грохотали ответные выстрелы.
Но были и отличия. Злости у запасных явно хватало. После первого стихийного приступа, попав под огонь винтовок и единственного пулемета, они предпочли отхлынуть, залечь и бессистемно палить по казармам.
Лишь три раза отдельные группы пытались проникнуть на территорию откуда-нибудь со стороны и каждый раз после первых потерь торопливо бросались обратно. Все нападение по существу вылилось в осаду, благо, численное превосходство бунтовщиков позволяло им окружить казармы со всех сторон.
Беда защитников заключалась в обширности занятой отрядом территории. Сто с небольшим человек, включая обозных и перешедших на сторону бригады солдат, были вынуждены рассредоточиться мелкими группами, но эти группы огрызались так больно, что атаковать их никто не хотел.
Ольга тоже стреляла из винтовки, а в промежутках еще и перевязывала новых раненых, а то и навещала прежних. Точнее, тех из них, кто не мог встать. Кто мог, с самого начала занял места у окон и, порою морщась от боли, вел редкий огонь по нападавшим.
— Один хороший удар — и вся эта сволочь обратится в бегство, — донесся из коридора голос Усольцева.
— Вы забываете о неизбежных потерях. Для нас каждый человек на счету, и рисковать… — вторым говорившим был Лиденер.
Оба офицера медленно обходили центральное здание и при этом продолжали бесконечный спор.
— Не такой и большой риск. Уж гораздо лучше, чем сидеть здесь до вечера, — возразил черноусый капитан.
Ольга мысленно согласилась с ним. Перестрелка продолжалась больше трех часов, и конца этому не было видно. В ушах звенело от выстрелов, ныло плечо, от постоянных перезаряжаний стал болеть большой палец, и вообще, хотелось, чтобы все закончилось поскорее.
— Вы упускаете из виду дух. Солдатня уже отказалась от активных действий. Порыв же не терпит перерыва. Еще немного — и многие из них задумаются, для чего они сюда пришли, и не найдут ответа на вопрос. Вот тогда сопротивление будет гораздо меньше. Надо лишь подождать еще немного… — Голоса стали постепенно отдаляться, пока окончательно не стихли за очередным поворотом.
Ждать! Вот как раз этого слова Ольга не любила. Она предпочитала все и сразу. Да и сколько этих запасных? Учитывая, что один полк выступил из города, от силы полторы тысячи человек. Стрельба же из других районов явно указывала, что нападавшие разбросали силы, следовательно, даже из этих полутора против казарм вряд ли действовало больше половины.
Один хороший удар и…

Шнайдер был доволен. Прокламации о его вступлении в должность первого гражданина были отпечатаны еще вчера. После сегодняшнего бесцельного бунта вряд ли кто в городе станет поддерживать Всесвятского, который даже не смог обеспечить нормальный порядок. Гастролеры (как про себя называл Яшка пришедшую бригаду) обещали не вмешиваться во внутренние дела правительства. Уже не говоря о том, что им гораздо милее твердая власть, чем ее жалкое кадетское подобие.
Чуточку жаль, что Всесвятский куда-то пропал. Лучше бы было убрать его под шумок да свалить случившееся на взбунтовавшихся запасных. Одной проблемой было бы меньше. Да и с военными объясняться в этом случае проще.
Потом, конечно, придется расправиться и с бригадой. Но это потом, потом.
Яков в очередной раз выглянул в окно. Вид целой горы трупов радовал глаз и душу. В сущности, город был практически очищен от запасных, оставался только район казарм, и теперь смоляне смогут воочию увидеть, кто ежечасно печется об их благе. А чтобы не было сомнений, на тумбах и заборах уже клеятся объявления, где все разъяснено черным по белому.
Да, была попытка неких сил погрузить Смоленск в пучину анархии, но попытка своевременно пресечена отрядами по борьбе с контрреволюцией. Дабы подобное не повторилось, он, Яков Шнайдер, вынужден принять на себя должность Первого гражданина. Отныне жители республики могут спокойно спать по ночам, а днем создавать новую модель общества, где все будет основано исключительно на справедливости. На той, о которой всегда мечтали лучшие умы человечества.

Город производил впечатление вымершего. Ни один человек не появлялся на улицах, никто не выглядывал в окна, и лишь изредка попадавшиеся трупы напоминали о том, что здесь жили люди.
А еще тишина. Не хлопали ставни, не слышно было голосов. Полное безмолвие, которое только подчеркивала доносившаяся со стороны казарм стрельба.
Потом выстрелы загрохотали где-то на самой окраине. Судя по их частоте, там тоже разыгрался нешуточный бой, но кто и с кем сцепился в отчаянной схват-'ке, ни Раден, ни его малочисленные подчиненные не имели никакого понятия.
Настоящий кавалерист просто обязан быть разведчиком. В другое время Раден непременно действовал бы по всем канонам службы, продвигался, осторожно изучая каждую последующую улицу, где возможно — высылал бы боковые дозоры.
Сейчас все обстояло иначе. Барон гнал так называемый эскадрон вслепую, гнал от самого вокзала: бешеный стук копыт отражался от заборов и стен, а всадники уже уносились дальше и дальше. Туда, где беспорядочно палили винтовки и изредка вставлял свою строчку пулемет.
Наконец, в конце очередной улицы замаячила толпа в гимнастерках. Увлеченные видимостью боя запасные даже не удосуживались смотреть по сторонам, а когда оглянулись, оказалось слишком поздно.
Лиденер был прав в своих рассуждениях о воинском духе. Порыв не терпит перерыва. Тем более когда злость не подкреплена ни дисциплиной, ни надлежащим управлением. Задержка и бестолковая стрельба отнюдь не способствуют боевому настрою. Запасные уже были надломлены, и теперь не хватало одного хорошего своевременного удара, чтобы посеять среди них панику. И не играло роли, чтд за бароном неслись несколько настоящих кавалеристов, а остальные были неоперившейся молодежью.
У страха глаза велики. Неполные четыре десятка всадников показались четырьмя сотнями, и предчувствие неминуемой гибели заставило солдат броситься врассыпную.
Но даже с этим они опоздали. Раден первым влетел в толпу, привычно рубанул одного, затем второго… На пути оказался явный офицер, при портупее и шашке. Он отчаянно выстрелил в ротмистра из нагана, да только кто ж так стреляет?!
В следующий миг клинок врубился в тело незадачливого командира, а дальше конь вынес Радена из толпы на свободу.
— Наши! Братцы, ура!
Со своего места Ольга не могла видеть, что послужило причиной крика.
— В атаку! — звонкий голос Усольцева раздался уже откуда-то снизу.
Проще всего было тем, кто занимал первый этаж. Они просто повыпрыгивали из окон, бросились за капитаном, и вечный русский клич вырвался как приветствие грядущей победе.
Ольга тоже находилась на первом этаже, но перемахивать через подоконник показалось ей неловким и пришлось изо всех сил бежать к ближайшей двери.
Все оказалось оконченным в момент. Подвергшиеся атаке с тыла запасные не думали ни о каком сопротивлении. Кто-то торопливо тянул руки вверх, а большинство побросали винтовки и бросились куда глаза глядят. Все-таки, если речь заходит о бегстве, оружие только мешает, и от него избавляются в первую очередь.
Какой-то кавалерист лихо влетел во двор и завертелся, явно не зная, куда двигаться дальше.
Ольга почти налетела на него. В глаза бросилась сабля, покрытая чем-то бурым, но в следующий миг взгляд скользнул выше по пропотевшей гимнастерке и…
— Барон!
Раден изумленно посмотрел по сторонам. Он сразу заметил стоявшего рядом молодого солдата с винтовкой в руках, но это было не то, не то… Только что его окликали…
А затем словно неведомая сила сбросила барона на землю.
— Ольга Васильевна. Вы?
Девушка отбросила в сторону винтовку и обессиленно припала к гусару. И пусть объятие длилось недолго, но разве секунда порою не стоит вечности?

ГЛАВА ДВАДЦАТАЯ

— Как вы посмели не выполнить боевого приказа? Вам что, неясно указали направление атаки? Или у вас не в порядке с глазомером? Я буду вынужден доложить о вашем несоответствии занимаемой должности! Вообще удивляюсь, вроде опытный офицер, а вели себя, словно безграмотный мальчишка! Лучше бы вам вместо руки оторвало голову!
Либченко кипел негодованием. Его красивое лицо перекосилось от гнева, глаза были готовы метать молнии, а изо рта с потоком брани вылетала слюна.
Загубить такой тонкий расчет! Направление было выбрано так, что цепь юнкеров должна была идти в лоб на повозки с пулеметами и при этом полечь. Но нет! Этот однорукий кретин самовольно провел волчат Мандрыки каким-то оврагом, неожиданно вышел во фланг и захватил те самые, обязанные погубить его, пулеметы практически без потерь!
Ответный взгляд Кузьмина был тверд. Только из-за давней контузии чуть подергивалась щека.
— Мне с моего места было лучше видно, как атаковать. Указанное вами направление неизбежно привело бы к лишним жертвам среди личного состава, — четко доложил штабс-капитан.
Виноватым себя он явно не считал.
— К лишним жертвам? И это говорит офицер? Зарубите себе на носу: мы на войне, а не на балу в благородном собрании!
— Я-то это помню, а вы? За весь бой мне не довелось видеть вас не то что в цепи, но хотя бы в зоне вражеского огня, — с явным вызовом ответил Кузьмин.
По существу, это было обвинением в трусости. И, что особенно плохо, возразить на него было нечем. Вернее, можно, но теми аргументами, которые однорукий офицер не поймет и не примет.
— Не вам делать замечания старшему по званию, — высокомерно произнес капитан. Хотел потребовать подробную объяснительную в письменном виде, однако подумал, что Кузьмин понапишет такого — вовек не расплюешься.
Бой был уже практически закончен. Не ожидавшие удара с двух сторон, бандиты частично полегли в роковой для них долине, частично же пустились в безостановочное бегство.
Весь их путь был устлан неподвижными телами, и только отсутствие при Аргамакове кавалерии спасло беглецов от поголовного уничтожения. Да и то, спасло ли?
Странная штука, маневренная война! Часть банды удирала на повозках, и так же, на повозках, преследовала их аргамаковская пехота. Порою преследователи спешивались, давали парочку залпов по отставшим и пешим, а затем неслись дальше.
В отличие от банды, лошади в бригаде были свежими, поэтому погоня была успешной. И это притом, что дальше, у Починка, беглецам предстояло встретиться с еще одним весьма неприятным сюрпризом.
Пока в выигрыше оказался только бронепоезд. Несколько снарядов полевой батареи разрушили на нем головную площадку, однако паровоз был цел, и сейчас на всех парах уносил состав с поля боя.
Преследовавший его «еловый» сразу за Рябцевом неудачным выстрелом разрушил перед собой пути и теперь обиженно пыхтел на одном месте. Еще чудо, что машинист успел затормозить и не довел дело до крушения! Теперь там стоял командирский «паккард», блестели погоны, словно присутствие начальства могло помочь в таком деле!
Оно и не помогло. «Паккард» развернулся и поехал обратно, туда, где сиротливо торчащие трубы да покосившаяся церковь без колоколов и креста показывали место, недавно бывшее населенным пунктом.
— Вы свободны, штабс-капитан! По возвращении немедленно займемся вашим вопросом. — Либченко демонстративно отвернулся от своего сослуживца.
Его гнев потихоньку улегся. Теперь капитан смотрел на лежавшие вокруг развалины и невольно думал, какая же сила таится в неведомом матросе, если он играючи сумел уничтожить целое село! Да, чтоб добиться подобного эффекта, артиллерии пришлось бы работать долго и упорно, а снарядов ушло бы столько, и не посчитать!
Тем не менее несколько пленных, наскоро допрошенных по пути, твердили в один голос о колдовстве Горобца. Колдовстве, в данном случае равносильном артиллерийской бригаде.
«Паккард» остановился рядом с начальником школы. Аргамаков вышел из него, прямой, подтянутый, будто был не в бою, а на обычном параде.
— Отлично действовали, господин капитан!
— Старался, — Либченко чуть пожал плечом.
Может, поступок Кузьмина пойдет на пользу? Уважение строгого полковника стоит многого, тем более что оно неразлучно с доверием. Глядишь, удастся провернуть такое, что жизни уцелевших юнкеров по сравнению с этим покажутся мелочью.
Аргамаков посмотрел с явным одобрением. Мол, достойный ответ, не угодливый и одновременно не кичливый.
Канцевич тоже покинул автомобиль, слегка улыбнулся капитану, мол, молодец, и тут же принялся деловито оглядывать разрушенное село.
— Сила! Если это и впрямь натворил наш знакомец, то остается непонятным, как он с нами не проделал какую-нибудь штуку. — Канцевич в сомнении покачал головой.
Либченко уже сам задумывался над этим, но только теперь в его мозгу забрезжила какая-то смутная догадка.
— Разрешите?
Горобец был общим врагом, следовательно, нет ничего плохого в обмене информацией.
— Слушаем, капитан. — Аргамаков раскрыл портсигар и предложил спутникам.
Либченко осторожно потянул папиросу. В конце концов, папироса из рук начальника тоже может считаться наградой. Как в древности шуба с царского плеча.
— Мне вот подумалось, что после такого, — Либченко описал рукой полукруг, — ему надо какое-то время на восстановление сил. Может, я не прав, да и вообще, магией никогда не интересовался, однако по логике подобные… гм… фокусы требуют большого расхода сил. Ну и, конечно же, подготовки.
— А ведь это мысль, а, Александр Григорьевич? — Канцевич посмотрел на Либченко с невольным уважением.
— Возможно. — Аргамаков глубоко затянулся папиросой. — Проклятые запасные! Теперь из-за них Сухтелен наверняка не успеет вовремя перекрыть путь бронепоезду! Вдруг нашему флотскому знакомцу и на этот раз удалось ускользнуть?
— Будем надеяться, что нет. — Начальник штаба тоже вздохнул и посмотрел назад, где многочисленные трупы показывали путь отступления банды.
Либченко представил матроса живым и содрогнулся. Еще одна встреча с Горобцом явно не сулила ничего хорошего. И самое страшное — не сулила никому.
— Вон Орловский едет. Может, что выяснил. — Аргамаков кивнул на приближающегося верхом подполковника.
Но до Георгия и сопровождающего его бородатого солдата было еще далеко.
Аргамаков отбросил прочь окурок, извлек еще одну папиросу и, разминая ее пальцами, произнес:
— В любом случае часть отряда надлежит срочно вернуть в Смоленск. Не думаю, что запасным удастся захватить власть в городе, но мало ли? И вдруг их поддерживает кто-нибудь из правительства?
Он намекал на Шнайдера, только не произнес этого вслух. Нельзя обвинять человека, пока не поймал его с поличным. В том же, что бунт не подавлен, слишком много его, Аргамакова, вины. Послал бы часть сил немедленно в город, и там был бы полный порядок. А то — эскадрон в сорок сабель, к тому же на две трети из новичков.
Но что было делать, если главный противник — Горобец? Да и должны же продержаться Лиденер с Усольцевым! Запасные могут одолеть разве количеством.
А если…
Аргамаков тяжело вздохнул. Он поступил так, как велел долг. Только в случае гибели оставшихся в городе от этого легче не будет.
— Его нигде нет! — добавил переживаний Орловский. — Двое пленных видели, как Горобец залез в бронепоезд вместе со своими подручными. А еще один говорит, что подручные затащили матроса чуть не силой.
Все четверо офицеров невольно посмотрели туда, где совсем недавно скрылся поврежденный «Хунхуз».
— Может, Сухтелен успеет? — с надеждой спросил Канцевич. — А нет, Горобец получил так, что это должно напрочь отбить у него охоту появляться в здешних краях.
— Кроме этих краев есть другие, — чуточку резко отозвался Аргамаков. — Ладно. Большего мы все равно не сделаем. Георгий Юрьевич, вы остаетесь здесь за старшего. Возьмите ваш отряд и полуроту от Мартынова. Прочешите район в поисках убежавших. Срок вам до вечера. Если удастся связаться с Сухтеленом, пусть возвращает в город пехоту и батарею, а с кавалерией поступает йод ваше командование. Мы же с «еловым», полуротой и школой срочно двигаемся к Смоленску. Пора там тоже навести порядок.
При всем привычном бесстрастии голоса на душе Аргамакова было скверно. Матроса упустил, уцелели или нет оставшиеся в городе — неизвестно. Куда ни кинь…
Но тут со стороны Смоленска накатила дрезина, и сидевший в ней молоденький прапорщик бодро прокричал:
— Разбили! Запасных разбили!
Хоть одной тяжестью меньше! Да и одной ли? Как ни крути, но банда Горобца разбита наголову, а это значит, что хоть кто-то на земле вздохнет с облегчением.
В душе Аргамакова вопреки логике вспыхнула надежда, что все еще будет хорошо. Пусть не сейчас, пусть через год, два, пять, но рано или поздно все должно возвратиться на круги своя. А уж доживет он сам до долгожданной победы или нет, принципиального значения не имело.
Если бы еще достать матроса! И как его не зацепила ни одна пуля?!

Зацепила. Для такого, как Аргамаков, Орловский или Раден, случившееся было бы ничего не значащим пустяком, для Горобца же это была трагедия.
Только что до победы оставался последний шаг. Враги уничтожены, уцелевшие откатываются к Смоленску, и вдруг смертоносный свинцовый ливень сметает ничего не подозревающих весело шагающих людей.
Горобца спасла чистая случайность. Бричка как раз догнала бронепоезд, когда вся долина превратилась в рукотворный ад.
Боль обожгла руку пониже локтя, и матрос с изумлением и страхом почувствовал, как по руке льется кровь. Его кровь.
Рядом прыгал губастый Яшка, старательно, словно исполнял дикарский танец и таким образом стремился уклониться от пуль.
— Федька! Да сделай же что-нибудь!
Янкель орал, призывал громы и молнии, но силы уже оставили Горобца, а от вида собственной крови подгибались колени.
К счастью, «Хунхуз» остановился рядом, и Григорий обхватил атамана, на руках внес в заднюю бронеплощадку. Хорошо, не в переднюю, потому что та вскоре оказалась разбита снарядами.
Теперь бронепоезд уходил на полной скорости, проносился через станции, а Горобец сидел, прислоняясь к броне с таким видом, словно его больше ничего не касалось.
Он позабыл обо всем. Даже о шедших на помощь моряках, которые, кстати, никуда не дошли, лишь захватили какое-то большое село и теперь алчно поглощали в нем запасы самогона.
Рядом суетился Янкель, без умолку говорил: то ругался, то выражал надежды на перемены. Верный Гришка старательно перебинтовал окровавленную руку и после плюхнулся рядом с атаманом; только и это оставалось где-то за гранью сознания.
Не хотелось ничего. Лишь ехать, ехать, а куда, зачем?..

Сухтелен не успевал. Он и не мог успеть, хотя всю дорогу шел форсированным маршем без единого привала.
С очередного холма открылся вид на Починок, но до него еще было так далеко…
В бинокли офицеры видели стремительно несущийся бронепоезд. Одна бронеплощадка на нем была разбита, перед ней не было контрольных платформ, но при всей тяжести ран ни одна не была для «Хунхуза» смертельной.
— Уйдет!
Конная батарея помчалась на перехват галопом, торопливо развернулась и выпустила по уходящим несколько гранат.
Взрывы недолетами вздыбили землю, а следом «Хунхуз» выскочил из зоны огня, и только дымный след долго висел над горизонтом.
На станции виднелись другие эшелоны. Из города навстречу отряду вышла пехотная цепь. Горные трехдюймовки накрыли ее очередью шрапнели, заставили торопливо залечь. А тут еще с фланга подскочил пушечный «паккард» и щедро добавил на десерт из своей тридцатисемимиллиметровки…
Настоящего боя не получилось. Как и предчувствовал Горобец, внушение оказалось слишком слабым, и угроза смерти быстро свела его на нет. Вчерашние обыватели даже не бросились врассыпную. Они просто поднялись один за другим, и воткнутые в землю винтовки были достойной заменой белому флагу.

Предыдущая страница 24 Следующая страница


25 Алексей Волков

И чтобы усилить впечатление, произведенное недавним огнем, Сухтелен повернулся к оркестру и, совсем как недавно Аргамаков, скомандовал:
— Музыку!
Музыка — это то, что зовет нас к победе.

Время остановилось, а ощущения притупились. Даже гнездившийся в каждой клеточке ужас постепенно утих. Мира вокруг словно бы не было. Не то внутри, не то снаружи постоянно властвовала тьма. Всеохватная, беспросветная, наверное, схожая с той, что существовала еще до первого произнесенного слова. Звуки практически не долетали до сознания, а если и долетали, то не соотносились ни с чем.
Мыслей тоже не было никаких. Рассудок представлял собой даже не первобытный хаос, а первозданную пустоту.
Ничего.
День, ночь, зима, лето, — да кто его знает? А главное, кому это нужно?
Ни хорошо, ни плохо. Никак.
Лишь в самой глубине существовало знание, что в этом покое заключено единственное спасение. От чего, от каких напастей и бед? Главное — спасение, и все.
Сколько это продолжалось и продолжалось ли вообще? Ведь продолжительность — это движение времени, а если времени нет?
Потом… Потом снаружи пробилось что-то задиристое, бравурное, зовущее за собой. Зов нарастал, усиливался, пока, наконец, не преодолел все препоны и не потащил за собой, как полноводная река несет с собой щепку.
Щепку? Почему щепку?
Я ведь не щепка. Я…

— Что за черт? — выругался сухощавый стройный кавалерист с вытянутым аристократическим лицом. — Только что никого не было!
Он с некоторым удивлением смотрел на невесть откуда появившегося юношу в перепачканной гимнастической тужурке.
В свою очередь гимназист усиленно крутил головой по сторонам, словно тоже никак не мог понять, откуда он здесь взялся и что делает? Потом заметил всадника, вздрогнул, явно собрался броситься наутек, но пригляделся и вздохнул с явным облегчением.
— Кто такой? — строго спросил один из следующих за офицером солдат.
— Оставь, не видишь? — махнул рукой Сухтелен, однако в свою очередь не удержался от вопроса: — Тебя как зовут?
Юноша еще раз поглядел на гарцующих всадников и с трудом произнес непослушным, словно одеревеневшим языком:
— Петька.
— Петр, значит, — кивнул подполковник, как будто имя способно что-то сказать само по себе. — Местный?
— Да.
— Ничего. Порядок теперь в твоей местности, — под общие смешки сообщил Сухтелен и подмигнул. — Можешь смело идти домой к родителям.
Ему вдруг подумалось, что у Петьки вполне может уже не быть никаких родителей. Пусть Горобец не уничтожил город подчистую, однако жертв среди обывателей хватало с избытком. С таким, что ни приведи Господь!..
Гимназист-то явно прятался все время, вон какой перепачканный и худой.
Сухтелен еще раз смерил юношу взглядом и предложил:
— А хочешь, поступай к нам в бригаду. Черт! Может, еще гусаром станешь! Я в твои годы мечтал…
Он дружелюбно кивнул Петьке и поворотил коня к городу. Туда, где звал на борьбу и подвиг бравурный Егерский марш…

Клайпеда.
Декабрь 2005 — февраль 2006 г.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 3)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
  • ГЛАВА ПЯТАЯ (Страница 5)
  • ГЛАВА ШЕСТАЯ (Страница 6)
  • ГЛАВА СЕДЬМАЯ (Страница 7)
  • ГЛАВА ВОСЬМАЯ (Страница 9)
  • ГЛАВА ДЕВЯТАЯ (Страница 10)
  • ГЛАВА ДЕСЯТАЯ (Страница 11)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 12)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 14)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 15)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 16)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 18)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 19)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 20)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 21)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 23)
  • ГЛАВА ДВАДЦАТАЯ (Страница 24)


Алексей Волков

Клинки надежды

Цикл: "Егерский марш" - 2

 Читать книгу

Аннотация

Власть бывает страшна, но гораздо страшнее безвластие. Порядок в Смоленске оказался призрачным. Слишком глубоко укоренилась анархия; даже члены правительства явно враждебны друг другу. На спасший город отряд Аргамакова кое-кто посматривает злее, чем на любую банду. Тем временем настоящие бандиты свободно гуляют по всей губернской республике, и никто не знает, с какой стороны будет нанесен роковой удар. И если бы только обычным оружием! Матрос Горобец, атаман одной из банд, сумел стать колдуном такой силы, что даже без помощи своих людей способен одолеть все преграды. Вернее, почти все…

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel